PSYLIB® – А. Ф. Лосев. ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ, том пятый

БИБЛИОТЕКА

А.Ф.Лосев

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ

РАННИЙ ЭЛЛИНИЗМ

История античной эстетики, том V
М.: "Искусство", 1979

Часть Первая
ОБЩЕЕ ВВЕДЕНИЕ В ИСТОРИЮ
ЭЛЛИНИСТИЧЕСКИ-РИМСКОЙ ЭСТЕТИКИ

§1. Общий очерк эллинистически-римской эстетики

1. Вопрос об упадочном характере эпохи эллинизма. – 2. Дифференцированный индивидуализм. – 3. Условность вопроса о разочаровании. – 4. Выводы для эстетики.

§2. Некоторые существенные детали

1. Социально-историческое происхождение эллинистически-римской эстетики. – 2. Момент опосредствованности рабовладения. – 3. Специфика эллинистически-римского рабовладения. – 4. Две порочные точки зрения, настоятельно требующие своего исключения еще до всякого конкретного исторического исследования. – 5. Современное понимание античных классов. – 6. Дифференцированная личность. – 7. Философско-идеологическая и эстетическая сущность рабовладения. – 8. Эллинизм и эллинство.

§3. Общее разделение эллинистически-римской эстетики

1. Ранний и поздний эллинизм. – 2. Ранний эллинизм. – 3. Средний эллинизм. – 4. Второй период эллинизма, или поздний эллинизм.

Часть Вторая
ТРИ ОСНОВНЫЕ
ФИЛОСОФСКО-ЭСТЕТИЧЕСКИЕ ШКОЛЫ
РАННЕГО ЭЛЛИНИЗМА

I. НЕОБХОДИМОСТЬ ТЩАТЕЛЬНОГО ПЕРЕСМОТРА
ЭСТЕТИКИ ДАННОГО ПЕРИОДА В СВЯЗИ С НЕДОСТАТКАМИ
ПРЕДЫДУЩИХ ИССЛЕДОВАНИЙ

§1. Отсутствие анализа раннеэллинистической эстетики – почти традиция

§2. Из русских досоветских работ по данному периоду

1. Ор.Новицкий. – 2. П.Г.Редкий. – 3. Л.М.Лопатин. – 4. С.Н.Трубецкой. – 5. А.М.Миронов. – 6. Другие авторы. – 7. Общий вывод.

§3. Из советской литературы

1. Общие историко-философские изложения. – 2. Специальные историко-эстетические изложения.

§4. Из иностранной литературы

1. Вступительные замечания. – 2. Эд.Мюллер. – 3. М.Шаслер. – 4. Б.Бозанкет. – 5. Б.Кроче. – 6. К.Гилберт и Г.Кун. – 7. Р.Байе. – 8. Э.Грасси.

§5. Выводы из предыдущего и возникающие новые задачи

1. Абстрактный субъективизм. – 2. Специфика абстрактного субъективизма. – 3. Объективистские выводы. – 4. Дифференцированность эстетического сознания. – 5. Ограниченность эстетики раннего эллинизма.

II. СТОИЦИЗМ

§1. Главные представители стоицизма и их сочинения, относящиеся к эстетике

1. Главнейшие имена и общее положение эстетики как науки о выражении. – 2. Стоические сочинения, имеющие отношение к эстетике.

§2. Основной принцип античного стоицизма

1. Отграничения основного принципа стоицизма от традиционной его трактовки. – 2. Предварительное понятие стоического лектон. – 3. Всеобъемлющее значение иррелевантного лектон в стоицизме.

§3. Некоторые предыдущие излагатели учения о лектон

1. К.Прантль. – 2. Эд.Целлер. – 3. Г.Штейнталь.

§4. Смысловая сущность стоического лектон

1. Стоическое лектон и платоническая идея. – 2. Основная специфика словесной предметности у стоиков. – 3. Краткая сводка предыдущего и переход к последующему. – 4. Лектон и система смысловых отношений. – 5. Лектон и онтологическая проблема. – 6. Некоторые терминологические наблюдения. – 7. Недостаточность некоторых современных стоических исследований, избегающих понятия "лектон". – 8. Эстетика в собственном смысле слова (общий очерк). – 9. Чисто эстетическая предметность у стоиков не колеблет их материализма. – 10. Эстетические формы преодоления дуализма иррелевантного лектон и субстанциального телесного бытия у стоиков. – 11. Антропоцентрическая последовательность исходного эстетического космологизма. – 12. Учение стоиков об искусстве. – 13. Аллегорическая эстетика стоиков. – 14. Общая характеристика стоической эстетики.

III. ЭПИКУРЕИЗМ

§1. Введение

1. Вступительные замечания. – 2. Эпикуреизм и эстетика. – 3. Внешняя история эпикуреизма.

§2. Эпикур и ранний эпикуреизм (общий очерк)

1. Отрицание искусства. – 2. Эстетическое сознание в чувственной области. – 3. Эстетическое сознание в душевной и духовной области. – 4. Иррелевантно-структурный момент в материалистической эстетике эпикурейцев. – 5. Возникающая на этой основе первоначальная формула эстетического.

§3. Онтологические основы

1. Физика Эпикура. – 2. Спонтанное отклонение атомов. – 3. Выводы для эстетики.

§4. Учение о богах как завершение эпикурейской эстетики

1. Блаженные и прекрасные боги как эстетический предмет. – 2. Необходимейшие детали иррелевантно-антропоморфной эстетики Эпикура. – 3. Одно из важнейших исследований вопроса об эпикурейских богах. – 4. Маркс об эпикурейских богах.

§5. Логическая методика эпикуреизма

1. Эпикуреизм не есть элементарный сенсуализм и не есть ползучий эмпиризм. – 2. Подлинная действительность и абсолютное бытие всегда есть только чувственная текучесть. – 3. Атомы у Эпикура вовсе не единственная действительность, а только более абстрактная сторона действительности. – 4. Теоретический недостаток эпикурейской логики. – 5. Предельный характер минимума в атомистике Эпикура. – 6. Пять форм эпикурейского минимума. – 7. Возможный эпикуровский минимум в связи с критикой атомизма у Аристотеля. – 8. Значение академической физики для атомистики Эпикура. – 9. Эпикур, элеатский атомизм, физика у древних академиков и эллинистическая логика. – 10. Значение теории пределов для эпикурейской эстетики.

§6. Псевдоплатоновский диалог "Аксиох"

§7. Филодем

1. Фактические данные. – 2. "О поэтических произведениях" Филодема. – 3. Эстетика Филодема в трактате "О поэтических произведениях". – 4. "Риторика" Филодема. – 5. "О музыке" Филодема. – 6. "О знаках и обозначениях". – 7. Филодем-поэт.

§8. Атомистика и эстетика Лукреция

1. Атомы, их образы и терминологические методы Лукреция. – 2. Категории, образующие основу эстетики.

§9. Эстетическая сущность мифологии и художественного стиля Лукреция

1. Натурфилософская мифология и ее трагический характер в связи с теологией. – 2. Художественный стиль Лукреция как материал для его эстетики. – 3. Завершение эстетики Лукреция.

§10. Эстетика прогресса у Лукреция

1. Вопрос о теории прогресса и ее историко-эстетической значимости. – 2. Недостатки обычного изложения теории прогресса у Лукреция. – 3. Трагическая сущность прогресса у Лукреция.

§11. Общая характеристика античного эпикурейства

1. Социально-историческая основа. – 2. Общая картина эпикурейской эстетики. – 3. Эпикурейская и стоическая эстетика. – 4. Эпикурейская эстетика и Демокрит. – 5. Эпикурейская эстетика и рабовладение.

IV. СКЕПТИЦИЗМ

§1. Что такое античный скептицизм?

1. Скептицизм и античная философия. – 2. Скептицизм и античная эстетика. – 3. Античное мнение о скептицизме.

§2. Скептицизм и художественная литература

1. Гомер. – 2. Архилох. Еврипид.

§3. Скептицизм и философия периода классики

1. Досократики. – 2. Софисты. – 3. Платон. – 4. Аристотель. – 5. Заключение.

§4. Скептицизм до Секста Эмпирика

1. Обзор периодов развития. – 2. Пиррон и его школа. – 3. Скептицизм Платоновской Академии. – 4. Энесидем. Агриппа. – 5. Результаты скептицизма до Секста Эмпирика.

§5. Секст Эмпирик

1. Жизнь и сочинения. – 2. Общий характер скептицизма Секста Эмпирика. – 3. Систематика и схематизм. – 4. Апофеоз формально-логического закона противоречия. – 5. Непрерывная текучесть феноменального мира. – 6. Исторический и жизненный смысл скептицизма. – 7. Некоторые эстетические прасимволы скептицизма. – 8. Позитивные элементы античного скептицизма. – 9. Трактат "Против риторов". – 10. Трактат "Против музыкантов".

§6. Заключительная характеристика

1. Иррелевантность в связи с учением о неразличимой текучести. – 2. Молчание. – 3. Приятие жизни в ее непосредственной данности. – 4. Трагический характер эстетики скептиков. – 5. Вырождение скептицизма и переход античной эстетики на новую ступень.

Часть Третья
ЭЛЛИНИСТИЧЕСКОЕ ИСКУССТВОЗНАНИЕ

I. ЛИТЕРАТУРА

§1. Александрийская критика

1. Смысловое происхождение эллинистического интереса к искусству как таковому. – 2. Главнейшие деятели александрийской литературной критики.

§2. Эллинистическая эпиграмма

1. Общие сведения. – 2. Проблема правдоподобия. – 3. Момент настроения. – 4. Метод описания. – 5. Момент оценки. – 6. Веризм. – 7. Итог.

§3. Гораций

1. Содержание и композиция "Послания к Пизонам". – 2. Новейшая попытка формулировать композицию "Поэтики" Горация. – 3. Историческое место Горация. – 4. Некоторые эстетические категории в поэзии Горация в связи с особенностями его творчества. – 5. Общая характеристика Горация.

II. РИТОРИКА

§1. Введение

1. Необходимые исторические замечания. – 2. Азианство и аттицизм.

§2. Дионисий Галикарнасский

1. Эстетические моменты в сочетании слов. – 2. Прекрасное и приятное. – 3. Подобающее. – 4. Три художественных стиля. – 5. Эстетика звуков и ритмов. – 6. Критическое отношение к стилю Платона. – 7. Широта эстетической позиции.

§3. Деметрий

1. Четыре стиля Деметрия. – 2. Возвышенный стиль. – 3. Изящный стиль. – 4. Простой, или скудный, стиль. – 5. Мощный стиль. – 6. Прикладной характер эстетики Деметрия.

§4. Псевдо-Лонгин

1. Общие сведения. – 2. Основная тенденция трактата и его структура. – 3. Определение возвышенного. – 4. Источники возвышенного. – 5. Подражание и фантазия как источник возвышенного. – 6. Итог предыдущего. – 7. Формально-технические источники возвышенного. – 8. Литературно-критические размышления. – 9. Учение о словосочетании. – 10. Причины гибели красноречия. – 11. Источники трактата.

§5. Гермоген из Тарса

1. Качества речи. – 2. Эстетическая окрашенность качеств речи. – 3. Гермоген и греческая классика.

§6. Цицерон

1. Красота в природе и космосе. – 2. Красота в других областях. – 3. Ораторское искусство. – 4. Эстетическая специфика категории "прекрасного". – 5. Некоторые основные эстетические категории. – 6. "Мысленный образ". – 7. Целесообразность и красота.

§7. Квинтилиан

1. Предварительные сведения. – 2. Необходимость обучения риторике и ее определение. – 3. Истоки и разделение риторики. – 4. Внутреннее содержание риторики. – 5. Техническая сторона риторики. – 6. Советы ораторам. – 7. Литературная критика. – 8. Подражание. – 9. Творческая практика. – 10. Художественные стили. – 11. Музыка в ораторском искусстве. – 12. Заключение.

§8. Тацит

1. Вводные замечания. – 2. Проблема упадка красноречия. – 3. Эстетика ораторской речи. – 4. Предпосылки для процветания ораторского искусства.

§9. Эстетическое значение античной риторики

III. МУЗЫКА

§1. Обзор источников

1. Предварительные замечания. – 2. Основные имена и трактаты. – 3. Метод предлагаемого изложения античной музыкальной теории.

§2. Необходимые предпосылки для понимания эллинистической музыкальной теории

1. Философская основа. – 2. Эстетические принципы античных музыкальных теорий в специальном смысле. – 3. Необходимые эстетические элементы музыкальной теории, взятые в целом. – 4. Принцип тоновой структуры. – 5. Своеобразие музыкально-теоретической терминологии. – 6. Эстетическое значение огромной дробности тональных представлений. – 7. Интуитивные основания в анализе пяти тетрахордов в целом.

§3. Систематическое введение в гармонику с обзором ее первоначальных категорий

1. Положение гармоники в системе общей музыкальной теории. – 2. Звуки, интервалы и роды. – 3. Системы. – 4. Перевод античной терминологии на современный музыкальный язык.. – 5. Некоторые дополнения к общей теории систем. – 6. Этико-эстетическое значение родов.

§4. Учение о ладах

1. Разделение ладов. – 2. Момент ладовой подвижности. – 3. История терминов и темперация Нового времени. – 4. "Этическое" значение ладов. – 5. Характеристика отдельных ладов.

§5. Учение о модуляции и об ее "этосе"

1. Общее понятие о модуляции. – 2. Типы модуляций.

§6. Построение мелодии

1. Мелодические обороты. – 2. Регистры и их "этическое" значение.

§7. Мелодия и ритм

1. Аристид Квинтилиан о ритмике. – 2. Преобладающее значение ритмики. – 3. Выражение ритмики при помощи долготы и краткости слогов.

§8. "Этос" отдельных ритмических форм

1. Ритмы "равные", или двухдольные ритмы. – 2. Трехдольные ритмы. – 3. Пятидольные ритмы. – 4. Логаэды. – 5. Ритмическая модуляция.

§9. Общее заключение о музыкальной теории древних

1. Вокальная и инструментальная музыка. – 2. Три основных этоса. – 3. Музыка и стихия движения. – 4. Аристид Квинтилиан о музыке и о душе.

IV. ИЗОБРАЗИТЕЛЬНЫЕ ИСКУССТВА

§1. Греческие художники

1. Эвфранор и Никий. – 2. Лисипп. – 3. Эвпомп. – 4. Архитекторы и искусствоведы у Витрувия.

§2. Витрувий и содержание его трактата

§3. Сущность архитектуры, ее категории и общее разделение

1. Сущность архитектуры. – 2. Архитектурные категории. – 3. Разделение архитектурной науки.

§4. Другие эстетические суждения у Витрувия

1. Значение пропорций человеческого тела. – 2. Теория трех основных художественных стилей. – 3. Суждения Витрувия о живописи. – 4. Социально-исторические взгляды Витрувия. – 5. Заключительные замечания о Витрувий.

§5. Эстетика греческой классической архитектуры

1. Периптер. – 2. Античная и восточная архитектура. – 3. Периптер и живое тело. – 4. Периптер и его духовная и социальная выразительность.

§6. Эстетика специфически римской архитектуры

V. ПОЗДНЕЙШИЕ ОПИСАТЕЛЬНЫЕ МЕТОДЫ ИСКУССТВОЗНАНИЯ

§1. История и археология искусства

1. Дурис Самосский. – 2. Плиний Старший. – 3. Павсаний.

§2. Художественно-критический импрессионизм

1. Филостраты. – 2. Каллистрат. – 3. Христодор.

§3. Итог эллинистически-римского искусствознания

1. Общее разделение эллинистически-римского искусствознания. – 2. Черты двупланово-символической эстетики у Филостратов, Каллистрата и Христодора.

Часть Четвертая
ОТ ИНДИВИДУАЛИЗМА К УНИВЕРСАЛИЗМУ

I. СТОИЧЕСКИЙ ПЛАТОНИЗМ

§1. Панеций

1. Исторические сведения о Панеций. – 2. Личность и общее мировоззрение. – 3. Боги и люди. – 4. Логос. – 5. Человек, природа и космос. – 6. Эллинизация начального стоицизма. – 7. Эстетические выводы. – 8. Основная эстетическая проблема. – 9. Один конкретный пример морально-эстетической концепции Панеция. – 10. Платонизм Панеция. – 11. Переход к Посидонию.

§2. Посидоний

1. Вступительное замечание. – 2. Жизнь и сочинения Посидония. – 3. Стиль. – 4. Историческое место Посидония. – 5. Внешняя пестрота научной проблематики. – 6. Всеобщая цельность, Зевс и судьба. – 7. Стоический платонизм как основной принцип. – 8. Общий очерк стоически-платонической эстетики Посидония. – 9. Демонология, мантика, астрология и мировая симпатия. – 10. Частные науки. – 11. Дальнейшее углубление стоически-платонической этики Посидония. – 12. Философия истории. – 13. Общефилософский эстетический метод. – 14. Терминологические наблюдения. – 15. Заключение.

II. ДРУГИЕ ФОРМЫ СБЛИЖЕНИЯ
ФИЛОСОФСКО-ЭСТЕТИЧЕСКИХ ШКОЛ
ВО II-I ВВ. ДО Н.Э.

§1. Эволюция платонизма

1. Филон из Лариссы. – 2. Антиох из Аскалона.

§2. Цицерон

1. Основная направленность. – 2. Детали. – 3. Космологическая эстетика. – 4. Понятие мудрости. – 5. Итог.

§3. Псевдо-Аристотель. "О мире"

1. Предварительные сведения. – 2. Содержание трактата. – 3. Общая характеристика.

Часть Пятая
ОБЩИЙ РЕЗУЛЬТАТ ЭСТЕТИКИ РАННЕГО ЭЛЛИНИЗМА

§1. Три основные ипостаси

1. Единое, или Благо. – 2. Ум. – 3. Душа. – 4. Неизбежность указанных трех ипостасей.

§2. Материя и космос

1. Материя. – 2. Тело.

§3. Диалектика и мифология

1. Диалектика. – 2. Мифология. – 3. Лектон, аллегория, символ и миф. – 4. Социально-историческая необходимость неоплатонизма.

Библиография (опущена)

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Настоящая книга является 5-м томом общего труда А.Ф.Лосева "История античной эстетики". В ссылках он обозначен – ИАЭ с обозначением тома римской цифрой и страницы тома – арабской цифрой. – Ред.

  2. Ранович А.Б. Эллинизм и его историческая роль. М.-Л., 1950, с. 16. Здесь же можно кратко ознакомиться и с огромным разнобоем, царящим в современной науке относительно понимания сущности эллинизма (с. 10-16).

  3. Там же, с. 15.

  4. Тарн В. Эллинистическая цивилизация. Пер. С.А.Лясковского, с предисл. С.И.Ковалева. М., 1949.

  5. Schubart W. Die religiöse Haltung des frühen Hellenismus. Leipzig, 1937.

  6. Ранович А.Б. Указ. соч., с. 13-14, примеч. 1.

  7. Rostovtzeff M. The social and economic history of the hellenistic world, 2. Oxford, 1941, p. 1258-1265.

  8. Ленин В. И. Полн. собр. соч., т. 39, с. 15.

  9. Лосев А.Ф. История античной эстетики [т. I] (Ранняя классика). М., 1963, с. 75-86.

  10. Утченко С.Л., Дьяконов И.М. Социальная стратификация древнего общества. М., 1970 (из материалов XIII Международного конгресса исторических наук в Москве в том же году).

  11. Кессиди Ф.X. От мифа к логосу. (Становление греческой философии). М., 1972, с. 6-24.

  12. Речь идет о первом издании "Истории античной эстетики" (Москва, 1979). – Ред.

  13. Лосев А.Ф. Социально-исторический принцип изучения античной философии. – В кн.: Проблемы методологии историко-философского исследования. Вып. 1, М., 1974, С. 4-45.

  14. Маркс К., Энгельс Ф. Соч., т. 17, с. 293.

  15. Новицкий Ор. Постепенное развитие древних философских учений в связи с развитием языческих верований. Ч. 3. Киев, 1860, с. 159.

  16. Там же, с. 168.

  17. Редкий П.Г. Из лекций по истории философии права в связи с историей философии вообще, т. 7. СПб., 1891, с. 84.

  18. Амфитеатров Е.В. Исторический очерк учений о красоте и искусстве. Харьков, 1890.

  19. Лопатин Л.М. История древней философии. (Лекции читались в Императорском Московском Университете в 1900-1901 гг.), с. 388-407.

  20. Трубецкой С.Н. Учение о логосе в его истории. Философско-историческое исследование. М., 1906, с. 40-62 (также были издания этой книги в 1900 и 1901 гг.).

  21. Трубецкой С.Н. Указ. соч., с. 46-47.

  22. Там же, с. 56-57.

  23. Трубецкой С.Н. Курс истории древней философии. – Собр. соч. С.Н.Трубецкого, т. 5-6. М., 1912, с. 113-141.

  24. Миронов А.М. История эстетических учений. Казань, 1913, с. 105-111.

  25. Там же, с. 105-106.

  26. Там же, с. 107-108.

  27. Самсонов Н.В. История эстетических учений. Ч. 1, б. м., б. г., с. 143-147 (это литографированный курс лекций, читанных на Высших Женских курсах в 1914/15 учеб. г. в Москве).

  28. Гуляев А.Д. Лекции по истории древней философии. Казань, 1915.

  29. Каринский М.И. Лекции по истории древней философии. СПб., 1889 (литографированное издание для студентов).

  30. Введенский А.И. Лекции по древней философии. СПб., 1911-1912 (литографированное издание для студентов).

  31. История философии под ред. Г.Ф.Александрова, Б.Э.Быховского, М.Б.Митина, П.Ф.Юдина, т. 1. М., 1941, с. 249-306.

  32. История философии под ред. М.А.Дынника, М.Т.Иовчука, В.М.Кедрова, М.Б.Митина, О.В.Трахтенберга, т. 1, М., 1957, с. 129-140.

  33. Дынник М.А. Очерк истории философии классической Греции. М., 1936; Асмус В.Ф. История античной философии. М., 1965, 1975.

  34. Краткий очерк истории философии, под ред. А.В.Щеглова. М., 1940, с. 36-42; Александров Г.Ф. История западноевропейской философии, М.-Л., 19462, с 89-94; Соколов В.В., Овсянников М.Ф. История домарксистской зарубежной философии. М., 1959, с. 41-47; Краткий очерк истории философии, под ред. М.Т.Иовчука, Т.И.Ойзермана, И.Я.Щипанова. М., 19712, с. 73-81.

  35. Лосев А.Ф. Статьи по истории античной философии для 4-5 томов "Философской Энциклопедии". М., 1965, с. 38-39. В самой "Философской Энциклопедии" (т. 5. М., 1970, с. 137-138) эти стоические учения о лектон и о системе отношений почти целиком сокращены и оставлены малоговорящие намеки на всю эту проблематику.

  36. Для первого ознакомления с "математической" логикой стоиков, которую в дальнейшем мы используем для реконструкции стоической эстетики, можно указать на работы Н.И.Стяжкина (Стяжкин Н.И. Формирование математической логики. М., 1967, с. 76-86; Попов П.С., Стяжкин Н.И. Развитие логических идей от античности до эпохи Возрождения. М., 1974, с. 94-101).

  37. Зивельчинская Л.Я. Опыт марксистского анализа истории эстетики. М., 1928, с. 47.

  38. Там же, с. 48.

  39. Там же, с. 47.

  40. Там же.

  41. Маца И.Л. История эстетических учений. М., 1962, с. 10-13.

  42. Овсянников М.Ф., Смирнова З.В. Очерки истории эстетических учений. М., 1963, с. 31-37.

  43. Там же, с. 32.

  44. Овсянников М.Ф., Смирнова З.В. Указ. соч., с. 34-35.

  45. Там же, с. 35-37.

  46. Лекции по истории эстетики, под ред. М.С.Кагана. Кн. 1. Л., 1973, с. 53-64.

  47. Там же, с. 54.

  48. Там же, с. 55.

  49. Там же, с. 54.

  50. Там же, с. 56.

  51. Там же, с. 57.

  52. Walter J. Die Geschichte der Ästhetik im Altertum ihrer begrifflichen Entwicklung nach. Leipzig, 1893 (имеется позднейшая перепечатка – Hildesheim, 1967).

  53. Utitz E. Geschichte der Ästhetik. Berlin, 1932.

  54. Perpeet W. Antike Ästhetik. Freiburg – München, 1961.

  55. Warry J.G. Greek aesthetic theory. London, 1962.

  56. Таковы: Müller Ed. Geschichte der Theorie der Kunst bei den Alten, II. Breslau, 1837, S.176; Zimmerman R. Aesthetik. Geschichte der Aesthetik als philosophischer Wissenschaft. Wien, 1858, S. 117-121 (от Аристотеля до Плотина, и далее – Плотин).

  57. Müller Ed. Op. cit., S. 182-224 (история от ранних перипатетиков до Плотина).

  58. Там же, с. 182-186.

  59. Там же, с. 186-187.

  60. Там же, с. 187-188.

  61. Müller Ed. Op. cit., S. 189.

  62. Там же, с. 189-192.

  63. Schasler M. Kritische Geschichte der Aesthetik. 1. Abt, Berlin, 1872. S. 207-209.

  64. Там же, с. 208.

  65. Там же, с. 209.

  66. Müller Ed. Op. cit., S. 191.

  67. Schasler M. Op. cit, S. 209.

  68. Bosanquet В. А History of Aesthetics. London, 1892. Мы цитируем по второму изданию 1904 г. (имеются еще и последующие издания).

  69. Там же, с. 79-80.

  70. Bosanquet В. Ор. cit., р. 80.

  71. Там же, с. 100.

  72. Bosanquet В. Ор. cit., р. 99.

  73. Croce В. Estetica come scienza dell'espressione e linguistica generale. Bari, 1928. Parte 2. Storia, p. 190.

  74. Там же, с. 171.

  75. Имеется русский перевод: Гилберт К., Кун Г. История эстетики, перев. В.В.Кузнецова и И.С.Тихомирова, ред. и послесл. М.Ф.Овсянникова. М., 1960.

  76. Там же, с. 104.

  77. Там же, с. 105.

  78. Там же, с. 105.

  79. Гилберт К., Кун Г. Указ. соч., с. 107.

  80. Там же.

  81. Там же, с. 109.

  82. Гилберт К., Кун Г. Указ. соч., с. 112.

  83. Там же, с. 114.

  84. Гилберт К., Кун Г. Указ. соч., с. 122.

  85. Там же, с. 122-124.

  86. Там же, с. 126-127.

  87. Там же, с. 119-121.

  88. Там же, с. 127-129.

  89. Там же, с. 124-126.

  90. Там же, с. 108.

  91. Там же, с. 108-109, 129-136.

  92. Гилберт К., Кун Г. Указ. соч., с. 117.

  93. Там же, с. 115-116.

  94. Гилберт К., Кун Г. Указ. соч., с. 114-116.

  95. На анализе этого коренного недостатка труда данных авторов подробно останавливается М.Овсянников в своем послесловии к переводу книги К.Гилберт и Г.Куна (с. 624-655).

  96. Bayer R. Histoire de l'Esthetique. Paris, 1961, р. 50-60.

  97. Grassi E. Die Theorie des Schönen in der Antike. Köln, 1962, S. 152.

  98. В заключение этого обзора иностранной литературы по истории эстетики необходимо сказать, что двух таких работ автор никак не мог найти и их проанализировать: Kuhn А. Die Idee der Schönen in ihrer Entwicklung bei den Alten bis in unsere Tage. Berlin, 18652; Plebe A. Origini e problemi dell'estetica antica (Momenti e problemi di storia dell'estetica). Milano, 1959.

  99. Kneale W. and Kneale M. The development of logic. London, 19712, p. 16.

  100. Об этом трактате мы рассуждаем в ИАЭ, II, с. 15-18.

  101. Prantl С. Geschichte der Logik im Abendlande. Leipzig, 1855 (имеется перепечатка – Graz, 1955).

  102. Там же, с. 401-402, 414.

  103. Там же, с. 413.

  104. Prantl С. Ор. cit., S. 414-415.

  105. Там же, с. 416.

  106. Там же, с. 417.

  107. Там же, с. 420.

  108. Там же, с. 422.

  109. Zeller Еd. Die Philosophie der Griechen in ihrer geschichtlichen Entwicklung, 3. Teil, 1. Abt. Leipzig, 19235 (имеется позднейшая перепечатка) – Hildesheim, 1963).

  110. Zeller Ed. Op. cit., S.

  111. Zeller Ed. Op. cit., S. 113-114.

  112. Там же, с. 117.

  113. Там же.

  114. Zeller Ed. Op. cit., S. 118.

  115. Steinthal H. Geschichte der Sprachwissenschaft bei den Griechen und Römern, 1. Teil. Hildesheim, 1961, S. 285-286 (это издание – фотомеханическое воспроизведение берлинского издания 1890 г.).

  116. Steinthal H. Op. cit., S. 288.

  117. Там же, с. 293.

  118. Там же, с. 294.

  119. Там же, с. 297.

  120. Graeser А. Plotinus and the stoics. Leiden, 1972, р. 33-35.

  121. Brehier E. La theorie des incorporels dans l'ancien stoicisme. Paris, 19704 (первое издание было в начале века), р. 1-2.

  122. Brehier E. Ор. cit., р. 16-17.

  123. Kneale W. and Kneale M. Op. cit., p. 141.

  124. Watson G. The stoic theory of Knowledge. Belfast, 1966, p. 70.

  125. В этом смысле рассуждает Дж.Рист. (См.: Rist J.M. Stoic philosophy. Cambridge, 1969, р. 147).

  126. Мы здесь не входим в анализ запутанной истории чисто грамматических категорий и, в частности, частей речи. Необходимые материалы для этого имеются в работе: Тройский И.М. Основы стоической грамматики. – Романо-германская философия, сб. ст. в честь академика В.Ф.Шишмарева. Л., 1957, с. 309-310, также и в работе: Каракулаков В.В. К вопросу о соотнесенности частей речи стоиков с их логическими категориями. – "Studii Ciasice" VI, 1964, р. 83-86 (Editura Academiei Republicii Populäre Romine).

  127. Brehier E. Ор. cit., р. 4-6.

  128. Там же, с. 5.

  129. Brehier E. Ор. cit., p. 35.

  130. Brehier E. Ор. cit., р. 35-36.

  131. Simon H. und Simon M. Die alte Stoa und ihr NaturbegrifF. Ein Beitrag zur Philosophiegeschichte des Hellenismus. Berlin, 1956.

  132. Там же, с. 6-7.

  133. Simon H. und Simon M. Op. cit., S. 11.

  134. Simon H. und Simon M. Op. cit., S. 124.

  135. Там же, с. 125.

  136. Там же, с. 126.

  137. Simon H. und Simon M. Op. cit., S. 128.

  138. Там же, с. 137.

  139. Там же, с. 137.

  140. Simon H. und Simon M. Op. cit., S. 140.

  141. Edelstein L. The Meaning of Stoicism. Cambridge (Mass.), 1966.

  142. Там же, с. 18.

  143. Там же, с. 25.

  144. Edelstein L. Op. cit., р. 95-96.

  145. Там же, с. 97.

  146. Gould J.В. The Philosophy of Chrysippus, Leiden, 1970, р. 9.

  147. Gould J.В. Op. cit., р. 43.

  148. Там же, с. 43-44.

  149. Там же, с. 68.

  150. Gould J.В. Ор. cit., р. 70.

  151. Gould J.В. Ор. cit., р. 90.

  152. Voelke А.-J. L'idee de volonte dans le stoicisme. Paris, 1973.

  153. Там же, с. 12.

  154. Там же, с. 193.

  155. Voelke A.-J. Op. cit., р. 194.

  156. Frede M. Die stoische Logik. Göttingen, 1974, S. 5.

  157. Там же.

  158. Имеется русский перевод: Лукасевич Я. Аристотелевское учение о силлогизме с точки зрения современной формальной логики, перев. с англ. М., 1959.

  159. Frede M. Op. cit., S. 33.

  160. Там же.

  161. Frede M. Op. cit., S. 196-201.

  162. Необходимо читать с конъектурой Арнима: pros tas hemiolioys crithas.

  163. Müller Ed. Op. cit, S. 191; Sсhasler M. Op. cit., S. 209 (подробно эти издания приведены у нас выше, с. 73, 76).

  164. Главнейшие тексты о понятии "напряженности" у стоиков собраны в кн.: Лосев А.Ф. Античный космос и современная наука. М., 1927, с. 389-390.

  165. Heracliti questiones homericae. Ed. Societatis Philologicae Bonnensis sodales, frolegomena scripsit Fr. Oelmann. Leipzig, 1910.

  166. Cornuti. Theologiae graecae compendium, Ed. С.Lang. Lipsiae, 1881.

  167. Buffiere F. Les mythes d'Homere et la pensee grecque. Paris, 1956, p. 137-154.

  168. В частности, о коренном отличии античного материализма от современного диалектического материализма трактует А.Ф.Лосев, (ИАЭ III, с. 546-548).

  169. Гюйо М. Мораль Эпикура и ее связь с современными учениями. Пер. Н.Южина. – Собр. соч., т. 2. СПб., 1899, с. 81-372.

  170. Элементы математического анализа у Демокрита см., напр., ИАЭ I, с. 471-473 (где указана и главнейшая литература предмета).

  171. Гюйо М. Указ. соч., с. 156.

  172. Lemke D. Die Theologie Epikurs. Versuch einer Rekonstruktion. München, 1973, S. 23-41.

  173. Лукреций. О природе вещей, т. 2. М., Изд-во АН СССР, 1947, с. 399.

  174. Там же, с. 400.

  175. Amerio R. L'Epicureismo e gli dei. – "Filosofia", 1953, 4, р. 97-137.

  176. Lemke D. Op. cit., S. 41.

  177. Там же, с. 39.

  178. Там же, с. 57.

  179. Там же, с. 57-76.

  180. Lemke D. Op. cit., S. 66.

  181. Там же, с. 76.

  182. Там же, с. 78.

  183. Lemke D. Op. cit., S. 97.

  184. Там же, с. 103.

  185. Покровская З.А. Философская терминология Лукреция и Эпикура. – "Acta Antiqua Academiae Scientiarum Hungaricae". 1967, v. 15, с 73-76.

  186. Amerio R. Op. cit., р. 97-137. (В дальнейшем эта статья вошла в цельное издание – L'Epicureismo. Torino, 1953).

  187. Маркс К. Различие между натурфилософией Демокрита и натурфилософией Эпикура. – Маркс К., Энгельс Ф. Соч., т. 40, с. 174.

  188. Nаtоrp Р. Forschungen zur Geschichte des Erkenntnissproblem im Altertum. Berlin, 1884.

  189. Natorp Р. Ор. cit., S. 225.

  190. Natorp Р. Ор. cit., S. 235.

  191. Там же, с. 238.

  192. Krämer H.J. Piatonismus und hellenistische Philosophie. Berlin – New-York, 1971.

  193. The Journal of class. and sacred philology, 1854, 1, p. 28, 252 (а также в его комментарии на Лукреция. London, 1886, р. 78).

  194. Giussani C.T. Lucretii Cari De rerum natura, vol. 1. Studi Lucreziani. Torino, 1896.

  195. Arnim H. von. Epikur's Lehre vom Minimum. – "Almanach der Kaiserlichen Akademie der Wissenschaften", Bd 57. Wien, 1907, S. 383-407.

  196. Atanassievitch X. L'Atomisme d'Epicure. Paris, 1927 (гл. 2).

  197. Лурье С.Я. Теория бесконечно малых у древних атомистов. М. – Л., 1935.

  198. Mau J. Zum Problem des Infinitesimalen bei den antiken Atomisten. – "Deutsche Akademie der Wissenschaften zu Berlin. Institut für hellenistsch-römische Philosophie" №4. Berlin, 1954. 1957.

  199. Vlastоs G. Minimal partes in Epicurean Atomism. – "Isis", 1965, 56/2, p. 121-147.

  200. Furieу D.J. Two Studies in the Greek Atomists. Princeton, 1967.

  201. Guthrie W.R.С. Ahistory of Greek philosophy, vol. II. Cambrige, 1965, P. 503.

  202. Krämer H. Op. cit., S. 254-255.

  203. Jahrbuch für die Klassische Philologie, hrsg. von Reckeisen, 21, 1875, S. 630 ff.

  204. Krämer H. Op. cit., S. 258-270.

  205. Там же, с. 258-259.

  206. Krämer H. Op. cit., S. 277.

  207. Там же, с. 278.

  208. Furley D.J. Op. cit., р. 130.

  209. Krämer H. Op. cit., S. 279-286.

  210. Подробно об изданиях текста этого трактата, о переводах трактата и его исследованиях говорит Г.Кремер (там же, с. 335-336). Жаль, что самое последнее издание трактата с итальянским переводом и обширными комментариями, не говоря уже о весьма инструктивном предисловии, осталось, как говорит сам Г.Кремер, для него недоступным, хотя и вышло всего за год до его книги. Это – Pseudo-Aristotele. De lineis insecabilibus, introduzione, traduzione e commento a cura di Maria Timpanaro Cardini. Mil., 1970. Это издание является одним из наилучших достижений современной филологической науки, мастерски ориентирует нас в современном состязании филологических, философских и математических проблем, связанных с этим псевдоаристотелевским трактатом. Между прочим, весьма важен даваемый здесь анализ идейной структуры трактата (р. 41-45), представляющего весьма большие трудности для его понимания.

  211. Между прочим, еще задолго до Г.Кремера весьма неплохо анализировал академическое учение R.Heize (Xenokrates. Darstellung der Lehre und Sammlung der Fragmente. Hildesheim, 19652), то есть учение Ксенократа о неделимых линиях (с. 60-65, сюда же фрагменты 41-49) и его учение о физических элементах (с. 67-70 с фрагментами 51-53), и его концепцию идеальных величин (с. 56-60 с фрагментами 37-39). Первое издание работы Р.Гейнце было еще в 1892 г.

  212. Krämer H. Op. cit., S. 356-362.

  213. Там же, с. 305.

  214. Там же, с. 316-321.

  215. Там же, с. 321-328.

  216. Krämer H. Op. cit., S. 329.

  217. Там же, с. 330.

  218. Krämer H. Op. cit., S. 332.

  219. Инфинитезимальной методики у греческих атомистов мы касались в ИАЭ, 1, с 471-473, и у Платона в ИАЭ, III, с. 608-609.

  220. Platon's sämmtliche Werke, Bd 8. Leipzig, 1866, S. 79.

  221. Philodemos über die Gedichte, fünftes Buch, griech. Text mit übers, u. Erkl. v. Chr. Jensen, Lipsiae, 1923.

  222. Philodemi volumina rhetorica, ed. S.Sudhaus, I-II. Supplementum, Lipsiae, 1902-1906.

  223. Philodemi De musica, ed. J.Kemke. Lipsiae, 1884.

  224. Jensen Chr. Herakleides von Pontos bei Philodem und Horaz. – "Sitzungsberichte der Preussischen Akademie der Wissenschaften. Philosoph-historisch. Klasse", 1936, 23, S. 292-320.

  225. Ср. о судьбе и провидении у стоиков: Greene W.Ch. Moira, fate, good and evil in greek thought. Cambr. – Massachuss., 1948, p. 337-367.

  226. Ссылки приводятся по номерам столбцов и строк издания Йенсена.

  227. Gomperz Th. Zu Philodems Büchern von der Musik, S. 28. Автор правильно сопоставляет с этим текст из Arist. Probl. XIX 38, 920 b 29, что заставляет нас наметить некоторую перипатетическую линию в стоической эстетике. А это гармонирует с указанием Kroll (Rhein. Mus. 1907, 62, Bd 92 слл.) на древнеперипатети-ческую традицию о "пении" и "ритме" для целей "услаждения" и "красоты" у Dion. Hai. De сотр. verb. 12-18. Андроменид же, по-видимому, повторял и деление Неоптолема на poiёtes, poiёsis, poiёma (p. 152 Jens.).

  228. Ср.: Barczat. De figurarum disciplina atque auctoribus. Göttingen, 1904.

  229. Reinhardt С De Graecorum Theologia capita duo. Berolini, 1910, p. 70 sq.

  230. Greenberg N.А. The poetic theory of Philodemus. – "Harvard Studies in classical philology", 1957, p. 146-148 (резюме неопубликованной диссертации).

  231. Rostagni A. Filodemo contro l'estetica classica. – Scritti minori, I. Torino, 1955 (первое издание в 1924 г.), р. 394-446.

  232. Grube G.М.А. The greek and roman critics. London, 1965.

  233. Там же, с. 199.

  234. Некоторые слабые отголоски взглядов Филодема находят у Цицерона. Например, в его суждении о нерасторжимости содержания и словесной формы произведения как тела и души (De orat. III 19 слл.), а также употребление Цицероном слова "софист" как того, кто практикует эпидейктическую риторику Orator, 37-42).

  235. Abert H. Die Lehre vom Ethos in der griechischen Musik. Leipzig, 1899, S. 32-37.

  236. Греческая эпиграмма, пер. под ред. Ф.Петровского. М., 1960, с. 168-172.

  237. Васильева Т.В. Концепция природы у Лукреция. – "Вопросы философии", 1969, № 7, с. 140.

  238. Васильева Т.В. Философия и поэзия Лукреция как выражение единого мироощущения. (К вопросу об аутентичности рукописного текста поэмы "О природе вещей"). – "Филологические науки", 1969, № 4, с. 23.

  239. Там же, с. 23.

  240. Васильева Т.В. Указ. соч., с. 25.

  241. Там же, с. 27.

  242. Васильева Т.В. Указ. соч., с. 30.

  243. Васильева Т.В. Концепция природы..., с. 131-141.

  244. Там же, с. 134.

  245. Васильева Т.В. Концепция природы..., с. 137.

  246. Там же, с. 138.

  247. Боровский Я.М. О термине natura у Лукреция. – В кн.: "Вопросы грамматического строя и словарного состава языка", 2. Л., 1952, с. 223-238.

  248. Там же, с. 234.

  249. Боровский Я.М. Указ. соч., с. 237.

  250. Там же, с. 235-236.

  251. Васильева Т.В. Эстетические принципы творчества Лукреция (К вопросу об аутентичности рукописного текста поэмы "О природе вещей"). М., 1969 (автореф. дисс), с. 18-19.

  252. О том, что не одна только чувственная сторона интересует Лукреция в вопросах любви, приводит материалы З.А.Покровская в статье "Эстетические взгляды Лукреция (Идеал женской красоты)". – "Acta antiqua academiae scientiarum Hungaricae", т. XVII, fasc. 1-2. Budapest, 1969, с 183-198. Как мы считаем, и здесь, несмотря на обширную критику любовной распущенности, Лукреций выдвигает мотив, далеко выводящий его за пределы простой моралистики (IV 1134-1135):

  253. Покровская З.А. Первоначала, пустота и вселенная в философском словаре Лукреция. – "Вестн. древней истории", 1960, № 4, с. 87-88.

  254. Там же, с. 100-101.

  255. Покровская З.А. Поэтическое творчество Лукреция. М., 1953 (автореф. дисс), с. 13.

  256. Боровский Я.М. Обозначения вещества и пространства в лексике Лукреция. – "Классическая филология". Л., 1959, с. 120.

  257. Петровский Ф.А. Мифологические образы у Лукреция. – В кн.: Лукреций. О природе вещей, II, с. 165.

  258. Там же, с. 167.

  259. Последние стихи 646-651 в некоторых изданиях Лукреция помещаются еще и в первой книге в качестве стихов 44-49. Филологические соображения относительно подлинного места этих стихов в поэме содержатся в комментарии в кн.: Лукреций. О природе вещей. II, 1947, с. 381-382.

  260. Гюйо М. Мораль Эпикура..., с. 236-240.

  261. Боровский Я.М. Вопросы общественного развития в поэме Лукреция. – В кн.: Академику В.В. Струве. Древний мир. М., Сб. ст. 1962, с. 476.

  262. Марковников В. Идея культурно-исторического развития в поэме Лукреция. – "Научное слово", 1903, № 10, с. 106.

  263. Боровский Я.М. Указ. соч., с. 482-483.

  264. Покровская З.А. Указ. соч., с. 10.

  265. Марковников В. Указ. соч., с. 122.

  266. Haecker Th. Virgil Vater des Abendlandes. Zürich, 19462, S. 26-27.

  267. Reinhardt К. Hekataios von Abdera und Demokrit. – "Hermes", 1912, Bd 47 S. 492-513.

  268. Gerhäuser W. Der Protrepticos des Poseidorüos. München, 1912, S. 16-31 (Dissert.). В общей форме это можно читать и у: Jаеger W. W. Nemesios von Emessa Berlin, 1914, S. 123-125.

  269. Немезий, еп. Емесский, О природе человека, пер. Ф.Владимирского. Поча-ев, 1904, с. 29-39 (ср.: Владимирский Ф.С. Антропология и космология Немезия, еп. Емесского, в их отношении к древней философии и патриотической литературе. Житомир, 1912, с. 213-214).

  270. Маркс К., Энгельс Ф. Соч., т. 40, с. 147-233.

  271. Маркс К., Энгельс Ф. Соч., т. 40, с. 195.

  272. Лосев А.Ф. ИАЭ, I, с. 41-148.

  273. Лосев А.Ф. Гомер. М., 1960, с. 334-338.

  274. Важно замечание известного лингвиста Э.Бенвениста о ритме как "форме" человеческого характера или "настроении" у Архилоха (Бенвенист Э. Понятие "ритм" в его языковом выражении. – Общая лингвистика. М., 1974, с. 380).

  275. Не указывая зарубежной литературы по этому вопросу, мы можем сослаться на советского исследователя "Топики" Аристотеля: Луканин Р.К. Диалектика аристотелевской "Топики". – "Философские науки", 1971, № 6, с. 120-129; Его же, Автореф. канд. дисс. Диалектика аристотелевской "Топики". М., 1973.

  276. Goedeckemeyer А. Die Geschichte des griechischen Skeptizismus. Leipzig, 1905.

  277. Goedeckemeyer А. Ор. cit., S. 5-29.

  278. Они перечислены, например, у Р.Рихтера: Скептицизм в философии, пер. В.Базарова и Б.Столпнера. СПб., 1910. с. XXIX-XXXI, примеч. 197.

  279. Подробную дискуссию о гераклитизме Энесидема см.: Zeller Ed. Philosophie der Griechen, III 2. Leipzig, 1923, S. 36-46.

  280. Секст Эмпирик. Соч. в 2-х т., т. 1. Общ. ред., вступит, статья и пер. А.Ф.Лосева. М., 1975; т. 2. М., 1976.

  281. Goedeckemeyer А. Ор, cit., S. 209 f., S. 238 f.

  282. Zeller Ed. Op. cit., III, 2, S. 76, Anm. 2.

  283. Рихтер Р. Указ. соч., с. 65.

  284. О единстве "исторической, эстетической и экзегетической критики" пишет Л.А.Фрейберг (с. 11-13), отмечая тот факт, что у александрийцев "вопросы стиля постоянно трактуются в связи с вопросами эстетической ценности литературы (Фрейберг Л.А. Очерк развития литературной критики в Древней Греции. – В кн.: Очерки истории римской литературной критики. М., 1963, с. 7-39). Л.А.Фрейберг правильно не раз подчеркивает (Фрейберг Л.А. Литературная критика в эпоху александрийской образованности. – В кн.: Древнегреческая литературная критика. М., 1970) непременное наличие эстетической оценки произведения в деятельности александрийских филологов (с. 191).

  285. Фрейберг Л.А. Литературная критика.., с. 196-197 (наряду с филологическими изысканиями Аристофана Л.А.Фрейберг особенно выделяет его историко-эстетические суждения и специально его эстетическую оценку древнегреческих трагедий).

  286. Müller Ed. Op. cit., S. 268-278.

  287. Чистякова Н.А. Греческая эпиграмматическая поэзия VIII-III вв. до н.э. Опыт анализа происхождения и основных этапов развития. Л., 1974 (автореф. докт. дис), с. 5.

  288. Сборники, приписываемые Мелеагру (I в. до н.э.), Филиппу Фессалоникскому (I в. н.э.) и Агафию Схоластику (VI в. н.э.), до нас не дошли. Известна так называемая "Палатинская антология", составленная в Византии в X в. (около четырех тысяч эпиграмм), а также выборка из нее с присоединением новых (около четырехсот) эпиграмм в XIV в., так называемая "Планудова антология". Лучшее современное издание этого собрания: Anthologia graeca, griechisch und deustch, ed. H.Beckby, I-IV. München, 1957-1958. Здесь обстоятельно изложена история изучения эпиграмматической поэзии. Мы цитируем эпиграммы по данному изданию, обозначая его АР. См. также диссертацию и указанный автореферат Н. А. Чистяковой.

  289. Чистякова Н.А. Указ. соч., с. 30.

  290. Русский перевод эпиграмм приводится по кн.: Греческая эпиграмма, пер. под ред. Ф.Петровского, сост. прим. и указ. Ф.Петровского и Ю.Шульца. Вступит, статья Ф.Петровского. М., 1960.

  291. Нахов И.И. К характеристике Леонида Тарентского. – В кн.: Проблемы античной культуры. Тбилиси, 1975, с. 93-104.

  292. Чистякова H.A. Ранняя эллинистическая эпиграмма (поэзия Аниты Тегейской). – "Вестник Древней истории", 1970, № 3, с. 159-166.

  293. Чистякова Н. А. Указ. соч., с. 164.

  294. Vitry Р. Etüde sur les epigrammes de l'anthologie Palatine qui contiennent la description d'une oeuvre oeuvre d'art. – "Revue archeologique" 24, 1894, p. 315-367.

  295. Наименование "Послания" Горация как трактата "О поэтическом искусстве" ("De arte poetica"), или "Наука поэзии" впервые было дано Квинтилианом (VIII 3. 60).

  296. Weissenfeis О. Aesthetisch-kritische Analyse des Epistola ad Pisones von Horatius. – "Neues Lausitzischen Magazin", 56, 1880, S. 118-200.

  297. Ribbeсk O. Geschichte der römischen Dichtung, Bd II, Augusteisches Zeitalter. Stuttgart, 1889, S. 107-176 (особенно с. 170).

  298. Обзор большого числа теорий композиции "Поэтики" критически дан в статье: Гаспаров М.Л. Композиция "Поэтики" Горация. – В кн.: Очерки истории римской литературной критики. М., 1963, с. 97-151 (особенно с. 117-128).

  299. Norden Ed. Die Composition und die Litteraturgattung der Horazischen Epistula ad Pisones. – "Hermes", 40, 1905, S. 481-528.

  300. Нетушил И. Тема и план Горациевой "Ars Poetica". – "Журнал Министерства народного Просвещения", 1901, июль-август, с. 40-76 (также в "Commentationes Nikitianae"); Его же, Критико-экзегетические замечания к "Поэтике" Горация. – Там же, 1903, февраль-апрель, с. 85-142, 145-187.

  301. Стихотворные переводы "Послания", приводимые в данной главе, принадлежат М.Л.Гаспарову. См.: Квинт Гораций Флакк. Оды, эподы, сатиры, послания. М., 1970.

  302. Ср.: Воissier G. L'art poetique d'Horace et la tragedie Romaine. – "Revue de Philologie, de litterature et d'histoire anciennes", 1898, N. S. XXII t., p. 1-17.

  303. Гаспаров М.Л. Указ. соч., с. 122.

  304. Tracy Н.L. Horace's Ars poetica – а systematical argument. – "Greece and Rome", 17, 1948, p. 104-115.

  305. Гаспаров М.Л. Указ. соч., с. 126.

  306. Там же, с. 98.

  307. Гаспаров М.Л. Указ. соч., с. 99.

  308. Там же, с. 117.

  309. "Исагогический", то есть имеющий характер "введения" в какую-нибудь науку. Термин eisagoge был введен стоиком Хрисиппом, а у Посидония было "Введение о стиле" (eisagoge peri lexeos) именно поэтическом. В Риме понятие исагогической литературы ввел Варрон. См.: Norden E. Op. cit.

  310. Гаспаров М.Л. Указ. соч., с. 128.

  311. Там же, с. 140.

  312. Там же, с. 141.

  313. Гаспаров М.Л. Указ соч., с. 138.

  314. Там же, с. 138-141.

  315. Каспаров М.Л. Указ. соч., с. 141-149.

  316. Там же, с. 150.

  317. Там же, с. 157.

  318. О проблемах, близких, например, Цицерону и Горацию: Adam E. Chr. Ciceros Redner und Horaz'Kunst des Dichtens nach ihrer inneren Verwandschaft verglichen. Urach, 1882 (Programm).

  319. Michaelis A. Die horazischen Pisonen. – Commentationes philologicae in honorem Th. Mommseni scripserunt amici. Berolini, 1877, p. 420-432 (здесь р. 421).

  320. Norden E. Op. cit.

  321. Kroll W. Die historische Stellung von Horazens ars poetica. – "Socrates", 6, 1918, S. 81-98.

  322. Jensen Chr. Neoptolemos und Horaz. – "Abh. der Preussischen Akademie der Wissenschaften". Philosophisch-historische Klasse, Jg. 18, N 14. Berlin 1918 S. 123-124.

  323. Boyance P. A propos de l'Art Poetique d'Horace. – "Revue de Philologie" 1936, 10, p. 20-36.

  324. Jensen Chr. Herakleidos von Pontos bei Philodem und Horaz. – "Sitzungsberichte der Preussischen Akademie der Wissenschaften". 1936, S. 292-320.

  325. Bekker С. Das Spätwerk des Horaz. Göttingen, 1963.

  326. Если принять во внимание сведения Страбона (XIII 1, 54) и Плутарха (Süll. 26) о том, что Тираннион и Андроник в середине I в. до н.э. впервые в Риме опубликовали ряд текстов Аристотеля, то вполне возможно знакомство с ними Горация. Однако самое главное в учении Аристотеля ("трагическое очищение" и "трагическая вина") осталось без внимания Горация. И этот факт говорит против непосредственного знакомства Горация с текстом Аристотеля.

  327. Маляренко М.Н. Следы Платонова "Федра" в произведениях Горация. – "Serta Borysthenica", Сборник в честь Ю.А.Кулаковского. Киев, 1911, рец. в ЖМНП, 1911, окт., и ответ М.Н.Маляренко (там же, 1912, февр.). О платонической тенденции у Горация см.: Immisсh О. Horazens Epistel über die Dichtkunst. – "Philologus", Supplementband 24, 3, 1932.

  328. Hubbel H.M. The influence of Isocrates on Cicero, Dionysius and Aristides New Haven, 1913.

  329. Fiske G.C., Grant M. Cicero's De oratore and Horaces Ars poetica. Madison, 1929 (особенно с 25, 33). См. также: Süss W. Ethos. Studien zu älteren griechischen Rhetorik. Leipzig, 1910, S. 185, 200.

  330. Стоические элементы у Горация указаны в дис: Steidle W. Studien zu Ars poetica des Horaz. Würzburg, 1939.

  331. См. комментарии к этому месту в кн.: Q.Horatius Flaccus erklärt von A.Kissling, Bd III. Berlin, 1884; rec. R.Heinze, Bd III. Berlin, 1914.

  332. Bekkeri I. Anecdota graeca, vol. secundum. Berolini, 1816.

  333. Там же.

  334. Г.М.Грубе на этом основании останавливается именно на топике Горация, столь излюбленной вообще в эллинистически-римской риторике (указ. соч., с. 242-246).

  335. В ряде моментов мы здесь основываемся на работе П.Монтейля, подготовившего в своем труде словарное изучение терминов "прекрасный" и "безобразный" в латинском языке; Monteil Р. Beau et laid en latin. Etüde de vocabulaire. Paris, 1964.

  336. См. предисл. М.Л.Гаспарова в кн.: Поэзия Горация. Оды, эподы, сатиры, послания. М., 1970.

  337. Хотя вполне возможно, что "Поэтика" Горация была действительно письмом к Пизонам и отвечала на их вопросы относительно драматического искусства. См.: Grube G.M. The greek and roman critics. London, 1965, p. 238.

  338. Перипатетические связи Горация были отмечены еще А.Ростаньи в его издании "Поэтики". См.: Arte poetica di Orazio commentata di A.Rostagni. Torino, 1930.

  339. О симметрии и равновесии отдельных частей "Поэтики" в зависимости от количественного соотношения стихов, имеющего некоторый эстетический смысл: Witte К. Horaz, Bd II Sermonendichtung. Erlangen, 1931.

  340. Каплинский В.Я. "Поэтика" Горация. Спорные вопросы интерпретации, формы и содержания. Саратов, 1920, с. 24-26.

  341. О способах связи и отграничений отдельных частей "Поэтики" см.: Cauer Р. Zur Abgrenzung und Verbindung der Theile in Horazens Ars poetica. – "Rheinisches Museum", 61, 1906, S. 232-243.

  342. Каплинский В.Я. Указ. соч., с. 28.

  343. Ницше Ф. Сумерки кумиров. – Собр. соч., т. VI, изд. Клюкина 1901 с. 162.

  344. Раздел "Риторика" принадлежит А.Ф.Лосеву и А.А.Тахо-Годи.

  345. Лосев А.Ф. ИАЭ, т. II. М., 1969, с. 34-45; т. III, с. 110-128.

  346. Там же т. IV, с. 591-617.

  347. См. кн.: Древнегреческая литературная критика. М., 1975, где перипатетикам, в частности Феофрасту, посвящена статья: Фрейберг Л.А. Литературная критика в перипатетической школе, с 157-184.

  348. См. статью: Фрейберг Л.А. Литературная критика в стоической школе. – В кн.: Древнегреческая литературная критика, с. 217-230.

  349. См. известный, но несколько общий труд: Egger M. Denys d'Halicarnasse. Paris, 1902.

  350. О риторике Дионисия см.: Kremer E. Über das rhetorische System der Dionys von Halikarnass. Strassburg, 1907. Diss. А также: Bonner S.F. The literary treatises of Dionysius of Halicarnassus. Cambridge, 1939.

  351. Цитаты из данного трактата приводятся в этом параграфе в переводе М.Л.Гаспарова.

  352. Риторическим и эстетическим взаимоотношениям Дионисия Галикарнасского и Цицерона посвящена работа: Nassal F. Ästhetisch-rhetorische Beziehungen zwischen Dionys von Halikarnass und Cicero. Tubingen, 1910. Diss.

  353. "Письмо к Помпею" цитируется в пер. О.В.Смыки.

  354. То, что риторические учения эллинистически-римской эпохи опирались на достаточно прочную традицию, указывает убедительная реконструкция Ф.Сольмсеном (1932) доаристотелевской риторики Алкидаманта, а также риторик Теодекта (ученика Исократа) и некоего стоического источника Горация (Ars poet. 391 слл.). См.: Solmsen F. Drei Rekonstruktionen zur antiken Rhetorik und Poetik. – "Rhetorika...", S. 184-205.

  355. Grube G.М.А. The greek and roman critics. London, 1965, p. 120-121.

  356. О влиянии стоического учения о языке на риторику см.: Barwick К. Probleme der stoischen Sprachlehre und Rhetorik. Berlin, 1957.

  357. Sоlmsen F. Demetrius "Peri hermneias" und sein peripatetisches Quellenmaterial. – "Rhetorika. Schriften zur aristotelischen und hellenistischen Rhetorik", hrsg. v. R. Stark. Hildesheim, 1968, S. 285-311.

  358. Solmsen F. Op. cit., S.310-311.

  359. Цитаты из трактата Деметрия приводятся в переводе О. В. Смыки и Н. А. Старостиной.

  360. О "возвышенном" и "скудном" стиле см.: Wehrli F. Der erhabene und der schlichte Stil in der poetisch-rhetorischen Theorie der Antike. – "Phyllobolia für P. v. der Mühll". Basel, 1946.

  361. О термине deinotes см.: Voit L. Deinotes. Ein antiken Stilbegriff. Leipzig, 1934.

  362. Вопросом атрибуции данного трактата мы здесь не занимаемся; материалы по этому вопросу см. в статье: Нахов И.М. Выдающийся памятник античной эстетики (Трактат "О возвышенном"), – В кн.: Из истории эстетической мысли древности и средневековья. М., 1961, с. 139-142. А также в статье: Чистякова Н.А. Трактат "О возвышенном", его автор, время и содержание. – В кн: "О возвышенном". Пер. статьи и примеч. Н.А.Чистяковой. М.-Л., 1966, с. 94-99.

  363. Шевырев С. Теория поэзии в историческом развитии у древних и новых пародов. Изд. 2-е. СПб., 1887, с. 72.

  364. Wilamowitz-Moellendorff U. von. Die griechische Literatur des Altertums. – "Die Kultur der Gegenwart, ihre Entwicklung und ihre Ziele" hrsg. v. P. Hinneberg, Teil I, Abteilung VIII Die griechische und lateinische Literatur und Sprache. Leipzig – Berlin, 1912, 3 Aufl., S. 3-318 (здесь с. 223).

  365. Mutschmann H. Tendenz, Aufbau und Quellen der Schrift von Erhabenen. Berlin, 1913.

  366. Mutschmann с. Н. Op. cit. S. 14.

  367. Op. cit., S. 45.

  368. Перевод дается по кн.: Трактат "О возвышенном". Пер. статьи и примеч. Н.А.Чистяковой.

  369. Так осторожно переводит Н.А.Чистякова.

  370. Шевырев С. Теория поэзии, с. 75.

  371. Данному термину посвящено специальное исследование: Zucker F. Anethopoietes. Eine semasiologische Untersuchung aus der antiken Retorik und Ethik Berlin, 1953.

  372. Bühler W. Beiträge zur Erklärung der Schrift von Erhabenen. Göttingen, 1964

  373. Grube G. Op. cit, S. 353.

  374. Там же, с. 342.

  375. Caecilii Calactini fragmenta, coll. E. Ofenloch. Lipsiae, 1907, S. 46-113.

  376. Rhetores Graeci, ed. Spengel-Hammer, Bd I. Lipsiae, 1894, S. 352 слл.

  377. Otto Р. Quaestiones selectae ad libellum qui est peri hypsoys spectantes. Fuldae, 1906. Diss. S. 30 слл.

  378. Там же, с. 43.

  379. Otto Р. Quaestiones selectae ad übellum qui est peri hypsoys speetantes Fuldae Diss. S. 93.

  380. Schmid W. Zur antiken Stillehre von Proklos Chrestomathie. – "Rheinisches Museum", N.F., 1894, 94 Hf. I S. 133-161 (здесь – с. 151).

  381. Mutschmann H. Op. cit. (§2, примеч. 3).

  382. Mutschmann H. Op. cit., S. 112.

  383. Гермоген в своем понимании термина "идея", видимо, опирался на учение Феофраста о "достоинствах речи" (aretai lexeös). См.: Stroux J. De Theophrasti virtutibus dicendi. Leipzig, 1912, S. 125 слл.), с чем, однако, решительно не согласен В.Шмид (Schmid W. Die sogennante Aristeidesrhetorik. – "Rheinisches Museum", 1917, Bd 72, S. 245).

  384. Р.Штарк (Stark R. Theophrasts Definition der Rhetorik. – "Rhetorika...", S. 206-211) показал влияние учения Феофраста на всю античную риторику вплоть до Византии, а также путь, каким было сохранено определение риторики Феофрастом, сохраненное перипатетически настроенным автором, известным как Anonymus Seguerianus (S. 210).

  385. Hagedorn D. Zur Ideenlehre des Hermogenes. Göttingen, 1964.

  386. Hagedorn D. Jdeenlehre des Hermogenes, S. 76-78.

  387. Там же, с. 10.

  388. Herrle Th. Quaestiones rhetoricae ad elocutionem pertinentes. Lipsiae, 1912, p. 16 слл.

  389. Лосев А.Ф. Античная музыкальная эстетика. М., 1960-1961.

  390. Лосев А.Ф. Художественные каноны как проблема стиля. – В кн:. "Вопросы эстетики". М., 1964, с. 351-399.

  391. Цитаты из трактата Гермогена приводятся нами в переводе Т.В.Васильевой.

  392. Некоторые характерные черты учения Гермогена рассмотрены в кн.: Маdуdа W. Die Voraussetzungen der hermogenischen Stillehre. – "Schriften der Sektion für Altertumswissenschaften". Berlin, 1959, S. 44 слл.

  393. Lоsev А.F. Elemente des körperlichen Verständnisse der Wirklichkeit in der Ideenlehre Piatons. – "Phrlologus", Bd 111, 1970, S. 9-27.

  394. См.: Lücke J. Beiträge zur Entwicklung der genera dicendi und genera comparationis. Hamburg, 1952. Diss.

  395. Переводы из этих трактатов даются по кн.: Цицерон. Три трактата об ораторском искусстве. Пер. с лат. под ред. М.Л.Гаспарова. М., 1972. В этом же издании помещена ценная статья М.Л.Гаспарова "Цицерон и античная риторика" (с. 7-73), освещающая место Цицерона в истории ораторского искусства и дающая представление о риторической технике и ее традициях. Г.М.Грубе (указ. соч., с. 191) резко отделяет у Цицерона главные трактаты об ораторском искусстве и его "технические" сочинения ("De inventione", "Topica", "Partitiones oratoriae"), интересные лишь для истории профессиональной риторики.

  396. Цитаты из философских трактатов Цицерона приводятся в пер. Н.А.Федорова.

  397. Лосев А.Ф. ИАЭ I, с. 285-323.

  398. Ф.А.Петровский в статье "Литературно-эстетические воззрения Цицерона" (в кн.: Цицерон. М., 1958, с. 42-56) главным образом останавливается, используя, правда, только речь "За поэта Архия", на похвале Цицерона литературе, в которой он требует в равной мере "творчества" и "искусства" "в полном и совершенном равновесии" (с. 56). См. также статью: Стрельникова И.П. Цицерон как критик римской поэзии. – В кн.: Очерки истории римской критики. М., 1963, с. 56-97, где, в частности, рассматривается вопрос об отношении Цицерона и Лукреция на основе понимания Цицероном термина ingenium ("талант") и ars ("искусство"). Суждения Цицерона оцениваются здесь с точки зрения "ограниченности его социально-философских взглядов" и "общего уровня эстетической критики, испытывавшей на себе сильное влияние риторики и риторической критики" (с. 96).

  399. Desmouliez А. Sur la polemique de Ciceron et des alticistes – "Revue des etudes latines", 1952, 30, p. 168-185.

  400. Willamowitz-Moellendorf U. v. Asianismus und Atticismus. – "Rheto-rika"..., S. 350-401.

  401. Willamowitz-Moellendorf U. v. Op. cit., S. 390, 401. О неразрывности и общности греко-римской цивилизации в понимании Цицерона, наряду с его "двойственным и противоречивым отношением" к грекам, читаем у И.М.Нахова (с. 88, 96). (Нахов И.М. Цицерон и греческая культура. – В кн.: Цицерон, 2000 лет со времени смерти. М., 1959, с. 72-104.).

  402. "Ирония" и "юмор" у Цицерона рассмотрены в кн.: Haury А. L'ironie et l'humour chez Ciceron. Leiden, 1955.

  403. Grube G. Op. cit., p. 187.

  404. Чернявский М.H. Теория смешного в трактате Цицерона "Об ораторе". – В кн.: Цицерон, 2000 лет со времени смерти, с. 138-139.

  405. Monteil Р. Beau et laid en latin. Etüde de vocabulaire. Paris, 1964.

  406. О термине "prepon" см.: Pohlenz M. То prepon. Ein Beitrag zur Geschichte des griechischen Geistes. – "Nachrichten der Gesellschaft der Wissenschaften zu Göttingen". 1933, 53 ff.

  407. Стоическим воззрениям на поэзию посвящена статья: Lacy Ph. de. Stoic views of poetry. – "American Journal of Philology", 1948, 69, p. 241-271.

  408. Зависимость Цицерона от эллинистической традиции подчеркивает Г.М.Грубе (Grube G. Op. cit.), хотя здесь же указывает на ее критику у Цицерона (с. 170-174, например его критика Гермагора, De invent. I 8).

  409. Г.М.Грубе замечает, что Цицерон не стоик или эпикуреец, "нет смысла называть его перипатетиком", но он часто говорит, чем он обязан Академии и особенно Филону из Лариссы и Антиоху из Аскалона (Grube G. Op. cit, р. 174).

  410. Schweitzer В. Der bildenede Künstler und der Begriff des Künstlerischen in der Antike. Mimesis und Phantasia – "Neue Heidelberger Jahrbücher". N.F. 1925, S. 28-132 (здесь с 116).

  411. Birmelin E. Die kunsttheoretischen Gedanken in Philostrats Apollonius – "Philologus", 88, 1933, S. 410, anmerk. 93.

  412. Там же, с. 410.

  413. Birmelin E. Op. cit., S. 411.

  414. Theiler W. Die Vorbereitung cles Neuplatonismus. – "Problernata", 1 1930.

  415. Birmelin E. Op. cit., S. 445 ff.

  416. Там же, с. 43 слл.

  417. Там же, с. 18 слл.; 40.

  418. С.А.Ошеров в статье "Римская литература в оценке Цицерона" (в кн.: Цицерон, 2000 лет со времени смерти. М., 1959, с. 145-175) отмечает, что Цицерон при оценке явлений литературы "не пользуется ни абстрактным критерием верности идеалу.., ни чисто эстетическим критерием совершенства художественной формы". Его главное требование – "общественная польза" (с. 174-175).

  419. Г.М.Грубе (указ. соч., с. 284) прямо называет книгу Квинтилиана "профессорской", "авторитетной" и "окончательной" по своему тону. Г.С.Кнабе (Кнабе Г.С. Понимание культуры в древнем Риме и ранний Тацит. – В кн.: История философии и вопросы культуры. М., 1975) отличает в сочинении Квинтилиана "назидание, противостоящее реальной жизни, но подлежащее внедрению в нее" в связи с тем принципом культуры, которому он учил и который он воплотил в своей книге (с. 98).

  420. Цицерон, по замечанию Г.М.Грубе, остается для Квинтилиана, "как всегда, лучшей моделью" (там же, с. 307).

  421. Cousin J. Etudes sur Quintilien, I. Paris, 1935 (перепечатано без изменений в одном переплете со вторым томом. Amsterdam, 1967)

  422. Там же, I, с. 277-281.

  423. Там же, I, с. 284.

  424. Там же, I, с. 324-344.

  425. Там же, I, с. 472-487, 498-517.

  426. Там же, I, с. 417.

  427. Cousin J. Op. cit., II, Vocabulaire grec de la terminologie rhetorique dans l'institution oratoire. Paris, 1936; Amsterdam, 1967.

  428. Там же, II, с. 30, 42, 90 и др.

  429. Там же, II, с. 56, 58, 61, 64, 68, 74, 101, 110 и др.

  430. Там же, II, с. 70, 88, 110, 128, 146.

  431. Литературной критике Квинтилиана посвящена диссертация X.Я. Лекера, которая, однако, лишена эстетической направленности. См.: Лекер X.Я. Квинтилиан как критик римской литературы. М., 1952 (автореф.).

  432. Steinmetz P. Gattungen und Epochen der griechischen Literatur in der Sicht Quintilians. – "Rhetorika...", S. 451-463.

  433. Steinmetz P. Op. cit., S. 450-451.

  434. Там же, с. 455-457.

  435. Ср. рассуждение Т.И.Кузнецовой в статье "Литературная критика Квинтилиана" (в кн.: Очерки истории римской литературной критики, с. 152-190). Т.И.Кузнецова пишет о "новых эстетических требованиях и литературных течениях, выразителем которых и стал Квинтилиан", когда перед новым обществом эпохи Флавиев встала задача "выработать свой стиль, соответствующий требованиям времени, и тем самым вытеснить риторико-декламационный стиль Сенеки и Лукана с его "вычурной манерой речи". Квинтилиан, таким образом, пропагандирует классику как некий "стилистический идеал", вопреки "модернистам" с их так называемым "новым стилем" (с. 155).

  436. Г.С.Кнабе (Кнабе Г.С. Понимание культуры в древнем Риме и ранний Тацит), обсуждая вопрос о подлинных причинах упадка ораторского искусства, правильно замечает: "Кончился не тот или иной стиль, кончилось это красноречие как средоточие культуры" (с. 122).

  437. Специальный анализ обилия речей у Гомера дал еще С.Е.Бассет, который установил, что, например, в "Илиаде" речи занимают 3/5 всего текста, повествование 1/5 и личные замечания автора 1/5. В "Илиаде" 30 процентов занимают диалоги героев, то есть тоже речи, в "Одиссее" таких речей 54 процента. Там, например, только в одной XVII песне – 26 речей. Страсть гомеровских героев к речам и ораторскому искусству общеизвестна. (Ср. речи Нестора, Одиссея, Феникса и др.) См.: Bassett S.E. The poetry of Homer. Berkley – California, 1938).

  438. Schacht H. De Xenophontis studiis rhetoricis. Berlin, 1890 (ср.: Gautier L. La langne de Xenophon. Geneve, 1911, особенно с. 85-130).

  439. Blass Fr. Geschichte der attischen Beredsamkeit. Berlin, 1892.

  440. Интересное сравнение манеры повествования и языка ряда историков нахо-димвработе: Montgomery H.Gedanke und Tat. Zur Erzählungtechnik bei Herodot, Thukydides, Xenophon und Arrian. Lund, 1965. О конструкции речей у Фукидида и Геродота см.: Deffner А. Die Rede bei Herodot und ihre Weiterbildung bei Thukydides. München, 1933. Diss.

  441. Schodorf K. Beiträge zur genauren Kenntnis der attischen Gerichtssprache aus den zehn Rednern. Würzburg, 1905.

  442. Norden E. Die antike Kunstprosa. Leipzig, 1898, I, S. 105.

  443. Укажем старые работы: Engelhardt Fr.W. De periodorum platonicorum structura. Gedani, 1864 (Diss.); Blass Fr. Die Rhytmen der attischen Kunstprosa, Isokrates, Demosthenes, Plato. Leipzig, 1901, а также новые, указывающие на интерес науки к Платону и риторике: Raeder H. Plato und die Sophisten. Kobenhavn, 1939; Его же. Plato und die Rhetoren, Kobenhavn, 1956: Gadamer H. G. Dialektik und Sophistik im siebenten platonischen Brief. Heidelberg, 1964.

  444. Wirkamanayake G.H. Das Verhältnis von Philosophie und Rhetorik bei Piaton und Aristoteles. Gelesenkirchen, 1965. Diss.

  445. Weber E. Die Rhetorik bei Herodot. Löwenberg, 1889; Его же: De genere dicendi Herodoteo. Löwenberg, 1890; Wundt M. De Herodoteo elocutione cum sophistarum comparata. Leipzig, 1903; Nestle E. Herodots Verhältnis zur Philosophie und Sophistik. Schontal, 1908; Schulz E. Die Reden bei Herodot. Greifswald, 1933. Diss.; Untersteiner M. Lalinguadi Erodoto. Bari, 1949; Fehler D. Die Quellenangaben bei Herodot. Studien zur Erzählungkunst Herodots. Berlin – New York, 1971. О стиле в более широком понимании: Доватур А. Повествовательный и научный стиль Геродота, особенно с. 150-178. Л., 1957. О художественной технике Геродота-Лурье С. Геродот. М.-Л., 1947, с. 133-141.

  446. Общая пифагорейско-платоновская таблица гармонии сфер приведена у нас в ИАЭ I, с. 315, а в чисто числовом виде – в кн.: Античный космос и современная наука. М., 1927, с. 202.

  447. Jan С. v. Die Harmonik des Aristotelianers Kleonides. Progr. d. Gymnas. zu Landsberg, 1870, S. 23.

  448. Г.Иванов. Гармоническое введение анонима, греческий текст с русским переводом и объяснительными примечаниями. – "Филологическое обозрение", VII, кн. 1-2. М., 1894.

  449. Более подробное изложение музыкальных взглядов этих представителей раннего эллинизма, а также некоторых представителей позднего эллинизма читатель может найти у А.Ф.Лосева (Античная музыкальная эстетика) М., 1960-1961 с. 54-68).

  450. H.Abert, Die lehre vom Ethos in der griechischen Musik, Leipzig, 1899, S. 106-108.

  451. Кроме этих основных ладов существовали еще три – эолийский, ионийский и миксолидийский (см. ниже).

  452. Герцман Е.В. Динамизм тонально-ладовых структур музыкального мышления античности. Дис. Краткое изложение этой диссертации тот же автор делает в своей статье "Основные исторические этапы эволюции античного ладового мышления". – В кн.: Научно-методические записки Дальневосточного педагогического института искусств. Владивосток, 1975, с. 3-13 (Ср. статью того же автора: Восприятие разновысотных звуковых областей в античном музыкальном мышлении. – Веста, древн. истории. М., 1971, № 4, с. 181-194). Относительно этого автора можно было бы заметить, что излагаемая им теория кварты у Аристоксена и основанная на этом темперация представляется несколько преувеличенной ввиду весьма незначительной популярности у древних этого учения Аристоксена. Точно так же и связанное якобы с концепцией кварты у Аристоксена античное многоголосие представляется нам тоже маловероятным.

  453. В указ. соч., с. 74-78, 98-100.

  454. Этот платоновский текст полностью приведен у А.Ф.Лосева в кн.: Античная музыкальная эстетика, с. 153-154.

  455. Заметим, что для учения о модуляциях особенно важен Птолемей (II 6 и 7; главы эти даны в переводе и с объяснениями у О. Paul., с. 284-292) и Бриенний (I 9).

  456. Эти и последующие тексты из Платона приведены у А.Ф.Лосева ("Античная музыкальная эстетика", с. 138-170).

  457. soccus – низкий башмак, надевавшийся актерами в комедии, а cothurnus – сапожки актеров в трагедии. Здесь сокк и котурны – иносказание для комедии и трагедии.

  458. Gevaert F. Histoire et theorie de la musique de l'antiquite, II Bd, 1875, p. 78 слл.

  459. Festugniere А.J. L'äme et la musique d'apres Aristi de Quintilien. – Etudes de philosophic grecque. Paris, 1971, p. 463-486.

  460. Имеется новое издание Аристида Квинтилиана – Arisjidis Quintiliani. De musica libri tres. Ed. R.P.Winnington – Ingram. Lipsiae, 1963. Фестюньер имеет в виду главы II 17-19, пользуясь еще старым изданием Аристида у К.Яна.

  461. О пропорциях Лисиппа в сравнении с Поликлетом см.: Brunn H. Geschichte der griechischen Künstler. Stuttgart, 1857, S. 373-379.

  462. Müller Ed. Op. II, S. 257.

  463. Цитаты из Витрувия приводятся по изданию: Витрувий. Десять книг об архитектуре, пер. Ф.А.Петровского. М., 1936.

  464. Iolles J. А. Vitravs Aesthetik. Freiburg in Breisgau, 1906. Diss.

  465. Watzinger С Vitruvstudien. – "Rheinisches Museum", Bd 64, 1909.

  466. Radermacher L. – "Rheinisches Museum", Bd 54, 1889, S. 286 ff.

  467. См. Radermacher L. Op. cit., S. 210.

  468. Watzinger С. Ор. cit., S. 217.

  469. Там же, с. 218.

  470. Брунов Н.И. Очерки истории архитектуры, т. II. М., 1935.

  471. Брунов Н.И. Указ. соч., с. 103.

  472. Kaschnitz von Weinberg G. Das Schöpferische in der römischen Kunst. Hamburg, 1961.

  473. Wickhoff F. Die Wiener Genesis. Wien, 1895.

  474. Strzygowski J. Orient oder Rom. Leipzig, 1901.

  475. Kaschnitz von Weinberg G. Op. cit, S. 19.

  476. Там же.

  477. Там же, 27.

  478. Kaschnitz von Weinberg G. Op. cit., S. 28.

  479. Там же.

  480. Там же, с. 29.

  481. Kaschnitz von Weinberg G. Op. cit., S. 29-30.

  482. Там же, с. 43

  483. Там же, с. 49.

  484. Kaschnitz von Weinberg G. Op. cit., S. 53.

  485. Там же, с. 56.

  486. Там же, с. 56-57.

  487. Kaschnitz von Weinberg G. Op. cit., S. 60.

  488. Kaschnitz von Weinberg G. Op. cit., S. 62.

  489. Kaschnitz von Weinberg G. Op. cit., S. 68-73.

  490. Kaschnitz von Weinberg G. Op. cit., S. 34-35.

  491. Kaschnitz von Weinberg G. Zwischen Republik und Kaiserreich. Römische Kunst, II. Hamburg, 1961.

  492. Kaschnitz von Weinberg G. Op. cit., S. 8.

  493. Там же.

  494. Kaschnitz von Weinberg G. Op. cit., S. 9.

  495. Там же.

  496. Там же, с. 10.

  497. Kaschnitz von Weinberg G. Op. cit., S. 14-15.

  498. Kaschnitz von Weinberg G. Op. cit., S. 15-16.

  499. Там же, с. 16.

  500. Там же, с. 18.

  501. Там же, с. 20-21.

  502. Там же, с. 40.

  503. Там же, с 53-104.

  504. Kaschnitz von Weinberg G. Op. cit., S. 103.

  505. Там же, с. 105-132.

  506. Там же, с. 133-134.

  507. Там же, с. 22-62.

  508. Брунов Н.И. Указ. соч., с. 422.

  509. Там же, с. 421.

  510. Кое-какие, и притом с трудом извлекаемые эстетические суждения древних о скульпторах содержатся в собрании: Overbeck J. Die antiken Schriftquellen zur Geschichte der Bildender Kultur bei den Griechen. Leipzig, 1868, 1959. Эти материалы Овербека использованы в дис: Нюберг С.Н. Антологичные скульптуры в отзывах греческих и римских писателей. М., 1943. Ссылаясь на военное время, этот диссертант практически совершенно отказался от приведения и комментирования каких-либо текстов, кроме Овербека. Но извлекать какие-либо аргументы из биографических и технических текстов Овербека очень трудно и на каждом шагу потребовало бы много всяких произвольных допущений и домыслов.

  511. Современное понимание вопроса об источниках искусствоведческих частей Плиния см. в предисл. к пер.: Варнеке Б.В. Плиний. Об искусстве. Одесса, 1918.

  512. Вопрос об авторстве Филостратов основательно запутан, и сведения лексикографа Суды берутся под сомнение. Авторами "Картин" считаются или Флавий Филострат II и его внук по материнской линии Филострат IV (Kleine Pauly, 1970), или Филострат III (племянник или зять Флавия Филострата) и его внук Филострат IV (Oxford classical dictionary, 1973). Существует также предположение, что Филострату Старшему принадлежат не две, а четыре книги "Картин".

  513. В разделе о Филостратах нами использована работа А.А.Тахо-Годи "Классическое и эллинистическое представление о красоте в действительности и искусстве" (в кн.: Эстетика и искусство. М., 1966, с. 38-46).

  514. См. в специальной статье: Pauly-Wissowa Realenzyklopedie, III, 2451-2452.

  515. Anthologie Graeca. Ed H.Beckby, Bd I. München, 1957.

  516. Имеется изд. фрагментов: Panaetii Rhodii fragmenta. Collegit tertioque edidit M. van Straaten. Leiden, 1946, 1952, 1962. Мы пользуемся третьим изданием. Там, где нами приводятся фрагменты по Ван Страатену, мы пишем только номер фрагмента. Там, где мы приводим свой источник, отсутствующий у Ван Страатена, мы приводим этот источник. А там, где источники из других наших трудов, написанных до получения нами Ван Страатена, совпадают с его фрагментами, в этих случаях приводится и наш фрагмент и фрагмент Ван Страатена.

  517. Schmekel А. Die Philosophie der mittleren Stoa. Berlin, 1892. Hildesheim, 1974, S. 187, Anm. 2.

  518. Schmekel А. Ор. cit., S. 190.

  519. Pohlenz M. Antikes Führertum, Cicero De officiis und das, Lebensideal des Panaitias. Leipzig, 1934.

  520. Steinmetz F.-А. Die Freundschaftslehre des Panaitios. Nach einer Analyse von Ciceros "Laelius de Amicitia". Wiesbaden, 1967.

  521. Steinmeetz F.-A. Op. cit., S. 56.

  522. Там же, с. 59.

  523. Places E. des. Le platonisme de Panetius. – "Melanges d'archeologie et d'histoire", t. 66. Paris, 1956, p. 83-93.

  524. Places E. des. Op. cit., p. 90.

  525. Там же, с. 91.

  526. Там же, с. 92.

  527. Philippson Р. Das Sittlichschone bei Panaitios. – "Philologus", LXXXV, 1930, S. 357-413.

  528. Places E. des. Le platonisme de Panetius, p. 92-93.

  529. Dobson J.F. The Posidonius Myth. – "Classical Quarterly", 1918 p. 179 ff.

  530. Posidonius I. The fragments, ed. by L.Edelstein and I.G.Kidd. Cambridge 1972.

  531. Там же, с. XV-XIX.

  532. Посидонии излагался нами в кн.: История греческой литературы, т. III, М., 1960, с. 374-377 (Изд-во АН СССР, Институт мировой литературы им. М.Горького), далее – в статьях по истории античной философии для IV-V т. "Филос. Энцикл". М., 1965 и, кроме того, в самой "Филос. Энцикл.", т. IV. М., 1967, с. 324-326.

  533. Учение Аристотеля о времени излагается в ИАЭ IV, с. 318-337.

  534. Об этих (П.Корссен, Г.Альтман, В.Буссе, фон Клотц, Р.Гардер, Ф.Мерлан, Дж.-Р. Мэттингли) и других авторах см. ниже (с. 929).

  535. Schmekel А. Die Philosophie der mittleren Stoa. Berlin, 1892. 1974, S. 249.

  536. Русский перевод указан ниже.

  537. Ср. выше, ч. 2, III, §10.

  538. Зелинский Ф.Ф. Религия эллинизма. Пг., 1922, с. 124.

  539. Там же, с. 125.

  540. Reinhardt К. Pauly-Wissowa, Realencycl., 43. Halbbd. col. 624-630.

  541. Regen F. Apuleius philosophus platonicus. Berlin, 1971.

  542. Zeller Ed. Die Philosophie der Griechen, III 1. Leipzig, 19235, S. 664.


Часть Первая
ОБЩЕЕ ВВЕДЕНИЕ В ИСТОРИЮ
ЭЛЛИНИСТИЧЕСКИ-РИМСКОЙ ЭСТЕТИКИ

Предлагаемое сочинение1 посвящено критическому обзору античной эстетики эллинистически-римского периода. Этот огромный период, охватывающий чуть ли не тысячу лет, изучен несравненно меньше, чем период греческой классики. Многие авторы из этого огромного периода и многие трактаты еще до сих пор остаются для науки нетронутой целиной. Многие такие авторы и многие такие трактаты анализируются в нашей работе впервые. Однако претендовать на исчерпывающий анализ или хотя бы даже на более или менее подробное изложение всех эллинистически-римских материалов могут только те, кто вообще мало знаком с этим предметом. Поэтому от многого пришлось временно отказаться и многое изложить только кратко или конспективно. Нельзя считать окончательно установленным даже самое понятие эллинизма.

В таких случаях не удивительно, что многие исследователи, и даже достаточно крупные, характеризуют эллинизм односторонне, выдвигая на первый план одно и отодвигая на последнее место другое, для эллинизма столь же существенное. Уже накопилась масса всякого рода предрассудков; одни исследователи хотят стереть всякую существенную разницу между классическим эллинством кончая IV в. до н.э. и последующим эллинизмом, другие, наоборот, видят в эллинизме неимоверный прогресс, вполне тождественный с капитализмом нового времени, третьи вздыхают о цельности и героическом устроении греческого полиса периода классики и никак не могут найти достаточно ярких слов для характеристики падения, разложения, развала классической Греции в период эллинизма, выдвигая на первый план черты упадка, разочарования и духовного измельчания века эллинизма. Наш настоящий труд будет построен на учете в первую очередь всего оригинального, яркого, специфического, далеко ушедшего от простоты и наивности классического греческого полиса. Этот полис не знал всех глубин индивидуализма, субъективизма и вообще психологизма. Он для этого был слишком сдержан, слишком суров и аскетичен. Для развязывания этих глубин индивидуальной жизни были необходимы совершенно новые социально-исторические условия, которые отнюдь не поддаются легкой и простой характеристике и в науке часто отличаются слишком отвлеченной и чересчур обобщенной исторической структурой. Но мы не будем забывать и того, что вся эта новизна и специфика эллинистически-римской эстетики и культуры вообще обязательно развивалась только в пределах все той же общеантичной рабовладельческой формации.

Такая точка зрения является весьма характерной как раз для советской историографии эллинизма, в отличие от подавляющего большинства зарубежных исследований. По этому поводу А.Б.Ранович пишет следующее: "Изучить эллинизм как историческую эпоху и понять его во всем его своеобразии нельзя без учета того основного факта, что эллинизм – этап в истории античного рабовладельческого общества, что он, следовательно, не представляет какого-то неисповедимого сцепления случайностей, а был исторически необходимым результатом всего предшествующего развития античной Греции с ее специфическими закономерностями рабовладельческого строя жизни. Конечно, многое эллинизм сохранил от классического периода. Эллинизм же в целом представлял хотя общественный переворот, но не революцию, так как оставил в неприкосновенности основную структуру общества, и изучать его следует в связи с историей рабовладельческого общества в целом"2. "Отрицание социально-экономических формаций – основной порок буржуазной историографии. Тщательность исследования при эмпирическом рассмотрении деталей сменяется полной беспомощностью, когда дело доходит до широких исторических обобщений; здесь детали заслоняют целое, которое оказывается бесцветным, лишенным исторического своеобразия; история превращается в сумму отдельных событий, не связанных какими-либо историческими закономерностями. Это все равно, как если бы сводить сложные машины различной конструкции к сумме колес, рычагов и т.д."3.

Таким образом, эллинистически-римский период эстетики принес с собою в мир всякого рода небывалые новости, резко отличающие его от предыдущего периода греческой классики.

С другой стороны, однако, все эти небывалые новости эллинистически-римской эстетики мы будем рассматривать как оригинальный этап все того же общеантичного рабовладения, ставшего теперь на новые и раньше неизведанные пути экономического развития. Сначала, однако, необходимо отмежеваться хотя бы от некоторых, наиболее назойливых предрассудков в понимании эллинизма, все еще бытующих не только среди широкого круга читателей, но иной раз даже и среди самостоятельных исследователей эллинизма.

§1. Общий очерк эллинистически-римской эстетики

1. Вопрос об упадочном характере эпохи эллинизма

Наступающий в IV в. период эллинизма, в отличие от предыдущего периода эллинства, характеризуется очень часто как век упадка классической строгости греческой культуры, век политического и общественного разложения, зависевший, как тоже обычно говорится, в значительной мере от краха эфемерной монархии Александра Македонского. Едва ли, однако, с современной точки зрения может что-нибудь объяснить такой термин, как "упадок", так как ведь он сам требует для себя своего объяснения и обоснования. Этот термин во многих отношениях не выдерживает ровно никакой критики.

Начнем с того, что самый смысл этого термина не научно-объективный, а оценочный. Дескать: там вот было очень хорошо жить, а вот тут очень плохо. Другими словами, предполагается, что у вас есть свой вкус к одним фактам и свое отвращение к другим фактам. Едва ли, однако, это есть научная история. Общеизвестно, что для историка-философа все эпохи совершенно одинаково ценны, одинаково "вкусны". Все они суть логическая и историческая необходимость, и задача историка философии заключается только в установлении этой необходимости, и больше ничего, и только уже после этого можно и нужно ставить вопрос об оценках тех или иных эпох. Далее, период эллинизма, если угодно, даже ближе к европейской действительности, поскольку современный новоевропейский человек все-таки вырос в индивидуалистической культуре. Эллинизм интерпретирует для нас предыдущую эпоху классического эллинства, и без него, пожалуй, Гераклит, Демокрит, Платон и Аристотель были бы еще дальше от нас и еще непонятнее. Эллинизм субъективирует эллинские духовные ценности, психологизирует их, насколько, конечно, античность была к этому способна. И нам меньше всего удобно считать эллинизм "упадком" эллинства. Если угодно, уже Сократ есть упадок эллинства. Однако если на эллинство ушло каких-нибудь один-два века, то на этот "декаданс", по крайней мере, веков девять, так как он характеризует собою решительно всю последующую античную философию, вплоть до ее последнего завершения. Поэтому, вообще говоря, едва ли удобен термин "упадок" в отношении столь огромного периода философии. А период этот длился почти тысячу лет, начиная от завоеваний Греции Александром Македонским и кончая падением Западной Римской империи.

2. Дифференцированный индивидуализм

Гораздо важнее охарактеризовать этот период по существу. Мы уже видели в конце изложения эстетики Аристотеля, к чему пришло классическое эллинство. В силу своей собственной исторической диалектики оно пришло к дифференциации Ума как космического принципа, пришло к индивидууму (с его становящейся душой); и в этом смысле надо интерпретировать теперь все основные принципы общегреческой философии. Необходимо указать и на то, что эта историческая диалектика не могла совершиться только в одной философии. Это, разумеется, общая диалектика всей эпохи. Однако надо уметь диалектически связывать с этим первопринципом эпохи и все остальные, более частные ее особенности.

Индивидуализм – основная черта эллинистической культуры – сказывается в политико-социальной области очень осязательными, очень чувствительными моментами. Прежде всего, республиканская, олигархическая, совершенно разъединенная Греция объединилась под властью одного лица, одной личности; наступила эпоха монархии. Уже после Пелопоннесской войны стало ясно, что идее гегемонии одного греческого государства над другими пришел серьезный конец, что Греция больше не в силах жить этим сепаратизмом, этой семьей то дружественных, то враждебных отдельных мелких государств-городов. Когда пала гегемония Афин после Пелопоннесской войны, то Спарта мало выиграла от этого. Тут же поднимаются Коринф и Фивы, которые вступают в союз с разбитыми Афинами, и в результате чего Фивы и получают перевес, что опять сближает Афины и Спарту, и т.д. Стало ясно, что централизующее единство, с одной стороны, являлось исторической необходимостью, вместо обычного партикуляризма и обособленности отдельных греческих полисов, а с другой стороны, это единство уже не могло зародиться в самой Греции. И вот оно пришло из Македонии в последней четверти IV в. до н.э.

Не является решающим обстоятельством то, что монархия Македонского просуществовала всего несколько лет. Пусть она распалась на три самостоятельные монархии. Дух эллинистического монархизма, однако, не распался, а в дальнейшем только прогрессировал. Греция уже получила в эту эпоху опыт единоначалия, и с тех пор он утвердился в Европе по крайней мере на два тысячелетия.

Поскольку наша настоящая работа не является работой чисто историографической, мы не можем здесь входить в изложение и тем более в анализ всей той невероятной путаницы, которую историки наблюдают решительно во всей истории раннего эллинизма после смерти Александра Македонского. Здесь появилась масса претендентов на монархическую власть в завоеванной империи, которые бесконечно боролись один с другим, бесконечно делили управляемые ими территории, вели всякие войны, большие и малые, и обладали самой разнообразной властью в своих землях, начиная от крайнего абсолютизма и кончая более или менее выраженной демократией. Например, греческие полисы еще, по мысли Александра, очень долго обладали местным самоуправлением и подчинялись македонскому завоевателю почти только в общеполитическом смысле. Были такие союзы городов, как Это-лийский, которые вообще никого не признавали и жили вполне самостоятельно, сами организуя свои собственные дела и не испытывая никакой ни необходимости, ни охоты кому-нибудь подчиняться, от кого-то зависеть и признавать над собой какого-нибудь абсолютного монарха. Если читателю недосуг читать большие труды по истории эллинизма, то пусть он прочитает хотя бы первые две главы из труда В.Тарна "Эллинистическая цивилизация"4. Уже при ознакомлении с этими небольшими материалами начинает кружиться голова от бесконечного нагромождения событий, связанных в эту эпоху раннего эллинизма с монархическим принципом. Однако заниматься всеми этими материалами должны только историки.

Что же касается нас, то для нас важно здесь только одно, а именно тот самый общественно-политический и вообще тот самый исторический принцип, который явился для самостоятельных и разъединенных греческих полисов периода классики небывалой новостью, как, впрочем, и для всех негреческих племен. Это был межплеменной принцип военно-монархической организации. Никакие детали фактического осуществления этого принципа нисколько не могут нас здесь интересовать. Но самый принцип этот для Греции периода классики, повторяем, – небывалая новость. И как именно принцип, он требует от нас самого глубокого внимания и изучения, если только мы всерьез хотим понять эллинизм в его социально-исторической специфике. Если дифференцированный индивидуализм вообще был в те времена требованием эпохи, то он коснулся прежде всего системы общественно-политического управления; возникла неожиданная потребность в огромных завоеваниях, которые можно было осуществлять только при помощи талантливых полководцев, необычно широко ориентированных и исторически, и географически, а также необходимо было управлять огромными завоеванными территориями и их организовать, чего можно было в те времена достигнуть только на путях абсолютизации завоевателя и большого индивидуального развития небывалого по размерам государственного чиновничества и торгово-промышленного аппарата.

С этим политическим "индивидуализмом" весьма гармонировало и соответствующее экономическое развитие. Историки указывают на необычное расширение в это время единоличных торговых предприятий. Растут большие города – Александрия в Египте, Антиохия в Сирии, Пергам в Малой Азии, Сиракузы в Сицилии. Увеличивается класс зажиточных предпринимателей, причем происходил процесс, общеизвестный для подобных условий: рабы становились все дороже и дороже по мере развития торгово-промышленной конкуренции, а свободный труд становился все дешевле и дешевле ввиду роста городов и населения. Такой процесс всегда налицо в эпоху развивающегося индивидуализма. Прежняя обособленная, наивная хозяйственная единица, которую воспевал еще Ксенофонт, уже миновала. Взамен старой патриархальности тут возникли небывалые горизонты в связи с восточными завоеваниями Александра Македонского.

Индивидуализм диалектически связан с космополитизмом, ибо для отъединенной личности всегда открываются большие просторы, если она действительно отошла от своих непосредственных корней и стала самостоятельно и свободно мыслить. Достаточно указать хотя бы на то, что не только денежное хозяйство водворилось в эллинистическую эпоху во всей своей силе, но мы находим здесь даже большое развитие банковских операций. Так, в Александрии существовал центральный банк для всего Египта. Мало-помалу капиталы стали концентрироваться в немногих руках, а народная масса – беднеть; появился и постоянный спутник активного предпринимательства, следующий за ним как тень и растущий по мере его собственного роста. Это – бесправный трудовой люд. доставлявший много хлопот эллинистически-римским правительствам.

Тот же самый индивидуализм вызвал к жизни и утонченную культурную интеллигенцию. Возникают государственные научно-исследовательские институты, библиотеки, музеи. Сначала Александрия, а со II в. до н.э. Пергам, потом Антиохия были крупнейшими культурными центрами, где давалось утонченное образование и развивалась очень субтильная культура. Развивается знаменитая александрийская любовная поэзия, реалистическая новелла и роман, иллюзионистическая живопись, страсть к архитектурным эффектам и грандиозности. Комедии Менандра, буколическая поэзия Феокрита, бытовые картины Геронда, "характеристики" Феофраста, эта смесь утонченного субъективизма, реализма, космополитизма и эстетизма, – получают отсюда свое мировое значение. Но в начале этого огромного культурного периода (это пока еще только конец V в. до н.э.) мы находим индивидуализм Еврипида, этот продукт разложения классической демократии, из недр которой, минуя провалы софистики и анархизма, выросла новая структура мысли и жизни, уже регламентированная на основах изолированного самоощущения отдельной личности.

Поэтому говорить об "упадке" культуры в век эллинизма – это значило бы пользоваться очень условным и неясным языком. Тут просто перед нами совершенно новый тип античной культуры; и что более упадочно, эллинство или эллинизм, судить трудно. Эллинизм, несомненно, ближе Европе, чем эллинство. Недаром в возрожденческой культуре если что и "возрождалось", то почти исключительно эллинистически-римские формы. Классическую Грецию V в. до н.э. едва-едва стали понимать в XVIII-XIX вв., а такое явление VII-VI вв. до н.э., как религию Диониса, открыл только Фр. Ницше в начале 70-х гг. XIX в.

Эллинистически-римская мысль гораздо мельче, миниатюрнее, чем эллинская. Субъект, действующий тут в философии, в жизни, в искусстве, гораздо более человеческий субъект, чем это было раньше. В чувстве он гораздо интимнее, теплее, сердечнее, в воле он гораздо насущнее, понятнее, гораздо обычнее того старого строгого и сурового эллинского субъекта. Его мораль, и в своей строгости и в своей мягкости, – общедоступнее, она – что-то более житейское, более бытовое, более деловое; она ближе к повседневным потребностям человека. Если в классической эллинской эпохе мы тоже видели какой-то относительный индивидуализм (в сравнении с общинно-родовой формацией), так ярко противостоящий догомеровской архаике, то эллинистический период не есть просто эпоха индивидуализма. Ее внутренний принцип не индивидуум, но индивидуальность. Индивидуум – это для эллинизма тоже есть нечто слишком общее и абстрактное. Это принадлежность эллинства, а не эллинизма. Эллинизм же опирается на конкретную и единичную индивидуальность. Отсюда и идея монархии; отсюда стремление прежде всего и во что бы то ни стало утвердить и спасти личность человека, а потом уже все прочие заботы. Часто поэтому эллинизм в своей интимности доходит до сентиментализма и в своем самоуглублении до дряблости. А с другой стороны, он несомненно доходит до романтизма, учености и ощутимо-данного космологизма. Философские школы эллинистического периода – стоицизм, эпикурейство и скептицизм – всегда были предметом любви и культа в такие же, более субъективистские и более интимно-означенные эпохи, в то время как платонизм и аристотелизм, несомненно, всегда были достоянием более мужественных, крепких, более энергичных, более суровых и строгих эпох или их отдельных проявлений. В период эллинизма философия теряет свои строгие контуры платонизма и аристотелизма, и занимается главным образом вопросами устроения личности, и уже только в зависимости от этого разрабатывает вопросы логики, физики, космологии и этики, – всегда заимствуя для этого уже имевшиеся решения в старой натурфилософии.

3. Условность вопроса о разочаровании

Эпоху эту, если угодно, можно назвать периодом разочарования, когда вся цель философии виделась только в ограждении личности от зла, мирового и социального. Однако нельзя ограничиться только такой упрощенной характеристикой. Дело тут не просто в разочаровании как таковом, но в отказе от некоторых объективистических установок ради внутренне-личного самосознания. Платон и Аристотель – объективисты. Человеческую личность они трактуют как эманацию общего бытия, как истечение космического Сознания. Личность находит у них свое последнее удовлетворение, когда она отказывается от всего личного и когда находит себя просто как эту самую эманацию. Поэтому "блаженство", проповедуемое Аристотелем, мистически-интеллектуалистично, как и платоновское учение о видении, о созерцании запредельных идей. Не этого хочет эллинистически-римская философия. Она сознательно отказывается от этого. Она берет человеческую личность в ее практическом обыденном состоянии, наполняет ее таким содержанием, которое бы обеспечило ей осмысленное и притом самодовлеющее существование, и уже в зависимости от этого, а главное, для обоснования этого, строит соответствующую космологию. Пожалуй, известный налет "разочарования" характерен для этой философии. Но мы должны учитывать всю условность подобной терминологии.

4. Выводы для эстетики

Эти выводы из намеченной выше характеристики социально-исторической сущности эллинизма напрашиваются сами собой. В дальнейшем мы будем иметь достаточно времени и места для того, чтобы охарактеризовать эту эллинистическую эстетику в деталях. Сейчас нам важны не детали, но пока самая общая установка. В самом деле, какая тут могла бы возникнуть новость в общегреческом эстетическом сознании?

До наступления века эллинизма Греция никогда не знала такого дифференцированно-индивидуального развития. Полисный грек освободился от общинно-родовых авторитетов, и в этом смысле его личность была свободна. Но эта свобода социально-исторически была чрезвычайно ограниченна. Этот освобожденный индивидуум не мог просуществовать на основах только своей узколичной индивидуальности. Он должен был объединяться с другими, такими же, как он, инициаторами, и объединяться в полис, который в своей авторитетности нисколько не уступал прежней родовой общине. Освобожденная от родовой общины личность по необходимости оказалась связанной со своим полисом и общественно-политически, и экономически, и морально, и эстетически. Только эллинизм впервые дал возможность этой личности развернуть свое внутреннее самочувствие, углубиться в свою собственную личность и сделать для себя второстепенными все вопросы объективного миропорядка. И на первых порах важно было сохранить именно эту внутреннюю специфику личности, именно ее независимость от всего объективного, именно ее внутренний покой, именно ее внутреннюю красоту.

Ниже мы будем еще много раз встречаться с тем, как три основные философские школы раннего эллинизма, а именно стоицизм, эпикурейство и скептицизм, каждая на свой манер, стремится охранить внутренний покой и безмятежность человеческой личности.

а) Стоики создали теорию мудреца, совершенно не подверженного никаким треволнениям жизни. Он всегда безмятежен, бесстрастен и нечувствителен ни к чему происходящему. Красота для него – это прежде всего внутренний покой души и независимость от треволнений жизни.

Однако эпикурейцы в этом пункте мало чем отличаются от стоиков. Как мы увидим ниже, внутренний покой души для них тоже есть самое главное и самое вожделенное. То, что они называли удовольствием, считая его основным принципом человеческого поведения, тоже требовало огромной аскезы, тоже требовало воздерживаться от всего беспокойного. Согласно эпикурейцам, не нужно было заниматься ни науками, ни искусствами, потому что подобного рода занятия вносят заботы, неудачи и всякого рода треволнения в жизнь души, мечтающей только уйти в себя и забыть все остальное. И уж тем более нельзя было заниматься общественными делами, а нужно было уйти в глубину эпикурейского Сада, в котором, однако, уже не занимались разными общественно-полезными делами, как это было в Академии или в Лицее, а занимались только безмолвным эстетическим самонаслаждением в тени густых деревьев на берегу красивой реки и в условиях отказа даже от всякой излишней пищи, вместо чего древнему эпикурейцу достаточно было только хлеба и воды. И уж боже вас упаси жениться или выйти замуж. Ведь брак тоже несет с собой большей частью только разные заботы, разные невзгоды и никому не нужные треволнения. Нет, лучше уж так: лежу я под развесистым кустом, в тени, прохладе и безмолвии, а вы там – как хотите. Нечего и спрашивать, что для такого эпикурейца прекраснее всего. Прекраснее всего и наивысшая красота для него – это внутренний покой равномерно самонаслаждающейся личности.

Удивительным образом даже и скептицизм, столь отличный от указанных двух школ раннего эллинизма, тоже проповедует в качестве единственной цели жизни безмятежное и безмолвное внутреннее состояние, не подверженное никаким воздействиям извне. Скептики в своей теории потому и учили о невозможности говорить "да" или "нет", что всякое такое утверждение или отрицание всегда человека к чему-то обязывает, с чем-то связывает, чем-то ограничивает. Скажи по поводу какого-нибудь явления "да", а оно, того гляди, вдруг изменится во что-нибудь другое, и сказавший "да" не только окажется в дураках, но еще должен будет чем-то отвечать за свое неосмотрительное согласие. Вы говорите, что вам хочется есть. Не смейте так говорить, а говорите: "Кажется, что мне хочется есть". Вы говорите, что вам хочется жениться. Врете. На деле вы совершенно не знаете, действительно ли вам хочется жениться, или вам это только так кажется. Нет, уж лучше говорить: "Кажется, что мне хочется жениться". По крайней мере, ни за что отвечать не будете. Если вы женились и брак оказался неудачный, вы совершенно ни в чем не виноваты, потому что вы же и не говорили, что вам хочется жениться, а вам только казалось так. Но мало ли что кому кажется? И если из всяких таких фантазий мы будем тут же делать какие-нибудь жизненно ответственные выводы, то в этом случае лучше уж не иметь никаких фантазий и не делать никаких ни утверждений, ни отрицаний. По крайней мере, будет обеспечен покой души. Конечно, такого рода внутренний и безмятежный покой души и является для скептика наивысшей красотой, не хуже, чем для стоика или эпикурейца. Мужественная, героическая, проповедуемая всеми досократиками, всем Платоном и всем Аристотелем опора личности на объективные и абсолютные устои жизни, и вся такая эстетика периода классики, тоже мужественная, тоже героическая, тоже строгая и даже суровая, воспитанная в строгих тонах объективно-полисной морали, конечно, могла только презирать всю эту индивидуалистическую эстетику, могла считать только ничтожеством это ежемгновенное хватание за изолированную психологию, за внутреннее смакование личностью самой себя, за этот никогда не бывший в античности отказ от красоты объективного миропорядка. Вот что значит выставленный у нас эллинистический принцип дифференцированной личности, и вот что значит эта эстетика эмансипированного и самодовлеющего индивидуума.

Однако историк эстетики не может сразу тут же ставить кресты над этими тремя начальными школами раннего эллинизма. В этих школах было и нечто другое, так как иначе они вовсе не были бы школами именно античной эстетики. Об этом другом необходимо уже сейчас сказать несколько слов.

б) Все античные философы так или иначе всегда проповедовали абсолютное существование объективного мира. Материалисты понимали под этим больший примат материи над идеей, а идеалисты – больший примат идеи над материей. Но и те и другие, за самым ничтожным исключением, всегда исходили из существования объективного мира. Могли ли в таком случае указанные нами три школы раннеэллинистической эстетики оставаться только на почве своих субъективных углублений и не признавать ровно ничего объективного и ничего реально существующего вне и независимо от человеческого субъекта? В античности так не могло быть. Уже самый беглый просмотр соответствующих первоисточников обнаруживает, что обрисованная у нас выше теория внутреннего покоя личности, ее безмятежности, ее свободы ото всего объективного есть только первый пункт всей этой раннеэллинистической эстетики. Конечно, ничто не мешало отдельным философам так и оставаться в пределах этой изначальной теории безмятежного покоя души. Однако подавляющее большинство этих философов шло гораздо дальше и старалось строить также и теорию объективного бытия, но, разумеется, такого бытия, которое бы ничем не мешало изначальной теории субъективного покоя, а, наоборот, подтверждало бы эту теорию и даже ее обосновывало бы.

Скептики меньше всего были заинтересованы в таком объективном бытии. Они проповедовали непознаваемость этого бытия и распадение нашего знания на вопиющие и недопустимые противоречия, возникающие у нас уже при первых попытках как-нибудь судить об этом объективном бытии. Но интереснее всего то, что даже и скептики исходили в античности из определенной картины объективного бытия, а именно из картины гераклитовской текучести бытия, доведенной до полного иррационализма. Сам Гераклит, гениально проповедовавший всеобщую текучесть, отнюдь не делал из нее никаких иррациональных выводов, а, наоборот, старался уловить в ней ту или иную логическую раздельность, что и заставило его трактовать свой первоогонь как логос. В противоположность этому стоики оказались на путях именно чистейшего иррационализма, заключая, что если все течет и переходит одно в другое, то, значит, и вообще ничего нельзя сказать ни о чем и ни в каком смысле. Все объективистские учения о бытии они отрицали, но не отрицали этой всеобщей иррациональной текучести, которая только и делала допустимой их теорию невозможности знания. Поэтому даже и у скептиков эстетика отнюдь не сводилась на проповедь безмятежного покоя ни о чем не думающей и никаких умозаключений не построяющей человеческой души. За этой углубленной в себя и внутренне безразличной ко всему личностью расстилалось бесконечное, непрерывное и решительно ничем не оструктуренное становление. Красота – это внутренняя безмятежность моей души на фоне весьма выразительных, объективно весьма значимых и сумбурно нагроможденных становлений жизни, которые для меня, однако, совершенно безразличны, ровно ничем не удивительны и ровно никак не способны нарушать глубинную бесстрастность моей души. Назвать такую эстетику чисто субъективистской, очевидно, невозможно.

Эпикурейцы шли на этих путях объективистской эстетики гораздо дальше. Мы сказали выше, что ради сохранения покоя души эпикурейцы запрещали заниматься даже науками и искусствами, которые всегда несут с собою разные треволнения, неудачи и вообще никому не нужное усилие, способны только омрачить невозмутимую безоблачность эстетического самонаслаждения. Однако здесь необходимо сказать то, чего мы не сказали выше, поскольку выше шла речь только об эпикурейских принципах. Именно, переходя от принципа устранения науки и искусств к его реальному осуществлению, эпикурейцы тут же констатировали, что у человека существует одна такая беспокойная и вечно волнующая область, которую можно устранить как раз только при помощи науки. Эта беспокойная и волнующая область есть религия. Ведь религиозные люди слишком глубоко чувствуют ответственность за всю свою прожитую жизнь. Это заставляет их бояться, как бы чего худого не вышло за пределами этой жизни. Религия проповедует посмертные награды за хорошую жизнь и тяжелейшие наказания за дурную жизнь. При таких религиозных верованиях, конечно, никогда не может быть настоящего спокойствия для души. За малейший шаг своей жизни я должен почему-то отвечать; а я часто даже и не знаю, хорошо ли я поступил или плохо. Не лучше ли придумать такой миропорядок, чтобы уж не было никакого ни блаженства, ни страдания за гробом? Не лучше ли построить такую науку, которая освобождала бы нас от всех этих посмертных ужасов, от всех этих туманных, но весьма болезненных ожиданий, от всей этой ответственности за то, чего и мы сами толком не знаем?

И вот Эпикур разрешает заниматься только одной наукой, а именно только такой, которая построила бы для нас вполне объективное, но совершенно безопасное для внутреннего покоя души бытие. Такую науку и такую философию Эпикур нашел у атомистов. Все бытие состоит из атомов. Но каждый атом вполне бездушен и лишен сознания. Правда, из определенного сочетания атомов создается и душа и сознание. Но зато сочетание такое всегда временное и всегда условное. Пока я жив, атомы моей души координированы так, что душа существует, испытывает всякие радости и горести, здоровые и болезненные состояния, надежды и безнадежность. Но когда я умру, все атомы моей души рассыплются и разлетятся по сторонам и от меня ничего не останется. И если я буду думать так атомистически, то ни смерть, ни мое загробное существование нисколько не будут меня беспокоить. Смерть – это только распадение и разлетание атомов по сторонам, а загробной жизни и вообще нет никакой. Следовательно, я имею полное право предаваться своему безмятежному эстетическому самонаслаждению в глубине своего тенистого и прохладного эпикурейского Сада. И ничего мне не страшно, и ни за что я не отвечаю. Таким образом, также и эпикурейцы нисколько не отрицали объективного бытия в своей эстетике, а, наоборот, весьма интенсивно его признавали, правда, в таком виде, чтоб оно не мешало безмолвному душевному самонаслаждению, а, наоборот, его оправдывало бы.

Впрочем, любопытнее всего одна деталь, на которую мало обращают внимания популярные излагатели античного эпикурейства. Дело в том, что, борясь с религией в смысле культа и в смысле веры в загробное существование человеческой души, эпикурейцы Удивительным образом считали необходимым признавать существование богов. Это были, конечно, не старые мифологические боги, а только определенного рода натурфилософские обобщения. Природа и мир, а также и вся человеческая жизнь разделялись на те или иные виды и типы бытия и на разные этапы всей действительности в целом. Каждая такая частичная область жизни и бытия, конечно, обладает своей собственной закономерностью, часто несводимой ни на какую другую закономерность и ни на какие другие области или стороны бытия. Вот каждая такая закономерность, каждая такая натурфилософская обобщенность и считалась у эпикурейцев божеством. Эти божества как раз ввиду своей обобщенности были и идеальными существами, пребывающими где-то в междумириях и блаженными как раз ввиду своей незатронутости ничем частичным и ничем временным и, наконец, никак не воздействующими на материальный мир именно в силу своей предельной идеальности. Римский последователь Эпикура Лукреций даже утверждал, что в религиозном отношении было бы нечестиво приписывать богам какую-нибудь способность воздействовать на материальный мир и тем самым разрушать их идеальность и снижать их божественное достоинство. Получался такой удивительный оборот мысли у Лукреция, непонятный даже многим нашим современным исследователям, – самая интенсивная, самая озлобленная борьба против культа и самая искренняя, самая благочестивая убежденность в реальном существовании богов. По-видимому, боги в таком понимании являются не просто натурфилософскими обобщениями, но также вечными идеалами, которые осмысливают собою всю человеческую жизнь. Боги Эпикура и Лукреция – это тоже эпикурейцы, тоже углубленные в самих себя, тоже невозмутимые и ничем не волнуемые, тоже пребывающие в состоянии непоколебимого удовольствия, наслаждения самими собой и вечного блаженства. Разница только в том, что человек существо временное и слабое и способное достигать своего блаженства только в результате больших усилий воли. Боги же существа бессмертные, вечные; а их блаженство дается им не в результате их усилий, но по самой их природе, сразу и раз навсегда. Следовательно, мы поступили бы весьма неосмотрительно, если бы в своем изображении эпикурейского принципа удовольствия ограничились только соответствующими субъективными состояниями философа. Нет, эпикурейское эстетическое самонаслаждение тоже рассматривается самими эпикурейцами на фоне бесконечных нагромождений и треволнений как жизни, так и бытия вообще; и, кроме того, в глубине этого фона для эпикурейцев залегают предельные онтологические обобщенности такого безмолвного самонаслаждения именно в виде натурфилософских, но вечных и блаженных богов, этих эпикурейцев в пределе.

Наконец, еще дальше на пути создания объективистской философии, несмотря на исходный субъективный принцип, пошли стоики. Эти философы гораздо больше своих сотоварищей по раннему эллинизму учитывали те беспокойные и тягостные процессы в душе, которые происходят у человека, захотевшего жить по идеальным принципам. Эти психические процессы велики, глубоки, постоянно бурлят и клокочут, постоянно вздымаются и нагромождаются, постоянно стремятся и редко находят для себя удовлетворительное и успокоительное разрешение. Однако, с точки зрения стоиков, все они отнюдь не бессмысленны, все они пронизаны смыслом, хотя и не совершенным, и все они стремятся к такому осмыслению, которое было бы уже совершенным. Отсюда у стоиков прежде всего учение о мудрости, с точки зрения которой почти все фактически существующие люди являются лишенными разума и как бы неуравновешенными психически. Мудрецов немного, но стремящихся к мудрости много. И мудрости нельзя достигнуть только путем усилий; вернее же, она появляется хотя и в результате усилий, но по существу своему далека от этих усилий, являясь полным бесстрастием и невозмутимостью. Этим определяется то, что стоики оказались глубокими психологами, педагогами и моралистами, а с другой стороны, необычайно интенсивными работниками в области логики и языкознания.

Платоно-аристотелевская логика и диалектика казалась им слишком академической, слишком теоретической и абстрактной, слишком топорной. Они предпочитали говорить не об идеях и понятиях, но о словах, поскольку всякое живое слово по своему смысловому содержанию гораздо богаче всякого абстрактного понятия. Всякое живое человеческое слово, обозначая физические предметы, не сводится просто к обозначению физического предмета, но является тем или иным его пониманием, его смысловой конструкцией или, как стали говорить в Новое и Новейшее время, особого рода внутренней формой. Этот понимаемый в слове предмет или, вообще говоря, эта словесная предметность не есть ни словесные звуки, которые являются пока еще только орудиями словесного обозначения, а не самой обозначенной предметностью в слове, ни просто физическая вещь, поскольку эта последняя, взятая в своей самостоятельности, есть нечто слепое и неосознанное, а словесная предметность есть нечто смысловое и уже осознанное. Так возникала уже в древнем стоицизме необходимость находить в человеческом субъекте идеальную и уже не субъективную предметность, без нее оказались бы бессмысленными все усилия человека достигнуть полного бесстрастия, и в человеческой душе была бы невозможна борьба малоосмысленных страстей и бесстрастно-смыслового покоя души.

Однако подобная картина психического, морального и логически-словесного человеческого субъекта требовала у стоиков и соответствующего обоснования в объективном мире. Этот необходимый для них объективный мир должен был тоже состоять из бесчисленных материальных нагромождений, однако таких, которые не мешают осуществлению мирового смысла, а, наоборот, являются его порождениями и истечениями. В основе всего бытия, – а бытие для стоиков, как и для всех античных мыслителей, было чувственным космосом, – у них лежал огонь, или первоогонь, не хуже, чем у старого Гераклита. Но уже у старого Гераклита этот первоогонь был тождествен с логосом, то есть с мировой и вполне смысловой закономерностью. Вот это старое гераклитовское учение об огне как логосе и о логосе как огне как раз и легло в основу стоической эстетики.

Но эллинизм дал себя знать даже и в этой старинной теории. Движимые интуицией дифференцированного индивидуума, они уже с самого начала стали называть свой огонь не просто огнем, а художественно-творческим огнем (pyr technicon). Этот художественно-творческий первоогонь, понимаемый теперь, как видим, по аналогии с человеческим субъектом, как раз и обеспечивал для стоиков всю осмысленную стихию их морали и их логики. Художественно-творческий первоогонь изливался у них по всей вселенной, становясь из "логоса внутреннего" "логосом произнесенным", эманировал из себя всю природу, так что и природа трактовалась творчески-художественно и получала у стоиков постоянный эпитет "художница", доходила в своих излияниях до человека, в котором тоже отражался изначальный логос, а также и огонь, почему и под душой стоики понимали не что иное, как теплое дыхание. Этот огромный интерес стоиков к пантеистической вселенной, к художественно-творящей природе, к человеческой логике теперь в виде уже самостоятельной дисциплины и к человеческой морали, к этой стихии осмысленного приближения ко вселенскому смыслу-логосу, все это должно нами учитываться в первую очередь, если мы хотим составить себе правильное представление об эстетике стоиков. Можно ли после этого говорить, что стоическая эстетика ограничилась только теорией душевного бесстрастия и что она, кроме того, еще не была картиной божественно-смыслового наполнения материально-творящего космоса?

Но и еще одна проблема была необычайным достижением древнего стоицизма. Если дифференцированная личность возводилась на ступень первоначальных истоков космической жизни, то тут же возникал вопрос и о том, не становился ли космически оправданным и тот новый человеческий коллектив, в котором мыслил себя эллинистический субъект? Да, космос не только был личностной категорией. Космос стал у стоиков также и мировым государством, и это уже с самого первого основателя Стои Зенона Китионского. Стоики сами называли себя "гражданами космоса", и самый термин "космополит" только от них и пошел гулять по всему свету. Правда, не кто иной, как именно стоики, требовали всемерного участия в общественных и государственных делах и неукоснительного исполнения своих гражданских обязанностей. Однако все это было для них только малым и ничтожным приближением к идеалу, а идеалом было для них мировое и уже сверхплеменное государство. Понятно, почему позднейшая римская государственная идеология оказалась в основе своей стоической. Итак, космологический фон эстетики стоиков нужно принимать во внимание с первых же пор, чтобы стоическое учение о внутреннем бесстрастии не оказалось субъективистски-бесплодной эстетикой. Здесь перед нами эстетика субъективного бесстрастия на фоне величественных судеб мироздания.

в) В заключение необходимо будет еще и еще раз подчеркнуть ту специфику эллинистической эстетики, которая обычно никогда не учитывается в должной мере даже в тех немногих случаях, когда вообще эту раннеэллинистическую эстетику излагают. В самом деле, это ведь так легко при изложении скептиков сбиться на иррациональный гераклитизм, при изложении эпикурейцев – на атомизм Левкиппа и Демокрита и при изложении стоиков – на теорию огненного логоса у Гераклита. Действительно, почти во всех изложениях раннего эллинизма господствует именно такая исторически нивелирующая точка зрения. Фактически же, если точно придерживаться текстов, дело обстоит совсем иначе.

Скептики, конечно, исходили из теории иррациональной текучести у Гераклита. Но она была у них отнюдь не исходной позицией, которая заключалась совсем в другом, а именно в их нигилистической и в смысле логики чрезвычайно настойчиво проводимой гносеологии, но позицией завершительной, когда сам собой возникал вопрос относительно объективного бытия и когда вопрос этот нужно было решать обязательно в направлении исходного гносеологического нигилизма.

То же самое необходимо сказать и об эпикурейцах и о стоиках. И те и другие тоже исходили из примата субъективного интереса над объективной онтологией. И когда у них заходила речь относительно этой объективной онтологии, то они рисовали ее в том смысле, чтобы в утверждаемом ими объективном бытии было только то, что понятно человеческому субъекту, и не просто субъекту (этим занимается и вообще всякая философия, и в том числе античная), но субъекту, данному только в определенном виде, то ли в виде эстетического самонаслаждения, как у эпикурейцев, то ли в виде логической и моралистической дрессировки, как у стоиков. Для характеристики всей этой особенности эллинистической эстетики мы считаем уместным употребить один термин, который нисколько не лишает эллинистическую эстетику ее объективистской установки, но который как раз весьма удачно ограничивает эту последнюю именно первенствующими задачами культуры субъективного устроения. Этот термин – "имманентизм" (от латинского глагола immaneo, обозначающего "остаюсь в чем-нибудь", то есть, в данном случае, в человеческом субъекте). Объективное бытие не устраняется, а, наоборот, весьма интенсивно утверждается. Но для этих эллинистических школ оно интересно не само по себе, а только с той своей стороны, которой оно является человеческому субъекту, и именно на путях его индивидуально-дифференцированного самоутверждения. Поэтому атомы Левкиппа и Демокрита интересны Эпикуру не сами по себе, хотя сами по себе, согласно тому же Эпикуру, они сколько угодно существуют вне и независимо от человеческого субъекта. Для эпикурейской эстетики эти атомы интересны как интуитивная картина, субъективно-глубоко продуманная и глубоко прочувствованная и потому нагляднейшим образом и во всей красоте своих бесконечных структурных сочетаний явленная самоуспокоенному человеческому субъекту.

Относительно логоса стоиков даже крупнейшие исследователи не замечают той имманентистской подоплеки, которая заставила стоиков обратиться именно к этому учению древнейшей натурфилософии. Это возникает потому, что здесь игнорируется огромная работа стоиков в области логики и языкознания, поразительным образом свидетельствующая о примате у стоиков именно этой логической школы ума и именно этой педагогически-детализированной моралистики. Естественно, что, когда такой стоик переводил свой взгляд со своих субъективных глубин на бытие объективное, он и здесь продолжал видеть тот же субъективный логос и тот же субъективный этос, которые на фоне объективного гераклитовского бытия выступали теперь уже гораздо ярче, гораздо специфичнее и гораздо структурнее, чем у Гераклита, у которого первоогонь и логос вообще ничем существенно не отличались друг от друга.

Итак, раннеэллинистическая эстетика есть имманентистски транскрибированная досократовская натурфилософия, как того и следует ожидать от эпохи внутренне дифференцированной индивидуальности, выдвинутой как социально-историческая необходимость, как исторический императив.

Здесь, в этом кратком введении в историю всей эллинистически-римской эстетики, указанные нами три школы раннего эллинизма, конечно, являются пока только предварительным примером и не подвергаются тому систематическому анализу, которым мы будем заниматься ниже, в своем месте. Точно так же мы сейчас ничего не говорим и о дальнейшей истории этого раннеэллинистического имманентизма. Если угодно, мы можем уже и сейчас сказать, что эта имманентистская эстетика раннего эллинизма в дальнейшем только прогрессировала вплоть до самых последних столетий античной эстетики, где она захватывает собою не только все натурфилософские основы античной философии, но даже и весь ее мифологический субстрат. Эта поздняя неоплатоническая эстетика станет не чем иным, как диалектикой самой мифологии, где все непознаваемое и превысшее человеческого субъекта будет вовлечено в железную цепь диалектически-точного взаимоотношения всех основных категорий, которыми только пользуется человеческое мышление. Это, конечно, является наивысшей формой имманентизма, которая только была свойственна эллинистически-римской эстетике. Поэтому если с имманентизма началась ранняя эллинистическая эстетика, то этим же имманентизмом кончилась и последняя эпоха позднего эллинизма. Но, повторяем, это дело нашего дальнейшего исследования, и подробно говорить об этом в настоящем пункте нашего изложения вовсе не обязательно.

Таковы наши первые выводы относительно эллинистической эстетики, покамест еще слишком абстрактные и не обоснованные на первоисточниках. Для превращения этой слишком общей эстетической картины в более конкретную потребуются от нас весьма значительные усилия. Сначала мы коснемся некоторых деталей того эллинистического социально-исторического процесса, который мы кратко наметили выше.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


§2. Некоторые существенные детали

1. Социально-историческое происхождение эллинистически-римской эстетики

Мы хотели бы дать более точную характеристику того, как греческий классический полис в силу неумолимой исторической причинности переходит на пути эллинистических военно-монархических организаций и как тут не было никакого произвола, никакой случайности, а новая социальная историческая эпоха возникала стихийно и сама собой, независимо от воли отдельных исторических деятелей.

Греческий полис неизменно рос, то есть росло его население, росли его производительные силы, росли его потребности. Удовлетворять эти жизненные потребности растущего и постепенно становящегося весьма прихотливым населения маленького полиса уже в V в. становилось весьма трудным делом для полиса, ограниченного только своими собственными ресурсами. Если бы греческому гению было свойственно машинно-техническое мышление, то все эти жизненные потребности растущего полиса могли бы удовлетворяться средствами машинного производства. Но такого машинного производства, которое имело бы существенное экономическое значение, никак не могло быть в пределах рабовладельческой формации. Если основным производителем был раб, то есть живой организм с минимальной затратой умственных способностей, а организаторами рабского труда являлись рабовладельцы, у которых тоже рациональное мышление было только примитивным, то ясно, что техника не могла иметь здесь существенного значения. Единственным выходом из положения было только непрестанное увеличение количества рабов. Однако это обстоятельство вело к очень большим новшествам.

Именно: необходимо было вести войны с соседями для получения пленников и для превращения этих пленников в рабов. Но эти завоевательные предприятия для миниатюрного греческого полиса были делом весьма тяжелым, а иной раз даже совсем невыполнимым. Кроме того, приобретать одних рабов было мало. Для того чтобы труд этих рабов был достаточно эффективен, нужны были также и новые средства производства, то есть новые материалы, новое сырье, без которого новым рабам было нечего делать. Приобретение же нового сырья требовало выступления на новых рынках, где можно было бы продавать продукты собственного производства и приобретать то, чего не хватало самому полису.

Ясно, что такое непомерное разбухание классического полиса могло привести его только к гибели. Его наивный и мелкопоместный государственный аппарат вовсе не был приспособлен ни к большому, а тем более крупному рабовладению, ни к такому торгово-промышленному развитию, которое обеспечивало бы для полиса его целесообразную практику на больших иноземных рынках. Македонское завоевание именно поэтому оказалось столь быстрым и столь эффективным, что прежний классический полис погибал от своего разбухания и материально уже не мог содержать самого себя. В середине IV в. до н.э., несмотря на активное сопротивление некоторых сторонников старой и независимой Греции, без македонского завоевания уже нельзя было обойтись. Греции пришлось выйти не только за пределы своего мелкопоместно-полисного устройства, но и за пределы греческих племен вообще, за пределы вообще греческого народа. Но эта назревшая потребность межплеменных объединений требовала самой сильной центральной власти, которая могла бы организовать все эти племена и народы как нечто целое и охранять единство всей этой разношерстной массы свободного населения и особенно возросших в те времена рабских масс. Вот почему обширные военно-монархические организации заступили теперь место прежних уютных и старомодных, мелкопоместных и раздробленных полисов.

2. Момент опосредствованности рабовладения

Существует очень много научных работников, которые во что бы то ни стало требуют связывать античную культуру с рабовладением. Это правильно. При изложении истории эллинизма также все требуют базироваться на рабовладении. И тем не менее получить ответ на вопрос, что такое античное рабовладение и чем именно отличается эллинистическое рабовладение от общеантичного, очень трудно. Тут, казалось бы, историки должны были забросать нас множеством очевиднейших фактов из истории эллинистического, и в частности раннеэллинистического, рабовладения. Но этого множества фактов мы не находим, и потому нам приходится во многом просто теоретизировать. Ведь ясно же, что уютное, прямое и непосредственное рабовладение периода классики, когда основным производителем был даже и не раб, а мелкий свободный собственник, который имел рабов (и очень немногих) только в виде домашней или полевой прислуги, это уютное и мелкопоместное рабовладение, конечно же, должно было распасться в период нарождения огромных империй эллинистического периода. Отсюда ясно и то, что такое эллинистическое рабовладение и не могло не быть крупным. Ведь греческий полис периода классики только и распался от этого своего рабовладельческого разбухания. Но раз возникло крупное рабовладение, значит, возник и обширный государственный аппарат для управления этими рабскими массами, а для этого должна была появиться уже гораздо более тонкая и гораздо более глубокая личность рабовладельца, а вместе с тем и все другие глубокие потребности личности, неизвестные периоду классики.

В этом понятии крупного рабовладения кроется еще одна черта, о которой тоже историки почти не говорят, но она является прямым следствием нового типа рабовладения. Она заключается в том, что раб теперь зачастую уже перестает быть работником непосредственного типа. Он не просто доставляет продукт и жизненные средства своему господину. Наступали такие времена, что раб должен был обслуживать своего господина и в более глубоком смысле слова. Читайте новоаттическую комедию Менандра или раннюю римскую комедию Плавта и Теренция, и вы увидите, что раб – это не какое-нибудь забитое и механически послушное домашнее животное. Он доставляет своему господину его возлюбленных, он воспитывает его детей, он является представителем своего господина в разных сделках. И вообще раб здесь – это весьма проворный, весьма разбитной и необычайно предприимчивый делец, который гораздо умнее и гораздо глубже своего господина и который очень часто не сам зависит от своего господина, но его господин зависит от него. Такой тип рабства мы называем опосредствованным типом в отличие от прямого, наивного и вполне непосредственного рабовладения периода классики.

С другой стороны, крупное рабовладение приводило еще и к другим небывалым особенностям античного рабовладения, тоже связанным с этим опосредствованным моментом. С некоторого времени стало совсем невыгодным и нерентабельным помыкать рабом как домашней скотиной. Иной раз становилось гораздо выгоднее дать этому рабу кусок земли в его полное владение, заставить его работать на этой земле уже по собственной инициативе, а не по прямому приказу господина и связать его только тем или другим процентом, который он должен был доставлять своему господину, или, может быть, теми или другими натуральными повинностями. Словом, постепенно наступали времена хотя бы некоторого и пока еще только частичного освобождения раба в виде сдачи ему в полурабскую аренду участков земли, где он мог бы применять уже личную инициативу и с обязательством обслуживать своего господина уже по личной договоренности с ним. В собственном смысле слова, это уже переставало быть рабовладением в прежнем его понимании, а становилось феодализмом, и раб превращался в крепостного. Однако прошло много веков раннего и позднего эллинизма, когда это полукрепостничество только еще развивалось, потому что о западноевропейском феодализме в собственном смысле слова можно говорить не раньше V-VI вв. н.э. Такого рода мировое явление, как полукрепостническая аренда последних веков рабовладения, конечно, не могла остаться вне всякого влияния на культурную жизнь того времени. Создавалась также и культурная жизнь совершенно нового типа.

М.И.Ростовцев занимался исключительно экономической историей эллинизма, отрицая за этим последним всякую культурно-историческую новизну. Это совершенно неверно, как и противоположное учение о полном растворении классического эллинства в восточных культурах эллинизма. Гораздо правильнее рассуждает В. Шубарт5, которого А.Б.Ранович излагает так:

"...эллинский дух" творил на восточной основе, не сливаясь с ней. Эллинизм, по Шубарту, означает выход эллинских сил на широкую арену. Эллинизм – это развертывание эллинства, его превращение в мировое явление, он – спонтанное завершение (gewollte vollendung) эллинского духа"6.

Однако, по-нашему, является только чисто терминологическим вопрос о том, говорить ли о "спонтанном завершении эллинского духа" на просторе восточных территорий или говорить о слиянии в эллинизме в одно целое западной Греции и многочисленных восточных государств. Если нас будет интересовать история только самого эллинства, то те его новые особенности, которые возникли в эпоху эллинизма, вполне можно считать только греческими и в этом смысле вполне спонтанными. Если же мы будем говорить о самих восточных государствах, в соприкосновение с которыми вошла классическая греческая культура, то здесь, конечно, придется говорить уже о каком-то синтезе Востока и Запада в том общем явлении, которое мы теперь и называем эллинизмом. Поскольку данная наша работа посвящена истории античной эстетики, то для нас, конечно, будет естественным ставить проблемы развития именно греческой и римской духовной жизни в эпоху эллинизма и рассматривать то новое, что она получила в силу своего эллинистического пространственного расширения.

3. Специфика эллинистически-римского рабовладения

Об этой специфике говорят не очень много; а если и говорят, то говорят недостаточно. Если мы всерьез захотим понять всю эллинистически-римскую идеологию, и в том числе эстетику, в их полной и существенной связи с общим социально-историческим развитием, мы должны сказать следующее.

Во-первых, как сказано, здесь перед нами крупное рабовладение. Во-вторых, здесь, как сказано, огромное рыночное хозяйство и большое денежное обращение. В-третьих, – и об этом мы тоже сейчас сказали, – здесь возникали огромные военно-монархические организации для обеспечения и крупного рабовладения, и межплеменного рыночно-денежного хозяйства, и обширного аппарата военно-монархической государственности. Ко всему этому необходимо прибавить еще один момент, и только тогда мы впервые получим возможность заговорить вплотную об эллинистически-римской эстетике, выраставшей на всех этих социально-исторических основаниях.

Именно, в-четвертых, в эллинистически-римскую эпоху, как мы выше сказали, оказалось рентабельным не только расширение рабовладения, но и частичное отпущение рабов на волю. Во многих отношениях оказывалось выгодным не следить за рабом шаг за шагом и не погонять его как вьючный скот, но предоставить ему некоторую свободу, чтобы он действовал не просто как механическое орудие в руках рабовладельца, но и как, в некоторых отношениях, освобожденная личность, со своей собственной инициативой, со своим собственным трудом и даже землей, при условии доставления господину определенного процента своей вполне свободной выработки. Эта полусвободная аренда земли бывшими рабами тоже отвечала растущим потребностям человеческой личности. И в дальнейшем это полусвободное состояние подчиненных господину людей будет расширяться все больше и больше и особенно в Риме, где оно проявится в самых разнообразных формах, начиная от близкого к рабству закабаления и кончая полной свободой вольноотпущенников, даже не обязательно состоящих в экономической зависимости от своих господ. Эти элементы крепостничества и феодализации вообще, как мы увидим ниже в своем месте, характерны для последних веков Римской империи и являются уже прямой подготовкой средневекового феодализма.

Нам представляется, что указанные четыре особенности рабовладения для первого приближения достаточно рисуют специфику эллинистически-римской эпохи. Эти особенности если и не исчерпывают всей эллинистически-римской специфики, то, во всяком случае, являются для нас необходимыми и первичными. К сожалению, историки эллинизма, даже такие, которые постулируют необходимость широкого привлечения истории рабовладения для понимания тогдашней культуры, очень редко дают связную картину эллинистического рабовладения и очень скупо знакомят нас с такими первоисточниками, которые делали бы для нас совершенно очевидной огромную роль рабовладения в те времена. Поскольку наша работа отнюдь не претендует на то, чтобы быть историографической, мы должны следовать за такими крупными историками, для которых эллинистическое рабовладение действительно является огромным фактором. Здесь мы привели бы известного историка М.И.Ростовцева7. Этот историк, хотя и работавший в среде буржуазных ученых, интересен для нас тем, что он резко не сочувствует тем ученым, которые, в противовес марксизму, не придают большого значения рабовладению и почти избегают учитывать его огромную роль в истории античной культуры. В своей картине эллинистического рабовладения М.И.Ростовцев учитывает всю сложность проблемы рабовладения в ту эпоху, говорит о его непостоянстве и разной интенсивности в тех или иных странах и в те или иные периоды эллинизма, а также и самый характер рабовладения в эту эпоху представляется историку весьма разнообразным. Однако детали этого вопроса для нашей работы не важны. Изложим кратко и в самой общей форме то, что мы находим у М.И.Ростовцева для периода эллинистически-римского рабовладения.

В противоположность современным буржуазным критикам марксистского учения о рабовладении, преуменьшающим роль рабов в древности, Ростовцев, как сказано, занимает более трезвую позицию, рисуя ряд важных фактов в этой области, а также в области специально-эллинистического рабовладения. Сама античность, по мнению М.И.Ростовцева, единодушно признавала большую роль многочисленных рабов в античных греческих полисах, хотя, как замечает М.И.Ростовцев, эти дошедшие до нас сведения, вероятно, преувеличены. М.И.Ростовцев рассматривает вопрос о рабах в эллинистическую эпоху прежде всего в плоскости тогдашних торговых отношений. Он отмечает особенно важную роль, которую играла торговля рабами как между эллинистическими царствами, так и за их пределами. Эллинистические государства (и полисы и царства) унаследовали большое количество рабов от прошлого. И их число не уменьшается в раннеэллинистический период. Война и пиратство, хотя последнее стало гуманнее, продолжали поставлять рабов, и торговля рабами с Севером продолжалась так же интенсивно, как и раньше.

Быть может, число продаваемых рабов несколько сократилось в период равновесия власти, когда войны велись с такой же относительной гуманностью, как и во времена диадохов. При этом и пиратство было в значительной мере ограничено Птолемеями и на Родосе.

Но с конца III в. войны стали снова столь же ожесточенными и бесправными, когда вошло в практику продавать население целых городов и областей в рабство, и пиратство стало опять процветать, как никогда, и тогда, вследствие этого, появилось очень много рабов на рынках.

В раннеэллинистическое время, продолжает М.И.Ростовцев, рабы на рынках поглощались преимущественно греческими полисами и новыми царствами. С вмешательством Рима в восточные дела появился новый покупатель в восточной части Средиземноморья. Рим во второй половине II в. и в I в. до н.э. реорганизовал свою экономическую жизнь. Возник большой спрос на квалифицированный и неквалифицированный труд. Поэтому спрос на рабов на Западе сильно увеличился. Часть рабов была прямо с Запада, но самые квалифицированные рабы переправлялись в Италию с Востока.

Эти условия естественно вели к стремительному росту спроса и предложения рабов во II и особенно в I в. до н.э. Покупательная способность самой Греции падала (хотя в особенности крупные торговые города продолжали нуждаться в рабах). Малая Азия и особенно Пергамское царство поглощали большое количество рабов, и плюс к этому все больше возрастал спрос с Запада.

Это обстоятельство способствовало возникновению рынков рабов и сделало торговлю рабами одной из главных черт международной торговли позднего эллинистического мира. Торговля рабами была, по М.И.Ростовцеву, выдающимся элементом эллинистический экономики во все периоды ее развития, несмотря на разнообразные вариации по отдельным местам и периодам.

В греческих городах рабы были важным фактором во всех областях экономической жизни – общественные слуги разных типов, рабочие на шахтах и на стройках. Существовала практика найма рабов и для обслуживания храмов. Рабы выполняли домашние работы во всех более или менее зажиточных домах. Даже ремесленники и лавочники, а также землевладельцы использовали рабов, если имели средства их приобрести.

Так же обстояло дело и в эллинистических царствах, особенно в среде греческого населения. Однако здесь существовали различия в связи с характером отдельных государств. Например, Птолемеи никогда не покровительствовали рабству, что и выразилось в налогах на рабовладельцев и в ограничении ввоза рабов. Своеобразная организация сельского хозяйства и промышленности в Птолемеевом Египте почти исключала использование рабского труда. С другой стороны, однако, в Империи Селевкидов дело обстояло совсем иначе, но и там рабский труд не мог соперничать с трудом местных крестьян (хотя греческое население использовало и здесь рабов). Намного большую роль рабский труд играл в Малой Азии и особенно в Пергамском царстве. На Западе – и в Карфагенском царстве и в Италии – тоже всегда использовался рабский труд.

Рабы поставлялись на рынки из разных источников. Воспитанные при доме рабы составляли большую часть рабского населения в греческих городах и в монархиях. Оно пополнялось также за счет подкидывания детей. Но наиболее обильным источником являлись война, пиратство и разбой, а также регулярное снабжение рабами, организованное профессиональными торговцами. Вероятно, большинство продаваемых рабов первоначально были крепостными, которых их господа (на Севере и на Востоке) продавали работорговцам более или менее легально. (Птолемеи и здесь ограничивали возможность пополнения рабской силы за счет свободных.)

Безусловно, вся эта картина эллинистического рабовладения звучит для нас слишком общо; и, конечно, нам очень хотелось бы иметь некоторые моменты этой картины, но в гораздо более детальном и документированном виде. Однако все это является задачей для историков и отнюдь не для филологов или эстетиков; от историков и нужно ждать более детализированной картины. Для нас достаточно и этого.

4. Две порочные точки зрения, настоятельно требующие своего исключения еще до всякого конкретного исторического исследования

Во всех такого рода современных попытках связать общественные формы сознания с общественным бытием до сих пор еще не изжиты две недавние позиции, хотя их порочность в настоящее время уже всем хорошо известна и погрешности в данной области возникают только при рассмотрении исторических материалов в их деталях как бессознательный предрассудок и механическая привычка.

Еще в недавнем прошлом находилось много таких исследователей, которые видели единство исторической эпохи в непосредственном определении отдельных слоев исторического процесса только одними социально-историческими и, особенно, экономическими основаниями, на которых вырастает данная эпоха. Другие, наоборот, находили определяющий принцип в явлениях сознания и думали, что исторический процесс направляется именно этими идеальными факторами. Обе эти позиции являются печальным продуктом эпох абстрактной метафизики, формально-логического рассечения цельного организма жизни и наивной веры во всемогущую значимость подобного рода абстрактных односторонностей. Порочность обеих позиций представляется нам в настоящее время настолько ясной, что ее обнаружением и ее доказательством мы не считаем нужным заниматься и указанные две односторонности должны быть отброшены у нас в самом же начале.

Другое дело – это проблема того общего, в чем встречаются обе эти сферы, материальная и идеальная, и что впервые только и лает возможность говорить об эпохе как о некоего рода нерушимой цельности.

Очевидно, это общее не есть ни материальным образом данная социальная действительность, ни идеальным образом данное общественное сознание, связанное с первым началом, материальным и социально-историческим. Теоретически рассуждая, если под материей понимать принцип реального существования вне и независимо от человеческого сознания, то все идеальное, конечно, будет только отражением материального, поскольку слепая материальность в нем осмысливается и мыслится в виде закономерности. Но все идеальное, будучи отражением материального, по мере всего развития получает уже собственную структуру, свою собственную закономерность, свою собственную специфику. Например, если наши первичные математические представления совершенно правильно связаны с самой действительностью и отражают царящие в ней, но нами пока не опознанные отношения, то нам при решении математических уравнений вовсе уже не нужно каждый раз обращаться к чувственному опыту. Математик должен решать свои уравнения только при соблюдении тех логических и числовых закономерностей, которые имманентны соответствующему мышлению. И в этом случае математик вправе надеяться, что теоретически решенные им уравнения найдут свое реальное и вполне материальное применение при объяснении того, как движется солнечная система вплоть до последних секунд этого движения и даже до малых долей этих секунд. Таким образом, математическое мышление, если оно ощутило и определило свою исходную специфику, тем самым уже является отражением реальной действительности, хотя сам математик при решении своих уравнений не обращал никакого внимания на реальную действительность, фактически лежащую в основе его вычислений, а действовал только так, как требовала имманентная логика его числовых и величинных представлений.

Итак, для того чтобы уловить целостный характер эпохи, мы должны найти в ее идеальных представлениях такую правильно отраженную материальную стихию, которая была бы уже достаточно специфична и которая обеспечила бы для нас свое имманентно-закономерное развитие без всякой нашей боязни оторвать идеальное от материального и стараться объяснять одну из этих областей грубым и механическим воздействием другой области.

5. Современное понимание античных классов

Сейчас нам придется задержаться на самое краткое время, чтобы уточнить употребляемую нами социально-историческую терминологию. И в этой и в других наших работах мы часто употребляем термин "класс" в отношении античного общества, и, в частности, мы и раньше говорили и сейчас говорим о рабовладельческой формации.

По этому поводу необходимо заметить, что понятие класса, согласно ленинскому определению8, является прежде всего категорией исторической, а вовсе не данной раз навсегда в неподвижном и абстрактном виде. Поэтому понятие класса меняется в связи с историческим процессом; и прежде всего оно везде разное в том, что обычно называется общественно-экономическими формациями.

В одном месте наших работ мы однажды уже постарались развенчать это понятие как абстрактно-метафизическую неподвижность, разоблачить все буржуазные преувеличения в этой области и связать античные классы с общенародной жизнью античности9. В 1970 г. С.Л.Утченко и И.М.Дьяконов10 подтвердили это новое и более точное понимание античных классов уже как историки с приведением большого материала из чисто исторической области. Именно: эти авторы подчеркивают центральное значение античного рабовладения не только с точки зрения чисто классовой, но и с точки зрения сословно-правовой. Критическое понимание античного рабовладения, и особенно его весьма узкой и слабо выраженной социально-исторической структуры, мы находим в дальнейшем у Ф.X.Кессиди11. Наконец, если вообще иметь в виду литературу, вышедшую до нашего настоящего тома12, то мы бы указали еще на одну статью А.Ф.Лосева13, в которой применение принципа рабовладения к анализу различных слоев исторического процесса дано уже в систематическом виде. В этой статье мы тоже постулируем невозможность взаимоизолированного представления базиса и надстроек, необходимость ограничения этого принципа и внутри самого способа производства, и в его соотношении с другими слоями исторического процесса, и с историческими эпохами в целом; и, в конце концов, мы постулируем здесь необходимость общенародного характера той или другой экономической жизни, то есть необходимость признания, что подлинным творцом истории является сам народ, а не какие-нибудь отдельные, да к тому же изолированно взятые области его жизни.

Поэтому в настоящий момент пусть никто не говорит о необходимости понимания античного рабовладения в строго-ограниченном и антично-специфическом смысле слова. Об этом мы уже сами сказали, и притом гораздо раньше, в своих предыдущих работах, и сказали в категорической и систематической форме.

После этого вернемся к той оригинальной области, которая уже не является рабовладением, хотя только им она и вызвана была к жизни, но не является также и никакой специальной надстройкой и, в данном случае, не является и самой эстетикой, хотя эту последнюю в ее эллинистически-римской форме только и можно объяснить этой промежуточной культурно-исторической областью.

6. Дифференцированная личность

Выше мы пришли к выводу, что и общие социально-исторические и, в частности, экономические пути развития эллинистически-римской эстетики привели к необходимости выдвигать на первый план человеческий индивидуум, но не тот простой и внутренне мало дифференцированный, с которым мы имели дело в период греческой классики, но внутренне чрезвычайно дифференцированный и часто дифференцированный острейшим образом. Возникшие в виде исторической необходимости обширные иноплеменные завоевания требовали от организаторов и направителей этих завоеваний чрезвычайно большого обострения умственных способностей, умения быстро ориентироваться в сложной обстановке, недюжинных организаторских способностей в чуждой среде, тончайшей дипломатии среди мало известных географических и этнографических стихий, всякого рода предусмотрительности, дальновидности и планирования организации управленческого аппарата, а от чиновников всякого рода быстрой сообразительности для согласования местных интересов с центральной властью, понимания того, где можно действовать силой, где законами, а где опорой на моральные традиции. Та же самая обостренно чувствующая себя личность с необходимым комплексом внешней выучки, внешней сообразительности и внешней способности к организации была необходима также и для успешных действий в торгово-промышленной области. Но без этого не могло обходиться также и управление огромными рабскими массами, их организация и их эксплуатация с огромным количеством промежуточных звеньев между господами и рабами. Мы считаем, что такого рода внутренне-дифференцированный индивидуум и такого рода острейшие чувства личности и в отношении себя самой и в отношении своей ориентации в окружающем были необходимейшим требованием социально-исторических основ эллинистически-римской эпохи и повелительным заданием даже самых элементарных особенностей соответствующего экономического развития.

Тут, однако, мы должны сделать еще один логический или, вернее сказать, диалектический шаг для того, чтобы искомое нами единство и социально-историческая цельность эллинистически-римской эпохи стали для нас окончательно ясными и отчетливейшим образом формулированными. Именно: историки очень часто забывают то простое обстоятельство, что такая острейшим образом дифференцированная личность не может проявляться только в какой-нибудь одной области и не проявляться в другой. Раз уж история пришла к необходимости такой острейше дифференцированной личности, то она это сделала не только для того одного, чтобы эта личность играла роль в завоеваниях, в приобретении рабов и в их эксплуатации, в торгово-промышленной области и в финансах. Раз такая личность была вызвана из небытия к бытию в результате непреодолимых законов истории, то она начинает действовать столь же дифференцированно и столь же остро также и в искусстве, в поэзии, в религии, в науке, в философии и вообще во всех областях человеческого сознания.

Интереснее всего то, что появившийся в такую эпоху, например, поэт с весьма тонкими и острыми переживаниями может принципиальнейшим образом ненавидеть все эти завоевания, всю эту торговлю, все эти финансы и юриспруденцию, все это чиновничество, да заодно и весь государственный аппарат, который, как он часто искренне думает, является только помехой для его поэтического творчества. Он не понимает того, что его личность со всем ее поэтическим творчеством возможна была только в ту эпоху, когда история вообще выдвинула эту дифференцированную личность на первый план. Он ненавидит чиновников, солдат, юристов и финансистов, так как они для него слишком деловые люди, занятые только внешней практикой и не понимающие его интимного творчества, его уединенных настроений и вдохновений. Деловые люди тоже относятся к такого рода поэтам с нескрываемым пренебрежением, если не прямо с открытой ненавистью. Поэты презирают общественно-государственных деятелей, промышленников, купцов, солдат, юристов и финансистов; а все эти деловые люди презирают их и открыто издеваются над их интимным вдохновением. Деловые люди даже часто прямо преследуют такого рода поэтов, а такого рода поэты часто склонны к открытой оппозиции, часто готовой вылиться в политическое противодействие.

Да, действительно, это – две совершенно разные области, социально-экономическая, или общественно-политическая, и внутренне-личностная, психологическая, углубленно-субъективистская. И тем не менее в основе того и другого лежит абсолютно одно и то же, а именно дифференцированная личность в самом общем смысле этого слова. Она-то и есть то отражение социально-исторической действительности, которая тем не менее получила свою собственную специфику, уже непохожую на породившую ее почву, а часто даже и пребывающую в полном антагонизме с нею. Удивительным образом в период огромного экономического развития в истории появляются иной раз чрезвычайно тонко чувствующие художники и поэты, острейше мыслящие философы и глубочайше настроенные деятели религии. Иной раз бывает так, что чем больше растет денежное обращение, тем больше появляется углубленных лириков, презирающих это денежное обращение. В период империализма XIX-XX вв. появляется неимоверное количество всякого рода углубленных и уединенных субъективистов, символистов, импрессионистов, декадентов, даже прямых фантастов и даже весьма ярких мистиков. Казалось бы, что общего между тем и другим? Ведь всякий деловой империалист презирает всю эту совершенно ему ненужную интеллигенцию; а вся эта изощренная интеллигенция проклинает не только империалистическую практику капитализма, но и самый капитализм, даже всякую буржуазию, крупную и мелкую, весь этот урбанизм, машинизм и неугомонную погоню за техникой и цивилизацией. Однако в глазах непредубежденно мыслящего историка хотя и не может идти речи о взаимном влиянии этих двух областей (это было бы невообразимым вульгаризмом), все же в глубинных основах того и другого лежит огромная социально-экономическая роль до чрезвычайности обостренного настроения личности, только личность эта проявляет себя в слишком ярко антагонистических областях.

Итак, не будем удивляться тому, что небывалая экспансия иноземных завоеваний и небывалый рост рабовладения с непреодолимой исторической необходимостью приводят к культу изолированной человеческой личности, углубленной в свои собственные переживания и только с большим трудом выходившей из своих глубин на встречу с объективной реальностью мира и жизни.

7. Философско-идеологическая и эстетическая сущность рабовладения

До сих пор мы говорили о тех процессах, которые совершались внутри античного рабовладения, но мы еще ничего не сказали о рабовладении в целом. Чтобы достигнуть последней ясности, мы и здесь должны стать на путь самой беспощадной логики и сделать все выводы, на которые далеко не все историки решаются, но без которых установление античного рабовладения как основы для всей античной культуры останется только пустым словом и ничего не говорящим заигрыванием с фундаментальными социально-историческими категориями. Здесь тоже нужно применить метод, который мы сейчас применили для распознания идеологических особенностей эллинистически-римской эстетики. Другими словами, здесь тоже необходимо найти такое идеальное смысловое отражение рабовладения, которое по своему содержанию и в буквальном отношении уж не имело бы ничего общего с экономической практикой рабовладения и могло бы послужить исходным пунктом для всех, теперь уж имманентных философско-идеологических и эстетических построений.

Отвлечемся от экономического содержания самого способа производства в период рабовладения. Снимем с него только его самую общую структуру, оставляя в стороне его экономическое содержание. В этих условиях мы наталкиваемся на понимание человека как чисто физической силы, создающей производственный эффект в меру своих природных данных. Раб – это ведь и есть по своей идее одушевленное, но не применяющее своих собственных умственных способностей и своей трудовой инициативы орудие, которым пользуется другой человек, рабовладелец, тоже ограниченный в своих требованиях физическими и природными свойствами непосредственного производителя, раба. Техника, предполагающая известную умственную инициативу и у производителя и у организатора производства, не может иметь никакой существенной роли в пределах только чисто рабского способа производства.

Маркс пишет:

"...правило рабовладельческого хозяйства тех стран, в которые ввозятся рабы, таково: самая действительная экономия заключается в том, чтобы выжать из человеческого скота (human cattle) возможно большую массу труда в возможно меньший промежуток времени"14.

Если Маркс говорит здесь о "скоте", то, следовательно, под рабом он понимает живого человека, никак не используемого с точки зрения принадлежащих ему умственных способностей, но, в основном, используемого покамест только в виде живого и одушевленного организма, который действует только в меру своих естественных физических возможностей и создает максимальный трудовой эффект в минимальное время. Раб – это живой организм, физическое тело, ограниченное природными данными, но создающее максимальный производственный эффект.

Но, повторяем, отвлечемся от экономического содержания рабского способа производства. Мы получаем живое существо, только физическое и только телесное, направляемое посторонней волей, причем воля эта тоже не может выходить за пределы природной ограниченности этого живого существа. Перенесем эту полученную нами структуру на человека в целом. Всякий человек в таких условиях будет мыслиться живым физическим существом, управляемым и направляемым чужой волей и чужим умом, уже непонятным такому живому существу. То же самое мы найдем и в природе. То же самое мы найдем и в космосе. Что такое античный космос? Это прежде всего живое, одушевленное и притом чисто физическое существо, отличное от человека только своими огромными размерами и ровно ничем другим. Античный космос – это чувственно-воспринимаемое нами, вполне видимое, а в известных случаях даже и осязаемое небо, или, точнее сказать, небесный свод с правильно движущимися небесными телами над неподвижной землей. А где же тут управляющая воля, где тут направитель, или направители, всех этих небесных движений и всего того, что свершается внутри космоса? А это обязательно боги, демоны или герои, которые так же необходимы для эффективной жизни космоса, как рабовладелец необходим для эффективной деятельности раба. Аристотель так и говорил, что в мире решительно все подчиняется одно другому и в этом смысле является рабом в одном отношении и рабовладельцем в другом отношении. Видовое понятие в отношении родового есть его раб, а родовое понятие в отношении видового есть его рабовладелец. Душа в отношении тела есть господин, а тело должно подчиняться душе, как раб подчиняется господину. Но сама душа есть раб в отношении ума как максимального духовного средоточия, а ум есть господин души. Таким образом, весь космос, согласно учению Аристотеля, представляет собою иерархию рабовладения.

Но мало и этого. Ведь можно спросить: а являются ли боги, демоны и герои самой высшей и самой последней инстанцией в этой космической стихии рабовладения? Нет, это еще не последняя инстанция. Обязательно имеется та сила, которая управляет уже и всеми богами и всеми людьми. И поскольку она – последняя и окончательная, то уже нельзя спрашивать об ее намерениях и планах, о способах ее воздействия на богов и людей и об ее внутренней логике. Как раб считается живым и одушевленным телом, но лишенным ума, а что такое ум, ему непонятно и даже нечего об этом с ним и говорить, так и весь космос со всеми богами и людьми подчинен судьбе, которая навсегда остается принципиально непонятной богам и людям и о логике которой, о намерениях и планах которой нечего и спрашивать ни богам, ни людям. Кроме того, ведь всякий рабовладелец может получить от раба только то, на что способна физическая природа этого последнего. Рабовладелец не может сократить производительность раба, так как это ему невыгодно. Но он не может также и увеличить ее, так как этому противоречит физическая и телесная ограниченность раба. Поэтому рабовладелец только и может так или иначе организовывать производительность раба, не будучи в состоянии ни ее сократить, ни ее увеличить. Поэтому и античная судьба тоже не может выйти за пределы телесной ограниченности космоса со всеми его богами и людьми. Она есть, в конце концов, только естественная необходимость космоса, понимаемого как живое и одушевленное, но обязательно чувственное, обязательно материальное, обязательно пространственным и временным образом ограниченное тело.

Это сразу же накладывает печать весьма существенной ограниченности на того нового индивидуума, который выступил в эллинистически-римскую эпоху. Да, это была глубокая личность, глубочайшая личность, весьма капризная и своенравная, мечтавшая быть самостоятельной и свободной. Однако, будучи вызвана к жизни телесным мироощущением, – а это последнее было вызвано к жизни рабовладельческим способом производства, – она никогда не могла стать такой личностью, которая мыслила бы себя уже совершенно независимой ни от какой физической области и которая в этом виде была бы уже личностью абсолютной.

История знает две великие эпохи, развивавшиеся именно под эгидой такой абсолютной личности, для чего, конечно, были свои собственные социально-исторические предпосылки, которых мы здесь не касаемся. Во-первых, это была средневековая культура, связанная с абсолютно-личностным монотеизмом и с мощным отрицанием наличия какой бы то ни было самостоятельной судьбы или какого бы то ни было рока. Абсолютная надмирная личность была в те времена и разумна, и обладала всякими совершенствами, и была любовью. Поэтому ни о какой непостижимой судьбе здесь не могло быть и речи. Другая великая эпоха, идущая теперь уже к катастрофе, это эпоха новой и новейшей буржуазно-капиталистической культуры. Она тоже базируется на абсолютной личности, как того требовали частно-предпринимательские основы этой культуры, но личность эта была уже не надмирная, а чисто человеческая. Именно на человека переносились здесь все божественные свойства, так что устами Фихте в самом конце XVIII в. уже было прямо объявлено, что человеческое "я" творит из своих глубин решительно все: и природу, и мир, и само божество.

Вот этой абсолютизации личности надмирной или человеческой мы и не находим в эллинистически-римский период. Как бы человеческая личность ни была здесь глубока и самостоятельна, ей все же неоткуда было получить опыт той или другой абсолютной персонализации. В античности для этого не было ровно никаких социально-исторических оснований. Где-то в глубине этого свободного самочувствия эллинистически-римской личности все же лежала рабовладельческая ограниченность, которую по этому самому уже нельзя привлекать в виде какой-то непосредственной базы без разъяснения того, какой же своеобразный эффект давала эта база, но можно привлекать только как принцип вполне деловой и научно-исследовательский и притом обеспечивающий для этой эллинистически-римской личности ее полную свободу и независимость от непосредственного содержания всего античного способа производства.

Итак, как бы ограниченно мы ни понимали античное рабовладение и каким бы сложнейшим, отнюдь не прямым и отнюдь не непосредственным ни было соотношение его с другими слоями исторического процесса, оно все же наложило свою руку решительно на всю идеологию периода классики и периода эллинизма. Правда, если брать античность в целом, то рабовладение, возникшее в Греции вместе с классическим полисом, в течение почти всех полутора тысяч лет, когда существовала античность, весьма заметным образом переплеталось с весьма заметными остатками общинно-родовой формации. Обе эти формации наложили неизгладимый отпечаток на всю античную идеологию. Если у Платона эйдос рассматривался как отец, материя как мать, а реальная качественно-определенная и материальная вещь – как их детище, то игнорировать элементы общинно-родовой формации даже в таком отвлеченном учении, как теория идей у Платона, ни в каком случае не приходится. И если у Аристотеля все низшее подчинено высшему, а все высшее еще более высокому, и это подчинение Аристотель называет рабским, то, очевидно, рабовладельческим налетом отличается и вся космология Аристотеля, а в том числе и вся его эстетика, начиная от низших материальных форм, переходя через человеческие душу и ум и кончая всем надкосмическим Умом. Б этом смысле никакая эллинистическая эстетика не могла принести с собой ничего нового. Однако на общем фоне этой общинно-родовой и рабовладельческой эстетики эллинистическая эстетика отличалась рассмотренным у нас выше принципом развитой и углубленной индивидуальности.

Боги, демоны, герои и управляющая ими судьба были в период общинно-родовой формации категориями вполне мифологическими. Но уже в период классики, то есть в период зачаточных форм рабовладения, все эти категории перестали быть чисто мифологическими и стали категориями натурфилософскими. Что же касается дифференцированно индивидуалистического периода эстетики эллинизма, то все эти категории были пережиты внутренне, глубоко интимно и сердечно, и когда они проецировались на объективное бытие, то и это объективное бытие представало в виде чрезвычайно интимных и глубоко продуманных и прочувствованных категорий. Стоический логос сначала был у стоиков предметом логики и грамматики и, проецированный на объективное бытие, таким же интимным и остался, в противоположность Гераклиту и прочим досократикам. Между богами и людьми продолжали оставаться те же самые общинно-родовые и рабовладельческие отношения; только они стали здесь гораздо более ощутимыми, гораздо более чувствительными, гораздо более сердечными и интимными. Судьба, по крайней мере у стоиков, тоже продолжала играть свою основную роль, только тут она стала уже философской категорией (как это мы увидим в своем месте).

В области общинно-родовой формации судьба была понятием мифологическим. В период ранней классики, то есть нарождающегося рабовладения, она стала понятием натурфилософским, в период же эллинизма она стала категорией логики. Это и значит, что вся древняя мифология и вся классическая натурфилософия приобрела в век эллинизма характер небывало чувствительно переживаемой предметности. А это, с другой стороны, вело к тому, что объективное бытие, конструированное здесь по модели углубленно-субъективного переживания, уже не могло утверждаться в своем непосредственном и дорефлективном виде. Оно было рефлективно продумано и прочувствовано и уже по одному этому не могло исчерпать всего бытия, и его слишком имманентный для человеческого сознания характер логически требовал судьбы как последней и окончательной инстанции. В сравнении с этой судьбой все имманентно переживаемое бытие, со всем его логосом и материей, из полноценного мифологического или натурфилософского символа превращалось в глазах самих же этих философов в некоторого рода онтологическую аллегорию. Все это стоическое, эпикурейское или скептическое бытие было только аллегорией той непознаваемой бездны судьбы, которая и признавалась теперь логически необходимым оплотом всякого объективного бытия вообще.

Уже сейчас же, при характеристике основных периодов развития эллинистически-римской эстетики, мы увидим, что античные люди не могли очень долго оставаться с этой раннеэллинистической эстетикой стоиков, эпикурейцев и скептиков. Античная эстетика, как это мы увидим в следующем параграфе, проходила много других ступеней развития. Но этот субъективный имманентизм и эта как общинно-родовая, так и рабовладельческая ограниченность учением о богах, демонах, героях и стоящей над всеми ними судьбе так и осталась всегда в античной эстетике и менялась только в своих отдельных идеологических моментах. В период эллинизма весь этот прежний мифологический и натурфилософский аппарат стал только небывало более ощутимым и чувствительным, так что стоики, например, даже проповедовали свою знаменитую любовь к року (amor fati). Более точно мы формулируем это в §3 настоящего введения, а детально это будет раскрыто в своем месте, чтобы раз навсегда разделаться с периодом классического эллинства и стать твердыми ногами на путь исследования эллинистической эстетики. Сейчас мы еще раз сформулируем все фундаментальное различие эллинизма и эллинства, чтобы во всеоружии противостать традиционным изложениям античной философии и эстетики, где находят различия между этими двумя великими периодами в чем-то несущественном, либо совсем не находят никакого различия вообще.

8. Эллинизм и эллинство

Во всей этой характеристике эллинистически-римского периода античной эстетики как в его целом, так и в его разветвлениях можно проследить разную степень логической точности и разную степень социально-исторической выразительности смотря по намерениям и целям исследования. Соответственно с этим возможна и различная терминология и различное использование одних и тех же терминов в целях той или иной характеристики.

Прежде всего и ярче всего бросается в глаза антитеза объективизма и субъективизма. Едва ли кто-нибудь станет оспаривать существенность этой антитезы для всего периода эллинизма. Стоит только сравнить стоицизм с Гераклитом, Эпикура с Демокритом, Посидония с Платоном, скептиков с софистами, чтобы убедиться, насколько субъект переживается в эллинизме напряженнее, жизненнее и насущнее. Однако не следует вкладывать в эту антитезу не свойственного ей содержания. Если мы скажем, что эллинизм есть субъективизм, а в эллинстве ничего субъективного не было, то это, как нам уже хорошо известно, будет только недоразумением. И софисты, и Сократ, и Платон, и Аристотель, и даже еще Демокрит признают значительную роль субъекта, и вовсе не в полном исключении всего субъективного их роль и основная особенность. Их особенность – фиксация объективного сознания, сознания как вне-человеческой и до-человеческой данности, фиксация космического Ума и Сознания. Трактуя о субъекте, эти мыслители, в конце концов, выставляют именно космическое происхождение его ума, а не индивидуальное, почему эту эпоху надо называть эпохой абстрактной всеобщности, а эллинизм – эпохой абстрактной единичности, а не просто объективизмом и субъективизмом.

Однако нужно рассуждать не просто в том смысле, что и в эллинстве и в эллинизме был как объективизм, так и субъективизм и что в эллинстве был только примат интереса к объекту над субъективными интересами, а в эллинизме был только примат субъективных интересов над объективными установками. В истории античной эстетики, а именно в самом ее конце, был целый многовековый период, когда ни объект не имел примата над субъектом, ни субъект нал объектом. Неоплатоническая эстетика вообще не понимает никакого принципиального различия между субъектом и объектом. Но ведь субъект, понимаемый как объект, и объект, понимаемый как субъект, является не чем иным, как личностью, которая сразу н одновременно есть и субъект и объект. Но философская эстетика требовала не просто учения о личности, но о личности в максимально обобщенном виде. И такими максимально обобщенными личностями были для античности только боги, демоны и герои. И вот неоплатоническая эстетика как раз и является учением о богах, демонах и героях, но уже не в наивно-мифологическом и в рационально натурфилософском смысле, а также и не в смысле раннеэллинистической аллегорической эстетики. За богами, демонами и героями было оставлено теперь уже не аллегорическое, но самое настоящее объективное бытие, хотя и подверженное теперь уже логическому рассмотрению и логической систематизации.

Возьмем и эту антитезу всеобщего и единичного. Классическое эллинство живет интуициями неприступной всеобщности. Оттого нот классический идеал и обладает таким целомудрием, доходящим часто до холодности. Правда, легко видеть, как не стоит на месте эта холодная всеобщность, как она неизменно стремится к дифференциации, к единичному, если взять хотя бы творчество трех великих трагиков. Но дело не в этом. Все всегда меняется и находится в процессе становления, и это не должно вести к уничтожению того, что именно становится. Было бы то, что становится, а за становлением недостатка не будет. И вот, становится в эпоху эллинского классического идеала – всеобщее, а в эпоху эллинизма – частное, или единичное. Там красота есть общая закономерность сущего, а здесь красота – единичная закономерность отдельного изолированного субъекта.

Но, разумеется, и то и другое мы должны считать абстракцией, ибо последняя конкретность бытия мешает ему пребывать только в сфере всеобщего и мешает ему пребывать только в сфере единичного. Последняя конкретность – в слиянии того и другого. Но это не дано было ни эллинству, ни раннему эллинизму. То и другое выделяло из бытия какую-нибудь одну (правда, существенную) сторону и не умело видеть и фиксировать другие стороны. Оттого ранний эллинизм и не есть последняя стадия античной эстетики. Ему еще неведома последняя конкретность античного художественного мировоззрения.

"Прекрасная индивидуальность" (термин Гегеля), которая была зафиксирована в период греческой классики, не была человеческой индивидуальностью во всей ее глубине. Она была индивидуальностью постольку, поскольку в ней отражался всеобщий идеал гармонии духовного и телесного, внутреннего и внешнего, психологического и космологического. Но в этом смысле греческая скульптура периода классики, конечно, была также и чем-то абстрактным. Ей совершенно были неведомы глубины субъективного самочувствия человека. Материальное и единичное было дано здесь не в своей полной свободе, не в своем разгуле, не в своем бездонном хаосе человеческих переживаний, но только в таком своем оформлении, которого требовало от нее идеальное начало. Но это последнее тоже не было дано в ней во всей своей свободе и во всем своем личностном разгуле, но только в таком виде, который диктовался необходимостью для него быть материально оформленным. Абстрактно-всеобщая идея и абстрактно-единичное материальное оформление вступали здесь на путь взаимной гармонии, заранее отказываясь от всякого своего изолированного утверждения в абсолютном виде. Вот эта "прекрасная индивидуальность" и оказывалась здесь символом пока еще только абстрактной всеобщности, как были абстрактны и всеобщи составляющие ее принципы идеального и материального.

И вот эта абстрактная всеобщность как раз и рушится в эстетике раннего эллинизма. Субъективное и идеальное под воздействием указанных у нас социально-исторических причин вдруг начинает брать верх над объективным и материальным и если допускает это последнее, то только в меру его субъективно-человеческой имманентности. Нечего и говорить о том, что такая абстрактно-единичная ступень ранней эллинистической эстетики не могла быть ни окончательной, ни даже особенно долговременной. Здесь тоже наступал такой период эстетики, когда уже не противополагали абстрактно-всеобщее и абстрактно-единичное, но допускали только конкретность, а не абстрактность, и притом только такую конкретность, где уже нельзя было различать всеобщее и единичное, где всеобщее стало онтологическим символом единичного, а все единичное стало осуществлением максимально всеобщего.

Можно привлечь для сравнительной характеристики эллинской и эллинистической эстетики также антитезу интуиции и рефлексии. Тут, как и везде, тоже требуется аккуратное и деликатное обращение с терминами. Во всякой интуитивной эпохе мы найдем черты рефлексии, равно как и всякая рефлексия не может не содержать в себе более или менее развитых моментов интуиции. Однако эта антитеза, в общем, чрезвычайно характерна для сравнительного анализа обеих эпох. Именно: под рефлексией давайте условимся здесь понимать приведение бытия к сознательной ясности для человеческого субъекта, формулировку действительности средствами человеческой логики и психологии; и мы увидим, что эллинизм на самом деле есть ступень рефлексии в сравнении с интуитивностью классического эллинского идеала красоты. В последнем тоже, конечно, была рефлексия; ее вообще не может не быть там, где есть философия. Но классическое эллинство придает значение рефлексии только лишь в меру отражения ею интуитивно-данного космического целого и устами Платона презирает все это человеческое кропательство, претендующее на какую-нибудь самостоятельность. Вспомним, как Платон бранит человеческие науки, не возведенные к созерцанию объективно-космических идей. Аристотель – это уже начало спуска с вершины эллинского идеала, и у него рефлексия несравненно сильнее. Однако только стоицизм, эпикурейство и скептицизм, только александрийская ученость и римский практицизм учат нас, что есть настоящая античная рефлексия. И из того, что космос стоиков так же интуитивен, как космос Гераклита, ровно ничего не следует в смысле негодности этой общей антитезы. Дело в том, что именно больше акцентировано, интуиция или рефлексия, и что построено по типу чего; и то и другое всегда и везде будут существовать вместе, и их невозможно представить в абсолютном разъединении.

В эллинстве тоже можно наблюдать различие интуитивной и рефлективной эстетики. Мы знаем (ИАЭ III, с. 7), что древнейшая натурфилософия до софистов была по преимуществу интуитивна, поскольку базировалась она на созерцании материальных стихий и на их взаимопревращении внутри тоже зрительно-данного и потому тоже интуитивного космоса. В сравнении с этим софисты, несомненно, стали на путь чистейшей рефлексии и выдвигали субъективное человеческое сознание в качестве критерия для всего объективного. Но этот ничтожный по своей длительности период софистической рефлексии был уничтожен целой огромной лавиной философии Сократа, Платона и Аристотеля. Они уже вернулись к прежнему интуитивно эллинскому космосу, но зато стали его конструировать при помощи своих абстрактно всеобщих категорий. Для этого нужно было только одно: в самой рефлексии, в самом сознании и в самом мышлении, как бы это последнее ни было абстрактно, увидеть тоже нечто интуитивное. Настала эпоха видеть сущность вещей не в соотношении чисто материальных и интуитивно данных чувственных элементов, но в самом же уме, однако интуитивно представленном. Возникло учение об эйдосе, который, по мысли Платона и Аристотеля, во-первых, являл собою сущность вещей, а во-вторых, был вполне нагляден и интуитивен. Такое резко отличное от чувственности мышление было сразу и чисто смысловым и чисто интуитивным. И поэтому эстетику и Платона и Аристотеля нужно именовать уже не просто интуитивной и не просто рефлективной, но эйдологической, или спекулятивной, поскольку спекулятивность, уже по самой этимологии соответствующего латинского слова, сразу указывает и на мысль и на наглядную интуицию. Ясно в таком случае, что вся эллинская эстетика по преимуществу интуитивна, то ли в чувственном, то ли в спекулятивном смысле слова. Тут – примат интуиции над рефлексией.

Совсем другое дело в ранней эллинистической эстетике. Даже и приведенных у нас выше материалов (а они пока еще только элементарные) совершенно достаточно для того, чтобы в этой ранней эллинистической эстетике увидеть, наоборот, примат рефлексии над интуицией. Поскольку, однако, эти приматы не исключали дуализма интуиции и рефлексии, постольку для нас естественно ожидать, что в античной эстетике наступит такой период, где и интуиция и рефлексия получат одинаковое право для своего существования. Это будет, конечно, спекулятивная эстетика неоплатонизма конца античного мира. Но об этом целесообразней будет говорить в своем месте.

Мы бы выдвинули еще одну антитезу, представляющую только видоизменение уже указанных антитез, но все же подчеркивающую чрезвычайно важный и, может быть, самый существенный момент в противостоянии обеих эпох. Это антитеза мысли и ощущения, или логики и этики (в античном понимании этики, то есть как науки об "этосе", об индивидуально-психическом укладе человека). Не надо смущаться тем, что "мысль" здесь совпадает с "интуицией", а "ощущение" с "рефлексией". Все будет очень ясно, если мы будем понимать эти термины не как попало, а только строго в указанном смысле. Действительно, интуитивно-всеобщая объективность бытия, в условиях несамоценности философствующего субъекта, могла быть дана главным образом только в аспекте строгого и сурового мышления, так как ощущение слишком бы выдвинуло на первый план значение субъекта и принизило бы объективную недоступность этого гордого и целомудренного идеала. Это нисколько не преуменьшало примата ощущения над мышлением в период классики. Это только делало соответствующий эстетический идеал более холодным, мало выразительным внутренне человечески и тем холодноватым абстрактно-всеобщим характером, явившим себя здесь "прекрасной индивидуальностью", о котором мы говорили выше. В противоположность этому, ранняя эллинистическая эстетика прямо выдвигает на первый план примат чувственной данности над мышлением, а в мышлении примат субъективной логической разработки, под которой тоже лежала углубленная субъективная самоощутимость над его объективно отраженными элементами. Ощутимость, перевод на язык внутреннего человеческого самоощущения, – вот в чем сущность стоицизма и эпикурейства. И это уже не та чувственная ощутимость, которую мы находим в эллинстве, где она является приматом не в смысле изолированно самоуглубленных переживаний, но в смысле принципиальной данности всего абстрактно всеобщего обязательно в чувственном и материальном виде. И тут, пожалуй, эпикурейство, как максимально субъективистическая эстетика и философия, играло необычайную роль в будущем великом синтезе, как оно ни далеко от него в своем вольнодумстве и психологизме. Сделать все ощутимым – вот задача эллинистически-римской эстетики. И стоит только сравнить однородные памятники той и другой эпохи, чтобы понять, как сильна была потребность в этой ощутимо-данной картине мира. Паллада Фидия – это пока еще само целомудрие. Афродита Праксителя (IV в.) уже значительно "женственнее", чем полагалось бы богине. Но Венера Медицейская – это почти уже гетера, а не просто женщина. Разве не этой субъективной ощутимостью продиктовано то, что в эллинистической архитектуре мы находим царский дворец и даже дом вельможи и вообще зажиточного человека с гостиными, столовыми и пр., или эротические детали в статуях, доходящие до извращенности, или весь этот идиллический жанр эллинистического искусства, таящий в себе столько прелести, интимной теплоты и милой выразительности? Да, это есть развитие все той же еврипидовской субтильности, которая могущественно возрастала еще на целомудренном древе классического идеала. И с этим гармонировали александрийская наука и критика, с этим совпадала и вся эстетика раннего эллинизма. Также можно было бы различными терминами характеризовать и школы внутри раннего эллинизма.

В заключение этого сравнительного обзора эллинской и эллинистической эстетики мы должны сказать, что, собственно говоря, здесь невольным образом у нас уже наметилось и само разделение эллинистической эстетики. Рассматривая эллинистическую эстетику в виде антитезы эстетики эллинской, мы волей-неволей Должны были намекать и на ту окончательную и наиболее синтетическую эстетику, в которой констатированная нами антитеза эллинства и раннего эллинизма приходила к своему диалектическому снятию, то есть новому, ранее того еще небывалому качеству. Но возникающие здесь основные периоды развития, конечно, требуют сейчас от нас специальной формулировки.


§3. Общее разделение эллинистически-римской эстетики

Этот огромный тысячелетний период античной эстетики мы будем разделять весьма тщательно, чтобы не запутаться в бесконечных закоулках и второстепенных явлениях данного периода. Что касается настоящего разделения, то сейчас мы дадим его пока все еще только в самом общем виде, а дальнейшее разделение будет возникать у нас по мере надобности. Многое из этого нам уже известно и сейчас требует только краткой формулировки.

1. Ранний и поздний эллинизм

Самое общее деление истории эллинистической эстетики, или, как можно было бы сказать более точно, эллинистически-римской эстетики, фиксирует в первую очередь ранний эллинизм и поздний эллинизм.

2. Ранний эллинизм

Ранний эллинизм, или эллинизм в узком смысле слова, мы фиксируем с конца IV в. до н.э. и кончая II-I вв. до н.э. В социально-историческом смысле этот период характеризуется становлением обширной империи, сменившей собою партикулярный, раздробленный и мелкий рабовладельческий полис периода греческой классики и закончившийся образованием мировой Римской империи в I в. до н.э. во главе с императором Октавианом Августом (31 г. до н.э.).

Мы уже хорошо знаем, что весь этот период характеризуется огромным ростом рабовладения и необходимыми для этого завоеваниями огромной Римской империи от Испании до Индии. Мелкое рабовладение, характерное для периода классики, здесь уже давно изжило себя. Для растущего свободного населения понадобилось и неизменно растущее рабовладение, то есть неизменно растущее завоевание. Философия и эстетика этого времени оказывается мало приспособленной к огромным просторам, политическим, социальным и даже просто географическим, которые здесь возникли. Личность покамест прячется от этого огромного социально-политического и географического колосса. Как мы говорили выше, она хочет теперь уйти вообще от всякой общественности, уйти в себя, в свое уединение, а философия и эстетика ставят своей единственной целью доставить этой личности внутренний покой, самоудовлетворенность и независимость ни от чего внешнего.

Такого рода самоуглубление личности вызывалось прямыми потребностями этой новой ступени рабовладения, ставшего теперь крупным рабовладением. Одно дело было управлять хозяину своими рабами, когда этих рабов было несколько человек, когда он знал их всех в лицо и когда они были на положении скорее домашней и полевой прислуги. Однако совсем другое дело оказалось тогда, когда этих рабов стало сотни, тысячи и десятки тысяч, когда этих рабов даже нельзя было знать непосредственно, когда между рабовладельцами и рабами должна была возникать целая иерархия чиновников и всякого рода посредников и когда сама личность рабовладельца должна была изыскивать самые утонченные способы владеть рабами и их эксплуатировать. Это уже не была та простая и непосредственно чувствующая себя и все окружающее личность рабовладельца, характерная для периода греческой классики, суровая и строгая, но в то же самое время благодушная и наивная. Теперь уже самый аппарат Римской империи требовал утонченных, весьма много знающих и изысканных чиновников и дипломатов, из которых и состояло теперь государственное управление.

Вместе с тем росла также и вообще культура общественно-политических деятелей, а тем самым также и необходимость получения образования и широкие умственные горизонты, следовавшие за горизонтами географическими и требовавшие от отдельного человека не только идей универсализма, но также и идей изысканного индивидуализма.

Первые три философско-эстетические школы раннего эллинизма как раз этим и отличаются. Они прежде всего охраняют эстетический и этический покой отдельной личности. Однако этого им мало. Эллинистический человек, как это мы уже хорошо знаем, все же оставался как-никак античным человеком. А античный человек никак не мог расстаться с тем своим предельным состоянием ощущения и мышления, которое обязательно требовало признания чувственного космоса, огромного и вечного, но все же данного простому человеческому ощущению, то есть всем тем пяти внешним чувствам, опора на которые только и делала античного человека именно античным. Поэтому, именно для того чтобы охранить свой внутренний покой, стоики и эпикурейцы создавали для себя соответствующий космос.

Стоики учили о первоогне, не хуже всякого Гераклита, но этот первоогонь ощущался ими прямо непосредственно, прямо в виде теплого дыхания. Душа, по стоикам, и была не чем иным, как этим теплым дыханием. А иначе личность стоика не была бы покойна. Отбрасывание всяких космологических проблем должно было бы приводить его только к фиксации какой-то непознаваемой бездны. Это никак не соответствовало бы искомому им покою. Точно так же и эпикурейцы не просто валялись в своих благоухающих садах и уходили от общественности. Они должны были оградить свой покой также и со стороны космоса. И они, как мы знаем, схватились за свои атомы не хуже Демокрита. И почему? А потому, что эти бездушные, безличные и безгласные атомы гарантировали для них спокойствие перед религиозными вымыслами о разных обязанностях в этой жизни и о разных наказаниях в загробной жизни. Скептики еще и на третий манер охраняли свою атараксию. Они встали на точку зрения гераклитовской текучести, но только в ее исключительно иррациональном истолковании. Это тоже ограждало покой их души от всяких волнений. Мы, так сказать, ничего не знаем и ничего не хотим знать. А это значит, что мы ни за что и не отвечаем. Пусть жизнь идет, как хочет. И мы тоже вместе с нею. Как иррационально и вообще все на свете, так же иррационально и все у нас в душе. Мы ни в чем не заинтересованы, и потому в душе у нас постоянное спокойствие. Это и есть наша красота. Как у стоиков их внутренний покой в зависимости от действующего в них первоогня есть красота и как у эпикурейцев их внутренний покой души, состоящей из бездумных атомов, есть красота, так и у скептиков красота сводилась к иррациональному чувству душевного покоя, возникавшего на основе душевной безответственности. Очень трудно судить о том, чего тут было больше – отказа от мысли или утонченной рефлексии. Такова вообще вся эта эпоха раннего эллинизма.

Усталостью и тонким разочарованием веет от этой философии. Кругом ширится и высится хаотическая нагроможденность жизни, а стоический мудрец – тих и беспечален, эпикуреец сосредоточенно покоится в глубине своего утонченного сада и скептик ни к кому и ни к чему не испытывает потребности сказать "да" или "нет". Есть что-то загубленное, что-то долженствовавшее быть, но не перешедшее в бытие – здесь, в этих наивных, но углубленных и даже величавых учениях о "мудреце". Какая-то великая душа перестала стремиться и надеяться, что-то случилось непоправимое, окончательное, чего-то большого и сильного, чего-то прекрасного и величественного уже нельзя было вернуть, да и вспоминать-то уже не было сил. Эллинизм этого периода как бы махнул рукой на все, на прошлое, на будущее, а в настоящем он только хотел бы забыться и уйти в себя. Печать непоправимости, безвозвратности, примиренности с неудачей всего бытия в целом лежит на этих красивых, но бесплодных философских школах раннего эллинизма. Им не хватает энергии, целеустремленности, движения. Все три школы удивительно пассивны, духовно-пассивны; они только реагируют на бытие, но не устрояют его, и даже не хочется им и познавать это самое бытие. Пусть оно живет и развивается как ему угодно, а я буду вкушать сладость бесстрастия вдали от его шума, от его истории, от его беспокойства.

Кто представляет себе античную эстетику в целом, тот, конечно, скажет, что подобного рода индивидуалистически-беспомощные черты раннего эллинизма ни в каком случае не могли быть слишком продолжительными. Как отдельная тенденция, такого рода черты, конечно, никогда не умирали в античности. Но если иметь их в виду как характеристику целой эпохи, то они характерны именно для раннего эллинизма, а точнее сказать, только для самого раннего эллинизма. Ведь в те времена нарастала огромная империя, мощная и неотвратимая, которая не могла обходиться без соответствующей идеологии. Пессимизм, разочарование и антиобщественный характер раннеэллинистической эстетики должен был так или иначе, и притом очень быстро, переделываться. Когда утвердится мировая империя Рима, то, конечно, ее идеологией явится в конце концов платонизм или платонический аристотелизм. Но в IV, III и II вв. до н.э. мировая империя только еще строилась, только еще перемежалась в своих то сильных, то слабых проявлениях и пока еще не захватывала всей человеческой личности в целом, оставляя ее на путях с таким большим трудом достигнутой секуляризации. Как мы в дальнейшем увидим, мировая империя Рима повелительно потребует от человеческой личности выхода из своих интимных глубин навстречу огромному социально-историческому, общественно-политическому и культурному строительству. Другими словами, между этой эпохой раннего эллинизма с ее тремя эстетическими школами и периодом римской цезарианской эстетики неоплатонизма должно было пройти еще некоторое время, и не столько время, сколько возможность активного строительства в области покамест еще только науки, искусствознания и переработки первоначальных, слишком пассивных и слишком секуляризационных форм раннеэллинистической эстетики.

3. Средний эллинизм

Именно: есть еще и другой аспект этой же эллинистической мысли. Если в этих трех школах ставились вопросы цельной личности (о ее поведении, жизни и всей судьбе), то индивидуализм ведь исчерпывается не только такой всесторонне-жизненной позицией. Когда наступает эпоха всесторонне развитого индивидуализма, то обычно она характеризуется еще и освобождением отдельных функций человеческой личности. Не только сама по себе личность хочет быть самодовлеющей, но и каждый ее отдельный момент тоже хочет быть самодовлеющим. Уже в трех главнейших философских школах раннего эллинизма проявилась тенденция к выдвижению на первый план разных сторон личности, поскольку стоицизм возникает на примате ума, а эпикурейство на примате наслаждения. Но здесь то и другое очень связано с теорией самой личности, с учением о ее целостно-жизненном направлении. Можно, однако, отделить те или иные функции субъекта от этих целостно-жизненных задач и базироваться на них как на таковых. Это тоже, конечно, возможно только в индивидуалистическую эпоху, так как дифференцированное использование тех или других изолированных функций уже предполагает, что имеется опыт отдельного субъекта. В Новой Европе это поведет к необычайному развитию науки, к колоссальным рационалистическим потребностям. В Греции не могло быть самостоятельного и интенсивного роста науки, но тем не менее как раз эллинизм, александринизм характеризуется необычайным развитием положительного знания. В прежних формациях рациональная наука всегда есть плод субъективистической культуры, и расцвет положительных знаний всегда характеризовал там эпоху индивидуализма. Так, по крайней мере, было до наступления социалистической формации, происхождение и функционирование наук в которой имеет свой особый смысл, заслуживающий особого рассмотрения. Но что касается античности, то развитие науки совершалось здесь по преимуществу в века субъективизма. Достаточно указать хотя бы только на астрономию и математику. Кроме Платона, Аристотеля и Архита в IV в. до н.э. действует Эвдокс со своей школой (370-340) и Эвклид (ок. 300), а в III в. – Аристарх (ок. 280) и Архимед (ок. 200). Трудами этих ученых и было выработано то, что мы называем античной астрономией и математикой.

Что касается эстетики, то сюда относятся весьма многочисленные деятели искусства и науки о нем, которые исследовали формально-техническую сторону искусства. Правда, этим формализмом и этим техницизмом отличается, как мы знаем, и вообще вся античная эстетика. Но в другие периоды этот формализм имеет философское значение (как, например, прежде всего у Платона и Аристотеля), здесь же он предстает в самом чистом и непосредственном виде, создавая многочисленные искусствоведческие, а не философские концепции. Таковы знаменитые александрийские критики и филологи; таковы учения риторов, вроде Деметрия Псевдо-Фалерейского, Диона Хризостома или Квинтилиана; таковы теория Горация о поэзии и архитектурная энциклопедия Витрувия. Рационализм – в данном случае формально-технологическая точка зрения на искусство – есть, повторяем, самый естественный продукт культуры индивидуализма, выступающего в своих чисто рассудочных функциях.

Наконец, эллинистически-римский период (который мы продолжаем до появления в III в. н.э. неоплатонизма, резко начинающего новую эпоху) вмещает в себе еще длинный ряд учений, которые не подходят ни под ту, ни под другую из указанных рубрик, но пытаются более или менее совершенно их примирить. К сожалению, этот интересный процесс объединения старых школ, с привлечением в дальнейшем даже платонизма, пифагорейства и аристотелизма, не может быть прослежен в эстетической области с надлежащей точностью ввиду плохого состояния источников из этого периода античной философии и эстетики. Этот период удается весьма обстоятельно проследить скорее на общефилософских учениях, носящих обычно малоговорящую кличку эклектизма, чем специально на эстетике. Мало-помалу этот эклектизм, становясь все более и более строгим и принципиальным, подготавливает неоплатонизм и растворяется в нем. Одно из первых объединений в этом смысле мы находим у Панеция (ок. 185-110 до н.э.) и Посидония (ок. 135-55 до н.э.), создавших из стоицизма платоническое учение, некоторый синтез стоического платонизма. В дальнейшем разгорается большая борьба за преодоление стоического натурализма в этике, космологии и логике и за дальнейшую эволюцию платонизма. Когда будет окончательно изгнан из философии натурализм и будет заменен диалектикой, то эллинистически-римская философия субъективной самоощутимости превратится прямо в неоплатонизм. На это ушли века (I в. до н.э. – II в. н.э.).

Как сказано, имеются довольно большие трудности для того, чтобы проследить развитие именно эстетической мысли в данную эпоху. Однако некоторые определенные черты античной эстетики мы все же здесь ощутительно находим. Из ранних "эклектиков" мы укажем, например, на Цицерона (106-43 до н.э.) и Плутарха (45-125 н.э.), из которых последний уже достаточно синтетичен, его нельзя считать ни просто платоником или аристотеликом, ни просто пифагорейцем или стоиком. Из более поздних (I-II вв. н.э.) можно указать Христодора, Каллистрата, Старшего и Младшего Филострата, Апулея, Нумения, Аммония Саккаса, отчасти коренящихся еще в предыдущей эпохе, и других. Все это есть весьма пестрый "эклектизм", под которым, однако, лежит вполне определенная тенденция дать синтез эллинистического субъективизма со старым платоно-пифагорейским и аристотелевским объективизмом, хотя это пока и делается более или менее односторонне, путем смешивания тех или других эллинистических точек зрения. Сейчас здесь мы указали только некоторые случайные имена из этой огромной и хаотически представленной для нас эпохи трехвекового античного "эклектизма". Но, как мы увидим в своем месте, некоторого рода скрытая система исторического развития была свойственна и этой сумеречно представленной для нас эллинистически-римской эстетике. О такой системе мы скажем в своем месте, здесь же пока мы ограничимся простым указанием на самый факт ее существования. Неоплатонизм (III-VI вв. н.э.) положит конец этим шатаниям и даст синтез, который завершит и исчерпает собою уже и все живые античные философские возможности. В заключение этого среднего, или промежуточного, периода эллинистически-римской эстетики необходимо сказать, что самые термины эти "средний" и "промежуточный" периоды являются для нас вполне условными, хотя все основные явления этого периода эстетики можно поместить в течение веков II до н.э. – II н.э., разделение это, вообще говоря, скорее систематическое, чем хронологическое. Положение этой промежуточной эстетики определяется тем, что она уже отошла от цельной эстетической картины раннеэллинистического субъективизма, но еще не пришла к тому последнему синтезу, когда раннеэллинистический имманентизм превратится в универсальный имманентизм неоплатонической эстетики. Здесь ровно нет никакого момента сакрализации, но и раннеэллинистическая секуляризация представлена только весьма узко, а именно по преимуществу в виде огромного количества искусствоведческих трактатов. На почве углубленного развития субъективных способностей возникла небывалая потребность в изучении искусства, что дало в области литературы массу всякого рода риторических произведений. Такой слишком дифференцированный подход к умственным способностям человека, конечно, был чужд периоду греческой классики. Однако Аристотель, этот гениальный представитель поздней классики, уже перешел к бесконечным позитивным наблюдениям как в области построения самого искусства, так и в области его происхождения и его общественно-личного функционирования. Но эстетика Аристотеля в своей основе все-таки была объективно онтологической. Позитивные интересы его научного рационализма ни в коем случае не заглушали в нем постоянного интереса к онтологии. Совсем другую картину представляет собой эллинистическое искусствознание. Здесь рационально-позитивная методология была настолько сильно обоснована умственным развитием самодовлеющего и дифференцированного субъекта, что она получила уже вполне самостоятельное значение. И если обычно говорят, что античная философия не дошла до эстетики в виде самостоятельной дисциплины, то античность уж во всяком случае дошла до вполне самостоятельной риторики, очень подробной и детализированной, доходящей до мельчайших технических подробностей словесных произведений, до неимоверного количества теоретико-литературных категорий, которые сейчас нам кажутся даже чересчур схоластичными. Эту огромную эстетическую область, конечно, необходимо выделить в некоторого рода самостоятельную целостность; теоретически рассуждая, она, конечно, есть нечто среднее между тем, что мы назвали ранним эллинизмом, и тем, что сейчас будем называть поздним эллинизмом.

Но к этому промежуточному периоду, пожалуй, еще с гораздо большим правом нужно отнести то, что историки античной философии обычно именуют слишком формальным и слишком поверхностным термином "эклектизм". Как мы уже сказали выше, это есть принципиальное искание новых путей и какая-то очень глубокая жажда новых и небывалых синтезов. В этом синтезе действительно участвовало большинство тогдашних философских школ, и прежде всего платонизм, аристотелизм, стоицизм, пифагореизм и даже скептицизм. Сейчас мы увидим, как все это "эклектическое" течение привело в III в. н.э. к неоплатонизму. Что весь этот период является действительно промежуточным, то это едва ли будут оспаривать даже максимально традиционные излагатели античной философии.

4. Второй период эллинизма

Второй период эллинизма, или поздний эллинизм, занимает века приблизительно III-VI н.э. Мировая империя здесь уже утвердилась. Бесчисленные толпы рабов империя уже научилась держать в порядке. Пожалуй, она и появилась для того, чтобы эти бесчисленные толпы рабов держать в порядке. Однако вместе с этим исчезает и тот просветительский характер философии и эстетики, который в значительной мере был свойствен первым трем эстетическим школам раннего эллинизма. Ведь ранние стоики, эпикурейцы и скептики еще могли совладать с общественностью и старались избегать государственных дел. Отсюда у них и весьма значительное свободомыслие, освобождавшее их от общественных и государственных дел ради внутреннего покоя личности. Однако мировая империя не могла оставить стоиков, эпикурейцев и скептиков в стороне со всем их просветительским свободомыслием. Мировая империя мыслила себя государственным абсолютом, а стоявший у нее во главе император не хуже египетских фараонов или китайских императоров мыслил себя сыном богов. Император Август всерьез считал себя принадлежащим к роду Юлиев, а род Юлиев происходил от греческой богини Афродиты и от Анхиза, двоюродного брата троянского царя Приама. Это была, конечно, самая настоящая теократия. Не только сам император именовал себя "величайшим жрецом", но в честь его повсюду строились часовни; и в этих часовнях требовалось воздавать императору религиозные почести не меньше, чем обыкновенным богам.

Для философии и эстетики это означало, что здесь должен был совершаться постепенный переход от секуляризации раннего эллинизма к сакрализации позднего эллинизма. Философия и эстетика постепенно становились сакральными. Абстрактно-всеобщие категории досократовской натурфилософии постепенно начинали переживаться чересчур интимно, внутренне, сердечно, что необходимо происходило в результате деятельности философов раннего эллинизма с их учением об интимном покое души и об имманентистском космологизме. Но и эти философы раннего эллинизма были теперь уже недостаточны ввиду своей слишком большой незаинтересованности во внешних делах и ввиду просветительства. Эта человеческая единичность, о внутреннем покое которой так заботились стоики, а также эпикурейцы и скептики раннего эллинизма, начинала теперь казаться тоже слишком абстрактной. Раньше досократовская натурфилософия казалась слишком объективистской и далекой от субъекта, а потому и абстрактной. Теперь же личность и единичность со всем этим внутренним покоем души и независимостью ни от чего общего тоже стала казаться слишком субъективистской, то есть тоже слишком односторонней, то есть тоже слишком абстрактной.

В конкретном, подлинном и окончательном смысле способом философствования стало теперь существенное и глубочайшее слияние объективного и субъективного мира, всеобщих категорий и единичных переживаний, полного разгула безудержной интуиции и такого же безудержного разгула рефлексии. Так и возник неоплатонизм, и возник не сразу, только еще в III в. н.э. Но, как мы недавно видели, ему предшествовал как значительный промежуток времени конца раннего эллинизма, так и два века позднего эллинизма, которые обычно трактуются в учебных руководствах в качестве периода эклектизма, но которые на самом деле при всей своей эклектичности имели одну и неизменную тенденцию – это постепенный переход от просветительского материализма раннеэллинистической эпохи к теократическому идеализму неоплатонической, почти четырехвековой философской и эстетической школы.

Этим исчерпывалось все философско-эстетическое содержание огромной рабовладельческой формации. Ничего другого она уже не могла дать.

Наступали уже другие формации, которые за полторы тысячи лет сумели давать уже новые ответы на вечные вопросы философии и эстетики, и ответов этих оказалось тоже безбрежное море.


Часть Вторая
ТРИ ОСНОВНЫЕ ФИЛОСОФСКО-ЭСТЕТИЧЕСКИЕ
ШКОЛЫ РАННЕГО ЭЛЛИНИЗМА

Выше у нас уже было формулировано как отличие раннеэллинистической эстетики от эстетики периода классики, так и отличие раннеэллинистической эстетики от позднеэллинистической. Раннеэллинистическая эстетика, являясь противоположностью классике, базируется на человеческой субъективности; и все объективное, что она признает, она рассматривает в свете субъективного переживания. Для эстетики периода классики красотой был прежде всего видимый и слышимый и вообще чувственно осязаемый космос с землей в центре мира и с небом в виде купола над этой землей. Эстетика классики была воодушевлена красотой небесного свода, правильностью его движений, а также и принципами этого космического движения, которые то ли понимались в виде древних богов и демонов в их символическом истолковании, то ли в виде идей, составлявших в своей совокупности общую сферу смысловых закономерностей космоса, представлявшихся или в виде особого рода небесных и занебесных субстанций, или в виде имманентно присущих каждой вещи идей-форм.

Вся эта объективистская эстетика периода классики рушится уже в период раннего эллинизма, и первой красотой теперь начинает считаться человеческий субъект, человеческая личность и внутренняя моральная упорядоченность человеческого существа. Но как и в период классики человеческий субъект вовсе не игнорировался, а только трактовался как результат и следствие общего миропорядка, так и в период раннего эллинизма объективная действительность вовсе не отрицалась, а только получала свою характеристику на основании субъективных человеческих переживаний и полной зависимости от них.

Стоицизм, эпикуреизм и скептицизм являются основными школами раннеэллинистической эстетики.

Стоицизм больше базируется на разумной стороне человеческого субъекта, на его словесной способности и на подчинении всего внутреннего мира человека именно этим проблемам разума. Потому и объективный миропорядок тоже характеризуется в стоической эстетике как Разум, как Слово, и поскольку огонь все еще здесь продолжал считаться самым главным материальным элементом, то и как огненное Слово. Красотой стал мудрец, подчинивший все свои переживания разуму и недоступный никаким воздействиям извне, или, в объективном плане, космическое огненное Слово. Эпикуреизм тоже оставался на почве принципиальной субъективности и тоже трактовал космос в свете человеческих переживаний. Но вместо разума и слова здесь выступала другая сторона человеческого субъекта, а именно удовольствие, или наслаждение. Эпикурейский мудрец тоже отказывался решительно от всего объективного и единственной целью своей жизни ставил выработку нерушимого наслаждения. Но для этого он характеризовал и свой объективный мир тоже такими чертами, которые обеспечили бы ему такую внутреннюю эстетическую самопогруженность и избавили бы его от разных страхов, мешающих ровному и нерушимому наслаждению. Для этого оказалась пригодной атомистика Левкиппа и Демокрита. Однако ради новых и ранее небывалых философско-эстетических целей эту атомистику эпикурейцы во многом переработали и обновили.

Наконец, скептицизм этой ранней поры эллинистической философии тоже гонится в первую очередь за внутренним покоем и за полной безмятежностью внутренних состояний человека. Но он пытается достигать этого совсем на других путях. Наблюдая всеобщую, сплошную и непрерывную текучесть всех вещей, скептики были убеждены, что ни о какой вещи вообще ничего нельзя ни сказать, ни помыслить. Всякая вещь в тот момент, когда мы ее фиксируем, в этот же самый момент и исчезает, так что ровно ничего нельзя ни утверждать, ни отрицать. Кроме того, всякое "да" и всякое "нет" всегда к чему-нибудь обязывает людей. А брать на себя какие-нибудь обязательства – это значит рисковать внутренним покоем души. Поэтому лучше ни о чем не говорить ни "да", ни "нет". Красотой здесь, так же как у стоиков и эпикурейцев, является в основном только внутренний покой и безмятежность души.

Что же касается объективного миропорядка, то, согласно своему основному принципу, скептики по поводу него тоже воздерживались от всяких утверждений и отрицаний, а признавали только неразличимую текучесть всей действительности. Такая эстетика скептиков в значительной мере восходила к Гераклиту. Только Гераклита здесь брали исключительно в иррациональном понимании.

Указанные три школы раннего эллинизма просуществовали много столетий и далеко вышли за пределы только одного раннего эллинизма. Однако имеет смысл в данной второй части нашего тома коснуться этих направлений и в целом, особенно если иметь в виду слабое развитие этих концепций за пределами раннего эллинизма. Что касается стоиков, то в виду огромного количества дошедших до нас материалов мы в этой части, действительно, ограничимся изложением только ранних стоиков, то есть стоиков периода III-II вв. до н.э. Средний стоицизм II-I вв. до н.э. будет излагаться нами в своем месте (ниже, с. 783-859). Но стоицизм поздний I-II вв. н.э. будет излагаться нами в другом томе. Что же касается эпикурейцев, то, имея в виду их некоторого рода эволюцию, а именно включая Филодема и Лукреция, деятелей I в. до н.э., мы изложим их здесь вместе с ранними эпикурейцами. Скептицизм же вообще не был особенно продуктивным течением в античной философии. Поэтому в этой нашей второй части имеет смысл изложить весь античный скептицизм целиком. Более поздние его периоды, а именно I в. до н.э. – II в. н.э., не стоит выделять, потому что они мало чем отличаются от раннего и среднего скептицизма III-I вв. до н.э.

I. НЕОБХОДИМОСТЬ ТЩАТЕЛЬНОГО
ПЕРЕСМОТРА ЭСТЕТИКИ ДАННОГО ПЕРИОДА
В СВЯЗИ С НЕДОСТАТКАМИ
ПРЕДЫДУЩИХ ИССЛЕДОВАНИЙ

§1. Отсутствие анализа раннеэллинистической эстетики – почти традиция

Изложение и анализ раннеэллинистической эстетики, собственно говоря, даже и не нуждается в пересмотре. Такое изложение и такой анализ как традиция просто отсутствуют и в общих изложениях этого периода и даже в изложениях специально античной эстетики. Самое большее, что можно найти в этой области, заключается по преимуществу в констатации факта субъективного направления этой философии и эстетики в отличие от того объективного, которое усматривается в предыдущей философии, то есть философии периода греческой классики. Но и эта правильная установка далеко не всегда осуществляется на деле. А уж об эстетике этого периода почти и вообще не заговаривают. Здесь положение дела таково, что весь этот период раннеэллинистической эстетики приходится в настоящее время совершенно заново пересматривать, а правильнее сказать, совершенно заново устанавливать по первоисточникам и самые эти школы, особенно их эстетические моменты, часто конструировать тоже совершенно заново.


§2. Из русских досоветских работ по данному периоду

Эти работы весьма поучительны и часто даже талантливы, но по разным причинам, а особенно в связи с породившей их социально-исторической основой, они не смогли сделать все выводы, необходимые для специфики раннего эллинизма и особенно для понимания эстетических достижений данной эпохи.

1. Ор. Новицкий

Этот автор, написавший больше ста лет назад замечательное исследование по истории античной философии и несправедливейшим образом забытый, вполне отдает себе отчет в субъективизме этой эпохи. Вот его характеристика этой эпохи, не только удовлетворительная, но, можно сказать, даже блестящая.

"Субъективность теперешней философии, – говорит Ор. Новицкий, – была, конечно, отвлеченная и односторонняя, но иною и быть не могла, потому что понимала себя не с той стороны, с которой она находится в живой связи с миром и другими людьми, с которой воспринимает в себя внешние впечатления вещей и обратно действует на внешний мир; отвлекшись от предметности, она противопоставила себя природе и человеческому обществу, как нечто безусловно высшее, и ограничившись сама собою, признала себя вполне свободною и удовлетворенною, признала высшим благом и последнею для себя целью беззаботность и тишину самосознания в себе покоящегося"15.

Удивительная вещь: Ор.Новицкий, такой глубокий ценитель и тонкий аналитик античной философии, к тому же совершенно правильно увидавший специфику раннего эллинизма в теории абстрактной субъективности, в своем фактическом изложении этого периода совершенно забывает о такой своей вполне правильной установке. Он подробно и весьма красочно рисует пантеистический космос стоиков, забывая, что такой космос, вообще говоря, вполне традиционен для древних, или же практическую этику стоиков, не учитывая того, что специфика стоической этики определяется спецификой их логического учения. Логики же стоиков он вообще не касается ни одной строкой, хотя его общая установка в этой области16 не вызывает у нас в настоящее время никаких сомнений. Об эстетике стоиков, конечно, ни слова.

2. П.Г.Редкий

Этот автор, получивший большую славу своим семитомным изложением античной философии и тоже несправедливо у нас забытый, в своей характеристике всей раннеэллинистической философии не только рассуждает правильно, но даже употребляет и тот термин, который в настоящее время ближе всего характеризует основную установку раннеэллинистической мысли.

У этого автора читаем: "Стоическая философия, как и вся по-аристотелева философия, отличалась от предшествующих ей философских систем абстрактным субъективизмом, а от прочей по-аристотелевой философии она отличается преобладающим в ней практическим направлением"17. Здесь совершенно неправильно, что стоицизм отличается от эпикурейства и скептицизма своей более практической направленностью. Но то, что стоическая философия есть абстрактный субъективизм, это сказано великолепно. Тут можно добавить только то, что этим абстрактным субъективизмом не меньше стоиков отличалась также и эпикурейская и Скептическая философия. Самое же важное то, что из конкретного изложения у П.Г.Редкина этих трех раннеэллинистических школ совершенно не видно, в чем же, собственно говоря, проявился их абстрактный субъективизм. Все изложение этого периода излишним образом загромождено у П.Г.Редкина бесконечными моралистическими рассуждениями. И нет ни одного конкретного слова ни о логике стоиков или эпикурейцев, ни об их эстетике. Досадно также и то, что, выставивши в самом начале тезис об абстрактном субъективизме, этот исследователь ни разу не догадывается поставить вопрос о том, как же, собственно говоря, объединяется в этих раннеэллинистических школах их абстрактный субъективизм и их очень яркая и притом вполне объективистская космология. Писавший в те же годы Е.В.Амфитеатров 18 совсем выбрасывает всякий эллинизм вообще.

3. Л.М.Лопатин

В своих лекциях 1900-1901 гг.19 Л.М.Лопатин рассматривает весь эллинизм как эпоху безнадежного разложения и упадка греческой жизни, а эпикурейство и вообще расценивает как весьма мелочное учение. Характеристика стоицизма содержит здесь ряд противоречий. То это упадок, а то это было попыткой преодолеть платоно-аристотелевский дуализм. Ни о логике стоиков, ни об их эстетике ни слова. Онтологическая проблема стоиков преподносится в виде общеантичного пантеизма, хотя, впрочем, употребляется термин "материалистический пантеизм". Весь стоицизм сводится здесь в конце концов на этику и на теорию мудреца. Но в чем специфика этического учения стоиков и, в частности, в чем специфика теории мудреца, об этом ничего не говорится.

Эпикурейцы и скептики, с точки зрения этого автора, еще менее оригинальны и теоретически еще более слабы. До некоторой степени можно согласиться с автором этих лекций, что для всех трех основных школ раннего эллинизма характерен материализм. Но материалистична в значительной мере и вообще вся античная философия. А в чем специфика этого раннеэллинистического материализма, об этом тоже ни слова.

4. С.Н.Трубецкой

В своем обстоятельном и весьма талантливом исследовании истории учения о логосе20 С.Н.Трубецкой высказывает много совершенно правильных мыслей о стоиках. Правильно то, что стоики хотели устранить платоно-аристотелевский дуализм идеи и материи, что то и другое сливалось для стоиков в одной огненной пневме, которую они и трактовали как логос.

С.Н.Трубецкой, но это более или менее случайно, договаривается даже до стоического имманентизма, который он, однако, не разъясняет при помощи принципа абстрактного субъективизма стоиков, выставленного, как мы видели выше, уже у Ор.Новицкого и П.Г.Редкина. С.Н.Трубецкой пишет: "Их особенность состояла в том, что они глубже других сознали этот логос имманентным миру и человеку и связали свою этику с этим представлением"21. Удивительным образом С.Н.Трубецкой, вопреки традиции, даже не выставляет этики у стоиков на первый план; но и логики стоиков, которая могла бы обнаружить подлинное место у них этики, С.Н.Трубецкой не касается ни одним словом, хотя она-то у стоиков как раз и была первоначальным учением о логосе, а не теорией той материальной и огненной пневмы, которую С.Н.Трубецкой и рисует к тому же традиционно пантеистически.

Стоит указать еще и на стоический аллегоризм22. Но он в представлении С.Н.Трубецкого объясняется не столько принципом абстрактного субъективизма стоиков, сколько их возвышенным пониманием божества, якобы и заставлявшим стоиков трактовать богов народной религии именно аллегорически.

Итак, исследование С.Н.Трубецкого во многом представляет собою большой шаг вперед. Но наши современные эллинистические проблемы в общем ему чужды.

Гораздо шире ставит С.Н.Трубецкой вопрос о стоицизме (куда он присоединяет на этот раз и две другие эллинистические школы) в своем курсе лекций по истории античной философии23. Опора стоиков на этику и на практические задачи жизни выдвигается на первый план, хотя некоторые последующие выражения С.Н.Трубецкого согласуются с этим не вполне. Кажется, впервые в сравнении с предыдущими изложениями стоицизма дается изложение логики стоиков. Но эту логику стоиков С.Н.Трубецкой понимает как противоречивую сенсуалистическую гносеологию в чрезвычайно наивном и примитивном виде. Самая же главная часть стоической логики, а именно формальное учение о мышлении, хотя и постулируется С.Н.Трубецким, но не излагается им ни в одной фразе. А это опять-таки мешает С.Н.Трубецкому распознать абстрактно-субъективистскую специфику стоиков, что и превращает его изложение стоицизма в нечто общеантичное. Логический, а следовательно, и эстетический принцип абстрактного субъективизма игнорируется также и для эпикурейцев и для скептиков. Необходимо только сказать, что старая историко-философская позиция, лишенная современной нам проблематики, изложена у С.Н.Трубецкого, пожалуй, гораздо лучше, чем у других излагателей раннего эллинизма.

5. А.М.Миронов

Не высказывая ровно никаких суждений об эллинистической эстетике вообще, А.М.Миронов ограничивается изложением эстетики стоиков, да и тем посвящает всего около шести страниц24. В стоической эстетике А.М.Миронов выдвигает в качестве основного учения теорию природы, в чем якобы стоики совпадают с Аристотелем.

"Они указывают на природу, как на единственную силу, которая сама, естественными побуждениями, заложенными ею в человеческом существе, заставляет таким образом человека подражать ей в творчестве и воссоздавать ее вторично в произведениях искусства"25.

Однако что же, собственно, понимали стоики под природой, А.М.Миронов не разъясняет. И уж тем более ему чуждо понимание этой категории в связи с основами стоического абстрактного субъективизма. Точно так же является непонятным и маломотивированным утверждение А.М.Миронова, что к эстетике стоиков примешивается их учение о морали, то есть о добродетели. Но сущность этой стоической морали опять не выясняется. Наоборот, тут же почему-то выставляется общее эстетическое (вовсе не только античное и вовсе не только стоическое) учение о гармонии, симметрии, пропорции на основе опять-таки чересчур в общей форме вводимой внутренней идейности.

"Наблюдение различных предметов природы, которые вообще принято называть предметами прекрасными, убеждало стоических философов в том, что, по-видимому, все такие предметы своим непременным условием имеют столько же порядок, пропорциональность, гармонию и симметрию своих внешних частей, сколько ту особенность, что внешние формы предмета находятся в полном прямом соответствии с внутренней идеей, внутренней сущностью вещи и ее природным назначением"26.

Выставляя подобного рода тезис, А.М.Миронов не отдает себе никакого отчета в том, что этот тезис не является ни специально историческим, ни даже специально античным.

6. Другие авторы

Н.В.Самсонов, отдавший дань некритической традиции падения эстетики и философии после Аристотеля, тоже из всего раннего эллинизма останавливается только на стоиках, но удивительным образом изложение стоической эстетики у Н.В.Самсонова представляет собою почти буквальное воспроизведение указанных выше лекций А.М.Миронова27. Тут тоже некритический термин "природа", тоже о смешении эстетики с этикой, тоже о совпадении формальной стороны искусства с его идейной стороной и все другое, о чем говорил А.М.Миронов.

Наконец, ряд ценных изложений античной философии в дореволюционное время просто не доходит до эллинизма, что объясняется или фактическими причинами, или принципиальными основаниями. А.Д.Гуляев 28 просто не успел издать целиком свои лекции по античной философии и первую их часть закончил Сократом. Но этого никак нельзя сказать о двух других курсах истории древней философии, которые отличаются как известной глубиной, так и обстоятельностью изложения, но которые принципиально заканчивают все изложение Аристотелем, считая, что все дальнейшее представляет собой только упадок античной мысли, не содержит ничего нового и основано только на повторении предыдущего периода. Это курсы М.И.Карийского 29 и А.И.Введенского 30. А это очень жаль. Оба философа известны своими логическими исследованиями. И если бы они всерьез подвергли логическому анализу век эллинизма, то, несомненно, результат их исследования отличался бы гораздо большей глубиной, чем у тех авторов, которые специально не занимались логикой как самостоятельной дисциплиной.

7. Общий вывод

Таким образом, отдавая некоторую дань традиционному игнорированию эллинизма, русские исследователи прежнего времени все же установили некоторые специфические особенности эллинизма, хотя по условиям тогдашнего времени и не входили в более глубокий анализ этой специфики. Во всяком случае, то, что ранний эллинизм (а следовательно, и раннеэллинистическая эстетика) вырастал на почве абстрактного субъективизма, это было достаточно ясно формулировано и у Ор. Новицкого и у П.Г.Редкина. Другую особенность эллинистически-римской эстетики талантливо формулировали и Ор. Новицкий и С.Н.Трубецкой в плоскости традиционного античного онтологизма и материализма. Наконец, и некоторые специальные черты эллинистически-римской эстетики удалось сформулировать Миронову и Самсонову. К этому необходимо прибавить, что и западные исследователи ко времени первой мировой войны тоже сделали весьма немного. Очевидно, сама наука истории эстетики и сама наука классической филологии в те времена еще недостаточно созрела, чтобы исследовать и формулировать такую трудную и глубокую область античной мысли, как эллинистически-римская эстетика.


§3. Из советской литературы

Что касается советского периода истории философии, то тут мы имеем и общие труды по античной философии и труды по отдельным ее представителям.

1. Общие историко-философские изложения

В "Истории философии" 1941 г.31 изложение эллинизма начинается с указания на его упадочный характер, хотя в дальнейшем указывается много разного рода прогрессивных теорий, а точным наукам даже приписывается расцвет. Говорится о начале гибели рабовладения; но то, что эта гибель продолжалась в античности около тысячи лет, об этом ничего не говорится. Эпикурейцы и стоики изложены довольно подробно и большей частью правильно. Но никакого специального интереса к логике и эстетике раннего эллинизма не проявлено. Скажем несколько подробнее о другом аналогичном рассмотрении истории философии.

В "Истории философии" 1957 г.32 при изложении эллинистической философии тоже выдвигается на первый план рабовладение. Но в чем заключается существенная роль этого рабовладения в истории эллинистической культуры, об этом здесь вопроса не ставится. Вместе с тем оказывается невыясненным также и общий вопрос об отличии эллинистической философии от классической. Из всех трех основных эллинистических школ выдвигается на первый план эпикурейство. Но в чем существенное отличие эпикурейской натурфилософии от атомистической, вопроса об этом тоже не ставится. Правда, подчеркивается та новость, что эпикурейские атомы обладают способностью к спонтанному отклонению от своего общего движения в зависимости от их тяжести. Но эллинистическая сущность этой эпикурейской космологической новости не рассматривается. Эпикур и здесь объявляется атеистом, хотя общеизвестное учение Эпикура о богах не отрицается. Материализм Эпикура выдвинут на первый план, и это правильно. Но в чем специфика эпикурейского материализма, об этом тоже ни слова. Кроме того, логическое учение вообще не затрагивается не только в отношении эпикурейства, но даже и в отношении стоиков и скептиков. Борьба эпикурейского материализма с платоно-аристотелевским идеализмом тоже трактуется достаточно правильно, но тоже без указания какой-нибудь яркой специфики этой борьбы.

Если говорить о более кратких изложениях истории философии, то одни из авторов совсем не касаются эллинизма33, другие же излагают его в традиционных тонах и совсем не делают никаких эстетических выводов34.

Гораздо ближе к формулировке стоической философии подошел А.Ф.Лосев, но и он в связи с необходимостью давать только самую общую картину античного стоицизма для целей "Философской Энциклопедии" не мог изложить всех эстетических выводов из логики стоиков. А.Ф.Лосев правильно выдвинул в логике стоиков на первый план учение о словесной предметности (lecton), отличной как от звуков, этих орудий высказывания, так и от физических предметов, которые обозначаются в слове. В связи с этим выдвинута и система смысловых отношений, характерная и для лек-тон и для физических предметов. Для эстетики стоиков такая логическая и словесная теория, как мы увидим ниже, играет решающую роль35. Необходимо сказать, что о стоическом учении о лектон и о системе смысловых отношений как о наиболее зрелой познавательной картине действительности А.Ф.Лосев заговорил в советской литературе на основании прямого изучения древнегреческих текстов и без всякого влияния со стороны представителей математической логики, в которой данный автор даже и разбирается недостаточно ясно. Но неожиданное подтверждение такого понимания стоицизма мы находим у математических логиков, которые возводят начало своей дисциплины именно к стоикам и с этой стороны дают им соответственное освещение. Действительно, то, что математические логики находят в античном стоицизме, это поразительно оригинально и заставляет оценивать все предыдущие изложения стоицизма как чрезвычайно наивные и убогие. Нас, конечно, будет интересовать не математическая логика, а эстетика. Но указать на эту изощренную логику стоиков необходимо уже сейчас, а изложим мы ее ниже в своем месте36.

2. Специальные историко-эстетические изложения

а) Л.Я.Зивельчинская посвящает эллинистически-римской эстетике довольно много страниц из своей общей истории эстетики. Общая оценка у нее эллинистически-римской эстетики уничтожающая. Она прямо пишет: "В области эстетических проблем стоики ничего не внесли, не сделали культурного вклада"37. И в другом месте: "Эпикурейцы, как и стоики, были бесплодны в области эстетики"38. Этому, однако, противоречит как большое количество сведений, даваемых в книге Л.Я.Зивельчинской об эллинистически-римской эстетике, так и признание новизны за этой эстетикой. Правда, в стоицизме, по традиции, выдвигается на первый план его практическая сторона и его этика. Тем не менее здесь мы читаем: "В этическом учении стоиков надо еще отметить тенденцию индивидуализма"39. Правда, остается неизвестным, как автор объединяет этот стоический индивидуализм с космополитизмом, о котором у этого автора сказано, что он является "единственным новшеством в принципах стоицизма"40.

Далее весьма странное впечатление производит в книге Л.Я.Зивельчинской распределение эллинистически-римских материалов. Во-первых, все они почему-то помещены в главе под названием "Эстетика Западно-Европейского феодализма". Во-вторых, после изложения феодализма в книге вдруг опять происходит возвращение к Псевдо-Лонгину и Плотину. И, в-третьих, совершенно невозможно уловить самого принципа распределения эллинистически-римских материалов. Если вначале даются сведения о стоиках, эпикурейцах и скептиках, то это понятно хотя бы уже только хронологически. Но почему дальше идет Плотин (III в. н.э.), а потом предшествующие Плотину на один, на два или даже на три века римские стоики, это уже совсем непонятно.

В соответствии со своим общим взглядом на эллинизм Л.Я.Зивельчинская никакой эстетики не находит ни у стоиков, ни у эпикурейцев. Вместо эстетики у стоиков фигурирует этика, и притом в максимально ригористическом виде. Теоретическое же учение стоиков, согласно этому автору, сводится к "механическому соединению" Гераклита, Анаксагора, Платона и Аристотеля.

В таком же эклектическом виде изображены здесь и другие представители эллинистически-римской эстетики, хотя кое-что изложено здесь и довольно подробно, вроде Псевдо-Лонгина или Плотина.

б) В советской литературе был еще один курс истории эстетических учений, именно, принадлежащий И.Л.Маца. И.Л.Маца41 все-таки тоже находит нужным, при всех ничтожных размерах, отводимых им для эллинистически-римской эстетики, сказать о прогрессе индивидуализма у эпикурейцев и стоиков (что само по себе, конечно, мало понятно и требует разъяснений); Плотин же у данного автора характеризуется всего только тремя строками, да и в этих строках выражена неправильная мысль, что "искусство у него получает трактовку "божественного откровения". Вместе с тем у И.Л.Маца правильно указано на дальнейшее развитие некоторых материалистических тенденций у стоиков и эпикурейцев, хотя в чем заключается этот материализм, не говорится. А то, что эстетика отрывается у стоиков от конкретного содержания бытия общественного человека, это и совсем неправильно.

в) М.Ф.Овсянников и З.В.Смирнова 42 подчеркивают падение философии в век эллинизма, эволюцию здесь материализма, а также "индивидуалистических тенденций". Что касается материализма и индивидуализма, то с этими авторами, конечно, можно только согласиться. Но едва ли здесь "постановка эстетических проблем осуществляется по большей части на более низком уровне, чем это было в греческой классике"43. Этому противоречит и огромное количество и огромная качественная пестрота эстетических теорий в эпоху эллинизма. Правильно, что стоики имели своим главным интересом формалистическую сторону искусства, хотя авторы и не выясняют логического происхождения этого формализма у стоиков. Об эпикурейцах и скептиках тоже сказано чересчур мало. О Горации, Плутархе, Лукиане и Псевдо-Лонгине тоже чересчур кратко44. Плотин дан в обычных мистических тонах45.

г) Еще в одном советском труде, посвященном специально истории эстетики и вышедшем под редакцией М.С.Кагана 46, говорится о "колоссальном распространении рабского труда" в эпоху эллинизма. Определенно не говорится, что это вызвало к жизни огромную внутреннюю дифференциацию отдельного индивидуума. Однако в основу характеристики эллинистически-римской эстетики в данном издании положен именно этот принцип внутренне-дифференцированного индивидуума, что, конечно, является совершенно правильным. Достаточно определенно указывается на светский и просветительский характер раннеэллинистической эстетики47. Волевой характер стоической эстетики тоже указан правильно48, но эту тему хотелось бы видеть более разработанной. Вполне в соответствии с источниками трактуется в этом издании негативная сущность эпикурейской эстетики, поскольку явления красоты и искусства эпикурейцы расценивали как обстоятельство, нарушающее внутренний покой их личности. Для разрушения всяких иллюзий относительно конструктивных сторон эпикурейской эстетики весьма отрезвляющим является указание на эпикурейца I в. до н.э. Филодема, находившего в музыке не больше удовольствия, чем в кулинарии 49. К сожалению, о субъективизме раннеэллинистической эстетики говорится мало. Но зато вполне целесообразно дается указание на эстетику Витрувия и на положенный в ее основание принцип субъективного переживания50. Реалистическая с научной точки зрения общая установка относительно эллинистически-римской эстетики позволила авторам данного издания, вопреки господствующим предрассудкам, установить, что только в неоплатонизме была выдвинута на первый план не познавательная, не воспитательная и не "очищающая", но чисто эстетическая сила красоты и искусства51. Тот же самый принцип внутренне-дифференцированной личности (это наша формулировка, выраженная в данном издании не с полной точностью и определенностью) позволил авторам "Лекций" глубоко оценить эстетическую значимость и колоссальную распространенность эллинистически-римской риторики, поэтики, а также вообще искусствознания. Намечена интенсивная борьба разных эстетических подходов к этим теоретическим и техническим областям мысли в те времена. Авторам удалось уловить эстетическую специфику "классицизма" Горация, политического и художественного красноречия у Цицерона, академизма Квинтилиана и выдвижения восторженных красот поэзии у Псевдо-Лонгина.

Таким образом, указанная история эстетики обладает целым рядом весьма положительных и глубоких черт, хотя и требует во многом значительного дополнения и расширения.


§4. Из иностранной литературы

1. Вступительные замечания

Иностранная литература по вопросам и раннего и позднего эллинизма представляет собой безбрежное море, обозреть которое нет никакой возможности, да и нет никакой надобности. Прежде всего нас должны интересовать те работы, которые специально посвящены истории античной эстетики, хотя и в общих изложениях истории философии часто содержатся некоторые более или менее ценные историко-эстетические наблюдения. Любопытно отметить, что некоторые даже специальные изложения античной эстетики начисто исключают ранний эллинизм из своего обзора. Повсеместно присутствует только неоплатонизм, да и то исключительно Плотин, хотя неоплатонизм развивался в течение четырех столетий. Такие обзоры, как Юлиуса Вальтера52, Эмиля Утица53, В.Перпета54 или Дж.Г.Уэрри55, целиком исключают ранний эллинизм и после Аристотеля без всяких оговорок или намеков прямо переходят к Плотину. Это особенно удивительно в отношении Ю.Вальтера, у которого античной эстетике посвящен огромный том и который часто дает весьма тщательный анализ (во многом теперь уже устаревший) даже разного рода греческих терминов, иной раз весьма дифференцированных.

Другие, более старые излагатели античной эстетики56 кое-что говорят об ее эллинистически-римском периоде, но зато усиленным образом подчеркивают неоригинальность этой эстетики, так что оригинальными оказываются только досократики, Платон и Аристотель, а Плотин если и выставляется здесь в качестве оригинального эстетика, то только с подчеркиванием его зависимости от Платона. Неоплатонизм в лице Плотина излагается, можно сказать, везде. Но позитивистски настроенные излагатели античной эстетики большею частью выдвигают в Плотине только мистические стороны и не понимают теоретических и, в частности, диалектических достижений эстетики Плотина. В маленьком обзоре иностранной литературы, который мы сейчас предпримем, нам удастся коснуться только весьма малого количества работ.

2. Эд.Мюллер

Самый давний и самый далекий от нас излагатель античной эстетики, а именно Эдуард Мюллер57, дал изложение если не всего эллинизма, то, во всяком случае, стоиков в очень подробном и доказательном виде. Излагая эстетические воззрения послеаристотелевских философов, Мюллер останавливается на Теофрасте и Аристоксене58, а затем переходит к стоикам. Теория искусства у стоиков (Зенона, Клеанфа, Хрисиппа и других позднейших) являлась частью диалектики, которую стоики рассматривали как основу для философии вообще. Диалектика, по стоикам, имеет дело не только с понятиями, суждениями и умозаключениями, но также и с обозначениями мысли через звуки и слова. Но стоики не ценили так изящные искусства, как Аристотель и его ученики, искусство вообще не имело для них столь большого значения59. Посидоний определял понятие поэтического произведения (poiёma) и противопоставлял ему понятие поэзии (poiёsis) (Diog. L. VII 60). Согласно Сенеке (Epist. 88), Посидоний различал четыре вида искусств: vulgäres et sordidae (technai banaysoi), ludicrae (mataiotechnia и pseydotechnia), pueriles и liberales, то есть обыкновенные и неблагородные, играющие, энкиклические и просветительные и свободные. К первым относятся ремесленные искусства, ко вторым театральные, поражающие только глаза и уши, затем идут искусство и науки, необходимые для воспитания свободнорожденного, и, наконец, искусство, которое единственно только и направлено на заботы о добродетели, то есть философия, причем преимущественно практическая. Важно не многознание, а добродетель, подлинной мудрости можно достичь и без наук60.

Для стоиков интересен не поэт как таковой, но поэт, подражающий философу или заимствующий у него философскую истину. В связи с этим у стоиков развивается искусство толкования, и Хрисипп особенно прославился в толковании Орфея, Мусея, Гомера и Гесиода. Зенон, Клеанф, Диоген Вавилонский и другие стремились отыскать скрытый в мифах смысл и хотели понять всю мифологию как систему физических и моральных учений (Cic. De nat. deor. I 15, III 24)61.

По стоикам, продолжает изложение Мюллер, сущность добродетели состоит в гармонии, которая правит человеком. Но, с другой стороны, на согласованности частей и целого покоятся также и произведения природы и подражательные искусства, почему мы и восхищаемся в них порядком, гармонией и симметрией. По Хрисиппу, телесная красота состоит в соразмерности членов, а здоровье – в симметрическом соотношении элементов тела (Diog. L. VII 100; Plut. De Stoic, repugn.). Стоики признавали глубокое родство между чувством по отношению к чувственно прекрасному и знанием по отношению к нравственной красоте. Наиболее достойным рассмотрения является красота в природе, которую стоики считали искуснейшей художницей, она – "состояние, подвижное само от себя согласно семенным логосам" (Diog. L. VII 148; Cic. De nat. deor. II 58, De off. I 4, De fin. III 6). Но идет ли речь о природе или об искусстве, все же между чувственно прекрасным и нравственно прекрасным стоики утверждают прочную границу: чувственно прекрасное относится к вещам, оно связано с внутренним чувством, которое есть род инстинкта. Доброе же, нравственно прекрасное принадлежит к области разума, и разум говорит нам, что нравственно прекрасно (особенно Cic. De fin. III 6, 21; De off. I 4)62.

Общее наше заключение об Эд.Мюллере, очевидно, должно сводиться к тому, что этот историк эстетики, не давая себе полного отчета в субъективистском принципе эллинистической эстетики, все же сумел высказать несколько важных тезисов и как раз – о наименее изученном раннем периоде эллинизма. Эд.Мюллер, во всяком случае, умеет или стремится объединять этику и эстетику у стоиков. Стоическая красота, по Эд.Мюллеру, заключается не только в симметрии или гармонии, но и в структуре морального сознания человека. Имеется тенденция у Эд.Мюллера понимать стоическую красоту и как некоторого рода самодовлеющую область, хотя существенных доказательств для этого у Эд.Мюллера не приводится.

3. M.Шаслер

В своей истории эстетики Макс Шаслер посвящает стоикам лишь несколько кратких замечаний63. Стоики, по Шаслеру, искали критерий истины в мысли, рассматривая истину как согласование предмета с сознанием, и потому особенно много занимались формальной логикой, диалектикой. Эта их диалектика, по Шаслеру, изучала, однако, не формальные категории мышления, но содержание последнего, и потому она была не только общим методом философских наук, но и самой сущностью философской науки. В этой связи у стоиков не только эстетика вообще понимается как метафизика прекрасного, но даже ее конкретные части, как, например, учение о видах поэзии и пения, рассматриваются тоже как отделы диалектики. В их риторике было развито учение о звучащем слове как выражении идеального содержания. Однако в сравнении с Аристотелем эстетические вопросы у стоиков кажутся Шаслеру поверхностными. Случайным и внешним называет он определение поэзии и классификацию искусств Посидония. Эту последнюю Шаслер излагает по Эд.Мюллеру. Ограниченность стоических воззрений на искусство Шаслер выводит из той же причины, что и ложное (как он думает) понимание прекрасного у Платона64. Подобно Платону, стоики частично подчиняли прекрасное благу, частью же путали его с благом; и у Платона и у стоиков по-настоящему прекрасно то, что служит добродетели. Стоики отождествляют принцип порядка и закономерности, заключающийся в моральной последовательности, с природной закономерностью мира и приходят к внешне остроумному, однако по своему существу нефилософскому выводу о том, что

"природа есть художник, производящий из простейших начал закономерным образом совершеннейшее и величайшее, то есть прекраснейшее; ибо что природа стремится не только к полезному, как казалось Аристотелю, показывает, например, великолепный хвост павлина, совершенно ему не нужный" (Cic. De fin. III 6, 18 и Plut. De Stoic. repugn. 21).

У стоиков Шаслер находит65 лишь одно случайное определение красоты (это определение приводил также и Эд.Мюллер)66, имеющее философский характер: это "приятное по природе, всегда желанное само по себе и никогда не притупляющееся вследствие пресыщения" (Zonaras с. Phot. ed. Tittman, t. II, 1159). Помимо этой природной красоты они знали лишь нравственно-прекрасное; однако их синтез и высшая форма прекрасного вообще, художественно-прекрасное, совершенно ими отвергались.

"Впрочем, как и Платон, стоики отмежевывались от эстетического в узком смысле; поэтому их объяснения и восклицания в области нравственно-прекрасного не имеют с эстетической точки зрения никакого философского интереса"67.

Оценка стоической эстетики у Шаслера производит двойственное впечатление. Его суждения об отношении стоиков к Платону и Аристотелю вполне устарели. Его понимание стоической эстетики как обычной метафизики и онтологии прекрасного не учитывает специфики стоиков и приравнивает их к античным философам вообще. А пренебрежительный дух Шаслера в оценке стоицизма с точки зрения современной науки вообще является чисто вкусовым предприятием и плохо мирится с принципиальным объективизмом историко-эстетического исследователя.

С другой стороны, однако, от взгляда Шаслера на стоиков не укрылось кое-что такое, что им самим ценится не очень высоко или даже вовсе не считается ни философией, ни эстетикой, но что для нас в настоящее время как раз является очень ценным, особенно его последняя цитата из Зонары. Эд.Мюллер, тоже приводивший эту цитату, одинаковым образом не делает из нее принципиальных выводов для стоической эстетики. Тончайшей специфики стоической логики и диалектики Шаслер тоже не понимает и связывать стоическую эстетику с логикой, диалектикой и риторикой стоиков он тоже не умеет. Само собой разумеется, работа Шаслера уже имеет за собой столетнюю давность, и потому наличие в ней слабой и очень пестрой методики никого сейчас не может удивить.

4. Б.Бозанкет

Еще в 1892 г. Б.Бозанкет издал "Историю эстетики", которая в дальнейшем не раз переиздавалась68. Здесь отводится довольно много места эллинистически-римской эстетике, но позиция автора при изложении этого предмета не только не отличается какой-либо ясностью, но даже сам автор заявляет о невозможности дать в словах такую точную характеристику этого периода, которая соответствовала бы тому, что мы в ней реально чувствуем. Такая позиция историка является в настоящее время уж чересчур осторожной и мало что дает для конкретного исследования. Б.Бозанкет так и пишет: "Определить направление этого периода по сравнению, например, с направлениями века Перикла в Афинах – это задача, которая смущает нас вследствие недостатка абстрактного языка"69. В частности, этот автор не находит возможным противополагать классику и эллинизм как теорию объекта и теорию субъекта, как теорию общественности и теорию индивидуальности, поскольку члены этих противопоставлений существенно перемешиваются между собою. Точно так же классика отнюдь не была более аскетична, чем эллинистическая эстетика, а эта последняя – не более романтична, чем эстетика классическая.

"Культура "упадка" была одновременно и более "объективной" и более "субъективной", индивидуалистической и одновременно более восприимчивой к идее гуманности в целом, более аскетической и вместе с тем более романтической, чем культура предыдущей эпохи"70.

Тем более странным является у Б.Бозанкета заголовок перед изложением стоицизма и эпикурейства. Этот заголовок гласит: "Рефлективная эстетика". Почему автор заговорил здесь о рефлексии, определить очень трудно. Это не только противоречит его же собственным словам о невозможности дать общую характеристику эллинизму, но также ничем не подтверждается и в характеристике стоической и эпикурейской эстетики. Та характеристика, которую этот автор дает, например, стоической эстетике, наполнена разными терминами уже вполне положительного, а не просто скептического типа, который им только что выдвигался в качестве основного.

"Механический взгляд на воображение, негативный или интеллектуалистский взгляд на чувства, полное подчинение "теоретического" интереса "практическому", характерное для эпохи, когда практика становится преимущественно предметом теории, все эти влияния удерживали стоиков от того, чтобы сформировать собственную точку зрения на место человека в природе при помощи адекватной теории эстетического выражения"71.

Здесь мы имеем целый ряд весьма ярких черт стоической эстетики, вполне противоречащих объявленному в самом начале скептицизму автора. Кроме того, откуда автор почерпнул эти черты, остается неизвестным.

В отношении эпикурейской эстетики у Б.Бозанкета также высказан интересный и причем отнюдь не скептический, но в то же самое время ничем не доказанный взгляд. А именно – этот автор из утверждаемого эпикурейцами факта необходимости чувственного восприятия делает вывод, что в условиях атомизма это вполне равносильно формализму, поскольку чувственное восприятие и, следовательно, связанная с ним эстетика базируются исключительно на геометрической форме атомов. Этот правильный взгляд, как мы увидим ниже, будет развивать в 60-х гг. французский исследователь Р.Байе.

Несколько страниц Б.Бозанкет посвящает обзору искусствоведческих теорий эпохи эллинизма. Однако для чего он это, собственно говоря, делает – не очень ясно, потому что для эстетической значимости искусствоведческой теории необходима та или иная теория красоты, но "теория красоты может быть плодотворной только для мысли, которая схватывает жизнь в целом"72, а как раз ничего этого Б.Бозанкет в эллинизме не находит. Все философские теории в период эллинизма для Б.Бозанкета являются только "полусистемами" и потому не приспособлены быть подлинными теориями красоты и искусства.

Нам думается, что скептицизм в истории эстетики – метод весьма полезный. Но в том своем виде, как он представлен у Б.Бозанкета, он является мало плодотворным.

5. Б.Кроче

У Б.Кроче читаем, что "хотя стоики связывали язык с сознанием, а не с фантазией, они, по-видимому, чувствовали нелогическую природу языка и поместили между мыслью и звуком некое нечто, называемое по-гречески lecton, а по-латински effatum или dicibile" 73. Однако, по Кроче, мы не знаем в точности, что они по-настоящему имели здесь в виду, – желали ли они с помощью этого расплывчатого термина отличить лингвистическое представление от абстрактного понятия (что приблизило бы их к современным учениям), или они, скорее, хотели вообще отличить значение от звука74.

К какому из четырех теоретико-эстетических отклонений в античности – гедонизм, морализм, педагогизм и ритористическое отрицание – должен быть отнесен у Кроче стоицизм, неясно, так как прямых указаний на это у автора нет.

От чересчур краткого изложения античной эстетики на протяжении каких-нибудь двадцати пяти страниц нечего и ожидать анализа стоической эстетики, да еще в ее специфическом отличии от прочих построений эстетики в античности. Но очень важно, что Кроче обратил серьезное внимание именно на то, чем язык отличается у стоиков от мышления, и что выставлялось у стоиков как именно словесная предметность. Правда, в этом замечательном стоическом учении о лектон Кроче не разобрался ни терминологически, ни понятийно. Однако для времени написания "Эстетики" Кроче (начало XX в.), вероятно, было еще рано ставить и решать столь огромную проблему для всего стоицизма. Важно уже и то одно, что на этот термин было обращено внимание в первые же годы XX века.

6. К.Гилберт и Г.Кун

В 1939 году появилась весьма ценная работа К.Гилберт и Г.Куна75. Эта работа не блещет своей логической расчлененностью; и не видно, чтобы авторы заботились о точной характеристике эллинистически-римской эстетики. Однако не может не вызывать приятного удивления то обстоятельство, что эллинистически-римской эстетике отведено здесь достаточное место и что, несмотря на эссеистский тон изложения, многие приводимые здесь факты весьма интересны и остаются не без пользы также и для общего анализа всего этого огромного периода эстетики от Аристотеля до Плотина.

Похвально прежде всего уже то одно, что эти авторы считают заброшенную и почти забытую в истории эстетики эпоху от Аристотеля до Плотина явлением весьма значительным в истории культуры "как по количеству созданных произведений искусства, так и по интересу к ним"76. В отношении всей эллинистически-римской эстетики говорится:

"О более серьезном подходе к изучению вопросов искусства свидетельствует большой перечень ученых трудов, изданий произведений Гомера, теоретических трактатов, исторических исследований, грамматик, каталогов и книг критического содержания"77.

В связи с таким весьма важным взглядом разбираемых авторов на эллинистически-римскую эстетику необходимо сказать, что искусствознание этой эпохи обычно либо целиком пропускается в историях эстетики либо рассматривается только искусствоведчески, но не специально эстетически.

Для понимания всей этой огромной искусствоведческой литературы периода эллинизма рассматриваемые нами авторы выдвигают и соответствующую принципиальную позицию, которую никак не мог наметить, например, тот же Б.Бозанкет. У них мы читаем: "Вместе с творчеством в области искусства и его изучением появилось новое понимание красоты, рассматривающее художественные ценности как таковые независимо от вызываемых ими моральных или интеллектуальных ассоциаций"78. Это чрезвычайно важный принцип, весьма талантливо подхваченный в эллинизме данными авторами. Заметим от себя, что, несмотря на все традиционные вопли об упадке эллинизма, в этом пункте эллинизм явился совершенно новой ступенью античной эстетики. Так, Платон и Аристотель весьма глубоко чувствовали стихию красоты. Но красота для них была слишком онтологична, слишком неотделима от самого бытия, хотя она и была только одним из моментов этого последнего. Но красота как самостоятельный феномен, как самодовлеющая предметность, как вполне бескорыстная созерцательность, такая красота впервые стала формулироваться именно только в период эллинизма. К.Гилберт и Г.Кун при этом не очень понимают абстрактно-субъективистское происхождение этой эстетической автономии. Но можно их поблагодарить и за то одно что от них все же не ускользнула подлинная новость эллинистически-римской эстетики или, по крайней мере, один из существеннейших моментов этой новизны.

Несомненно положительной является также и та осторожность, с которой авторы говорят здесь об этой новизне. Они вполне отчетливо понимают то, что эллинистические авторы, перегруженные огромными художественными материалами, не имели возможности создать привычку к постоянным исследованиям явлений красоты, причем тут имеется ссылка на Б.Бозанкета, рассуждающего на этот раз исторически правильно79. И при всем том, что касается самого понимания красоты, то "одновременно получила признание и красота художественной формы как таковой и красота природы"80. В этом отношении, с точки зрения авторов, период эллинистически-римской эстетики обладает невиданным разнообразием. Здесь мы находим и глубокого знатока и ценителя искусства с тонким вкусом. Здесь и болтун, панегирист. Здесь и "ультраутонченный, доверяющий лишь своим чувствам, эстет". Здесь и собиратели коллекций, включая и императоров, часто тоже бывших знатоками и меценатами. Наконец, в эту эпоху не было недостатка и в страсти к показному и в вульгарной алчности к разным произведениям искусства.

В области критики искусства здесь была тоже целая гамма понимания и учености, начиная от чувств, близких к философии, и кончая технической работой над восстановлением памятников81.

Все это в известной мере вело эстетику к некоторого рода измельчанию, однако весьма полезному в смысле прогресса в анализе деталей. Ученики Аристотеля, Феофраст и Аристоксен, не столь принципиальны, как сам Аристотель. Но эстетические идеи того времени развивались "в сторону более тонкого анализа мастерства художника, к конкретному образу вместо отвлеченной идеи, к отказу от преклонения перед метафизикой"82.

К сожалению, приходится тем не менее отметить, что такие важные принципы, установленные двумя излагаемыми у нас авторами для всей эллинистически-римской эпохи (от Аристотеля до Плотина), совершенно не проведены ими с необходимой отчетливостью в отношении многих отдельных областей этой эстетики. В своем месте мы укажем стоические тексты, которые как раз и говорят о чистой и бескорыстной оценке явлений красоты и искусства у стоиков. Но в анализируемой нами книге о стоиках говорится мало и не очень вразумительно. Говорится об их большом техническом прогрессе в области грамматики и риторики, но о самой эстетике стоиков не сказано ни слова. Поэтому становится непонятным то заключение, которое делается об эстетике стоиков и эпикурейцев в целом:

"Таким образом, знакомясь с высказываниями стоиков и эпикурейцев, мы убеждаемся, что теоретические исследования в области эстетики в послеаристотелевский период становятся более выдержанными, более тщательными, более научно-обоснованными и реалистичными"83.

Почему это именно так, у приводимых нами авторов никаких доказательств не имеется. И вообще характеристика стоической и эпикурейской эстетики у излагаемых нами авторов, можно сказать, совсем не удалась. Зато общая характеристика эллинистически-римской эстетики развита у этих авторов с достаточной глубиной и даже, мы бы сказали, нарядно. Жаль только, что проводимый авторами эссеистский метод делает изложение эллинистически-римской эстетики несколько беспорядочным и не сведенным воедино. На самом же деле, как нам кажется, здесь есть и свой внутренний план и своя система, которые нам, однако, приходится обнаруживать, конечно, с некоторым риском и не везде с достаточной достоверностью. В этом плане бросаются в глаза прежде всего две основные линии эллинистически-римской эстетики: теоретически-эстетическая и практически-искусствоведческая. Обе эти линии у К.Гилберт и Г.Куна обрисованы ярко.

Что касается теоретической линии, то вопреки всяким традиционным оговоркам и оговоркам у самих же анализируемых нами сейчас авторов, она, даже без стоиков, эпикурейцев и скептиков, оказывается весьма развитой в эту эпоху эллинизма. Характеризуются и уточняются отдельные эстетические модификации. У Плутарха мы находим глубокий эстетический анализ такой, например, категории, как уродство84, у Псевдо-Лонгина такой категории, как возвышенное85, и такой огромной эстетической области, как творческое символическое воображение, – у Диона Хрисостома и Филострата (в "Жизнеописании Аполлония Тианского")86. Цицерон, вообще говоря, был сторонником проведения чистой художественной формы и горячим поборником использования этой формы в ораторских речах. Однако никто другой, как именно он, дал замечательные образцы чисто жизненного преломления простых риторических форм и методов, когда его речи потрясали аудиторию и приводили ее в восторг. И это было у Цицерона не только практикой, но и теорией87.

В эллинистически-римской эстетике намечаются вполне естественные для нее две тенденции, одна – изощренно-искусственная и другая – зовущая к простоте и наивности. Первая блестяще представлена у Атенея (начало III в. н.э.), который изображает пир ученых людей, по каждому пустяку изливающих свои тончайшие и изысканнейшие эстетические суждения88. Вторая тенденция представлена весьма частыми в эллинизме порывами к простой сельской жизни, к природе и свидетельствами о красоте растений и животных, превышающей всякую красоту в искусстве89. Все эти вполне теоретические искания в области эстетики завершаются Плотином, который дал теорию чистого художественного удовольствия, не базированного на подражательных процессах, но базированного на внутренней гармонии духа с "признанием и исследованием роли душевной энергии в экстазе и воображении и признанием красоты отдельных эстетических элементов"90. И вообще в анализируемой нами сейчас книге, несмотря на ее краткость и частую разбросанность изложения, мы находим довольно полную характеристику не только эстетики Плотина как максимально синтетической для всей античности, но и характеристику подготовивших ее культурно-исторических явлений, то есть также и исторического происхождения всей неоплатонической эстетики91.

Что касается искусствоведческой линии эллинистически-римской эстетики, то у К.Гилберт и Г.Куна она тоже представлена, можно сказать, богато. Основным здесь является неизменно прогрессирующее развитие в сравнении с Аристотелем, который тоже начинал глубоко интересоваться деталями искусства, несмотря на все его спекулятивные интересы в этой области. Не только Феофраст прославился своим углубленным психологическим анализом человеческих типов (черта, тоже характерная для времен дифференцированной индивидуальности), и не только Аристоксен своей теорией чистой музыкальной слышимости – уже тут мы наблюдаем прогрессирующую детализацию аристотелевского эмпиризма, – но наследие великого философа поздней классики часто приводило к возникновению на основах аристотелизма целых отдельных эстетических дисциплин. "Темы поэтического искусства, учение о музыкальных строях, методы создания характеров в драматическом произведении и история развития литературных типов – все это было составными частями первоначальной эстетической теории"92. Теперь уже стали говорить не просто о художественных стилях, но обычным занятием у литературных критиков и риторов стало методическое сравнение одних стилей с другими. Тут необходимо целиком присоединиться к излагаемым у нас сейчас авторам, потому что сравнение стилей – это действительно одна из главнейших задач тогдашнего литературоведения, правда, укорененного все в том же Аристотеле. Мы только приведем то место излагаемой нами книги, где передается одно рассуждение Квинтилиана (XI, 76-80):

"Квинтилиан говорит о стиле и лаконичности языка Демосфена и его энергичном стиле, о более многословном и менее энергичном стиле Эсхина; о том, что речь Лисия скорее напоминает журчание ручейка, чем гул мощной реки, а тонкая и изысканная манера Исократа вести полемику больше подходит для фехтовальной школы, чем для поля битвы"93.

Такого рода эстетическая и художественная детализация проявилась в эпоху эллинизма еще и в виде весьма настойчивого исторического интереса. Представитель поздней классики Аристотель и здесь оказался прямым предшественником эллинизма. Но его замечания по истории драмы в "Поэтике" или по истории предшествовавшей ему философии в "Метафизике" все же носили спорадический и вполне случайный характер. Но совсем другое дело в эллинистически-римской эстетике. Уже в Александрии составлялись списки поэтов и давнего и недавнего прошлого (Аристофан Византийский), а в дальнейшем эти списки стали обрастать разнообразными историческими сведениями, в Александрии же зародились и методы изучения прежних писателей не только с точки зрения их общественного окружения (Аристарх Самофракийский). И этот историзм уже не умирал в течение всей эллинистически-римской эстетики94.

Наконец, – и это тоже вполне понятно, ввиду необычайного роста и эстетической и искусствоведческой областей, – эллинистически-римская эпоха богата еще и учебной литературой, без которой теперь уже невозможно было охватить столь широкую и столь разросшуюся эстетику. В литературе здесь можно упомянуть имена Неоптолема Парионского и Филодема Гадарского, которые были источниками и учителями для Горация, также самого Горация, "Поэтика" которого была не чем иным, как руководством для начинающих поэтов, далее Витрувия с его архитектурным руководством или Квинтилиана с его ораторскими наставлениями.

В заключение критического обзора суждений К.Гилберт и Г.Куна об эллинистически-римской эстетике мы должны выдвинуть два обстоятельства, которые из предыдущего, как кажется, вытекают сами собой. То, что авторы не обладают никакой социально-исторической методологией, это безусловно мешает им как объяснять появление тех или других эстетических теорий, так и давать их критику95. С другой стороны, однако, обилие приводимых ими ценнейших фактов из истории эстетики, частая свежесть их интерпретации и их постоянное стремление уйти от поверхностного обзора к разного рода глубинным наблюдениям, все это делает у них эллинистически-римскую часть весьма оригинальной и серьезной. Поэтому даже разбросанность и логическая неточность исторической планировки не в силах заглушить у них новизну анализа и живость изложения. Можно с полным правом сказать, что после появления труда К.Гилберт и Г.Куна уже стыдно историкам эстетики игнорировать эллинистически-римскую эстетику или излагать ее в небрежных и эскизных тонах.

7. Р.Байе

В 1961 г. появилась работа Р.Байе "История эстетики"96, в которой эллинистическая эстетика излагается несколько подробнее, чем это мы находим в обычных историях эстетики. Правда, этот автор не счел нужным давать общей характеристики эллинистической эстетики. Зато он начинает с эпикурейцев, а не со стоиков и эпикурейскую эстетику тоже излагает несколько живее, чем это делается обычно.

После общих указаний на принцип удовольствия и внутренней безмятежности у эпикурейцев данный автор рассуждает так: этот идеал покоя означает для эпикурейцев некоторое безразличие по отношению к большинству деятельных аспектов эстетического опыта. По Диогену Лаэрцию, только мудрец способен правильно толковать о музыке и поэзии, и притом сам не писать стихов.

Учение эпикурейцев противоположно стоической вере в провидение и в определенную связь, существующую между человеком и природой. Так, эпикурейцы не верят в объективную ценность искусства как выражения разумного удовлетворения. "Музыка, – говорит Филодем, – иррациональна, не может воздействовать на душу и чувства, и как искусство она не более выразительна, чем кулинария".

Каков же основной характер эстетического учения эпикурейцев? Это прежде всего аскетический сенсуализм. По Эпикуру, сенсуализм состоит в ощущаемом удовольствии, соединенном с воображением и теми воображаемыми удовольствиями, которые ему сопутствуют вследствие возбуждения и феноменальных впечатлений. Эпикурейская симметрия есть, в сущности, вычисление: коль скоро это так, мы допускаем возможность научного определения того, что может служить для нашего счастья. Итак, идея вычисления, расчета лучше всего характеризует это учение: это квазинаучный сенсуализм. Итак, в этот сенсуализм вводится рассудочный элемент: для подавления плоти Эпикур обращается к мысли. Но в этом нет никакой непоследовательности, если учесть, какое видное место занимают в эпикурейском учении антиципация и предварительное знание. Это мышление дологическое.

Можно пожалеть, что Р.Байе рассуждает здесь слишком кратко. На самом же деле относительно эстетики Эпикура здесь выдвигается весьма редкое, но в то же время весьма основательное суждение. Ведь никто не говорит о рассудочных элементах в философии Эпикура и тем более в его эстетике. Однако иначе и вообще было бы трудно говорить о своеобразии эпикурейской эстетики: она действительно базируется на принципе удовольствия и безмятежного покоя, а также на атомистической картине мира; но где находится та граница, на которой встречается иррациональное удовольствие и сугубо рациональный атомизм, об этом обычно не говорится ни слова. Р.Байе бесстрашно формулирует эту область как рассудочную, хотя и находит в ней некоторые элементы фантастики. Это никак не обосновано у Р.Байе текстами, но, как мы увидим в своем месте, в отношении эпикурейской эстетики дело обстоит именно так.

Р.Байе идет даже еще дальше. Именно, согласно этому автору, влияние Платона на эпикурейскую философию не подлежит сомнению. Апокрифический диалог "Аксиох" (III в. до н.э.) представляет собой смешение учений Эпикура и Платона. Ибо, действительно, в учении Эпикура можно обнаружить некоторые идеалистические черты, что и позволило сблизить воображаемый мир Эпикура с идеальным миром Платона. Но, конечно, есть существенная разница между идеями Платона и игрой воображения в учении Эпикура. Вместе с тем сам утилитаризм Эпикура, в сущности, в некотором смысле есть идеализм. Идеалистичен и глубинный оптимизм Эпикура, который полностью доверяется всеблагой природе. По этому поводу необходимо сказать, что указание Р.Байе на псевдоплатоновского "Аксиоха" весьма уместно, а для истории эллинистической эстетики даже обязательно. Но сам Р.Байе едва ли разобрался в подлинном соотношении Эпикура и Платона, так что его утверждение о влиянии платонизма на эпикурейство звучит для нас чудовищно.

Сама этика Эпикура атомистична: ее цель в достижении неделимого счастья. Поэтому она сужает удовольствие и поле деятельности мудреца. Слишком много действовать значит страдать. Истинное удовольствие неподвижно и лишено временной протяженности. Порождение удовольствия состоит в поступательном и непрерывном исключении страдания. При этом Эпикур считает, что время как протяженность не имеет значения. Если страдание слишком велико, оно расторгает временную протяженность, так как приводит к смерти. Длительность жизни не соотносима с количеством полученного удовольствия. Даже один только раз пережитое истинное удовольствие способно озарить целую жизнь. Итак, философия Эпикура есть философия конечного и прерывного, случайного происхождения и моментального возникновения, то есть философия мгновения: вот что значит введение в учение понятия спонтанного отклонения атомов, "clinamen". И здесь также мы находим у Р.Байе весьма оригинальную черту. Ведь никто и никогда не объединяет эпикурейское учение об удовольствии с учением тех же эпикурейцев о спонтанном отклонении атомов. А эта связь у Р.Байе хотя и чересчур кратко, но все-таки намечена.

Несколько менее оригинально изложена у Р.Байе эстетика стоиков. Начинает он ее с пантеистического очерка. Но от него не ускользнула оригинальность стоического учения о материи, которая была у них движущим принципом. Не ускользнула от автора также историческая связь добродетели и красоты, что звучит даже и оригинально, поскольку стоиков обычно рисуют уж чересчур мрачными ригористами. По Р.Байе, среди надлежащих действий человек обнаруживает чудесный порядок и согласие, и он приходит к тому, что начинает предпочитать этот порядок самим надлежащим действиям. С этого момента цель уже не просто в том, чтобы исполнять надлежащее, но в том, чтобы в результате исполнения надлежащего устанавливался порядок. Порядок же этот есть не что иное, как красота. Итак, стоическая мораль эстетична. Тенденция эта уже намечалась в греческой этике, однако стоики первые выдвинули ее как концепцию. Конечно, Аристотель покушался определить to calon и to agathon, но красота слишком быстро была сведена Аристотелем к истине, так что эстетическое направление не успело выявиться и было заменено направлением логическим. Мало того, стоики вкладывают точный смысл в понятие нравственной красоты и часто сравнивают ее с красотой телесной, как, например, Хрисипп и Эпиктет.

Хрисипп в своем сочинении "О прекрасном" считает, что благо субстанциально эквивалентно прекрасному. Для Сенеки "благо проистекает от honestum ("достойное", "благородное"), но honestum существует независимо". Но кроме общих формулировок мы обнаружим у стоиков следствия, выведенные из эстетической концепции нравственности. Поскольку нравственность состоит не в достижении естественной цели, а в действовании сообразно с тем, чтобы ее достигнуть, значение внешней цели сводится к нулю, и таким образом надлежащие действия не обладают самостоятельной нравственной ценностью, а лишь предоставляют нам возможность выявить нашу нравственность в процессе их достижения. Нравственная цель даже не является действием, но красотой в ее совершенстве. "Наша цель, – пишет Плутарх, – не есть получение природных благ, а, наоборот, стремление к этому благу есть цель получения". Средства сами по себе составляют нравственную цель. Естественные цели заданы изначально, затем в дело вмешивается разум и перерабатывает их подобно тому, как художник перерабатывает исходный материал. Таким образом, моральная жизнь сравнивается с искусством, но именно с таким, где результат искусства и само искусство составляют одно целое, как это бывает в игре актера или в движениях танцора.

В этом пункте изложение Р.Байе становится прямо-таки оригинальным. Вместо обычного резкого противопоставления морали и красоты для случая стоиков Р.Байе, отнюдь не отрицая такого противопоставления, в то же время указывает, и притом в совершенно ясной форме, как же именно нужно понимать это совпадение морального и прекрасного у стоиков. Р.Байе употребляет здесь термин, который до нас почти никто не употреблял в отношении эллинистической эстетики, а именно – этот автор говорит о всеобщей взаимной имманентности, то есть об имманентности как бога и мира, так и бога и человека. А отсюда сама собой вытекает также и имманентность морали и красоты. Моральное не есть только прекрасное, и прекрасное не есть только моральное. Но мораль стоики берут в ее действенных проявлениях и в ее борьбе ради достижения красоты. А это значит, что и сама моральная область всегда содержит в себе ту или другую упорядоченность, то есть красоту. Сами принципы их системы заставляют стоиков сводить цель к средствам. Эпиктет писал, что жизнь подобна игре в мяч. И здесь и там попадаются плохие игроки. Но разница между ними определяется не тем, хорош или плох сам мяч, но тем, как его бросают и ловят.

Моральная ценность приписывается только добродетели, которая тождественна ловкости, а ловкость черпает свою ценность непосредственно из прекрасного. Ловкость есть добродетель. Ловкость есть совершенная деятельность. Добродетель не имеет градаций. Нет различных добродетелей. Тот, кто обладает одной, обладает всеми. Добродетель есть искусство жить.

Подводя общий итог интересному анализу стоической эстетики у Р.Байе, мы должны здесь выставить несколько идей, которые в отношении стоиков обычно не выдвигаются. Р.Байе прекрасно почувствовал то, что он называет артистическим характером эстетики стоиков, то есть красоту самой борьбы аффектов внутри человека, когда он стремится к добродетели. Этот автор, далее, не забывает сказать и о том, что стоики называли бытием нейтральным (adiaphoron). Так, сначала для стоиков norme было средство, а сохранение жизни было целью. Затем волевое расположение стало целью, а сохранение жизни стало "hyle", то есть безразличной материей. Это и называется adiaphora, или перестановка ценностей, которая порождает коренной дуализм добродетели и естественных наклонностей. Не понимая этой перестановки, Плутарх писал: "Они превращают лекарства в цель здоровья". К сожалению, Р.Байе не делает отсюда всех выводов, например вывода о бескорыстии эстетического предмета. Но уже самый факт введения принципа нейтральности в эстетику чрезвычайно важен.

Далее, Р.Байе глубоко понимает историческую неудачу и ложность основной позиции у стоиков. Их артистическая добродетель, основанная на гармонии стремлений или аффектов или на их разнообразном тоносе, не является полным и решающим ответом на вопрос о судьбе общемирового блага или зла внутри человека. Благо, которое вскрывает логос, стремящийся к логосу универсальному, не тождественно счастью, которое остается подчиненным тоносу стремлений и их эмпирическому разнообразию. Благо свободно от стремлений, чисто и лишено материи. Счастье усмиряет стремление, но оно есть область эмпирического и, следовательно, составляет alogon. Итак, благо трактуется слишком высоко и недостижимо для человека, почему стоикам здесь и приходится возвращаться к эстетике Аристотеля, построенной на откровенных интеллектуалистических принципах. Так, крайняя и основная апория стоической морали от эстетической концепции блага снова пришла к концепции метафизической. Как и для Сократа и Аристотеля, благо у стоиков есть развитие сущности, а эта сущность мыслится исключительно интеллектуально. Понимать для стоиков, как и для Аристотеля, является верховным благом. Отсюда они выводят теорию свободы: свобода состоит в том, чтобы подчиниться порядку мира, поняв его. Fata volentem ducunt, nolentem trahunt. Итак, приведенное нами делает изложение стоической эстетики у Р.Байе явлением чрезвычайно важным, а для общих руководств по истории эстетики даже и редчайшим.

8. Э.Граcси

Удивительнее всего то, что еще в начале 60-х годов нашего столетия находились такие историки античной эстетики, которые ухитрялись совершенно пройти мимо стоической специфики и излагать эстетику стоиков в стиле традиционного античного пантеизма, который без труда можно находить во всей античной литературе от Гомера до поздних неоплатоников. Именно Э.Грасси97 вначале говорит несколько слов о божественной гармонии космоса, а потом сразу же переходит к такому позднему стоику, как Сенека (I в. н.э.), из которого опять приводит мысли только весьма абстрактного и общеантичного характера. Говорится, например, о совершенстве человеческого разума, которым человек только и отличается от животных, по которому он живет и по которому расценивается. Всякое искусство, по стоикам, есть подражание природе, как будто бы Э.Грасси не знает всей длинной истории категорий, относящихся к подражанию, и как будто бы стоики в этом учении о подражании чем-нибудь отличаются от других античных теоретиков. Высказывается рискованное суждение, и притом без всякого анализа, что человек при помощи своего искусства создает свой собственный мир подобно тому, как Бог тоже создает свой мир. Хотя об этом и говорит Сенека (Epist. 65, 3), но это требует строгого исторического анализа, который у Э.Грасси полностью отсутствует. Далее, у Сенеки идея существует в Боге, то есть тоже до художественного произведения, а эйдос в самом художественном произведении, и значит, прежде всего в сознании художника (там же, 58, 21), – тезис тоже у Грасси никак не обоснованный. Ригористическое отношение стоиков к моральным функциям искусства имело бы для нас смысл только в том случае, если бы Э.Грасси сопоставил этот ригористический морализм стоиков с Платоном, а иначе опять всякая специфика стоической эстетики для нас пропадает. Все это нужно сказать и о прочих вопросах стоической эстетики, которым Э.Грасси находит нужным уделить внимание (Op. cit, S. 152-157).

Изучение книги Э.Грасси показывает нам, насколько мы должны быть бдительными при изложении и анализе стоической и вообще раннеэллинистической эстетики. И если мы в ней не найдем никакой специфики, то нечего и вообще излагать ее как отдельную главу в истории эстетики98.


§5. Выводы из предыдущего и возникающие новые задачи

Предложенный выше критический обзор бывших до настоящего времени изложений эллинистически-римской и по преимуществу раннеэллинистической эстетики является для нас весьма поучительным и обязывающим. Первое впечатление от всей этой литературы способно только удивить каждого читателя. А именно большинство историко-эстетических исследователей или совсем не излагают раннего эллинизма, хотя от Аристотеля до Плотина прошло не менее пятисот лет, либо излагают до чрезвычайности скудно, упрощенно и кратко. Большинство исследователей находятся под впечатлением катастрофы классического полиса, а из этой катастрофы тут же делается вывод об упадке и даже ничтожестве всего эллинизма. Но мы уже указывали выше, что здесь можно говорить об упадке только классического идеала ясности, простоты и наивной гармонии. В этом отношении, действительно, был упадок. Однако тут же началась совершенно новая эпоха, огромная и по своей длительности, и по количеству памятников искусства, и по количеству эстетических материалов. Трудно считать упадком постепенное назревание эллинистических военно-монархических организаций, которые закончились образованием мировой Римской империи со своим собственным искусством и со своей собственной эстетикой. Поэтому первый урок, который мы извлекаем из ознакомления с обширным количеством историко-эстетических исследований, сводится к тому, что этот период от Аристотеля (конец IV в. до н.э.) до возникновения неоплатонизма, то есть до Плотина (III в. н.э.), не только не может быть пропускаем или игнорируем, но даже требует к себе максимального внимания и требует учета почти всегда игнорируемой его специфики.

С другой стороны, изученная нами историко-эстетическая литература, несмотря на всю ее скудость в отношении эллинизма, все же содержит разного рода пусть случайные, но часто весьма существенные указания, которым стоит поучиться и которые необходимо учесть. При общем просмотре материалов эллинистической и даже раннеэллинистической эстетики бросается в глаза, особенно в сравнении с классической ясностью и простотой, необычайная пестрота эстетического сознания, его погоня за разного рода тонкостями, за изысканными наблюдениями, за изощренным искательством всяких деталей и редкостей, включая также и разнообразную экзотику. Те исследователи прошлого, которые на все это указывали, обязательно должны стать для нас предметом неукоснительного подражания. Им не нужно подражать только в том, что при изображении такой эллинистической пестроты они не умеют объяснить ее происхождение из абстрактно-субъективистской склонности эллинизма к анализу человеческих переживаний, а эту последнюю склонность они не в состоянии объяснить социально-историческими причинами. Но об этих последних у нас уже было много разговора в предыдущем изложении. Сейчас же мы попробуем собрать воедино положительные указания прежней историко-эстетической литературы и формулировать вытекающие отсюда задачи исторического исследования эстетики эллинизма вообще, но в связи с настоящей второй частью нашего тома задачи исследования именно раннеэллинистической эстетики.

1. Абстрактный субъективизм

Это, насколько можно судить, самое главное и самое яркое отличие раннеэллинистической эстетики от эстетики классической. То, что центр внимания тогдашних эстетиков и искусствоведов был перенесен на человеческий субъект, – это, кажется, не вызывает ни у кого более или менее существенного сомнения; и это, как мы видели, обосновано повелительными требованиями тогдашней социально-исторической действительности. Об этом периоде абстрактной субъективности довольно отчетливо говорили в досоветской литературе Новицкий и Редкий, а в советской литературе Лосев. Тут, однако, не надо забывать двух чрезвычайно важных проблем – это проблемы специфики абстрактного субъективизма раннеэллинистической эстетики и проблемы объективно-космических конструкций, вытекающих из этого абстрактного субъективизма.

2. Специфика абстрактного субъективизма

Указание на эту специфику очень часто мелькает в рассмотренных нами историко-эстетических исследованиях раннеэллинистической эстетики, но нигде не получает законченной характеристики и уж тем более не дает никаких точных формул, которые были бы основаны на непосредственном использовании самой раннеэллинистической эстетики. Ведь внимание к субъективной стороне явлений красоты и искусства сколько угодно имело место и в пределах классики. Гераклит говорил о глубинах и разносторонних проявлениях человеческой души так, как об этом редко говорили даже и в период эллинизма. Софисты были уже прямыми субъективистами. А у Платона и Аристотеля человеческий субъект тоже играл весьма важную, а часто даже и вообще первую роль. В чем же разница? И что, собственно говоря, нового мы находим у представителей раннего эллинизма, у всех этих стоиков, эпикурейцев и скептиков, куда, конечно, в значительной мере нужно относить и перипатетиков и академиков?

Легче всего этот вопрос о специфике решается в отношении скептиков. Их принцип смысловой однозначности, или прямой тождественности всех противоречащих друг другу суждений, так называемая исостения, и вытекающая отсюда необходимость воздержания от всякого утверждения или отрицания, так называемая epoche (это и есть "воздержание") отличаются достаточной и теоретической и исторической ясностью и очевидностью. Поэтому красота у скептиков – это есть исостения и тот внутренний покой и безмятежность личности, которые из этой исостении вытекают. Это ясно. Раньше, в период классики, такой исостенической эстетики, во всяком случае, не было. Ясно также и то, что основой для такой скептической исостении, конечно, была опора на человеческую субъективность как на последнюю инстанцию.

Труднее обстоит дело с эпикурейцами. Традиционное изложение делает их попросту атомистами, а в смысле субъективной настроенности – только гедонистами. В этом, конечно, нет никакой специфики, поскольку атомисты были и до эпикурейцев; а киренаики были еще больше гедонистами, чем эпикурейцы. Однако такое популярное длительное направление античной мысли, как эпикурейство, конечно, должно было иметь свою специфику. Формулировать ее очень трудно. Но один из приведенных выше исследователей (Байе) указал, как кажется, весьма оригинальный путь для формулировки этой специфики. Дело касается здесь некоторого рода рассудочной структуры эпикурейской эстетики удовольствия, причем структура эта определяется и атомизмом вообще и в частности учением о спонтанном самоотклонении атомов в их вечном движении сверху вниз.

Гораздо богаче, но зато и гораздо труднее обстоит дело со стоиками. Огромная литература о стоиках, особенно в последние годы, когда в античном стоицизме стали искать корней современной математической логики, заставляет нас в обязательном порядке признать если не прямой примат логики над этикой в стоицизме, то, во всяком случае, их прямую равнозначность для стоиков. И поэтому если уж говорить об абстрактном субъективизме, то его нужно находить у стоиков не только в их учении о бесстрастии и безмятежности и не только в учении о мудреце, но и в их чисто логической теории. Как мы видели выше, из историков эстетики Кроче уже натолкнулся на стоическое учение о лектон, хотя этот исследователь и не придал такому учению какое-нибудь принципиальное и основополагающее значение. Как мы увидим ниже, стоическое лектон и на самом деле в очень отчетливой форме рисует специфику стоического субъективизма, что и выяснится само собой из полного отрыва этого лектон у стоиков от всего объективного и телесного. С привлечением этого лектон и сама прославленная ригористическая этика стоиков тоже становится чем-то оригинальным и небывалым.

3. Объективистские выводы

Такие выводы на этих путях субъективистского примата возникают сами собой. Ведь все дело в том, что античное мышление, кроме одного случайного, кратковременного, да и то непоследовательного, заскока у софистов, совершенно не было способно к более или менее длительному отрицанию объективной действительности. Всякая субъективная позиция у античного мыслителя всегда обязательно заканчивалась также и объективными выводами, без чего греки вовсе не были бы стихийными материалистами, как это мы о них сейчас думаем. Правда, объективный мир в этих условиях уже не принимался в своей глобальной и непродуманной данности. Он здесь выступал уже со своей продуманной стороны, уже в виде осуществления тех или иных вечных закономерностей, уже в своей смысловой структуре. Другими словами, это было уже объективизмом с весьма сильными имманентно-субъективными конструкциями. Это нисколько не мешало объективному миру оставаться самим собой; но это требовало резкого различия того, что в мире является подлинно познаваемым и закономерным, и того, что является уже непознаваемым и лишенным всякой закономерности.

Поэтому, как мы уже упоминали, с нашей стороны всегда встречало самую резкую критику изложение стоической натурфилософии в стиле традиционного пантеизма и даже какой-то языческой теодиции. Стоический логос, конечно, являлся прежде всего картиной разумного и закономерного устройства космоса; а так как этот логос в традиционных изложениях ничем не отличался от первоогня, то и получалась сама собой обычная досократовская пантеистическая вселенная, в которой ровно ничего не было специально стоического. Ниже мы увидим, что вся оригинальность стоической натурфилософской эстетики как раз и заключалась в неспособности логоса одолеть собою веления судьбы и что такую оригинальность стоического логоса только и можно объяснить его абстрактно-субъективистской и потому достаточно слабой значимостью. Красота, по учению стоиков, это всегда есть ярко и четко очерченная структура бытия, которая в конце концов становится даже предметом самодовлеющего и бескорыстного (adiaphoron) удовольствия, однако всегда на фоне неумолимой и часто трагической судьбы. Красота у стоиков и логична, и провиденциальна, и фаталистична, а поэтому самому и глубинно трагична, причем все это совершенно одновременно.

4. Дифференцированность эстетического сознания

Наконец, лучшие исследования раннеэллинистической эстетики свидетельствуют еще о необычайной дифференцированности эстетического сознания в ту эпоху. Это, как мы видели, касается и теоретической эстетики и практически-искусствоведческой. Теоретическая эстетика данных веков дала длинный ряд весьма глубоких и выразительных изображений отдельных типов эстетического сознания. В настоящее время надо уметь их тщательно излагать и анализировать. Что же касается искусствознания, литературной теории или риторики, то тут перед нами такие огромные материалы, что сейчас даже не представляется возможным все их охватить. Однако приступить к этому уже давно пора; и в дальнейшем мы должны попытаться сделать в этой области то, что возможно.

5. Ограниченность эстетики раннего эллинизма

Таковы предварительные выводы, которые мы могли бы сделать на основании изучения историко-эстетической литературы, относящейся к эллинизму. Нельзя не видеть огромных достижений такой эстетики. Но нельзя не замечать также и глубоких провалов такой эстетики в сравнении с классической эстетикой. Ведь надо все время помнить, что перед нами здесь та ступень эстетического сознания, которую мы назвали абстрактно-субъективной. Ее абстрактность заключается в том, в чем и абстрактность классической объективистской эстетики. Последняя, как мы хорошо знаем, слишком упорно базировалась на объективном понимании мира и его красоты, так что человеческий субъект был только результатом этих абстрактно-всеобщих построений объективного миропорядка. Что же касается раннего эллинизма, то тут, наоборот, слишком упорно базировались на субъективном самочувствии человека, а все объективное оказывалось только результатом и завершением субъективно-человеческого мышления и переживания. Но и объект, взятый вне самостоятельного существования субъекта, и субъект, взятый вне самостоятельного существования объекта, одинаково абстрактны. В одном случае красота в основном есть красота космоса, а человеческий субъект только снизу и только слабо к ней приобщается. В другом же случае красота есть в основном благоустройство внутренних переживаний человека, а объективно-космическая красота признается только в меру присутствия ее в глубинах человеческого субъекта. Вот почему для преодоления обеих абстрактных позиций в эстетике понадобилось несколько веков, которые были представлены многовековым античным неоплатонизмом.

Итак, критический обзор появившихся до настоящего времени изложений и анализов эллинистически-римской эстетики ни в каком случае не может трактоваться как предприятие в некотором смысле излишнее или бесполезное. Крупнейшие выводы, которые заставляет нас сделать этот обзор, а также возникающие отсюда задачи современного исследования раннеэллинистической эстетики ясны сами тобой.


II. СТОИЦИЗМ

§1. Главные представители стоицизма и их сочинения, относящиеся к эстетике

1. Главнейшие имена и общее положение эстетики как науки о выражении

Зенон Китионский с Кипра (336/5 – 264/3), Клеанф из Ассоса в Троаде (331/0 – 233/2 или 232/1), Хрисипп из Сол или Тарса в Киликии (281/78 – 208/5) являются основателями школы. Других представителей стоической школы тоже было много: Аристон Хиосский, Херилл Карфагенский, Дионисий Гераклейский, Персей Китионский, Сфер Боспорский, Зенон из Тарса и Диоген из Селевкии на Тигре, Антипатр из Тарса, Боэт Сидонский, Аполлодор из Селевкии, Архедем из Тарса. К стоикам примыкали также поэт Арат, грамматик Кратес из Малла, хронолог Аполлодор Афинский, римский политик К.Блоссий. Большинство из всех этих имен несомненно связано с историей эстетики, хотя и не нужно забывать того, что эстетика в античности никогда не трактовалась как отдельная и специальная дисциплина. Но если на этом основании отказывать стоикам в эстетической заинтересованности, то тогда нельзя будет говорить также и об эстетике Гераклита, Демокрита, Платона и Аристотеля.

Диоген Лаэрций (VII 39 слл.), рассказывая о стоическом делении философии, говорит, что они признавали три ее части – физику, этику и логику, причем логику они делили на риторику и диалектику. Риторика также делилась на три части, на учение о совещании, оправдании и восхвалении (имелись в виду также точки зрения изыскания, или нахождения, выражения и распределения материала). И, наконец, диалектика охватывала две области – обозначаемого и обозначающего или выражения (или слова). В первой области давали учение о наглядных представлениях, о словах, предложениях и разного рода высказываниях, о тропах, софизмах и пр.; ко второй же области диалектики относили слово как таковое, то есть говорили о звуках и буквах, о солецизмах, варваризмах, поэтических произведениях (peri poiematön), двусмысленностях, мелодических звуках, музыке, по некоторым сведениям – также об определениях и делениях, равно как и о выражениях. Это сообщение Диогена Лаэрция (VII 39-46 и дальше) ярко рисует необычайную склонность древнейшего стоицизма к анализу всего выраженного. В ту науку, которую они называли диалектикой, они помещали целиком нашу грамматику, стилистику, поэтику и эстетику. Едва ли такой дифференцированный интерес был в предыдущей философии. Здесь можно было бы вспомнить разве только софистов, да и то их интерес в этой области имел в виду не анализ сам по себе, но только его прикладные, чисто отрицательные к тому же цели. По-видимому, если проштудировать 7-ю книгу Диогена Лаэрция, первыми философами, всерьез изучавшими выражение как таковое, были именно стоики, потому-то у Аристотеля это учение еще сильно отягощено чисто логическими теориями.

Такая особенность стоицизма вполне вяжется с его основной историко-философской позицией. Ослабление онтологических интересов всегда толкало философскую мысль к анализу иных, внеонтических сфер, а такой сферой является прежде всего вся стихия выражения и выразительности. Выражение вещи не есть сама вещь. Можно совершенно не иметь никакого интереса к вещи и – в то же время быть чрезвычайно заинтересованным в ее выразительности. Для этого необходимо усиление изолированных функций размышляющего субъекта, идущее, как мы знаем, параллельно с ослаблением объективистических интересов, потому что изучением выражения вещи в его самостоятельности, в сравнении с самой вещью, может заниматься только весьма дифференцированный рассудок. Интересно, что стоики, давая в общем довольно примитивную и, может быть, даже грубоватую космологию, оказались весьма тонкими филологами и ценителями именно выразительных форм сознания. Тут, несомненно, проявился инстинкт всей вообще эллинистически-римской философии, давшей огромное количество грамматически-эстетически-искусствоведческих исследований. Если где в античности и находится для эстетики какое-то пусть не вполне самостоятельное, но, во всяком случае, принципиально-допускаемое место, то это только в разделении философских дисциплин у стоиков.

Необходимо обратить внимание еще и на то, что именно со времен стоиков диалектика стала самым неукоснительным образом пониматься в ближайшей связи с риторикой. Правда, термин "диалектика" уже с самого начала, то есть со времен софистов и Сократа, относился к науке о ведении разговора или, лучше сказать, к искусству вести разговор. Естественно, что весьма интенсивная потребность использовать разговор и спор для целей объективистской философии заставила Платона перейти уже к чисто онтологическому пониманию диалектики, когда диалектика становилась антиномико-синтетическим учением о мышлении и бытии. Однако уже Аристотель в значительной мере ослабил онтологизм диалектики и стал понимать под диалектикой искусство создавать энтимемы и тем самым ограничивать бесконечное могущество формально-логической силлогистики. В своем трактате "Об истолковании" Аристотель уже был близок к риторическому пониманию диалектики, но все-таки в ясном виде такого понимания диалектики он не дат. И вот на долю стоиков как раз и пришлась разработка диалектики в связи с учением о слове вообще, о выражении и выражаемом, о чисто словесной предметности в отличие от предметности онтологической. Раньше, у Аристотеля, диалектика была не чем иным, как просто логикой или аналитикой, правда, в их существенно измененном виде в сравнении с чистой аналитикой. Со времен стоиков она оказывается вся пронизанной риторическими проблемами: и о диалектике как об антиномико-синтетическом учении логики нет уже никакого и помину.

С этим содержанием диалектика вошла и в средневековый обиход, несмотря на оппозицию неоплатонизма, продолжавшего понимать ее по-платоновски; с таким же содержанием этот термин щеголял в значительной мере и в новоевропейской культуре, опять-таки несмотря на сопротивление таких глубоких школ, как гегельянство. Тут еще раз сказалось могущество античной инерции, спутывавшей всякую проблему, логическую, эстетическую и даже часто просто философскую, в крепкие тенета дотошно разработанной риторики.

2. Стоические сочинения, имеющие отношение к эстетике

Дошло до нас немало и названий соответствующих трактатов у стоиков. Зенону Диоген Лаэрций (VII 4) приписывает сочинения – "О знаках", "О словесных выражениях", "Пять Гомеровских вопросов", "О поэтическом искусстве", "Искусство". Ученик Зенона Аристон Хиосский писал "К ораторам" (Diog. L. VII 160). Клеанф писал (Diog. L. VII 174) "О поэте" и "О прекрасном" (из называемых у Диогена Лаэрция других трактатов, по-видимому, многие тоже имели отношение к эстетике). Хрисипп писал "Диалектическое искусство к Аристагору", "О выражении и построенной на нем речи (Logicoy topoy peri tas lexeis cai ton cat' aytas logon), "О выражении (peri lexeön) к Созигену и Александру" (5 книг), "О выражении к Дионису", "Искусство речей и тропов к Диоскуриду" (5 книг), "О речах" (3 книги), "Об образовании тропов к Стесагору" (2 книги), "Сравнение предложений с тропами", "Против сочинения Филона о тропах к Тимострату", "О поэтических произведениях к Филомату", "Как нужно слушать поэтические произведения?", "Против критиков к Диодору", "Против реставрации живописи", "О риторическом искусстве к Диоскуриду" (4 книги), "Об искусстве и безыскусности к Аристокреону" (4 книги), "О прекрасном и об удовольствии к Аристокреону" (10 книг). Кроме того, несомненно, к эстетике имеет отношение и масса других трактатов Хрисиппа, насколько можно судить по их заглавиям у Диогена Лаэрция (VII 189-202). Необходимо всякому, кто изучает даже не стоицизм, а просто эллинистическую философию, тщательно прочитать этот длиннейший список трактатов Хрисиппа у Диогена Лаэрция. Одних логических сочинений у Хрисиппа Диоген находит 311. Огромная масса трактатов по грамматике, риторике и поэтике показывает, до какой же степени был силен в эпоху эллинизма интерес к области выразительных форм и какую колоссальную энергию затрачивали здесь философы для изучения всех соответствующих дисциплин. Из других ранних стоиков укажем еще на Аристона (ок. 240 г.), много занимавшегося стилистикой (Diog. L. VII 163), и Сфера (III в.) с его сочинениями по диалектике и теории высказываний (Diog. L. VII 178).

Из предложенных сейчас у нас сведений еще до всякого изложения эстетики стоиков уже можно сделать один колоссальный вывод. Ведь количество, качество и всякого рода разнообразие эстетической или близкой к эстетике тематики в стоицизме может только поразить и оглушить современного непредубежденного исследователя. Но отсюда – беспощадный вывод, который гласит о том, что все многочисленные, если не прямо бесчисленные, хулители стоической эстетики и все историки, говорившие о падении или ничтожестве стоической эстетики, просто ничего не знали о том предмете, о котором они так самоуверенно и так размашисто рассуждали. Уже один приведенный список стоических эстетиков и их сочинений достаточен для того, чтобы отвергнуть эту ужасающую традицию снижения стоической значимости в истории античной эстетики и это почти сплошное игноранство в этом крупнейшем разделе античной мысли вообще.

Поэтому неотложной современной задачей является полный пересмотр этой, с позволения сказать, "традиции" и привлечение всей стоической философии в целом, чтобы в конце концов дать себе достаточно ясный отчет в стоической эстетике, столь безобразно отрицаемой у большинства историков эстетики, среди которых ценители этого раздела античной мысли являются в прошлом только исключением.


§2. Основной принцип античного стоицизма

1. Отграничения основного принципа стоицизма от традиционной его трактовки

У современного исследователя стоических теорий, если он твердо стоит на точке зрения раннеэллинистической специфики, возникает множество разного рода проблем, которые раньше совсем не возникали в связи с многочисленными упрощенными и теперь уже устаревшими историко-философскими методами. Поэтому, прежде чем характеризовать основной принцип стоической эстетики, необходимо беспощаднейшим образом отбросить множество разных предрассудков, имеющих хождение даже среди весьма образованных людей в связи с тысячелетней популярностью самой этой стоической философии.

Уже при одном термине "стоик" у всех возникает представление о мудром человеке, который весьма мужественно выносит все невзгоды жизни и остается спокойным, несмотря на все неприятности и несчастья, им переживаемые. Действительно, античные стоики в своих учениях, безусловно, выдвигали на первый план понятие такого спокойного и всегда уравновешенного, даже почти, можно сказать, какого-то бесчувственного мудреца. Но весь вопрос заключается в том, что такой мудрец и такой идеал внутренней свободы в античности вообще характерен для многих философских учений. В таком спокойном и уравновешенном мудреце, которого проповедовали стоики, собственно говоря, нет ничего оригинального, поскольку и почти все досократовские мыслители, и Платон, и Аристотель, и эпикурейцы и скептики, да, можно сказать, и вообще все античные философы, включая неоплатоников, этих последних представителей умиравшей в их времена античной философии, всегда лелеяли этот идеал внутренней свободы; и спокойный, уравновешенный мудрец был почти всегда целью античных философских стремлений. Специфика стоиков этим ни в какой степени не исчерпывалась.

Все учебники истории философии полны, далее, рассуждениями о стоическом логосе, который понимается не только объективно, но и в своем полном тождестве с материальными стихиями жизни. Такой стихийно-материальный логос стоиков обычно расписывается на все лады; и опять получается, что стоики – это просто пантеисты, не хуже какого-нибудь Гераклита, не хуже Эмпедокла или Диогена Аполлонийского. И что же? Отрицать такое учение о логосе у стоиков совершенно невозможно. Они действительно учили об огненной сущности мира с превращением этого огня во все прочие стихии и с тем законом этого превращения, который они на самом деле называли именно логосом. Однако и здесь позволительно спросить: а что же тут особенного? И чем, собственно говоря, стоики отличаются хотя бы от того же Гераклита или от платоно-аристотелевской концепции космического оформления? Мы выше видели, что даже такой талантливый излагатель античной философии, как С.Н.Трубецкой, очень полно, с настоящей опорой на первоисточники, с большим увлечением и даже художественно расписывает этот стоический пантеизм без всякого внимания к тому, что этот пантеизм на основах учения о логосе был достоянием вообще всей античной философии либо с термином "логос", либо без этого термина, но почти всегда в духе Гераклита и стоиков.

В последние десятилетия обратили внимание на то, что у стоиков всегда было очень сильно стремление к логике, как к самостоятельной науке. Это правильно. Излагать философию или эстетику стоиков без всякого использования их многочисленных и тонко развитых логических и грамматических учений в настоящее время совершенно немыслимо. Но и тут стоикам опять не очень повезло. Дело в том, что их грамматика только впоследствии стала грамматикой в нашем смысле слова. На самом же деле им всегда было свойственно учение о логике в смысле учения о логосе не как о разуме, но прежде всего как о самом обыкновенном человеческом слове. Ведь греческий термин "логос" имеет десятки разных значений, но две области этих значений особенно ярко сказываются решительно во все периоды истории греческого языка. Именно, одна огромная группа значений связана с мышлением, разумом, наукой и вообще со всякого рода абстрактно-логическими построениями и категориями. Другая же область значений этого термина связана именно со словом, с словесным обозначением, с предметом словесного обозначения, а далее и вообще с теми или иными грамматическими терминами, толковавшимися как разновидности слова вообще. Поэтому оригинальность стоиков вовсе не заключается в грамматике, хотя грамматика получила свое начало именно в школе стоиков. Да и философское учение о слове, как оно давалось у стоиков, обыкновенно тоже не получает своей подлинной специфики и излагается тоже слишком близко к двухтысячелетним чисто грамматическим категориям.

2. Предварительное понятие стоического лектон

Выше мы уже не раз говорили о том, что эллинистически-римская эстетика основана на существенном использовании именно человеческой субъективности в отличие от классики, рассуждавшей по преимуществу объективистски, а все субъективное понимавшей как простой результат так или иначе понимаемого объективного миропорядка. При этом субъективистская эстетика разрабатывалась в раннем эллинизме, говорили мы, в стоицизме, эпикуреизме и скептицизме. Вот теперь и возникает вопрос, в каком же отношении стоическую эстетику мы должны интерпретировать как эстетику субъективистскую. Сводить все эстетическое только на обыкновенные психические процессы – такой субъективизм вовсе не является в духе античной философии. Уединиться в самого себя, изолироваться решительно от всего, а все объективное считать только непознаваемыми вещами в себе, такого субъективизма античная философия никогда не знала. И если мы все-таки заговорили о такой эстетической ступени, когда эстетическое коренилось именно в человеческом субъекте, то мы вовсе не имели в виду никакого даже оттенка новоевропейского субъективизма. Мы хотели сказать, а сейчас для нас наступило время и доказать, что укорененность эстетического в субъекте от этого вовсе не становилась только таким продуктом психических процессов, который в них же самих и оставался и не получал ровно никакого объективного смысла. Этот продукт психических усилий человека сам по себе вовсе не был только психичен. Он по необходимости носил на себе печать своего психологического происхождения, но сам по себе не был психологичен. Ведь математические вычисления и математически решаемые уравнения тоже являются продуктом психологических усилий математиков.

Но ни в каком уравнении, будь то простейшее квадратное или кубическое уравнение или дифференциальное уравнение, которое подвергается интегрированию, ровно ни на что психическое не указывается, а наоборот, всякое правильно решенное уравнение с успехом применяется для установления вполне объективных законов материальной действительности. Поэтому и стоическую субъективность мы должны понимать так, чтобы она создавала определенного рода логический или эстетический продукт, но чтобы сам этот продукт, неся на себе отпечаток субъективных усилий человека, по своему содержанию уже ровно ничего не имел бы в себе чисто психического или даже каких-нибудь умственных или аффективных усилий человека. Вопрос сейчас стоит безнадежно строго, абсолютно сурово и без всяких исключений непоколебимо: или в древнем стоицизме имеется такая специфика, которая субъективна по своему происхождению, но по своему содержанию ничего субъективного в себе не содержит, и тогда можно в античной философии и эстетике говорить о стоицизме; или такой специфики античный стоицизм в себе не содержит, но тогда все разговоры об античном стоицизме как о философском направлении повисают в воздухе, делаются пустыми, и можно только запретить употреблять самый термин "стоицизм".

В поисках такого стоического учения, которое было бы действительно специфично для стоиков и которое до них действительно ни в каком виде не употреблялось, мы и натолкнулись на термин lecton, обозначающий собою тот предмет, который мы имеем в виду, когда пользуемся его обозначением (так как термин этот в дальнейшем мы будем употреблять очень часто, то мы будем писать его русскими буквами). Субъективного здесь сколько угодно. Ведь речь же идет здесь прежде всего именно о человеческом языке, о человеческом слове. И язык и составляющие его слова, конечно, прежде всего субъективны. Обозначаемые словами предметы в первую очередь объективны (хотя ничто не мешает нам обозначать и субъективные, психические процессы) и даже физичны, телесны. Произносимые нами слова – вполне физичны, и обозначаемые ими предметы – тоже физичны или, во всяком случае, объективны. Но то, что мы имеем в виду, обозначая предметы, и не субъективно и не объективно. Когда оно соответствует действительности, оно объективно и даже истинно. Но ведь то, что мы имеем в виду о предмете, может и не соответствовать самому предмету и, следовательно, быть ложным. Но тогда стоики делают вполне правильный вывод, а именно, что это лектон, которое мы имеем в виду при обозначении или назывании предмета, может быть и истинным и ложным, то есть оно выше как истины, так и лжи. В дальнейшем мы докажем, что именно таково это стоическое лектон, хотя для изучения этого термина и этого понятия в настоящее время приходится затрачивать отнюдь не мало усилий филологического порядка.

Понятие лектон у античных стоиков на первый взгляд является весьма туманным и запутанным. Современные структуралисты, в поисках предшественников в истории, часто любят опираться на это стоическое учение, в котором действительно очень глубоко формулируются черты самой настоящей языковой иррелевантности. Поскольку это слово "иррелевантность" будет нами употребляться часто в дальнейшем (особенно в разделе об эпикуреизме), то необходимо сейчас сказать, что мы здесь имеем в виду. Если французский глагол relever значит "поднимать", "ставить", "приводить в естественное положение", а прилагательное relevant значит "зависящий от чего-нибудь", то irrelevant значит "не зависящий ни от чего", или "не находящийся в естественном положении подобно прочим предметам". В современной логике иррелевантность и обозначает собою только чистый смысл предмета, не зависящий ни от какого своего происхождения, ни от каких своих естественных связей, вне всякого своего субстанциального и причинно обусловленного существования, только осмысленность в ее чистом виде. Подробное изучение предмета показывает, что учение античных стоиков об иррелевантных структурах и отношениях имеет мало общего с теперешними беспредметными анализами языка, что стоикам свойствен не только глубокий онтологизм и объективизм, но даже и последовательно проводимый материализм. Мы в нашей настоящей работе пытаемся формулировать стоическое учение о словесной предметности без всякой модернизации, без всякого подведения под современные асемантические теории языка. Приведение точных филологических фактов в этом смысле будет весьма уместным.

По мнению В. и М. Нилов99, уже анонимный автор известного софистического трактата "Двойные речи"100, констатирующий выражение одного и того же понятия в разных местах и контекстах по-разному, исходит из различения словесного звучания и содержащегося в нем утверждения, откуда ведет свое происхождение позднейшее стоическое различение "звучащего слова" (phöne) и "словесной предметности", или "смысла" (lecton). При этом необходимо заметить, что хотя деление философии на логику, физику и этику было высказано еще у Аристотеля (Тор. I 14, 105 b 19), тем не менее как раз у стоиков это деление получило окончательное признание, в силу чего эти три философские дисциплины, а следовательно, и логика получили свое разграничение, и отныне логика становится самостоятельной дисциплиной.

Стоики по-разному делили эту логику. Одни говорили, что она делится на риторику и диалектику; другие же добавляли к этому еще одну часть, касающуюся определений; а третьи добавляли еще четвертую часть, куда относили теорию канонов и критериев. Однако среди всех этих разделений наиболее оригинальной частью является диалектика с ее разделением на учения об обозначающем и обозначаемом, а из этого последнего учения – теория обозначаемого, которое стоики стали называть "лектон".

Остановимся на этом стоическом лектон.

3. Всеобъемлющее значение иррелевантного лектон в стоицизме

Лектон – это, как гласят наши греческие грамматики, есть adjectivum verbale (т.е. отглагольное прилагательное), от греческого глагола legein, обозначающего не только процесс говорения, но и нечто более осмысленное, а именно процесс "имения в виду". Лектон в этом смысле есть предмет высказывания или, говоря вообще, словесная предметность. Если мы изучим все особенности этого стоического термина, то, безусловно, мы прикоснемся и к самой специфике стоического учения. В дальнейшем мы увидим, что только это лектон может объяснить собою все это суровое учение стоиков о нравственности, всю эту концепцию у них мудреца. Без этой концепции иррелевантного лектон стоический мудрец совершенно ничем не будет отличаться от того мудреца, который вообще выступает во все периоды античной философии. Без применения этого лектон совершенно непонятной оказывается также и вся оригинальность стоического учения о вселенском логосе. Этот логос, как мы уже сказали, был везде. Но везде он был оригинален. И стоическая оригинальность вселенского логоса только и делается понятной с привлечением теории лектон. Наконец, если мы в этом смысле поймем всю оригинальность стоицизма, то и стоическая эстетика тоже получит у нас свою оригинальность, и, кажется, получит ее впервые. Однако весь античный стоицизм в результате двухтысячелетнего употребления термина "стоик" настолько утерял всю свою специфику и настолько превратился в затасканное, стертое и малоговорящее слово, что нужно сначала разобраться в специфике стоицизма в целом, а уже потом говорить о специфике стоической эстетики. Попробуем разобраться в стоическом лектон, не повторяя чужих слов, которых к тому же по данному предмету было сказано очень мало, а на основании исключительно анализа греческих первоисточников.


§3. Некоторые предыдущие излагатели учения о лектон

То, что говорилось о стоическом лектон, большею частью никуда не годится. Поскольку это лектон относится и к логике, и к языкознанию, и к философии вообще, мы считаем удобным сначала сказать об "Истории логики" Прантля, об "Истории философии" Целлера и об "Истории языкознания" Штейнталя.

1. К.Прантль

Ввиду отсутствия источников, говорит Прантль101, установить различия логического учения у отдельных стоиков невозможно, и приходится излагать всю стоическую логику вообще, полагаясь в первую очередь на Хрисиппа. Логическое учение стоиков Прантль именует весьма поверхностным102, а в некоторых его аспектах – и просто глупым103.

Прантль считает, что стоики, формально переняв положение Платона и Аристотеля о заключенности всякого знания в рамках человеческой речи, человеческого "логоса", бездумно пренебрегли очевидным различием между телесно-природной звуковой стороной речи и ее восходящей к духовной сфере значимой осмысленностью. Не понимая сложной проблематики философии языка и не испытывая потребности в изучении его механизмов, они, по Прантлю, надеялись, что в 24 буквах алфавита они уже имеют тот непоколебимый исходный пункт, благодаря развитию которого возникает человеческая речь во всем ее многообразии104. Так стоики положили начало той "мизерабельной" грамматике, которая через средневековую школу дотянула свое существование до современности, о чем Прантль весьма сожалеет.

Стоическое лектон, по Прантлю, является следствием столь же формального подхода к проблеме языкового обозначения. Это лектон – не сама вещь, а ее языковое выражение, говорит Прантль; а с другой стороны, лектон – и не субъективная мысль в душе говорящего. Поскольку бестелесное лектон стоики делают материалом и основанием своей логики, их учение, согласно Прантлю, есть номинализм105; так что стоическое учение о категориях, опирающихся на бестелесное лектон, является, по Прантлю, первой в истории философии "номиналистической онтологией"106. В учении стоиков о "внутреннем" и "произнесенном" логосе Прантль усматривает лишь невероятное смешение грубейшего материализма и крайне формалистического номинализма107. Стоит Прантлю углубиться в стоическое учение, как он убеждается, что стоики не имели ни малейшего представления о том, как единичное становится воплощением сущностного понятия, но всякое случайное обобщение, заключенное в языковом выражении, считают уже достижением универсального понятийного единства, возвышающегося над эмпирическим множеством108.

Гигантская история логики Прантля, созданная сто лет назад в четырех больших томах убористого шрифта, в свое время была огромным достижением науки, так что многие представители античной и средневековой логики, прочитанные и изложенные Прантлем, еще и до сих пор остаются никем не прочтенными, не проанализированными и даже не изложенными. Легкомысленная и убогая оценка стоического лектон у Прантля сейчас потеряла уже всякое значение. Конечно, остаются в силе многочисленные исторические тексты, которые приводит Прантль, и приводит их в античных подлинниках. Те времена, когда действовал Прантль, еще были неспособны понять всю утонченность стоической концепции лектон. Было непонятно, как это лектон, лишенное всяких категорий бытия или небытия, может быть словесной предметностью, да еще претендовать на центральное место во всей стоической логике. Прантль в этом смысле рассуждает вполне примитивно: если лектон есть словесный предмет в абстрактном виде, то, значит, оно мало чем отличается от слова; а если оно применяется у стоиков для построения всей логики и онтологии, то, значит, здесь у стоиков просто номинализм, или номиналистическая онтология. Однако мы уже сейчас должны сказать, что у стоиков ровно никакого номинализма не было. А те недостатки учения о лектон, которые мы находим у стоиков, хотя они и создавали у них некоторого рода дуалистическую тенденцию, мы должны рассматривать в контексте всей философии стоиков. Но эта философия стоиков, согласно большинству исследователей, во всяком случае является безусловным монизмом. То, что не умещается в этот монизм (оно не умещается и у всех других античных философов), это требует самого тщательного исследования, которое у Прантля отсутствует нацело.

Наконец, пренебрежительный и даже какой-то презрительный тон Прантля и в отношении стоического лектон и в отношении всей стоической логики является для современной науки чем-то недопустимым и заслуживающим только полного устранения. Для нас теперь все это является только результатом чисто вкусовых и совершенно субъективных предрассудков. Прежде чем осудить или оправдать стоическое лектон, мы должны изучить его объективно и незаинтересованно, полагаясь исключительно только на первоисточники. Возможно, что мы тоже будем осуждать эту концепцию. Но для того чтобы осуждать что-нибудь, нужно это знать. И познавания этого стоического лектон мы и должны теперь добиваться в первую очередь, и познавания точно филологического, точно философского и точно эстетического.

2. Эд.Целлер

Для понимания всяких более детальных учений у стоиков необходимо яснейшим образом представлять себе общее содержание стоической логики. Оно везде излагается в руководствах по истории античной философии, и мы не будем на нем долго останавливаться. Нам хотелось бы только еще и еще раз подчеркнуть, что знаменитый историк греческой философии Эдуард Целлер109, создавший еще и до настоящего времени не превзойденный труд по стоицизму, должен быть учитываем в первую очередь, несмотря тоже на столетнюю давность этого труда Целлера. Здесь указано все необходимое, что мы сейчас кратко и воспроизведем, однако указано тоже с большим историко-философским ущербом, который характерен и для К.Прантля.

Формальной логикой стоиков Целлер именует их учение об "обозначаемом". Общий предмет исследования составляет здесь, по Целлеру, "помысленное", или, как это называлось у стоиков, "высказываемое" (to lecton). Этим термином они обозначали, по Целлеру,

"содержание мышления как такового, мысль в объективном смысле, в ее отличии от вещей, с которыми мысль соотносится, от слов, при помощи которых она выражается, и от деятельности души, посредством которой мысль производится; и на этом основании они утверждали, что лишь высказываемое есть нечто бестелесное, вещи же всегда обладают телесной природой, равно как и мышление состоит в материальном изменении тела души, а произнесенное слово – в определенным образом приведенном в движение воздухе"110.

Целлер приводит стоические тексты в доказательство того, что "высказываемое", лектон, отличалось у стоиков от субъективной мыслительной деятельности. Об этом свидетельствует, по его мнению, то обстоятельство, что бестелесное лектон соотносится у стоиков с бестелесным и абстрактным "истинным", тогда как "истина" есть определенное состояние телесной души.

Об этом у нас будет говориться ниже.

В дальнейшем, продолжает Целлер, теория лектон подразделяется у стоиков на учение о полных и учение о неполных лектон. Целлер указывает при этом на ошибку Прантля, распространявшего то же самое деление и на суждения "аксиомы". Суждения не могут быть неполными, подчеркивает Целлер, потому что они составляют лишь определенную группу лектон, а именно совершенные, "самодовлеющие" лектон.

Стоическое учение о "неполных лектон" представляется Целлеру в значительной своей части скорее грамматикой, чем логикой. Здесь все неполные лектон делятся на "имена", или "падежи", с одной стороны, и глаголы, или "категоремы" – с другой. Далее, имена подразделяются на собственно имена и просегории ("нарицательные"); а по некоторым сообщениям, "падежи" могут быть лишь просегориями. В конечном итоге, говорит Целлер, различие между именем и категоремой восходит к логико-метафизическому противопоставлению существенного и случайного. Если "падеж" в собственном смысле обозначал у стоиков просто имя, то "косвенные падежи" соответствовали падежным формам существительного. У Хрисиппа имеется сочинение о пяти падежах (Diog. L. VII 192). Глаголы в свою очередь разделялись на прямые (т.е. требующие прямого дополнения), возвратные и средние (т.е. непереходные). Далее, symbama назывался у стоиков глагол, образующий предложение в сочетании с номинативом, а parasymbama – в сочетании с каким-либо иным падежом. Когда необходимым оказывалось еще и дополнение, то глагол назывался "менее, чем сюмбама" (напр., "Piatön philei Diöna" – "Платон любит Диона"); или соответственно "менее, чем парасюмбама".

К той же части логики, что и лектон, Целлер относит также учение стоиков об образовании понятий. Впрочем, по его мнению, последнее отличается от соответствующих разделов аристотелевской философии лишь рядом видоизменений в терминологии и более внешним подходом.

Более существенное значение Целлер приписывает стоическому учению о категориях, хотя и здесь он усматривает непосредственное влияние Аристотеля. Однако если у Аристотеля категории не восходят к общему для них всех понятию, то четыре категории стоиков все подчиняются общему понятию бытия (Diog. L. VII 61 Sen. Epist. 58,8), или "что", или "нечто" (ti). Устанавливая "что" как высшее понятие (Sext. Emp. Pyrrh. II 86), стоики делали это потому, что "сущее" совпадает у них с телесным, а "что", "нечто" делится у них на телесное, или существующее, и бестелесное, или несуществующее. Поэтому "что" или "нечто" стоики имели полное основание понимать как нечто более общее, чем просто "бытие" или просто "небытие" (SVF II 329, 330, 332, 334). Конкретизацией этого высшего "что" (ti или "нечто") являются у стоиков категории: 1) подосновы (to hypoceimenon), 2) свойства (to poion), 3) состояния (to pös echon) и 4) относительного состояния (to pros ti pös echon) (II 371). Эти четыре категории соотносятся друг с другом таким образом, что каждая предыдущая содержится в последующей и уточняется этой (II 403) последней. Таково в самых общих чертах учение стоиков о неполных лектон.

Полные лектон подробнейшим образом подразделяются у стоиков на суждения ("аксиомы"), вопросы, требующие ответа "да" или "нет", то есть полные вопросы (erötema), частные вопросы (pysma), повеления, клятвы, пожелания, мольбы, предположения, изложения, обращения, удивления (thaymasticon), порицания, сомнения (epaporeticon), разъяснения, подобия суждений и мн. др. Более или менее полные перечисления этих видов полных лектон Целлер находит у Диогена Лаэрция (VII 66), Секста Эмпирика (Adv. math. VIII 70 слл.), Аммония (SVF II 188), Симплиция (II 192),

Боэция (II 201, 204 а) и в безымянных фрагментах, которые у Арнима помещены в указанном томе (frg. 217).

Подробно нам известны лишь стоические суждения (аксиомы). В отличие от вопросов и прочих видов речи суждения суть полные лектон, которые либо истинны, либо ложны (Diog. L. VII 65). Суждения делятся на простые и составные. Первые суть чисто категорические суждения. Вторые охватывают гипотетические (synemmenon), обосновательные, сочинительные, разделительные, причинные и сравнительные суждения (Diog. L. VII 69). Простые суждения, как это находит Целлер у Секста Эмпирика (Adv. math. VIII 96 слл.) и, в менее полном виде, у Диогена Лаэрция (VII 70), подразделялись стоиками на определенные ("этот человек сидит"), неопределенные ("кто сидит?") и средние ("человек сидит", "Сократ гуляет"). С качественной точки зрения различались утвердительные, отрицательные, опровергающие и ограничительные, а также "сверхотрицательные" (hyperapophaticon) суждения (напр., "не даны не есть").

Относительно дальнейших подразделений суждения, как указывает Целлер, у стоиков существовали многочисленные расхождения, с весьма подробным же разбором всевозможных случаев истинных и ложных умозаключений. Особенно разработанным было учение об условном (гипотетическом) и разделительном силлогизме.

Обстоятельно передавая содержание многочисленных относящихся сюда источников, Целлер не забывает подчеркивать "вполне внешний и неплодотворный формализм", которым изобилует стоическая логика, когда она, например, предусматривает повторение одного и того же утверждения как частный случай правильного логического вывода111. Особенно отточили стоики свое диалектическое остроумие при разрешении, с помощью теории силлогизма, многочисленных софизмов, накопившихся со времен софистов и мегарской школы. Тем не менее, заключает Целлер, им не удалось достигнуть здесь твердой почвы для проведения научного доказательства, и они оказались вынужденными признать вместе с Аристотелем, что всего доказать невозможно112. Однако, в отличие от Аристотеля, пользовавшегося для заполнения лакун индукцией, они удовольствовались гипотезами, которые либо непосредственно истинны, либо должны ожидать подтверждения вытекающими из них выводами.

"Ценность всей этой формальной логики, – говорит Целлер, – мы не можем поставить слишком высоко"113.

"Хотя наши знания о ней весьма неполны... мы видим, с одной стороны, конечно, что стоическая школа, начиная с Хрисиппа, всеми мерами старалась привести научную методику во всех ее частях до малейших подробностей к устойчивым формам; но мы видим также, что она тем самым потеряла из виду собственную задачу логики, построение картины действительных операций мысли и их законов, и впала в пустейший и бесплоднейший формализм. Она не сделала сколько-нибудь значительных новых открытий даже в области логических форм мышления... Стоики лишь облекают перипатетическую логику в новую терминологию и разрабатывают до тонкости одни формы в ущерб другим, благодаря чему логика в целом больше теряет, чем приобретает"114.

В той чрезмерной тщательности, с какой стоики после Хрисиппа разрабатывают свою логику, Целлер видит лишь признак падения научной производительности.

Чтобы отдать себе отчет в изложении стоической логики у Целлера, необходимо помнить то, что мы сказали и о Прантле. Оба этих автора создали гигантское основание для изучения всей греческой философии и всей греческой логики. Однако, разрабатывая античные материалы сто лет тому назад, они не могли даже еще отдаленно представить себе такую утонченность логической мысли, которой она достигла в XX в. Оба этих автора – типичные метафизики середины прошлого века. Категории, которыми они пользуются, – это весьма неповоротливые, весьма тяжелые и негибкие конструкции, в свете которых они только и могли представить себе античную мысль. В настоящее время уже никто не скажет, что стоическая логика – это сплошной метафизический формализм. Логика стоиков, правда, именуется теперь тоже формальной логикой, но эта стоическая формальность мыслится теперь очень гибко, весьма утонченно и меньше всего метафизически. Целлер изложил логику стоиков, оставаясь в рамках школьной логики середины прошлого века. Как мы видели выше, лектон вовсе не занимает у Целлера какого-нибудь центрального места в логике. И все логические разделения, которые Целлер так тщательно излагает на основании стоических материалов, производят весьма скучное и совсем неантичное впечатление. Не видно, чтобы Целлер учитывал всю специфику стоического лектон. И не видно также, чтобы это специфическое лектон отражалось на всех логических и грамматических построениях у стоиков. Мы изложили стоическую логику по Целлеру исключительно только для того, чтобы показать, как глубоко заблуждались старинные излагатели стоиков и как не нужно нам поступать в настоящее время. Для нашей теперешней науки времена метафизического формализма, или формалистической метафизики, прошли раз и навсегда. Ни филолог-классик, ни, в частности, историк античной философии теперь уже не может понимать этих старинных излагателей античной стоической логики и в связи с этим принужден находить в стоической логике небывалую тонкость и глубину, затемненную метафизикой середины прошлого века вообще, некритическим отношением к вековому господству формалистической метафизической логики. Мы, старые филологи-классики, когда-то с большим усердием штудировали Прантля и Целлера, считая их гигантами в области изучения античной мысли. И таковыми гигантами они действительно и были в свое время. Однако за сто лет времена слишком ушли вперед; и обоих этих старых исследователей мы сейчас излагаем только для того, чтобы конкретно показать, как не нужно исследовать античную мысль и особенно стоическую логику.

Самое же главное иметь в виду то, что Целлер понимает с виду грамматические категории стоиков буквально так, как это понимала старая школьная грамматика XIX и в значительной части XX в. Целлер не догадывается о том, что у стоиков это прежде всего вовсе не грамматика, а только усложнение и уточнение исходного лектон, то есть исходной словесной предметности, обладающей исключительно только смысловым характером. Благодаря всем этим "грамматическим" категориям стоики вольно разрисовывали чисто смысловую картину общего лектон. И потому, хотя от этих стоических исследований и пошла вся античная грамматика, тем не менее у ранних стоиков это является только художественной разрисовкой основных логических категорий, которые даже у Платона и Аристотеля все еще оставались по преимуществу абстрактными конструкциями, весьма далекими от их живописного и скульптурного функционирования в живой речи. Ничего этого не понимали ни Прантль, ни Целлер. И мы потому и стали излагать подробно Целлера, чтобы после нашей критики Целлера у читателя уже не оставалось никаких сомнений по этому вопросу.

3. Г.Штейнталь

Согласно Штейнталю, стоики вернулись к гераклитовскому обожествлению понятия логоса; и именно ввиду этого философского углубления язык как таковой исчез из поля их зрения115. Штейнталь не верит, что в чисто языковом аспекте стоикам удалось достичь строгого отграничения лектон, с одной стороны, от мысли, а с другой стороны, – от предмета. Сущность лектон – весьма "тонкой, летучей природы"116. В логическом аспекте, по мнению Штейнталя, под лектон нужно понимать целое предложение (как материал логического высказывания) или отдельное слово, но как входящее в состав того или иного предложения.

Согласно Штейнталю, стоики держались не трехчленного, а четырехчленного деления при описании отношения обозначающего к обозначаемому:

  1. Вещь – to ectos hypoceimenon, to hyparchon.
  2. Представление – he ennoia.
  3. Звучащее слово – he phöne, to semainon.
  4. Лектон – to semainomenon, to lecton, а также to pragma.

В подтверждение этого помимо обычно цитируемых текстов Штейнталь приводит текст из 5 гл. "Начал диалектики" Августина.

"Слово (verbum) есть знак какой-либо вещи, который может быть понят слушающим, будучи произнесен говорящим. Вещь (res) есть все то, что понимается, чувствуется или пребывает сокрытым (latet). Знак (signum) есть то, что обнаруживает чувственному ощущению и самого себя, и что-либо помимо самого себя. Говорить (loqui) – значит представлять знак с помощью артикулированного голоса... Всякое слово звучит, но это звучание не имеет отношения к диалектике... То, что воспринимает в слове, – не слух, а душа, и что пребывает заключенным в душе именуется высказываемым (dicibile) [т.е. лектон]. Когда же слово произносится не ради самого себя, но ради обозначения чего-либо другого, оно называется речью (dictio)"117.

"Таким образом, различаются следующие четыре момента: слово (verbum), высказываемое (dicibile), речь (dictio), вещь (res)"118.

Штейнталь заключает отсюда, что в стоическом лектон нет ничего нового. Это то, что Аристотель именовал как ta en tei phönei, или hai en tei phönei cataphaseis cai apophaseis ("то, что в звуке", т.е. "утверждения и отрицания", отличия это от doxa – "мнение", "представление").

Штейнталю всегда представлялось, что Аристотель под ta en tei phönei и стоики под лектон имели в виду то самое, что немецкая лингвистика называет "внутренней формой языка" (die innere Sprachform). Именно стоики уже знали, согласно Штейнталю, что слово имеет значение, независимое от объекта и от нашего представления и могущее служить знаком как для объекта, так и для представления119.

Таким образом, Штейнталь очень далеко ушел от Прантля. Он не находит никакого номинализма в учении стоиков о лектон. Наоборот, по Штейнталю, лектон у стоиков есть нечто весьма специфическое, не звуковое и не предметно-денотатное. Если Штейнталь находит здесь учение о "внутренней языковой форме", то это можно только приветствовать. Так оно действительно и было у стоиков. Однако ни В.Гумбольдт, ни А.Потебня, ни тем более современные неогумбольдтианцы не решались строить на этом какую-нибудь онтологическую концепцию. Они были только чистыми языковедами, и их интересовал анализ только самого слова, анализ основных функций человеческого языка. У стоиков же это учение о лектон, да и вся логика, все языкознание, было только началом весьма импозантного систематического учения о бытии вообще. Правда, от этих топких учений о языке было рукой подать и до систематической грамматики с ее учениями о частях речи и членах предложения. И это действительно привело к тому, что первые европейские грамматики возникли не только на основе стоицизма, но даже у самих же стоиков. Но это совсем другая ветвь стоицизма. Что же касается философии или эстетики, то учение о лектон у стоиков несомненно было только началом онтологии, очень своеобразным, очень оригинальным и на первый взгляд совершенно далеким от всякой онтологии, и далеким вполне принципиально. Только специальное исследование, которого Штейнталь не производил и как историк языкознания и не должен был производить, может вскрыть эту огромную роль концепции лектон в онтологической эстетике стоиков.


§4. Смысловая сущность стоического лектон

1. Стоическое лектон и платоническая идея

Поскольку сами стоики учили, что лектон есть нечто умопостигаемое, сам собой возникает вопрос о том, совпадает ли это лектон с традиционно-платонически понимаемой идеей. На этот вопрос приходится ответить вполне отрицательно. Ведь платонические идеи всегда представляют собой в некотором роде субстанции, субстанциально понимаемые понятия, или логические конструкции. Вот этого-то никогда и нельзя сказать о стоическом лектон, которое всегда трактовалось у стоиков как некое адиафорон, как прежде всего лишенное какой бы то ни было положительной или отрицательной оценки, как нечто "безразличное", о котором нельзя сказать ни того, что оно существует, ни того, чти оно не существует. Стоики прекрасно чувствовали, что их учение об умопостигаемых лектон, об этих бесконечно разнообразных словесных предметностях, не может быть учением о понятиях, которые являются и отражением материальной действительности и, с другой стороны, обладают своей собственной, пусть хотя бы и условной логикой. Но в то же время стоики не были только имманентными логиками. Они являлись настолько материалистами, что у них в основе всего лежит "художественный первоогонь", то есть нечто физическое, и сама душа является не чем иным, как только теплым дыханием. Поэтому их и не пугало адиафорное представление о лектон. Общематериальная или даже телесная действительность для них всегда оставалась непоколебимой. То, что стоическое лектон, которое хотя и является умопостигаемым, не имеет ничего общего с платоническими субстанциальными идеями, очень хорошо понимал Плотин (V 5,1 – 37-39 Henr.-Schwyz.), который утверждает, что стоическое лектон является только мыслительной конструкцией, связанной со словом, но не обладает причинно-метафизическим существованием.

Если мы возьмем стоические фрагменты Арнима, то в группе фрагментов II 132-134 прямо различается "истина", которая всегда есть нечто телесное (мы бы теперь сказали, пожалуй, фактическое, действительное) и "истинное" (мы бы теперь сказали "истинность"), которое всегда лишено тела, то есть всегда есть только абстракция. И если говорить об отношении лектон к истине, то лектон вовсе никогда не является истиной в обязательном смысле, так как оно бестелесно и абстрактно, и можно говорить только об истинности лектон, которая как раз нисколько не противоречит абстрактности этого лектон. Отрицая за лектон всякую субстанциальность, стоики тем не менее приписывали ему всевозможную мыслительную подвижность, нисколько не нуждавшуюся в каких-нибудь внешних чувственных толчках, а, наоборот, осмыслявших собою эти толчки. Секст Эмпирик сообщает о том, что каждое физическое слово, а мы бы сказали, что и вообще всякий физический предмет, носит в себе смысл как нечто внутреннее. Это "внутреннее (endiathetos) слово", в отличие от "произнесенного (prophoricos) слова". Этот внутренний смысл указывает нам на то, что отдельные моменты мысли имманентно содержат в себе уже и все последующие выводы и что внутреннее слово в этом смысле является не чем иным, как знаком (semeion). У Секста Эмпирика (Adv. math. VIII 2, 275-276) мы читаем: "Человек отличается от бессловесных животных не членораздельной речью (ибо ворона, попугаи и сороки произносят членораздельные звуки), но внутренней [разумной], и не простым только представлением (поскольку и животные имеют представления), но переменным и сложным. Вследствие этого, имея мысли о последовательности, человек тотчас улавливает и понятие о знаке (ввиду свойственной ему последовательности), потому что самый знак состоит в следующем: "Если это, то это". Таким образом, и самый логический вывод и вообще все логические процессы являются у стоиков не чем иным, как имманентно-смысловым саморазвитием того лектон, которое по своей природе адиафорно ("нейтрально"), но в то же самое время как бы заряжено теми или иными логическими конструкциями. Этот текст Секста Эмпирика Арним ввел в свое "Собрание стоических фрагментов" II 135. На этом же самом основании стоики говорили о том, что научает только лектон, потому что оно есть смысловая конструкция, но не тело, которое вовсе не является смысловой конструкцией, а только фактической субстанцией (SVF 11 170).

В качестве примера смысловой многосмысленности лектон Плутарх приводит стоическое рассуждение о выражении "не укради" (там же у Арнима 171). С одной стороны, это есть просто некое высказывание вообще. С другой стороны, это есть некое явное приказание. С третьей же стороны, это словесное выражение необходимо рассматривать и как некоего рода стремление отклонить от определенного поступка. Все эти смысловые оттенки содержатся в одном этом выражении "не укради", если его понимать как лектон.

В современной науке уже давно научились понимать эту умопостигаемую, но в то же самое время антиплатоническую и совсем антисубстанциальную природу стоического лектон. А.Грезер120 посвящает этому вопросу весьма вразумительное рассуждение, из которого, во всяком случае, ясна полная противоположность стоического лектон и платонической идеи.

2. Основная специфика словесной предметности у стоиков

а) Специально проблеме бестелесности у стоиков посвящает свою работу известный Эмиль Брейе. Этот исследователь констатирует прежде всего тот факт, что самый термин "бестелесное" весьма мало популярен во всей достоической философии, что им мало и неохотно пользуются Платон (Soph. 246 b; Politic. 286 а; Phaed. 85 е; Phileb. 64 b) и Аристотель (Phys. IV 1,10) и что его впервые ввел киник Антисфен для характеристики отрицаемой им идеалистической философии121.

Согласно Брейе, в начале логики Аристотеля речь идет о понятии. А согласно логике стоиков, главным представителем внешнего мира в сознании является phantasia. Но ни то, ни другое не является принципом логики стоиков, и ни то, ни другое не является ее исходным пунктом. Это логическое начало и этот ее исходный пункт есть лектон. Но что же такое это лектон? У Секста (Adv. math. VIII 11) "обозначаемое", которое отлично от "обозначающего", есть именно лектон. Брейе совсем не худо переводит этот греческий термин по-французски как exprimable, то есть как "то, что может быть выражено (в слове)". Это гораздо лучше, чем английские и немецкие переводы этого термина как Expression.

Лектон возникло как следующего рода проблема. И грек и варвар понимают, что такое данный предмет. Но варвар не понимает того слова, которым обозначается данный предмет по-гречески. И тем самым он не понимает и того предмета, который в данном случае обозначается. Грек понимает данный предмет; а варвар, хорошо понимая данный предмет вообще, совсем не понимает того, что в данном случае грек говорит ему именно о данном предмете. Значит, у грека, называющего данный предмет, находится в сознании нечто другое, чего нет у варвара. Слово, употребленное греком для обозначения данного предмета, сопровождается каким-то особенным сознанием этого предмета. Варвар же, не понимая греческих слов, не понимает и того предмета, который в данном случае именуется, хотя в общем виде, еще до всяких разговоров с греком, он и знает прекрасно, что это за предмет. Значит, кроме слова, обозначающего данный предмет, и самого предмета, есть нечто третье.

Назвать это третье какой-нибудь реальностью невозможно, потому что, кроме звука, обозначающего данный предмет, и самого предмета, никакой реальности нет. Поэтому стоики в данном случае не говорят о какой-нибудь третьей реальности, но они говорят о некоем атрибуте, который присущ слову. Этот атрибут заключается в том, что некоторого рода предмет обозначен данным словом. Согласно Сексту Эмпирику, данный атрибут предмета только этим и отличается от самого предмета, хотя реально никакого различия между лектон предмета и самим предметом вовсе не имеется. Обозначаемый предмет, согласно Сексту, ровно ничем не отличается от предмета не обозначаемого, и в этом смысле лектон нисколько не меняет природы необозначенного предмета.

Таким образом, лектон, или словесная предметность, по своему смысловому содержанию ровно ничем не отличается от того физического предмета, на основе которого и возникла соответствующая словесная предметность. Но если отвлечься от содержания, то лектон физического предмета и самый физический предмет обязательно есть нечто разное. Лектон – это чистый смысл, а физический предмет есть та или иная телесная субстанция, с которой лектон соотнесено, но само по себе оно вовсе не есть какая-нибудь субстанция, ни телесная, ни духовная. Вещь есть нечто физическое; но и мысли о вещи, находящейся в вещественной душе, тоже есть вещь. Как же это лектон, прибавляясь к вещи, совершенно никак ее физически не меняет? Вот тут-то и заключается вся сущность учения стоиков о лектон. Дело затрудняется еще и оттого, что, по стоикам, и все атрибуты (categorema) вещи, и суждения, и связи суждений, поскольку все это приписывается нами вещам, являются тоже лектон. Категорема же самой вещи, то есть ее реальное свойство, существующее независимо от установления нами отношений между свойствами вещи и самой вещью, не есть лектон, но является чем-нибудь вещественным. Значит, обозначение вещи при помощи той или иной категории, или отношение категорем вещи, – это есть уже лектон. Всякое приписывание чему-нибудь смысла – это обязательно уже есть приписывание соответствующего лектон.

С этой точки зрения лектон вовсе не есть только высказываемое, или выражаемое, как это думают даже некоторые современные исследователи. Высказываемое, как и всякое высказывание, опять-таки есть нечто физическое, вещественное, реальное и естественное. Оно что-то делает и творит, в то время как лектон ровно ничего не творит, не делает, не создает. Лектон нельзя также путать вообще с мыслительным актом или с разумом по той же самой причине. Мышление действует при помощи подобия, аналогии, смешения, составления, противоречия, перехода, лишения (SVF, II 87; ср. также суждение Цицерона – SVF III 72). Ничего этого, с точки зрения Брейе122, нет в стоическом лектон, потому что лектон совсем не есть действие. Оно ни к чему не стремится и ничего не достигает. Это даже не есть и просто "смысловое представление". Оно только "соответствует" (cata) смысловому представлению, то есть является его смыслом. Но чтобы вся эта стоическая философия лектон стала для нас совершенно ясной, мы приведем некоторые стоические тексты в их более подробном виде.

б) Более подробно об этом читаем у Секста Эмпирика (Adv. math. VIII 11-12):

"Три [элемента] соединяются вместе – обозначаемое (смысл), обозначающее (звуки) и предмет (to tygchanon). Обозначающее есть слово, как, например, "Дион". Обозначаемое есть сама вещь, выявляемая словом; и мы ее воспринимаем как установившуюся в нашем разуме, варвары же не понимают ее, хотя и слышат слово. Предмет же есть находящееся вне, как, например, сам Дион. Из этих элементов два телесны, именно звуковое обозначение и предмет. Одно же – бестелесно, именно обозначаемая вещь и словесно выражаемая предметность (lecton), которая может быть как истинной, так и ложной".

В этом разделении у Секста Эмпирика, по-видимому, является неточным сведение лектон только на истинное или ложное высказывание. Сам Секст Эмпирик тут же говорит, что, согласно стоикам,

"таково вообще не все, но одно – недостаточно, другое – самодовлеюще. Из самодовлеющего [истинным или ложным бывает] так называемое утверждение (axiöma), которое стоики определяют так: "Утверждение (суждение) есть то, что истинно или ложно".

Из приведенных текстов Секста Эмпирика ясно, что лектон у стоиков, во-первых, бестелесно, что оно есть предмет осмысленного высказывания, не сводимый ни на физическую вещь, которая высказывается, ни на словесные звуки, при помощи которых оно высказано: и что, во-вторых, этому лектон свойственна своя имманентная истинность, не всегда соответствующая объективной истинности материальных вещей.

Общее мнение античности о стоическом лектон дошло до последних представителей неоплатонизма, из которых Аммоний именно в этом пункте сопоставляет стоиков и Аристотеля. Согласно Аристотелю, думает Аммоний, существуют только две области, противопоставляемые одна другой, – объект вне человеческого субъекта и субъект со своим разумом и языком, позволяющими человеку понимать объективные вещи и их обозначать. У стоиков же здесь не две, но три совершенно разные области – объект, субъект (понимающий и обозначающий объекты) и нечто среднее между "объектом и субъектом, а именно умопостигаемо-данный предмет высказывания и понимания; и при помощи этого третьего только и происходит понимание и обозначение вещей. Аммоний пишет:

"Здесь Аристотель учит нас, что такое есть обозначаемое ими [т.е. именами и словами] и предварительным, и ближайшим образом и что [имеются с одной стороны] умственные представления (noemata), а с другой стороны, через его [т.е. обозначаемого] посредство – вещи, и помимо этого не следует примышлять ничего посредствующего между мыслью и вещью. Это стоики в своих предположениях и решили называть лектон" (SVF II 168).

Таким образом, и для Аммония является совершенно ясным то обстоятельство, что "обозначаемое" Аристотель вовсе не понимал как некоторого рода самостоятельную инстанцию между понимающим, а также обозначающим субъектом и объектом, а стоики как раз и признавали эту третью инстанцию, резко противопоставляя ее и обозначающему субъекту и обозначаемой вещи.

Несколько подробнее об этом читаем у Диогена Лаэрция (VII 57):

"Звуковое выражение и высказывание (lexis) различны, ибо высказывание всегда что-то значит (aei semanticos). Звуковое выражение может ничего не значить (например, "блитири")... Высказывать и произносить (prophoresthai) – тоже вещи разные: произносятся (propherontai) звуки, а высказываются (legontai) вещи, которые и являются словесной предметностью (lecta)".

Сюда же (VII 63):

"Словесной предметностью они называют то, что возникает согласно смысловому представлению (cata logicen phantasian)".

То же и у Секста Эмпирика (VIII 70) с прибавлением слов:

"Смысловым же они называют то представление, в соответствии с которым представленное можно доказать разумом (logöi) [или демонстрировать в слове, сопоставить с осмысленным словом, и демонстрировать при помощи слова]".

А то, что лектон отнюдь не всегда подпадает под критерий истинности или ложности, это видно из следующего высказывания того же Диогена Лаэрция:

"Словесная предметность бывает, по стоикам, недостаточной или самодовлеющей. Недостаточная – это та, которая произносится в незавершенном виде, например, "пишет", – спрашивается, кто пишет? Самодовлеющая словесная предметность – это та, которая произносится в завершенном виде, например, "Сократ пишет".

Вывод, который сам собой напрашивается из этих текстов, В. и М. Нилы формулируют достаточно точно123. Во-первых, лектон есть обозначаемое в осмысленной речи. Во-вторых, оно всегда бестелесно (или, как мы сказали бы теперь, абстрактно). И, в-третьих, оно может быть ложным или истинным, но это для него не обязательно. К этому мы прибавили бы только то, что согласно стоикам, лектон вполне отлично не только от словесного высказывания, но и от психического акта как высказывания, так и обозначения. А именно: лектон вполне отлично у стоиков от ennoia, или ennoёma, под которым они понимают слепое воспроизведение в уме того, что чувственно воспринимается, без осознания смысла этого отражения. Еще более это нужно сказать о phantasia, которая у стоиков есть всего лишь слепое представление, лишенное всякого смысла.

Плутарх здесь дает ценное разъяснение, но требующее нашей интерпретации. Он пишет:

"Умственное представление (noёma) есть чувственное представление (phantasma) разума у разумного существа. Ведь чувственное представление, когда оно случается в разумной душе, называется умственным представлением (ennoema), получивши свое название от слова "ум". Поэтому чувственные представления [с их смысловым содержанием] несвойственны другим живым существам. Те чувственные представления, которые появляются у нас и у богов, являются просто чувственными представлениями вообще (phantasmata); а те, которые появляются у нас, являются по своему роду действительно чувственными представлениями, но в то же самое время по своему виду, по своей разновидности – умственными представлениями (ennoёma)" (Plut. Plac. philos. IV 11).

Эту несколько путаную концепцию Плутарха, по-видимому, нужно понимать так. Имеется слепое чувственное представление, никак не осмысленное и никак не приобщенное к нашей умственной деятельности. Но это только родовое понятие чувственного представления. Оно может быть просто слепым, но может быть и осмысленным. В качестве осмысленного оно имеется у богов и людей, но не имеется у животных. Что же касается лектон, то оно само по себе вовсе не есть даже и осмысленное чувственное ощущение и даже не есть просто умственное представление. Оно просто лишено всякой чувственности и даже не есть результат отвлеченной умственной деятельности. Оно только "возникает" согласно чувственному или умственному представлению, но само по себе не есть ни то и ни другое, а есть просто то чисто смысловое содержание, которое выражено словом. Всякое представление, и чувственное и умственное, согласно стоикам, само по себе еще не есть лектон, оно только психическое представление, взятое само по себе. Оно трактуется у стоиков как простой отпечаток вещи в уме, о котором нельзя сказать ни того, что он есть, ни того, что он есть некое качество. Он "как бы" есть, он "как бы" существует и "как бы" обладает тем или другим качеством (Diog. L. VII 61). В этом резкое отличие общего психического акта от смыслового и выразительного акта в лектон. Кажется, упоминавшиеся у нас выше Нилы не очень отдают себе в этом отчет. Кроме того, не очень понимает дело и английский переводчик Диогена Лаэрция Р.Хикс, который переводит лектон как verbal expression, то есть как "словесное выражение", или просто как "выражение", а в другом месте – как "meaning", то есть "значение" "смысл". При таком переводе стирается указанная у Секста разница между phöne и lexis, а также между lexis и logos.

Предложенное нами предварительное толкование стоического лектон подтверждается следующим рассуждением Сенеки (Epist. 117, 13).

"Я вижу, что Катон гуляет. На это указало чувственное восприятие (sensus), а ум (animus) этому поверил. То, что я вижу, есть тело, на которое я направил и свои глаза и свой ум. После этого я утверждаю: "Катон гуляет". Согласно Сенеке, стоик говорит, что "вовсе не является телом то, что я сейчас высказываю, но оно есть нечто возвещающее о теле". "Одни называют это высказанным (effatum), другие – возвещенным, а третьи – сказанным (dictum)".

3. Краткая сводка предыдущего и переход к последующему

В предыдущем мы много раз и с разных сторон подходили к понятию стоического лектон. Но чтобы сохранить полную ясность нашего анализа, сделаем сейчас краткую сводку предыдущего и посмотрим, чего тут еще не хватает с точки зрения стоических первоисточников.

Прежде всего, важно отграничить лектон от всего смежного с ним. Лектон, или словесная предметность физического тела, не есть ни что-нибудь физическое, ни что-нибудь телесное. Далее, лектон не есть и какой-нибудь психический акт, поскольку всякий психический акт предполагает те или другие субъективные процессы и, в частности, те или иные человеческие усилия, в то время как лектон, хотя оно и появляется в результате психических усилий человека, само по себе не имеет к ним никакого отношения. Даже и психический акт обозначения тоже не имеет никакого отношения к обозначаемой словесной предметности, поскольку эта последняя, как мы сказали, вовсе не есть что-нибудь психическое. Так же и все психологические предметы, вроде мыслимых образов, более или менее точных представлений, ассоциаций, продуктов фантазии, тоже не имеют никакого отношения к мыслимым лектон. Логические и вообще мыслительные процессы, создающие это лектон, хотя они и вполне необходимы в плане естественного функционирования психики, тоже не есть лектон. В конце концов, в стоическом лектон даже нет ничего чисто логического. Ведь все логическое представляет собою нечто основанное на понятиях, суждении, умозаключении, доказательстве теории и науке, то есть нечто, во всяком случае, так или иначе сконструированное. И все такие подходы в отношении лектон возможны, но принципиально в них нет совершенно никакой необходимости. Лектон дано настолько прямо и непосредственно, настолько интуитивно и нераздельно, единично, что его понимает всякий человек, который никакой логике не обучался. Когда я говорю, что этот предмет есть дерево, и вы меня понимаете, то ни в моем назывании дерева, ни в вашем понимании того, что я имею в виду, употребляя слово "дерево", ровно нет никакой логической конструкции, ровно нет никакого громоздкого аппарата логики как науки, а есть только то одно, о чем можно говорить без всяких специально логических усилий и что можно понимать тоже без всяких специально логических конструкций. Итак, не будучи ни физическим, ни психическим явлением, лектон не есть также и какая-нибудь логическая конструкция.

Далее, когда я говорю "сейчас день", и это соответствует действительности, то мое суждение "сейчас день" – истинное. А если фактически сейчас ночь, то мое суждение "сейчас день" – неистинное, ложное. Значит, само-то это суждение "сейчас день", взятое само по себе, и не истинно, и не ложно, хотя и может быть и тем и другим. Следовательно, о суждении можно говорить без всякого соотнесения его с действительностью. И об его истинности и ложности можно или совсем никак не судить, или можно судить имманентно самим же суждениям, то есть вне их соотнесенности с действительностью. Но и суждение "сейчас день", когда оно соответствует действительности, и суждение "сейчас день", когда оно не соответствует действительности, имеет свой определенный смысл, оно нечто значит. Следовательно, по мысли стоиков, и о смысле действительности можно говорить независимо от его истинности или ложности. А это значит, что и лектон, взятое само по себе, вовсе не есть ни что-нибудь истинное, ни что-нибудь ложное. Я могу говорить о любой нелепости. Но если вы скажете, что это нелепость, значит, вы поняли смысл моего высказывания и только утверждаете, что он не соответствует действительности. Я могу сказать, что "все быки летают", и это будет ложным суждением. И вы поняли смысл этого суждения, раз говорите, что оно ложное. Итак, лектон, по мысли стоиков, есть такой смысл предмета, который фиксируется вне всякой его истинности или ложности.

Наконец, всякое лектон, будучи смыслом высказываемой предметности, находится также и за пределами утверждения о бытии или небытии. Ведь под бытием если не вы, то, уж во всяком случае, стоики понимают только то, что реально действует и способно принимать воздействие извне. Но как же мы скажем, что таблица умножения действует на предметы или принимает от них воздействие? Это было бы явной нелепостью. С другой стороны, однако, сказать, что таблица умножения вовсе не существует, вовсе вне всякого бытия, тоже было бы нелепостью. Следовательно, о лектон также нельзя сказать ни того, что оно просто и целиком существует, ни того, что оно просто и целиком не существует. Так что же такое, в конце концов, стоическое лектон, спросите вы, если оно и не физика, и не физиология (имея в виду обозначающие звуки), не логика, не истина, не ложь, не бытие, не небытие? А мы уже давно сказали, что такое это стоическое лектон. Это есть смысл обозначаемой предметности в слове; а ему как раз, по мысли стоиков, и нелепо приписывать все перечисленные у нас сейчас свойства и предикаты. В этом пункте нам нужно договориться раз навсегда. Или мы понимаем, что такое стоическое лектон вне указанных у нас предикаций. Если мы понимаем, что такое смысл словесно выражаемой предметности, тогда можно пойти дальше в анализе стоицизма, и тогда для нас будет обеспечено понимание и специфически стоической эстетики. Или мы этого не понимаем, но тогда читателю придется на этой странице прекратить чтение нашей книги и изучать стоическую эстетику уже на иных путях.

Но будем оптимистами и постараемся понять, что можно все понимать без всякой логики, без всякой эстетики и даже вообще без всякой науки, а именно понимать то, что такое словесно обозначаемая предметность и в чем заключается ее смысл. Но тогда придется поработать над усвоением еще целого ряда стоических проблем, чтобы новизна стоической эстетики стала нам ясной. Первой такой проблемой является связь лектон со сферой отношений. Лектон есть система отношений и, конечно, система смысловых отношений. Остановимся на этом пункте.

4. Лектон и система смысловых отношений

а) Сейчас мы должны перейти еще к одной и тоже очень важной плоскости понимания стоического лектон. До сих пор мы говорили, что это лектон ровно ни с чем не связано, ровно ни от чего не зависит, ровно ничего не порождает и является просто смыслом словесно обозначенного предмета, и больше ничем другим. Однако всякому должно стать ясным здесь также и то обстоятельство, что доводить это стоическое лектон до полной и абсолютной изоляции – это значило бы трактовать его как кантовскую непознаваемую вещь в себе. Усвоивши самостоятельную смысловую природу стоического лектон, мы тут же должны сказать, что речь идет здесь пока об отсутствии каких-нибудь вещественных или причинных связей с окружением. Другими словами, соотношение со всем прочим не только не запрещается, но, наоборот, безусловно требуется. Уже то одно, что лектон есть словесная предметность, свидетельствует о наличном в нем отношении и к слову, предметом которого оно является, и к физическому предмету, который им обозначается. Другими словами, мы теперь должны сказать, что лектон обязательно есть та или иная система отношений, то есть система смысловых отношений.

Необходимо заметить, что упомянутые выше Нилы здесь до некоторой степени ошибаются, находя у стоиков противоречие, которое как будто бы состоит в том, что отдельные слова не имеют своих лектон и что лектон свойственно только суждению, или предложению (axiöma), или отдельным членам предложения, но в их соотнесенности с другими членами предложения. Как нам представляется, у стоиков нет здесь никакого противоречия, поскольку сами они различают полное или совершенное лек-тон и неполное, частичное, несамодовлеющее. Поэтому слово "Сократ" имеет свое собственное лектон, но это лектон пока еще неполное; а предложение "Сократ пишет" имеет свое уже полное лектон. Тут ровно нет никакого противоречия.

Но только здесь существует необходимость уловить очень тонкий оттенок значения стоического лектон. Это у стоиков не просто предмет высказывания, но еще и взятый в своей соотнесенности с другими предметами высказывания. Сама же эта соотнесенность может быть выражена в лектон то более ярко, то менее ярко. Если мы говорим "Сократ", то предмет такого высказывания обязательно есть известного рода система смысловых отношений, но только система эта в данном случае неполная, несовершенная, неокончательная. Когда же мы говорим "Сократ пишет", то в результате этого нашего словесного высказывания мы тоже получаем определенную систему смысловых отношений, но только богатую, и некотором смысле завершенную, причем она является здесь как бы уже цельной единицей возможных лектон. Другими словами, если мы возьмем традиционное определение грамматического предложения, то ясно, что только предложение, взятое в своей смысловой структуре, оказывается тем, что стоики называли термином "лектон". А если это так, то все стоические лектон обязательно являются системой отношений и прежде всего пропозициональной системой отношений, если употребить латинский термин propositio, обозначающий собою именно грамматическое предложение.

Особенно понимание лектон как системы отношений, то есть как чего-то прежде всего пропозиционального, проявилось в стоическом учении об истине и лжи. Мы уже видели выше, что лектон, взятое само по себе, не есть ни истина, ни ложь, но, соотнесенное с тем или другим предметом, может быть и истиной и ложью. Сейчас мы немного остановимся на этом пункте, чтобы усвоить реляционную природу всякого лектон, то есть природу его как системы смысловых отношений, и, следовательно, чтобы усвоить также и его пропозициональную функцию. Стоики и сами прямо связывали свое понятие лектон с проблемой истины и лжи. Однако и здесь необходимо отказаться от представления о стоиках как о людях, занятых только моралью и мало понимающих в логике. Наоборот, здесь перед нами возникает одно из самых тонких логических учений в античности.

б) Прежде всего, истину стоики, как мы говорили выше, отличали от истинного. А этот средний род прилагательного часто употреблялся у древних только ввиду чрезвычайной конкретности их мышления. На самом же деле это есть указание на максимально-абстрактное понятие. Поэтому для современного нам сознания будет понятнее, если мы стоическое "истинное" будем понимать как "истинность".

Секст Эмпирик пишет о стоиках (Pyrrh. II 81 слл.):

"Говорят, что истинное отличается от истины трояко: сущностью (oysiai), составом (systasei) и значением (dynamei). Сущностью – потому, что истинное бестелесно, ибо оно – суждение и выражается словами (axiöma cai lecton), истина же тело, ибо она – знание, выясняющее все истинное; знание же – известным образом держащееся руководящее начало точно так же, как известным образом держащаяся рука – кулак; руководящее же начало – тело; ибо, по их мнению, оно дыхание. Составом – потому, что истинное есть нечто простое, как, например, "я разговариваю", истина же состоит из знания многих истинных вещей. Значением же – потому, что истина относится к знанию, истинное же не вполне. Поэтому они говорят, что истина находится у одного только мудреца (spoydaiöi), истинное же и у глупца, так как возможно, что и глупец скажет что-нибудь истинное".

Итак, истинность отличается от истины у стоиков прежде всего своим абстрактным характером, а всякую истину они, как материалисты, понимают только физически, или телесно. Во-вторых, истинность чего-нибудь имеет своим предметом тоже такую же абстракцию, выделенную от всего прочего, и потому простую и неделимую. Когда же мы заговариваем об истине, то мы погружаемся в бесчисленное количество разного рода чувственных данных, разного рода психических переживаний и разного рода знаний. Поэтому, чтобы установить истину, нужно затратить множество всяких усилий, и нужно пересмотреть множество разных вещей, внимательно изучая то, что истинно, и то, что неистинно. Таким образом, истина всегда сложна, поскольку она многопредметна. Истинность же всегда проста, поскольку она всегда относится только к какому-нибудь одному предмету. В-третьих, истина, как утверждают стоики, есть то, чем владеет мудрец, а истинность может быть высказана и человеком глупым.

В этом замечательном рассуждении Секста Эмпирика отмечается поразительная склонность стоиков к абстрактным (или, как они говорят, "бестелесным") и однозначным суждениям. Но, пожалуй, в приведенном тексте еще важнее то, что это абстрактное и всегда однозначное лектон еще и отличается от всякого рода психических или моральных состояний того субъекта, который что-нибудь высказывает. Предмет его высказывания хотя и порожден теми или другими психофизиологическими усилиями человека, тем не менее, взятый сам по себе, не имеет никакого отношения к этим усилиям. Не нужно думать, что здесь мы находим какое-то логическое чудачество. Наоборот, мы же сами пользуемся таблицей умножения, которая хотя и дана всегда только в результате наших психофизиологических усилий, тем не менее по смыслу своему вовсе не имеет к ним никакого отношения и может применяться когда угодно, кем угодно, где угодно и в отношении к любым предметам, как существующим, так и несуществующим. Это у стоиков не было чудачеством, а было только уверенностью в очевидности и явленности обозначенного предмета.

Стоики доходили до прямого утверждения, что лектон есть нечто умопостигаемое и что только благодаря применению этого лектон к чувственным вещам или к душе мы и можем установить их истинность или ложность. Здесь, однако, мы должны предупредить читателя, что слово "умопостигаемое", как его употребляют стоики, вовсе не содержит в себе ничего слишком торжественного, подчеркнуто возвышенного или идеалистического. Это есть просто "мыслимое", или "предмет мысли". Мысль возникает из чувственности, а чувственность из восприятия физических вещей. Но это не значит, что и мысль есть также нечто чувственное. Вода замерзает и кипит; но идея воды, или мысль о воде, отнюдь не замерзает и отнюдь не кипит, и вообще никакие физические категории к идее, к мысли, к уму и к словесной предметности не применимы. Здесь пока нет еще никакого платонизма и даже никакого аристотелизма с их склонностью понимать идеи и ум как самостоятельные субстанции, объективно существующие вне человеческого субъекта. Лектон, или предмет словесного высказывания, чисто словесная предметность, тоже не есть ни тело, ни вообще что-нибудь физическое. Эта словесная предметность есть только смысловая конструкция, о которой еще рано говорить, существует ли она или не существует, действует ли она как-нибудь или не действует, истинная ли она или ложная. Чисто словесная предметность, как ее понимают стоики, по своей природе пока есть нечто абстрактное, как и таблица умножения у нас есть нечто абстрактное. Однако это не значит, что стоический лектон раз навсегда оторван от всякого бытия и жизни, от всякой материи, физической или психической, и от всякого реального функционирования в обыкновенной мысли, в обыкновенном языке и в обыкновенном слове. Но только функционирование это – не физическое и не психическое, не телесное, а чисто смысловое и только осмысливающее. Также ведь и дерево осмысливается нами как дерево не потому, что смысл дерева мы увидели, услышали, ощупали или понюхали. Смысл дерева как дерева, в отличие от травы, цветов и прочих растений, мы можем воспринять с восприятием самого же дерева, и тем не менее смысл дерева ровно ничего деревянного в себе не содержит. В этой своей абстрактности он есть только нечто мыслимое, нечто "умопостигаемое". Но стоики вовсе и не думали останавливаться на абстрактной словесной предметности как на какой-то последней инстанции. Наоборот, выделив это абстрактное лектон, эту чисто мысленную словесную предметность, они тут же требовали обратного применения этого лектон и к оставленным этим лектон чувственным вещам или телам, и прежде всего к самому же языку, взятому и в виде отдельных слов, и в виде всякого рода словосочетаний, и, в частности, в виде предложений.

У Секста Эмпирика читаем (Adv. math. VIII 10):

"Стоики говорят, что и из чувственного и из умопостигаемого истинно [только] некоторое; однако чувственное истинно не в прямом смысле, но соответственно отнесению к умопостигаемому, которое с ним связано. По их мнению, истинно – существующее и противоположное чему-нибудь, а ложно – несуществующее и [тоже] противоположное чему-нибудь. Будучи бестелесным утверждением, это (суждение об истине или лжи] по существу есть умопостигаемое".

Из этих слов Секста Эмпирика о стоиках можно сделать не только тот вывод, что свое лектон они понимали как нечто умопостигаемое, а не чувственно-воспринимаемое, но также и тот, что своему лектон они приписывали как некоторого рода структурное оформление (поскольку истинное лектон, да и ложное лектон, всегда чем-нибудь отличается от всего прочего и, следовательно, отличается чем-нибудь, то есть несет в себе ту или иную качественную определенность), но также и то, что умопостигаемое лектон обладает известного рода осмысливающими функциями в отношении чистой и слепой, то есть никак не осмысленной чувственности.

Теперь мы можем более точно формулировать стоическое учение об истинности или лжи в их отношении к лектон. Вот что сказано по этому поводу все у того же Секста Эмпирика (Adv. math. VIII 74):

"Для того, чтобы лектон можно было приписать истинность или ложность, необходимо, говорят стоики, прежде всего существовать самому лектон, а уже потом, чтобы оно было самодовлеющим, и не вообще каким-либо, но утверждением, потому что, как мы сказали выше, только произнося его, мы или говорим правду или лжем".

Отсюда с полной очевидностью вытекает, что лектон, взятое само по себе, совершенно никакого отношения не имеет к истине или лжи. Для того чтобы получить истинное или ложное суждение, мы уже должны владеть каким-то лектон, да еще лектон полным, самодовлеющим, то есть чтобы оно было не просто предикатом (categorema), и не просто словом в его соотношении с другими словами (ptösis), но их тем или другим конкретным соотношением ("Сократ пишет" в отличие от просто "Сократ" и просто "пишет"). И, наконец, это соотношение должно выразиться в виде того, что стоики называли утверждением (axiöma). Да и утверждения могут быть и ложными и истинными, так что, собственно говоря, даже этих трех условий еще недостаточно для такого суждения, которое мы определенно могли бы назвать истинным или ложным. Однако в настоящий момент мы ведь выясняем только само понятие лектон, а не что-нибудь другое. А для этого выяснения на основании предыдущей цитаты мы невольно наталкиваемся на то, что лектон, взятое само по себе, вовсе еще не есть ни истина, ни ложь, а только тот отдаленный принцип истины и лжи, который требует для себя в данном случае еще много других принципов.

в) Здесь мы должны указать на то очень важное учение, согласно которому стоики кроме истины и лжи допускали еще и нечто "безразличное", или "нейтральное" (adiaphora), то есть нечто такое, о чем нельзя сказать ни того, что оно истинно, ни того, что оно ложно. Имеется большое количество текстов о том, что безразлично в моральном отношении, как, например, богатство или слава, или что безразлично в отношении человеческого влечения к себе, или что безразлично в отношении счастья или несчастья (SVF III 119. 122). Согласно стоикам, здоровье можно употребить и во благо и в целях зла; богатство тоже может служить добру, а может служить и злу. Следовательно, здоровье и богатство в моральном отношении, взятые сами по себе, не являются ни добром, ни злом, но чем-то "безразличным". Поэтому не нужно удивляться и тому, что также и чисто словесная предметность (взятая сама по себе), лектон, не есть пока еще ни истина и ни ложь. Она может соответствовать и чему-то действительно существующему и чему-то вовсе не существующему или существующему не в подлинном смысле слова. Однако все нейтральное у стоиков является разновидностью относительности, то есть все безразличное – не абсолютно ни в каком смысле, не субстанциально (III, 140). Это полностью относится прежде всего к стоическому лектон.

Подобного рода тексты заставили одного английского исследователя124 предположить, что стоики вообще учили не столько о бытии и действительности, сколько о человеческих представлениях по поводу бытия и действительности, и что они в основном говорили только относительно философской интерпретации действительности и не собирались говорить о ней как таковой. В такой резкой форме противопоставлять безразличное лектон и объективную действительность было бы, вероятно, слишком поспешно. Это едва ли было свойственно всем стоикам, а тем, кому это было свойственно, едва ли удавалось так резко противопоставлять логическую "истину" и объективное "бытие"125.

г) Реляционная природа лектон у стоиков чрезвычайно богата и насыщенна, ввиду чего стоики пробовали также и классифицировать свои лектон. Так, например, в одном тексте лектон делятся на утверждения (axiömata), вопросы, расспрашивания, повеления, клятвы, просьбы, предположения, обращения и "то, что подобно утверждениям". Этот текст (Diog. L. VII 66) ясно свидетельствует о том, что лектон понималось не только в смысле повествовательного суждения, но могло выражать собою и все разнообразные типы модальности (ср. Sext. Emp. Adv. math. VIII 73), который, между прочим, более ясно говорит о "подобии утверждению": "Пастух похож на сына Приама" – утверждение, а высказывание: "Как похож этот пастух на сына Приама!" – "больше, чем утверждение". Из этой классификации лектон совершенно ясно следует то, что лектон у стоиков может обладать самой разнообразной смысловой природой. Так, например, вопросительное слово или предложение имеет своим коррелятом тоже такое же вопросительное лектон. Любая модальность тоже конструируется при помощи лектон каждый раз своим специфическим способом. Это указывает на огромную смысловую насыщенность всех лектон и на способность соответствующих лектон смысловым образом конструировать решительно любое словесное выражение, включая все, какие только возможны, смысловые изгибы языка и речи. До стоиков в античной литературе еще не было такого понимания мыслительной области человека, чтобы мысль отражала не только любые оттенки чувственного восприятия, но и любые оттенки языка и речи. То, что Платон и Аристотель называют идеями, эйдосами, или формами, несмотря на постоянные прорывы у этих философов в область сложнейших жизненных и языковых структур, все-таки является чаще всего в виде того или иного общего понятия, которое, ввиду своей слишком большой общности и ввиду своей слишком большой понятийности, совсем не отличается такой смысловой гибкостью, чтобы отражать в себе эти бесконечные оттенки языка и речи. Стоическое лектон формулируется так, чтобы именно отразить все мельчайшие оттенки языка и речи в виде определенной смысловой структуры. В этом огромная и небывалая заслуга стоического языкознания.

Чрезвычайно важно не упускать из виду эту смысловую утонченность, которая возникала у стоиков в связи с их учением о лектон. То, что это лектон не есть просто физический, психический или какой бы то ни было другой объективно данный предмет, об этом мы уже сказали достаточно. Сейчас же нужно подчеркнуть то обстоятельство, что само это понятие лектон потому и было введено стоиками, что они хотели фиксировать любой малейший сдвиг в мышлении. Отвлеченные категории мысли, с которыми имели дело Платон и Аристотель, для стоиков были недостаточны именно ввиду своей абсолютности, неподвижности и лишенности всяких малейших текучих оттенков. Не только то, что мы теперь называем падежами или глагольными временами, залогами, было для стоиков всякий раз тем или иным специфическим лектон. Но даже одно и то же слово, взятое в разных контекстах, или какой-нибудь контекст, допускавший внутри себя то или иное, хотя бы и малейшее, словечко, все это было для стоиков разными и разными лектон. Любая текучесть мысли и бытия и любая текучесть человеческого переживания обязательно находила в лектон свое адекватное и уже смысловое отражение.

д) Наконец, ко всему этому необходимо прибавить еще два обстоятельства, чтобы стоическая словесная предметность получила свою более или менее законченную характеристику.

Во-первых, мы уже видели, что истинное и ложное у стоиков определяется только в связи с отношением данной вещи к другим вещам, а отношение это определяется тем, каково лектон, то есть какова словесная предметность данной вещи (Sext. Emp. Adv. math. VIII 10). Это значит, что и все человеческое знание, опираясь на словесную предметность, есть не что иное, как система отношений. Это же вытекает и из общефилософских категорий у стоиков.

Эти категории таковы: 1) ti, или "нечто" (Хрисипп), или on, "сущее" (Зенон), оно же – "подлежащее" (hypoceimenon), то есть субъект возможных предикаций; 2) poion, "качество", существенный или несущественный, общий и частный, собственный и нарицательный признак, то есть признак подлежащего, его предикат, или сказуемое; 3) pös echon, "как" обстоит подлежащее со своим сказуемым, или его положение, состояние, структура; 4) pros ti pös echon, "отношение" подлежащего, взятого со своим сказуемым, или предицированного субъекта, к разным другим и подлежащим и объектам, то есть система отношений. Эти четыре основные категории мышления стоики понимали не диспаратно (как, например, понимал свои 10 категорий Аристотель), но – в порядке нарастающей конкретности: сначала говорится о чем-то без всякого смыслового уточнения, затем – об его признаках, затем об его внутренней структуре и, наконец, о соотношении разных структур, то есть о системе отношений. Из этого видно, что знание и мышление, по стоикам, получает свою последнюю конкретность в системе отношений, а это значит, что и лектон было у них не чем иным, как системой смысловых отношений. На основании этих логических категорий стоики производили и разделение частей речи. Так, ясно, что вторая категория соответствовала, вообще говоря, имени, третья – глаголу, имевшему цель обрисовать состояние и положение определяемого имени, четвертая же категория – союзам, предлогам, артиклям, а также, очевидно, и всем морфологическим показателям склонения и спряжения, лежащим в основе всякой связной речи126. Очевидно, стоики исходили не из понятия, как это делали Платон и Аристотель, и, следовательно, не из имени, но из предложения, в котором их абстрактное лектон получало конкретное выражение. Следовательно, реляционный характер всех стоических лектон очевиден.

Во-вторых, учение стоиков о лектон только с виду имеет сходство с современными нам неопозитивистскими теориями. Эти последние, отказываясь от всякого изучения реальных человеческих ощущений и вообще от всяких объектов, и материальных и духовных, от всякого онтологизма, тоже выставляют разного рода языковые категории и трактуют их в полной изоляции от всякого бытия, в отношении которого они вполне независимы, вполне самостоятельны и даже лишены всяких признаков бытия или небытия. Эта иррелевантность всякого лектон проповедуется, как мы видели, и у стоиков. Однако единственно существующим они признают только тела, и уж эти-то тела совсем не зависят ни от какого человеческого языка и вообще ни от какого человеческого субъекта. Правда, согласно стоикам, эти тела, взятые сами по себе и без всякого осмысления, вполне слепы и непонятны. Чтобы их понять, их надо осмыслить, а чтобы их осмыслить, надо оперировать с категорией смысла, который сам по себе уже бестелесен, абстрактен и, если угодно, иррелевантен. Но это только предварительная позиция. Язык, как и все существующее, как и все вещи, обязательно так или иначе осмыслен, то есть ко всей этой реально-бытийной сфере обязательно применяется наше лектон, которое ведь и было получено лишь как абстракция и обобщение из реальности. И вот эта реальность, осмысленная через лектон, и есть подлинная реальность, которая и телесна и осмысленна. Таким образом, стоическое учение о лектон как о словесной предметности отнюдь не останавливается на иррелевантных абстракциях, но заканчивается вполне реальным онтологизмом и даже материализмом. Тут уж во всяком случае нет ничего общего между современным нам неопозитивизмом и античным материализмом стоиков. Достаточно указать хотя бы на общее учение о логосе, который у них, как и у Гераклита, неотделим от первоогня и его эманации и который есть живое единство материи и лектон, мировой, а также и человеческой жизни и мировой же смысловой закономерности (об этом ниже).

Другой такой стоической категорией, снимающей дуализм лектон и материи, была "энергия" или "энергема" (SVF II 318, 848; III р. 262, 31-263, 5.). И, вообще говоря, весь стоицизм поразительно монистичен, и никакого дуализма в нем найти невозможно.

В заключение этой смысловой характеристики стоического лектон необходимо сказать, что стоическое учение о словесной предметности является для нас поучительным примером того, как никакая языковая иррелевантность, если ее правильно понимать, не противоречит никакому онтологизму и даже материализму.

Однако онтологические проблемы, связанные с чисто смысловым лектон, заслуживают специального рассмотрения.

5. Лектон и онтологическая проблема

Никогда не следует забывать того, что также и сами стоики, будучи античными философами, не могли раз навсегда остаться при этом дуализме абстрактных лектон и телесных вещей и не пытаться заполнить его теми или другими средствами.

а) В этом отношении необходимо всмотреться в то, что стоики называли "энергией" или "энергемой". Оказывается, что хотя вещи, взятые сами по себе, и лишены всякого смысла, тем не менее энергия вещи, или ее энергема, трактовалась у стоиков как нечто осмысленное. Ведь не обязательно же было оставаться при вещах как таковых, не обращая никакого внимания на их состояние. Но конкретное состояние вещи является уже не только чем-то вещественным, но и чем-то осмысленным. Так, например, живое существо есть уже не просто вещь, но и вещь разумная. Живое разумное существо уже снимает дуализм бестелесного лектон и телесной материи (SVF II 848). Архедем Тарсский (у Арнима здесь новая нумерация фрагментов в конце III тома, почему нам лучше привести страницу и строку, – 262, 31-263, 5) утверждал, что возникновение и дробление, а также и их результат, будучи энергиями, бестелесны. Тем не менее, однако, они, согласно его мнению, могут трактоваться и как "причины" (мы бы теперь сказа-, ли – принципы) и самих категорем, то есть предикаций вещи, и наших "аксиом", то есть утверждений. А категоремы и аксиомы уже есть нечто осмысленное. Поэтому бестелесность энергий не мешает осмысленности их конкретных осуществлений. Следовательно, и бестелесное лектон оказывается принципом осмысления всякой телесности и потому уже теряет свой первоначальный, только абстрактный смысл.

Еще в одном фрагменте (II 318) читаем, что сущность вещи не есть сама вещь или какое-либо ее качество и существует самостоятельно, так как иначе не было бы того, чему можно было бы приписать вещественное свойство; с другой стороны, однако, вещественные качества вещи совершенно неотделимы от сущности вещи, что и проявляется в энергии вещи, то есть в движениях вещи и в ее состоянии. Следовательно, и с этой стороны энергия вещи одновременно является и чем-то осмысленным и чем-то вполне телесным, вещественным.

Имеются и такие фрагменты, где прямо говорится, что если одни сущности противоположны другим, то в конкретных состояниях сущностей и в их энергиях эти противоположности уже снимаются, так что доброе, например, взятое в виде качества, состояния или энергии, уже выходит за пределы абстрактного доброго, а это значит и за пределы только одного лектон, и становится живым и становящимся добрым (II 173). Аналогичное рассуждение стоиков об энергии и энергеме встречается и в других фрагментах (напр., III 473 или II 183; сюда же в значительной мере относятся и многочисленные стоические фрагменты, трактующие стоическую энергию с моральной точки зрения).

Таким образом, уже употребление у стоиков таких терминов, как энергия или энергема, свидетельствует о настойчивых попытках преодолевать тот дуализм, который у них, как у материалистов, возникал в связи с учением о бестелесности лектон.

б) Но еще яснее и еще определеннее совмещение чисто смыслового лектон и лишенной смысла материи дано в знаменитом учении стоиков о логосе.

Брейе127 делает попытку образно представить стоическое понимание сущности, содержательного бытия. Именно – необходимо иметь в виду, что для стоиков существенное бытие являлось в первую очередь внутренней причиной, производящей разнообразные действия вовне. Причина эта отождествлялась у них с жизненной силой, действующей в бытии наподобие того, как порождающая сила семени производит все развитие растения. Весь мир с его организацией и иерархией частей, его развитие от одного мирового пожара к другому есть живое существо. Даже минерал, со всем сцеплением его частей, обладает единством, аналогичным единству живого существа.

Жизненная сила связана с вещью, причину которой она составляет, подобно тому как жизнь может заключаться лишь в самом живом существе. Она определяет внешнюю форму вещи, ее границы, не наподобие скульптора, который делает статую, но наподобие зерна, которое развивает свои латентные свойства лишь до определенной точки в пространстве. Единство причины и начала превращается в единство производимого ими тела. Этот принцип одинаково действителен как в отношении всего мира (единство которого, согласно Хрисиппу, подтверждается единством его начала), так и в отношении малейшей частной вещи. Таким образом, причина есть подлинная сущность вещи, не идеальная модель, которой вещь старается подражать, а производящее начало, которое действует в ней, живет в ней и дарует ей жизнь128.

Сопоставим теперь с этой картиной Брейе некоторые из многочисленных свидетельств о стоическом логосе.

Логос, "сущий в материи", есть "действующее" (to poioyn). Наряду с материей он есть "начало бытия", "бог", который, будучи вечным, произвел все в материи (Diog. L. VII 134; SVF I 85). Этот "внутренний, присущий телам логос приводит их в движение и образует материю, которая сама не может ни двигаться, ни принимать образ" (II 1168). Согласно Оригену, стоики учили о разрушающемся характере всех причин; и "логос бога", нисходящий к человеку и мельчайшим вещам, есть, согласно стоикам, "не что иное, как телесный дух" (pneyma sömaticon, II 1051). Арий Дидим говорит, что "общая природа" ввиду исхождения "общего логоса", наполняясь и возрастая, в конце концов приходит вся "в сухое состояние", все вбирает в себя и проникает во все существующее; тем самым она подготовляет "воскресение" (anastasis) и "восстановление" (apocatastasis) всего (И 599).

Этот "логос мира" отождествляется у стоиков с судьбой (heimarmene). В "Эклогах" Стобея мы читаем (SVFII 913):

"Хрисипп [считает] сущность судьбы духовной силой (dynamis pneumatice), которая по порядку устраивает все... Он неоднократно говорит: "Судьба есть логос космоса", или "[судьба есть] логос, провиденциально (pronoiai) упорядочивающий все в мире", или "[судьба есть] логос, по которому возникшее возникло, возникающее становится, а будущее будет". Вместо "логос" он употребляет [выражения] "истина", "причина" "природа", "необходимость", присовокупляя и другие наименования. "Общая природа и общий логос природы есть судьба, провидение и Зевс", причем ничто, даже самые малые вещи, не могут возникнуть иначе, чем согласно судьбе (букв. – "согласно своей доле", cata meros), или, что то же, согласно "общей природе" и ее логосу" (II 937).

По свидетельству Плутарха, Хрисипп считал, что никакая самая малая вещь не может ничего сделать и не может двигаться иначе, чем по логосу Зевса, а этот логос есть то же самое, что судьба (II 997).

Логос, или "природный закон" (II 528), един (1128), причем один и тот же логос присущ не только всем людям (III 343), но и богам, хотя и в большей мере (II 1127). Ввиду этой общности логоса "мир есть как бы общий дом и город богов и людей", но лишь в той мере, добавляет приводящий это свидетельство Цицерон, в какой люди живут согласно логосу, "по закону и справедливости" (1131).

Каким же образом, спрашивает Э.Брейе, следует соотносить этот логос, то есть судьбу, провидение и сущность мира, со стоическим лектон? Ввиду того что лектон бестелесно выражает только голые факты (а не причинно действующие субстанции) и входит в состав логических суждений, выражающих связь между фактами; а судьба связывает лишь телесные материальные сущности, стоическое лектон, делает вывод Брейе, нигде не соприкасается с логосом. Поэтому познание судьбы, причастность мудреца вселенскому разуму имеет место за пределами стоической диалектики129. Больше того, чистая диалектика, рассматривая разрозненные "факты", именно ввиду этого не может усмотреть никакой причинной связи между вещами, а если она усматривает какую-либо связь, то эта связь – та же самая, которая была и в пределах самих же лектон, которая при своем применении к вещам ничем другим не становится, а продолжает быть тождественной сама с собой. Так стоическая диалектика, по Брейе, остается на поверхности бытия. Все попытки стоиков выйти здесь за пределы тавтологии (si lucet, lucet; lucet autem; ergo lucet) приводили к непоследовательности или произволу.

"Их диалектика, – остроумно замечает Брейе, – сколь это ни кажется парадоксальным, слишком близка к фактам, чтобы быть плодотворной. Она не в силах выйти за пределы данного факта ни с помощью общей идеи, которую она отрицает, ни с помощью закона, которого она еще не знает, и ей приходится довольствоваться бесконечным повторением"130,

или, мы бы сказали, скорее, самоповторением. Всякое суждение, всякое умозаключение, а в языке – всякое предложение и всякая связь предложений являются в своем онтологическом использовании не чем иным, как повторением одного и того же. Сказать, что этот дом кирпичный, значит, ничего не сказать нового о доме, кроме того, что он дом. И всякий силлогизм оказывается ненужным, потому что его заключение уже содержится в его первой посылке. Другими словами, лектон, применяемое к тому, что происходит в природе, ничего нового в эту природу не привносит. Природа, правда, перестает быть слепой текучестью, и она осмысливается. Но человек, осмысливающий природу при помощи своих лектон, ровно ничего нового в ней не находит. То, что он имел в своих лектон, это же находит он и в природе, получая вместо слепой текучести осмысленно понимаемое и расчленяемое природное бытие. Но лектон, с самого начала лишенный не только абсолютного бытия, а также и бытия вообще, и в случае своего применения к природе ничего абсолютного в ней не объясняет, а только дает осмысленный рисунок ее протекания. Какими же силами движется это протекание и почему жизнь природы получает именно такой, а не иной рисунок, объяснить это при помощи иррелевантного лектон совершенно невозможно. Можно только удвоить это лектон, поместивши его из его изолированного состояния в гущу природных явлений. Но это не есть объяснение всей гущи природных явлений, а только повторение все тех же адиафорных, иррелевантных лектон. Это не значит, что стоики вообще не давали никакого конечного объяснения для всего совершающегося в жизни и в мире. Они его, безусловно, давали, а именно при помощи понятия судьбы. Но ясно, что такого рода объяснение уже не имело ничего общего с концепцией иррелевантного лектон и никак не модифицировало его для целей онтологического применения.

в) Желая продумать свой материализм до конца, стоики утверждают, что никакое грамматическое предложение невозможно потому, что подлежащее и сказуемое относятся к разным родам сущего и между ними нельзя поставить связки "есть". Нельзя говорить, что "дерево есть зеленое". Это, думают стоики, противоречит их материализму, поскольку и древесность и зеленый цвет одинаково физичны и телесны, но относятся к совершенно разным областям физического бытия. Можно только говорить "дерево зеленеет", потому что только в этом случае предикат не будет отличен от субъекта, а будет действием или состоянием самого же субъекта. Этим самым стоики договариваются до того, что и вообще все познаваемое нами, то есть словесно обозначаемое, познается только путем лектон.

Однако при этом мы должны сказать, что стоики ошибаются, если думают, будто все существующее есть только тела, а зеленый цвет, как нечто абстрактное, они принимают только за лектон; и реальным физическим свойством тела это лектон становится только тогда, когда мы из сферы абстрактной мысли приписали его физическому телу дерева. Чтобы понять эту мысль до конца, необходимо возразить стоикам, что и телесность, или физичность, как нечто абстрактное и бестелесное, тоже ведь есть не что иное, как лектон. И тогда получится, что у стоиков вообще не существует никаких реальных субстанций и не существует никаких физических тел; но все реально мыслимое и ощущаемое нами есть только результат переноса наших лектон вовне, в какую-то пустую и глухую бездну. У Канта были еще какие-то вещи в себе, пусть непознаваемые, но по крайней мере безусловно утверждаемые. У стоиков же, если продумать их основную логическую мысль до конца, и вещей в себе никаких нет, поскольку проповедуемая ими телесность как нечто абстрактное и бестелесное тоже есть нечто такое, о чем нельзя сказать ни того, что оно существует, ни того, что оно не существует. А тем не менее лектон всякой телесности как раз у стоиков и является принципом познания этой телесности. Однако мы не будем припирать к стене почтенных стоиков. Это мы делаем сейчас только для ясности собственной мысли. Фактически же пусть они себе признают и телесность всего бытия и абстрактную иррелевантность своих лектон. Это, конечно, есть зияющее противоречие. Но не будем спорить об этом со стоиками, а станем только добиваться ясности мысли для себя. Все же историк философии должен в конце концов понять, что свой материализм стоики могли гораздо легче объединить с иррелевантным учением о лектон, чем с такими учениями, совсем уже для них неподходящими, как платонизм или атомизм.

г) Э.Брейе много сделал для понимания специфики стоического лектон, и во многом мы безусловно должны за ним последовать. Однако, в конечном счете, наше понимание стоицизма резко отличается от понимания Э.Брейе и получает следующий вид.

Стоики положили много труда, чтобы лишить свои лектон решительно всякого качества, всякой силы, всякого действия и даже всякого бытия. Это – только самый смысл и предмет высказывания, но не само высказывание и вовсе не те физические предметы, о которых речь идет в таких высказываниях. Однако мы уже указали на то, что стоики не были бы античными философами, если бы они оставались на почве такого беспросветного дуализма. Как ни бестелесно всякое лектон, оно все же помогает нам понимать вещи и разумно их именовать и о них говорить. Больше того. Оно не только помогает понимать и обозначать вещи, но всякое понимание и обозначение вещи и всякое реально-жизненное функционирование языка только и возможно благодаря этому лектон. Но может ли такое лектон, совершенно абстрактное, совершенно бездушное, совершенно несубстанциальное, может ли оно что-нибудь осмыслить? Может. Однако то, что лектон осмысливает в бытии, жизни и языке, очевидно, является тоже таким же чисто смысловым, таким же бездейственным и таким же несубстанциальным.

Но что же это такое в бытии, в жизни, в человеке и в языке? Очевидно, это только внешний рисунок, формальная структура, более или менее полная картина происходящего, но не происходящее в его субстанциальных и действующих причинах. Эти причины остаются за пределами того бытия, которое человек осмысливает при помощи своих лектон. Современный нам неопозитивист вообще бы отверг все эти субстанциальные причины бытия, жизни, человека и языка. Они ведь ему совсем не нужны, поскольку он с самого начала уже ограничил себя анализом только человеческого языка. Не то у стоиков.

За все эти субстанциальные причины они весьма болели душой, как болел за них и каждый античный философ. Стоики должны были оставить их во что бы то ни стало. А формулированное ими лектон давало только чисто внешнюю картину и закономерность, а субстанциальные причины оставались им не охваченными. Вот тут-то и возникла необходимость выставить понятие судьбы, и притом вовсе не как предмет веры или суеверия, а как логически обоснованное понятие. Это понятие спасало для стоиков не только их онтологизм, но даже и их материализм. Если они утверждали, что всякое бытие обязательно телесно, а телесность, взятая в чистом виде, слепа, то чтобы сохранить эту слепую телесность и сохранить этот материализм, для этого как раз и нужно было выставить понятие судьбы как нечто вполне необходимое и логически доказанное. Стоическое лектон было слишком слабенькой конструкцией, и ему не хватало плоти и крови, не хватало души. Поэтому оно и не могло объяснить мировую жизнь в целом, ограничиваясь только ее рисунком и внешней, хотя теперь уже и смысловой, картиной. Другое дело платоно-аристотелевские субстанциальные идеи и субстанциальный космический и даже надкосмический Ум. Это были мощные субстанции и бесконечно сильные принципы. Допуская их, Платон и Аристотель, конечно, не очень нуждались в понятии судьбы и даже, можно сказать, старательно его избегали. Но у стоиков не было не только платоно-аристотелевских субстанциальных идей и форм, у них не было даже и демокритовских атомов. Ведь Демокрит хотя и признавал свои атомы материальными, но он в то же самое время признавал их и геометрическими телами, тоже не способными никак ни действовать на окружающее, ни принимать от него какое-нибудь воздействие. Такой атом для стоиков был слишком идеален и слишком далек от чувственного восприятия. Он был для них недостаточно телесен, почему стоики и оказались не только противниками платоно-аристотелевского идеализма, но и атомистического материализма.

У стоиков был свой собственный материализм, основанный на всеобщей телесности, на бестелесности лектон (к бестелесным областям они относили также пространство, место и время, очевидно, ввиду их пустоты и отсутствия в них полноценных тел), на структурной осмысленности космоса и на судьбе. Стоический логос как раз и был этим совмещением всеобщей структурной закономерности и всеобщего рокового предопределения. Поскольку логос опирался на судьбу, он был неисповедимым роком; и стоики, как никто в античности, оказались чистейшими фаталистами. Поскольку же логос охватывался при помощи сознательных и осмысленных лектон, стоики видели в своем логосе провидение и, как никто другой в античности, прославляли целесообразность и художественную выполненность всего существующего. Природа, например, так и толковалась в стоицизме как великая и вечная художница. Наконец, поскольку фактически для них все существующее было телесным, то в этой телесности они искали свой телесный же первопринцип и, по примеру многих досократиков, находили его в огне. Этот художественный первоогонь – стоики так и говорили "pyr technicon" – и его бесконечные эманации, составлявшие целую иерархию бытия, от абсолютной осмысленности до пустоты и бессмыслицы неодушевленных тел, – он-то и был у стоиков и богом, и космосом, и судьбой, и провидением, и принципом абсолютной случайности всего происходящего (поскольку это – судьба), и, наконец, принципом всего целесообразного и всей, какая только возможна, красоты и художественности. Космос и здесь, как и везде в античности, оказался совершеннейшим произведением искусства; а человек и здесь должен был управлять собой по законам этого космоса. Однако нигде целесообразная красота и бессмысленная судьба не достигали такого логически обоснованного тождества, как это произошло в стоицизме. И это все произошло только благодаря этому удивительному учению о лектон.

Необходимо заметить, что проанализированному у нас стоическому понятию лектон предстояла большая судьба – в связи со скептической исостенией и позднейшими понятиями символа и мифа.

6. Некоторые терминологические наблюдения

а) В этих наших наблюдениях первую роль, конечно, должен играть "логос". Среди бесчисленных сторон понятия "логос" наиболее выдается, по-видимому, его творящая, созидающая, организующая сторона. Логос "приводит материю в движение" и "придает ей устройство", "структуру" (schematidzei – SVF II 1168).

Логос "пронизывает" (perigignetaiai) и "объемлет, охватывает" все (cratei) в качестве творца-демиурга (1108); он "простирается" по всей природе вещей" (I 161). Логос – "распорядитель" природы (dispositor) и "художник" (artifex) вселенной, "оформляющий" (formare) материю (160).

В сочетании с судьбой, или, вернее, отождествляемый с судьбой, логос упорядочивает (dioiсei) вселенную, пребывая во всем существующем и становящемся и в соответствии с собственной природой всего направляя вещи ко всеобщему устроению (II 945). При этом логос настолько энергичен и активен, что не позволяет человеку (конечно, разумному человеку, то есть мудрецу) даже шевельнуть пальцем произвольным или случайным образом (III 730).

Особенным образом выступает так называемый "семенной логос", благодаря которому во вселенской материи зарождаются сперва "четыре элемента", а затем, как растения из семени, развиваются и все прочие вещи (II 580; 1102). "Семенной логос" связывается у стоиков со "срединным огнем". "Стоики", пишет Аэций (Plac. I 7, 33=SVF II 1027), "говорят об умном боге, художническом огне, который шествует по пути (hodöi badidzon) к возникновению мира (epi genesin cosmoy), объемля все семенные логосы, в соответствии с которыми все возникает согласно судьбе". Разумные семена мира бессмертны (II 717), благодаря чему и мир существует вечно, лишь развиваясь и обновляясь, потому что элементы, из которых рождаются вещи, существуют в мире вечно (I 108).

Далее, в стоическом логосе подчеркивался момент его трансцендентной всеобщности. Единым логосом (II 1128) охватывается все логическое (1130). Единство логоса (а, следовательно, также промысла и судьбы) подчеркивается стоиками неоднократно (напр., в передаче Плутарха – SVF II 1108 и другие, уже приведенные фрагменты). Логос объединяет людей между собой благодаря тому, что он одинаково присущ всем людям (III 343). Больше того, логос своим единством связывает богов и людей. Цицерон говорит, что "у богов тот же самый логос, что и у людей, та же самая истина и тот же самый закон, а именно принятие верного и отвержение дурного (pravi – II 1127)". И "поскольку нет ничего лучше логоса, а он один и тот же у человека и у бога, то изначальная общность между человеком и богом есть общность логоса" (III 339). И Арий Дидим у Евсевия (II 528) передает, что между людьми и богами "существует общность благодаря их причастности логосу, который есть природный закон". Логос объединяет вещи, находящиеся в мире (I 531). "Поскольку все наполнено и пронизано вечным божественным смыслом и умом, человеческие души необходимым образом приходят в движение от соприкосновения (contagione) с божественными душами" (II 1208). По-видимому, логос иногда отождествлялся у стоиков с Гермесом (III 90). "Правильный логос проходит через все, и тот же самый логос у Зевса" (4).

Иногда начинает казаться, что логос у стоиков – это вообще все, весь мир; и что в понятии логоса все тонет как во всеобъемлющем. Впрочем, этого следовало ожидать, поскольку логос отождествляется у стоиков с богом. Так, "общий логос" – это "общая природа" (II 599; 937). Передавая воззрение Хрисиппа, Плутарх говорит, что "общая природа и общий логос есть судьба, промысел и Зевс, как это известно даже антиподам" (II 937). Зенон считал логос устроителем природы и художником вселенной и называл его судьбой, необходимостью вещей, богом и духом (animus) Зевса (I 160). Аналогичных текстов имеется много (напр., II 913, 937. 1076. 945).

Ввиду этой всеобъемлющей расплывчатости логоса нам хотелось бы уловить в нем какую-нибудь определенность, конкретность, структурную рельефность. На первый взгляд представляется, что все это есть в понимании у стоиков логоса как закона. Логос – это "природный закон" (II 528), "проходящий через все" (I 162 = 111 4). Однако мы скоро убеждаемся, что этот закон у стоиков только подчеркивает насыщенную осмысленность всего происходящего, но ничего не говорит о том, какова конкретно эта осмысленность. "Закон" просто свидетельствует об устроенности мира, но ничего не говорит о том, какова эта устроенность. "Закон" стоиков не предписывает ничему происходящему, как оно должно происходить; но он предупреждает, что, когда нечто произойдет, о нем можно будет сказать, либо что оно произошло правильно, либо – что оно произошло неправильно. Только в этом смысле можно понимать утверждения, что

"природный закон предписывает то, что должно быть сделано, и запрещает то, чего не должно быть сделано" (III 323). "Поскольку весь мир – это как бы единый полис, гражданин этого полиса ("космополит") с необходимостью будет гражданствовать по тем же законам, что и весь космос. А это – правильный логос природы, который, будучи назван более свойственным ему образом, именуется божественным обычаем (thesmos), потому что он есть божественной закон (theios nomos), по которому всему уделено подобающее и соответствующее" (III 337).

Но в чем конкретно заключается это чисто формальное "соответствие", обнаруживает только жизненная практика, а заранее это определить никак не возможно.

Как же в таком случае понимать имеющийся у разумных существ "внутренний логос" (endiathetos logos), который несомненно можно у стоиков сопоставлять с "врожденными идеями" и со способностью к априорным суждениям? Что же это за разумный и осмысленный логос, которым человек живет в своей разумной жизни, выделяется над прочими живыми существами и приближается к богам (III 200 а), но который ничего ему определенным образом не говорит, ничего конкретно не предписывает, а только ставит человека под угрозу того, что его поступки и слова могут оказаться потом неправильными и греховными? Этот логос ни от чего человека не предохраняет и ничего ему не предписывает, и человек должен сам заботиться о том, чтобы использовать его для истины, а не для лжи (II 129). Судя по тому, что с помощью логоса мы узнаем "соответствующее" и "противоречащее" друг другу (II 135), логос – это пока еще только чисто техническая возможность, допускающая что угодно и могущая быть использованной или не быть использованной. И не случайно, по-видимому, Цицерон первой способностью человеческого разума называет способность к "предположениям", конъектурам (III 343). Конечно, логос существует изначально; но человек обнаруживает его явственным образом только тогда, когда поступок уже совершен, дело сделано и человек встает перед судом разума.

Приведенные нами стоические тексты, содержащие термин "логос", обнаруживают ряд безусловных новостей, отсутствующих у тех историков философии, которые не работают на первоисточниках.

Выше мы утверждали, что стоический логос, ввиду своей связи с иррелевантным лектон, отнюдь не обладает такой безусловной силой, чтобы быть в состоянии решительно все объяснять и быть последней инстанцией в бытии вообще. При этом мы даже доказали, что стоический логос по самой своей сущности нуждается в судьбе, поскольку не может дать конечного объяснения жизни, а создает только ее смысловой рисунок. Приведенные у нас выше тексты, содержащие "логос", с большой ясностью рисуют его недостаточность, неокончательность, не всегда полную достоверность, даже предположительность, полную тождественность с чисто человеческим рассуждением (а это рассуждение, нам известно, часто бывает не только недостоверно, но даже и ошибочно), его частую неопределенность и ненадежность, так что человеческая опора на этот логос не всегда надежна, не всегда приводит к полноценным результатам, требует от человека огромных усилий и вообще отличается, если идет речь о человеческих делах, опорой не столько на всеобщий закон, сколько на человеческую самодеятельность и даже на свободу человеческой воли. Всеми такими текстами наше учение об иррелевантной подоснове стоического логоса безусловно только подтверждается, укрепляется и делается совместимым с общестоическим и принципиальным учением о логосе космическом.

Большею частью стоическое учение о логосе излагается в тонах весьма торжественных и чрезвычайно возвышенных. И действительно, вселенский логос стоиков – это концепция весьма возвышенная. Однако тут не нужно находить абсолютного пантеизма, при котором все не только материально, но и все божественно, и притом в самом высоком смысле слова, с самого начала и до конца, сверху и донизу. Иррелевантная подоплека стоического логоса делает божественный разум недостаточным и для восполнения его абсолютности требует теории судьбы. А что касается низших сфер жизни и бытия, то кроме судьбы тут придается огромное значение также и всякого рода субъективным несовершенствам человека и объективной бессмысленности существ и вещей. Стоический логос, следовательно, если придерживаться первоисточников, действительно, в такой же мере содержит в себе становящееся, текучее и несовершенное бытие, как его содержал в себе и исходный лектон, но только содержал в смысловом отношении, а логос содержит в себе это и в смысловом и в бытийном отношении. Решительно все на свете осмыслено и, так сказать, "логично", но эта осмысленность проявляется в самой разнообразной степени, от нуля до бесконечности. И потому "логическое" у стоиков логично тоже в бесконечно разнообразной степени.

Вот какие существенные выводы необходимо делать из наших наблюдений над использованием термина "логос" у стоиков, если пользоваться стоическими первоисточниками в их достаточно обширном объеме. С теорией красоты дело тоже будет обстоять не иначе. Нужно укрепиться на изучаемых нами сейчас стоических первопринципах.

б) Эйдос. Во-первых, выражение "эйдос" употреблялось стоиками для обозначения "вида" и противопоставлялось в этом смысле термину genos, "род". У Хрисиппа имелось не дошедшее до нас сочинение "О видах и родах к Горгиппиду" (II 13), а также трактат в одной книге под заглавием "Правдоподобное касательно разделений, родов и видов, а также о противоположностях" (там же). Определение стоического эйдоса в этом смысле дается у Диогена Лаэрция, излагающего учения Диокла Магнета (III 25):

"Род есть совокупность многих и неабстрактных (anaphairetön) понятий, например, "живое существо", ибо оно охватывает частные живые существа. Вид (= эйдос) есть то, что объемлется родом, как, например, человек объемлется живым существом. Родом в наиболее полном смысле слова (genicötaton) является род, который не входит в другой род, как, например, "бытие". Видом в наиболее полном смысле слова является вид, не имеющий под собой другого вида, как, например, "Сократ". Разделение (=диэреза) есть разбиение рода на ближайшие виды, как, например, "Из живых существ одни разумные, другие же неразумные".

Сюда же – II 37; III 75. 83. 117. 85.97. 169.

Во-вторых, столь же традиционно и другое понимание термина "эйдос" у стоиков, а именно как формы, в противоположность материи (II 793).

И, наконец, нет ничего специфического и в третьем значении термина "эйдос" у стоиков как внешнего вида. Так, Зенон находил возможным устанавливать нрав человека, исходя из его "эйдоса", то есть внешнего вида. Очевидно, у стоиков существовал здесь некоторый эталон, образцовая совокупность внешних физиогномических признаков, так как у Аэция мы читаем: "Стоики считали мудреца чувственно установимым (aisthesei catalepton) по признакам из его "эйдоса" (I 204). У Диогена Лаэрция имеется даже анекдот на эту тему (618). Стоики считали невозможным, чтобы дурной человек был красив, потому что "порочность нрава заражает собою (anapimplesi) и эйдос" (III 719). Напротив, мудрец, даже если он стар, все равно прекрасен (там же). Мудрец в свою очередь должен влюбляться (erasthesesthai) в юношей, выражающих своим эйдосом природную благорасположенность к добродетели, как Зенон говорит в "Политии" (I 248, III 716).

Таким образом, вопреки терминологии Платона и Аристотеля, понимание эйдоса у стоиков не отличается ни эстетическим, ни вообще диалектическим характером. Свести, однако, понимание эйдоса у стоиков только на понятие о внешнем виде никак нельзя. Эйдос у них понимался, как можно судить по немногочисленным текстам, также и в смысле такой внешности, которая отражает собою и внутреннее состояние. Здесь не просто внешнее значение, но, скорее, внутренне-внешнее. Поэтому у стоиков не исключается и эстетическое понимание эйдоса. Что же касается понимания эйдоса как формально-логического видового понятия, то такое его понимание едва ли имеет какое-нибудь отношение к эстетике.

Греческая эстетика периода классики для своих эстетических конструкций часто пользовалась термином "идея" (idea). Можно ли что-нибудь извлечь на эту тему из обширных стоических первоисточников? По-видимому, ничего существенного извлечь невозможно, так что термин "идея" – это термин какой угодно, но не стоический.

в) Идея. Последователи Зенона называли идеи "нашими представлениями" (ennoemata) (I 65 = II 360). Стобей в своих "Эклогах" сообщает:

"Зенон и его последователи говорят, что представления (ennoemata) не являются ни вещами, ни качествами, но как бы вещественными (hösanei de tina) и как бы окачествованными (hösanei poia) "воображениями" (="фантасмами") души; это, говорит он, у древних называлось идеями. Идеи есть у того, что подпадает под понятия, как, например, люди, лошади и, если сказать в более общем смысле, все живые существа и прочее, у чего только бывают, как говорят, идеи. Стоические философы относят [идеи] к несуществующим [вещам] и говорят, что одни из них [идей] причастны нашим [? синтаксис неясен] понятиям, другие же являются словами в их конкретном соотношении (ptöseis), которые называются просегориями" (I 65).

Как мы знаем, "несуществующие вещи" и "просегории" у стоиков суть лектон. Таким образом, идеи непосредственно соотносятся с лектон. По-видимому, потому, что идеи Хрисипп понимает как "несуществующее", он затрудняется сказать, являются ли идеи чем-нибудь (to ti, II 278).

Хрисипп понимал "идею" как бесконечность, ограниченную теми или иными пределами (II 365).

Насколько можно судить, "идея" у стоиков ровно ничем не отличается от субъективного "представления" или "образа". И так как представление о предмете мы можем иметь и с закрытыми глазами, то о нем нельзя сказать, действительно ли оно существует. О такого рода субъективных представлениях, которым либо соответствует что-нибудь существующее, либо не соответствует, стоики предпочитали говорить, что они "как бы" существуют. В этом родство "идей" с лектон. Но кроме этого сходства никакого другого сходства между идеей и лектон стоики уже не могли установить, поскольку идея была не чем иным, как слепым и безотчетным представлением, лектон же трактовался как осмысленная конструкция, являющаяся предметом разумного высказывания. При этом можно сказать, что здесь перед нами весьма характерное явление: классика понимает идею объективно и реально, а эллинизм, и в частности стоицизм, будучи разновидностью субъективизма, понимает субъективистически также и термин "идея".

7. Недостаточность некоторых современных стоических исследований, избегающих понятия "лектон"

Имеет смысл изложить ряд современных исторических исследований, которые, несмотря на свою достаточную качественность, очень много теряют оттого, что не используют понятия лектон ни как чистого понятия, ни как термина.

а) Так, например, авторы Генрих и Мария Симон131 считают, что периоду эллинистической философии очень не повезло у исследователей, у которых к нему всегда было отношение матери к нелюбимому ребенку. Авторы не понимают того, что не повезло именно из-за игнорирования понятия лектон. Вместе с тем, думают эти авторы, именно начало эллинизма совпало с расцветом греческой философии. Эпоха Платона была уже далека от классического идеала античного полиса, а Аристотель дожил до его политического краха. Ко времени возникновения стоической философии (IV-III вв. до н.э.) античное общество находилось уже в состоянии упадка. Авторы хотят отчасти восполнить пробел в изучении философии эллинизма. Они исследуют понятие природы в так называемой древней Стое.

Как считают авторы, это понятие составляло ядро стоической философии, хотя оно, по их мнению, "весьма переливчато, нестрого и лишено специфического содержания"132. Но эта переливчатость как раз связана с отсутствием применения принципа лектон.

Природа, согласно этим авторам, связана у стоиков с логосом. Разум у них природен, а природа разумна. Вместе с тем природа у стоиков, как считают авторы, включает в себя все, а тем самым ничего в отдельности. Она охватывает существующее и будущее, общее и особенное. В стоической физике природа означает прежде всего внешний мир, каким он представляется, видимое, "сущее". Здесь стоики называют природой силу, которая делает все таким, каково оно есть, разумный всеустрояющий порядок. Природа пронизывает все существующее как деятельный принцип, как стихия, из которой все возникает. В стоической теологии природа есть порядок, в соответствии с которым все устроено. Деятельность Бога в вещах и составляет их сущность, их природу. Бог есть космос и природа космоса; как космос, он имманентен существующему, как природа этого космоса, он ему трансцендентен. Бог также пронизывает все, он есть сущность вещей, их порядок, то есть опять-таки их природа. Все это очень хорошо, но игнорирование принципа лектон возводит у авторов логос в обычную для всей античности общую закономерность природы, так что остается совершенно неизвестным, чем же стоический логос отличается от логоса всех других античных философов.

В стоической этике природа, в соответствии с которой должна протекать человеческая жизнь, есть и общественная природа человека, и разум единичного человека, и закономерность космоса, из которой должно выводиться поведение человека. Человек отчасти субъект, развертывающий свою природу, а отчасти объект, определяемый природой. Природа двойственна: она есть природные наклонности, инстинкт, непроизвольно заставляющий человека искать правильного и избегать неправильного, но она есть также и логос, отличающий человека от всех прочих живых существ. Природа есть бытие человека и цель человека; сообразная природе жизнь ведет его к счастью и есть в себе уже исполнение его назначения. Природа человека есть также его душа. Таким образом, человек познает природу с помощью природы своей души.

Эта всеобъемлющая широта понятия природы, лишающая его твердого содержания, по мнению авторов книги, сложилась не случайно и не по недомыслию стоиков, но она "служит" определенным целям, а именно по желанию сформировать воззрения и установки стоических "верующих"133. Этим верующим мог стать каж-лый, кто, заплатив определенную сумму, приобщался к учению школы.

Минуя физику и этику стоиков, как она излагается у авторов книги с привлечением известных источников, остановимся на их мнении относительно роли понятия природы в стоической логике. Здесь, как мы уже упоминали, природой человека оказывается его душа, его разум. Присоединяясь к известным уничижительным оценкам Целлера и Прантля, авторы считают, что стоической школе не удалось подняться в области логики даже до уровня научных познаний. Она лишь популяризировала и делала более плоским наличный запас греческой традиционной образованности, и поэтому невозможно даже сравнивать стоическую логику с аристотелевской в абсолютном смысле, не обращая внимания на утилитарную сторону стоических учений. Все такого рода суждения о логике стоиков в настоящее время могут считаться только чудовищными. На самом деле у стоиков – тончайшая логика, которой не знала никакая предыдущая античная философия. И эта логика основана у них на сознательном или бессознательном использовании не чего иного, как именно принципа лектон.

Кратко изложив теорию "первых родов" (pröta gene, т.е. категорий) сущего, указанные авторы переходят к учению стоиков о суждении. Они подчеркивают исчерпывающую детальность стоиков в перечислении и классификации видов суждений. В споре Лукасевича с Прантлем авторы занимают срединную позицию: Прантль, несомненно, недооценивает стоической логики, но Лукасевич, напротив, переоценивает ее. В частности, Лукасевич неправомерно приписывает стоикам учение об истинности и ложности условных суждений: это учение имелось уже у мегарцев Диодора и Филона134. Лукасевич прав, когда он говорит, что безусловная значимость положения об исключенном третьем у стоиков объясняется стоическим детерминизмом: но, по мнению авторов книги, это как раз и свидетельствует о том, что вклад стоиков в логику был бессознательным. Стоическая логика не формальна, она отягчена содержанием, о чем свидетельствует хотя бы то, что высказывания о будущем у стоиков могут превращаться из истинных в ложные. Это возможно, лишь когда ведущим и определяющим для логика является содержание135.

Поскольку для стоиков теория должна была служить руководством для добродетельной практики, для них особо важным оказалось исследование причинных отношений. Однако в конечном счете, по мнению авторов, стоическая логика начинает блуждать в пустом формализме, очевидная цель которого – лишь произвести эффект отвлеченной остротой ума136.

Стоическая логика, как правильно рассуждают наши авторы, вырастает из стоического учения о языке. В языке действует тот же логос, что и в мышлении, но только "вынесенный наружу". В своем учении о языке стоики опираются на понятие природы. Так, имена вещам даются людьми, с одной стороны, сознательно, поскольку язык есть создание логоса: однако выбор обозначений совершается не произвольно, но в согласии с природой вещей. С точки зрения субъекта язык искусствен, с точки зрения объекта – природен.

"Однако, поскольку человеческая природа не прирождена человеку, но возникает лишь в результате его собственного усилия и совершенного развития разума, искусственный продукт человеческого разума природен тогда, когда он соответствует разумной природе человека. Поэтому с точки зрения животной природы живого существа язык не от природы, но с точки зрения специфически человеческой природы он природен"137.

Авторы усматривают здесь специфическую расплывчатость стоического понятия природы, которым можно произвольно манипулировать.

В заключение книги авторы по поводу неуловимости понятия истины у стоиков, которое "причиняет исследователю головную боль"138, приходят к выводу, что концепция природы, которая служит для стоиков формой и нормой, бытием и смыслом, столь пуста, что истину у них не приходится искать в природе объектов, поскольку истина и ложь целиком зависят от субъекта.

"В конечном счете, мыслящим субъектом оказывается сам стоик, которому дается возможность, когда он верит в гносеологические догмы стоиков, говорить о своей монополии на обладание истиной. Истина должна при этом заключаться в том, что сообразное природе, то есть отвечающее человеческому разуму, представляет собой единственно истинное, то, что скроено по бессодержательным схемам обессмысленной "природы" и чьим критерием оказывается не его природа, но согласие верующего субъекта"139.

"Стоическая логика обнаруживает двойственное значение понятия природы: природа присуща как объектам, так и мыслящему субъекту. Поскольку, однако, природа объектов определима лишь субъективно, она зависит от природы субъекта и всегда произвольным образом модифицируема в интересах субъекта. Напротив, природа субъекта, которая представляет собой не природную, но искусственную, вторую природу, не имеет никакого мерила для своего ориентирования, кроме намерения тех, кто устанавливает норму и объявляет полезное себе за угодное всеобщности. Таким образом, сила декретирует, что должно считаться природно естественным, и слепое послушание угнетенного индивида позволяет рассматривать рабство как нечто природное. Понятие природы, которое в социальной сфере не оборачивается против несправедливости, но выводится из привычных догматов, слепо и ослепляет своих сторонников. В руках зрячих оно служит для того, чтобы гарантировать им властное положение и кормить широкие слои народа дешевым утешением. Стоическое понятие природы, которое апеллирует к разуму, не желая побудить его к прорыву, но поощряя вместо него догматическую веру сторонников, позволяет выдать неразумность за разум, неприроду за природу, так что индивид достигает столь полного извращения, что ощущает свое собственное несчастье как счастье"140.

Чтобы отнестись критически к изложению стоического понимания природы у данных авторов, необходимо указать прежде всего на вполне правильную оценку у них двойственного характера этой природы, объективного и субъективного. Но указанные авторы оказываются не в силах отделаться от европейского дуализма в этой проблеме и навязывают этот дуализм также и стоикам.

Действительно, истину стоики часто бывают склонны понимать вполне имманентно, то есть как внутреннюю связь и последовательность самого же мышления в условиях рассмотрения его без его специальной соотнесенности с объективной действительностью. Но это вовсе не значит, что учение стоиков об истине есть субъективизм и что человеческая "природа" есть нечто искусственное и извращенное в сравнении с истиной и природой объективно существующей действительности. Указанные авторы забывают то, что сам человеческий субъект со всей своей природой, со всей своей истиной и со всей своей имманентной логикой есть у стоиков не что иное, как истечение объективно и вечно существующего первоогня, наделенного прежде всего творческими функциями. Стоический субъект, строящий имманентную логику на основании имманентно присущей ему природы, поступает так же объективно, как и наш современный математик, который решает свои уравнения независимо от своих эмпирических восприятий; а потом оказывается, что эти уравнения позволяют нам предсказывать любые механические движения в области солнечной системы. Поэтому понятие природы у стоиков отнюдь не является "пустым". Она не только "двойственна", но и бесконечно разнообразна в зависимости от того, на какой ступени космической иерархии первично огненных эманации она образуется.

Наконец, взывания у данных авторов относительно подчинения жизни субъективной воле отдельного индивидуума являются мало говорящими и даже неверными, поскольку всякий индивидуум, согласно учению стоиков, уже с самого начала подчинен и мировому логосу и мировой судьбе, а все свои уклонения от этой объективной стихии бытия он должен вырывать у себя с корнем и вполне безжалостно. Кто тут кому подчиняется и кто тут кого эксплуатирует, сказать невозможно. Больше всего подчинен логосу и судьбе именно стоический мудрец, хотя, впрочем, это есть для него также и наивысшая свобода. Во всей этой специфически античной диалектике указанные авторы не разбираются, и суждения их о стоическом понятии природы достаточно легкомысленны.

Можно сказать, что в стоическом понятии природы авторы совсем не разобрались и запутались. То это понятие природы трактуется у них в стиле абсолютного субъективизма, так что выводы, делаемые человеком об этой природе, так и остаются только его субъективным достоянием. То эта субъективно переживаемая и обдумываемая природа внутри человека имеет какое-то соотношение с природой объективной и даже как будто бы является ее отражением. У стоиков нет ни того, ни другого. Действительно, природа, как ее мыслит человек, на первых порах мыслится как его внутреннее достояние и как продукт его внутренних усилий. Но даже и здесь она управляется строгим и нерушимым законом логического лектон. Весь стоический ригоризм и все его учение об идеальном мудреце, вся эта стоическая атараксия (невозмутимость) и даже апатия (отсутствие страстей) есть у стоиков не что иное, как осуществление такого же иррелевантного лектон, не доступного никакому воздействию и неспособного даже и принимать какое бы то ни было воздействие извне. Однако знает об этом мудрец или не знает, он в чисто естественном порядке осуществляет в своей внутренней жизни то, что делается в объективной жизни. Не преследуя никакого подражания природе, он – сам по себе в идеальном и предельном случае есть не что иное, как уже воспроизведение точно такого же идеального принципа и в жизни и во всей природе. Но только в природе это идеально осуществленное лектон называется логосом, а идеальный логос есть божество, оно же и первоогонь, оно же и сознательное управление миром, оно же и судьба. Явно, что эта объективная картина мира сознательно или бессознательно для человека является не чем иным, как интерпретацией по законам человеческой субъективности. Красота поэтому и в субъективном и в объективном смысле слова есть только идеально осуществленное лектон.

Всей этой стоической системы наши авторы никак понять не могут, не находя ни в стоическом мудреце, ни в стоическом боге-логосе ровно ничего иррелевантного. А это иррелевантное в мудреце проявляется как его полная независимость ни от чего другого. Что же касается логоса, то он у стоиков не только не зависит ни от чего, но и тождествен с судьбой. А это и есть его окончательная и нерушимая иррелевантность, поскольку его провидение вполне тождественно с судьбой и потому не может считаться последней осмысливающей инстанцией, как и человеческий субъект тоже может быть не только идеальным воплощением иррелевантного лектон, но и требует для своего существования и для своего бытия неимоверных человеческих усилий, которые зачастую могут не давать никаких заметных идеальных результатов. Другими словами, указанные авторы, не исходящие из стоического понятия лектон, являются слишком неподвижными и слишком нерушимыми защитниками и человеческой мудрости и космического логоса, в то время как то и другое, ввиду своей связанности с несубстанциальным лектон, в значительной мере отличаются той или другой степенью относительности.

б) Лекции Людвига Эдельштейна о стоицизме141, прочитанные в апреле 1956 года, ставят целью обобщить накопившуюся обширную литературу о стоиках и подвести ее общий и общедоступный осмысленный итог. Чтобы сразу охватить стоическую философию в ее живой и наглядной цельности, Л.Эдельштейн начинает свое изложение картиной стоического мудреца, в котором, по его мнению, стоики выразили свой главный идеал – бесстрастие, неподверженность влияниям внешней жизни. Для стоического мудреца даже жалость к другому человеку вредит и мудрецу и тому человеку, которому он сочувствует. В нем нет и смирения: стоик не знает человеческой слабости, ему понятно лишь человеческое величие. В целом стоический мудрец представляется автору одеревенело-неподвижным; он ориентируется во всем на несомненное и твердое знание (в противоположность мнению) и совершенно лишен начала веры142.

В стоическом учении о природе Л.Эдельштейн справедливо подчеркивает идею спонтанного порождения, благодаря которой индивиды мира получили статус полноправного, самостоятельного существования143. В учении о природе человека это приводило стоиков к уверенности, что человек с его разумностью надежно и прочно включен в разумный распорядок мира; и остается только, чтобы он понял это свое обеспеченное божественным правосудием положение.

Стоическая логика, согласно Л.Эдельштейну, особенно близка современному толкователю потому, что она представляет собой систему фактологического исследования, а не теорию дедуктивного вывода из трансцендентальных положений, как у Аристотеля.

"Необходимо помнить, что открытие стоиками центрального значения субъекта в оформлении восприятия и познания осталось основой гносеологического анализа"144.

В сравнении с платоновским и аристотелевским идеализмом, говорит Л. Эдельштейн, стоицизму не хватает одной составной части: в нем нет "того, что Кант называл вечной метафизической потребностью человека".

"Отрицая трансценденцию даже в качестве ограничивающего понятия, стоицизм становится плоским; в результате мир становится не трехмерным, а двухмерным, и поэтому стоик предается поверхностному оптимизму, поверхностному доверию и разуму"145.

В идеях Л.Эдельштейна о стоицизме несомненно много правильного. Особенно правильно то, что, несмотря на весь абстрактный идеализм стоиков, Л.Эдельштейн находит у них гораздо больше фактологический подход к действительности жизни и мира, правильно противопоставляя его гораздо более неподвижным формам мысли у Платона и Аристотеля. Но и у этого автора правильные мысли о стоицизме в значительной степени виснут в воздухе ввиду игнорирования логических и общежизненных функций у стоиков теоретических лектон. Почему стоический мудрец так суров и ригористичен, это можно объяснить только тем, что он сознательно, а больше и бессознательно мыслит себя продуктом и осуществлением иррелевантного лектон. Объективная природа и царствующий в ней логос тоже обладают у стоиков некоторого рода спецификой, чуждой многим другим античным системам мысли. Как спонтанность природных индивидуумов глубинно зависит от судьбы, так всемогущество вселенского логоса тождественно все с той же судьбой, и это и есть то самое, что вносит в стоицизм элемент иррелевантности, и это осталось без анализа у Л.Эдельштейна и тем самым и потеряло свою специфику в сравнении с другими философско-эстетическими системами античности.

в) Дж.Гулд посвящает свою книгу наиболее документированному стоическому античному философу, Хрисиппу, благодаря которому стоическая школа была восстановлена после ударов, нанесенных ей Аркесилаем и Платоновской Академией146. Согласно Гулду, помимо родоначальника стоической школы Зенона на Хрисиппа оказало влияние эпикурейство с его развитой и детальной философской системой и, возможно, еще в большей мере – стремительное развитие таких частных наук, как математика, медицина, биология, физика, астрономия, грамматика и филология, складывавшихся не вполне независимо от философии147.

"Хрисипп живет в эпоху, которая отходит от платоновско-аристотелевского идеализма; и поэтому мы не должны удивляться, находя у него фрагменты, свидетельствующие о номинализме в логике и материализме в метафизике. Мы теперь знаем, что это период, в который границы индивидуального существования очень расширились, и поэтому, если мы находим у Хрисиппа фрагменты, позволяющие нам познакомиться с дискуссиями, которые велись о природе космоса, мы встречаем их как нечто естественное. Это эпоха, в которую люди отчаянно пытаются открыть, что такое счастье, и Эпикур говорит им, что счастье есть удовольствие. Эпикур воспринимается серьезно большим числом людей, и если Хрисипп желает предложить противоположный тезис относительно счастья, то он тоже должен принимать Эпикура серьезно. Хрисипп, несомненно, знаком с учениями Зенона и Клеанфа, и скептицизм тоже известен ему досконально. Он вынужден защищать Стою среди нападений на нее скептической Средней Академии. Этот факт, возможно, прольет свет на некоторые из его логических фрагментов. Это век не только реакции против философского идеализма, но также век развития специальных наук"148.

Хрисипп определял философию как "культивирование правоты (orthotes) разума". Подобно Зенону, Хрисипп делил философию на три отрасли, и, подобно Аристотелю, он считал, что логика должна изучаться прежде других отраслей. Хрисипп написал 262 книги по логике, из общего числа написанных им 705 книг. Впрочем, логика включала у него также и теорию познания. Диалектика, которая для Аристотеля была искусством вести спор, у Хрисиппа, по мнению Гулда, превращается в средство познаний и упорядочения истины149. Несомненен интерес Хрисиппа к проблемам естественного языка; так, Варрон сообщает (SVF II 143), что Хрисипп не считал простое произнесение слов речью, а только такое, когда каждое слово ставится на свое место. Однако фрагментов, относящихся к этой теме, от Хрисиппа осталось слишком мало.

Больше известно учение Хрисиппа о суждениях: суждение, или высказывание (аксиома), есть "то, что может быть отвергнуто и подтверждено, как оно есть в самом себе". Как примеры суждений Хрисипп приводит "Сейчас день" и "Дион гуляет". Суждение не тождественно ни с выражающими его словами, ни с выражаемым фактом. Самое слово "суждение" Хрисипп выводит из глагола, который значит "считать уместным", "годным". Тот, кто говорит, что "сейчас день", по-видимому, считает, что данная мысль (идея или понятие) о том, что сейчас день, уместна и может быть принята. Самый факт говорения не то же, что принятие (или отвержение) мысли, и слова не отождествляются с мыслью: они лишь ее выражение. Мысль, что сейчас день, также не тождественна с тем обстоятельством, что сейчас день. Если бы она была тождественна с фактом, никто не был бы в силах сказать, что сейчас день, когда в действительности ночь, или, иными словами, не существовало бы ложного суждения. Фактически же каждое суждение либо истинно, либо ложно150. Все подобного рода рассуждения Гулда необходимо считать правильными. Но, с нашей точки зрения, Гулд недостаточно энергично анализирует суждения в логике стоиков как нечто более высокое и как нечто независимое от истины или лжи. Совершенно правильно будет сказать по стоикам, что суждение может быть истинным и может быть ложным. Но ведь это же значит и то, что само-то суждение, хотя оно и трактуется как некоторое утверждение, ровно ничего не говорит об истине или лжи. Если уже браться за анализ стоической логики, то нужно быть бесстрашным до конца и не пугаться такой концепции суждения, по которой оно в своей глубинной основе и не истинно и не ложно, хотя и может быть как тем, так и другим. Такой точности в определении стоического суждения у Гулда мы не находим. И это, конечно, потому, что он не придает иррелевантному лектон такого глубинного значения, которым оно обладало в логике стоиков. Ведь самый фантастический, самый нелепый и абсурдный рассказ, не имеющий ровно никакого отношения к действительности, как-никак все же состоит из суждений или предложений. Значит, суждение может сколько угодно существовать без всякого соотношения с действительностью.

Далее, Хрисипп делил суждения на простые и составные (то, что в современной логике называется атомарным и молекулярным суждением). У Хрисиппа имеется и классификация составных суждений, таких, как условные, конъюнктивные, дизъюнктивные.

Хрисипп верил в то, что люди могут познавать вещи и что они могут знать природу объектов. Душа, являясь осколком вселенской души, представляет собой единообразную материальную субстанцию, обладающую различными функциями. Одна из ее функций – в том, чтобы сообщать о существующих вещах, и эти сообщения состоят из представлений или образов тех вещей, которые, в сущности, являются модификациями самой души. Другая функция души – отличать достоверные образы от недостоверных представлений. Здесь душа руководится "общими представлениями" или сравнивает ряды сходных представлений. Душа обладает также способностью соглашаться с данным представлением или не соглашаться с ним; соглашаться с ним – значит действовать в отношении его так, как если бы оно было достоверным. Таким образом, как считает Гулд, теория знания Хрисиппа совершенно эмпирична151. Чувства, функции души, являются вестниками из внешнего мира; и их сообщения проверяются путем сверки не с трансцендентными сущностями, такими, как идеи или универсалии, но путем сравнения с другими сообщениями души, которые душа в своем естественном функционировании классифицировала и сохранила. У Хрисиппа "нет ничего в сознании, что не присутствовало бы ранее во внешних и внутренних чувствах".

Языковая форма в виде артикулированных звуков является для Хрисиппа обозначающим, обозначаемым же является значение этих звуков, существующее помимо самих звуков и помимо объективно существующих предметов. К обозначаемым относятся суждения и доказательства. По-видимому, Хрисипп не пользовался термином "лектон". Поэтому говорить об использовании структуры лектон, то есть об отношении телесного обозначающего к бестелесному обозначаемому в его физике и этике, можно только в порядке догадок и реконструкций, которыми Гулд не занимается.

Со своей стороны мы должны, однако, уточнить, что у Хрисиппа термин лектон попадается два раза в одном фрагменте (II 298 а = р. 105, 12; 107, 37) и означает то, что мы сейчас могли бы назвать смыслом предложения.

В общем же необходимо сказать, что Гулд разобрался отнюдь не плохо в разных проблемах философии Хрисиппа. Однако ясно, что игнорирование проблемы лектон воспрепятствовало ему понять специфику некоторых утверждений Хрисиппа и часто заставляло подводить их под общеизвестные школьные правила. Так, Гулд не очень понимает, почему у Хрисиппа выдвинуты на первый план суждения не категорические, но условные и разделительные. Для стоиков, собственно говоря, всякое суждение является в конце концов условным суждением. И почему это так, Гулду неизвестно. А нам, если только мы отдадим себе полный отчет в природе стоического лектон, это известно.

г) Еще одним новым свидетельством возрастающего интереса к проблемам стоицизма (однако без систематического проведения принципа лектон) является вышедшая недавно книга о понятии воли у стоиков152. Воля у стоиков специфична, потому что стоический мудрец всеми способами избавляется от своей обособленной индивидуальности и стремится к воссоединению с Логосом. Однако, по мнению автора, это воссоединение с общим происходит не на пути безвольного растворения в массе, а, наоборот, путем достижения человеком полной независимости от посторонних влияний, полного самодовления, не нарушаемого ни страданиями других, ни человеческими пороками, ни желанием воздействовать на других людей153. В этом смысле человеческая душа, согласно стоикам, уже не просто осколок мировой души, а нечто самоопределяющееся: душа, как говорит Марк Аврелий, "лишь одна обращает и движет сама себя" (V 19) и "делает сама себя, какою хочет" (XI 1, 1). Следует заметить, что автор книги опирается как раз более всего на поздних, и притом именно латинских, стоических писателей.

Ввиду полной независимости стоического мудреца от внешних условий для его деятельности не оказывается никаких препятствий вовне. Предел его творчеству кладет поэтому только отсутствие в нем самом достаточного "напряжения" "пневмы", или первичного огня. Цицерон пишет о божественном действии (SVF II 1107):

"Нет ничего, чего бог не был бы в силах совершить, и притом без какого-либо труда. В самом деле, как человек движет своими членами без какого-либо противоборства (nulla contentione), самою мыслью и волей, так же все может быть создано, подвигнуто и преобразовано волею богов".

"То, что верно в отношении бога, верно и в отношении мудреца"154, – пишет автор. "В нем – никакой пассивности. Его напряжение (tonos) не тягостное усилие, старающееся преодолеть внутреннюю инерцию, но торжествующая сила, которую ничто не может поставить в тупик и которая обеспечивает его жизни "благое течение".

Это "благое", или "легкое", течение жизни (eyroia bioy) и составляет у стоиков истинное счастье (SVF III 4). Зная, что стоик руководится лишь разумом, легко представить его ограниченным и одеревенелым существом, далеким от трагедии человеческого бытия. По мнению Э.Доддса, этика стоиков была возвратом к "наивному интеллектуализму сократовского типа". Автор решительно возражает против этого. По его мнению, неверно представлять дело так, будто сократовский интеллектуализм отождествлял добродетель и знание.

"Это значило бы забыть, что сократовская диалектика нерасторжимо сочетает познание блага и выбор блага, что у Сократа знание, составляющее добродетель, неотделимо от любви к добру, что для многих учеников – в особенности киников – жизнь Сократа была прежде всего уроком мужественной силы (Diog. L. VI 11). Поэтому есть все основания думать, что, ставя волю в средоточие познания, стоицизм остается верен сократическому духу"155.

Разбираемая книга не лишена некоторых больших достоинств. Однако основной для стоицизма принцип лектон проводится в ней очень слабо, почему и понятие воли не вскрывается здесь в его подлинной стоической специфике. Правда, как это мы уже отметили, высшее состояние человеческого духа, возникающее в результате огромных волевых усилий, завершается, согласно этому автору, тем приятным успокоением и той легкостью, которую автор книги не может связать с эстетикой стоиков. Благодаря почти полному игнорированию этико-эстетического характера системы стоицизма, а это произошло у него ввиду почти полного игнорирования иррелевантности лектон, осуществляемого на вершине человеческого внутреннего восхождения, – именно благодаря этому игнорированию эстетики учение стоиков о воле все же остается у автора малоспецифичным. И не удивительно, что это учение о воле он возводит к Сократу. Но это весьма неточно и требует весьма скрупулезного исследования.

д) Современное изучение античной логики, указывает М.Фреде 156, восходит к "Истории логики на Западе" К.Прантля, которая впервые была опубликована еще в 1855 году. Прантль с замечательной полнотой собрал относящиеся к истории античной логики свидетельства, тем более что в его время важнейшие тексты еще не существовали в удовлетворительных изданиях с хорошими индексами. Однако понимание логики у Прантля, с точки зрения М.Фреде, было недостаточным, и поэтому весь этот материал остался без подобающей обработки157.

Прогресс логики в XX веке, по мнению М.Фреде, позволил произвести переоценку античной логики. Здесь важны в первую очередь работы Лукасевича "К истории логики высказывания" (1935) и "Аристотелевское учение о силлогизме с точки зрения современной формальной логики" (1951)158. Но если Прантль неверно понимал свой предмет, то Лукасевич плохо знал источники, и часто с излишней легкостью приписывал античным логикам современные понятия и представления. Впрочем, по мнению М.Фреде, сходство между античной и элементарной современной логикой столь поразительно, что искушение проводить между ними параллели весьма велико.

Стоическая логика известна нам гораздо менее, чем аристотелевская. Имеющиеся тексты слишком невразумительны и разноречивы. Кроме того, по-видимому, и среди самих стоиков было гораздо меньше единодушия, чем среди перипатетиков. До сих пор совершенно не удались попытки уловить исторический ход развития стоической логики, как, впрочем, и стоической физики и этики.

М.Фреде сталкивается с понятием лектон уже при обсуждении стоической концепции высказывания, суждения (axiöma). Именно высказывание есть лектон, притом полное лектон, и, наконец, "изъявительное" (apophanton) лектон, то есть отличающееся от просьб, вопросов, приказаний (Diog. L. VII 65). Однако Фреде сразу же открывает здесь столько неясностей и неопределенностей, – в самом деле, у него оказывается, что в толковании нуждается каждое слово определения, – что не находит возможным даже и выяснить точное понимание лектон159. Он относит лектон к стоической теории значения, которую сам рассматривать не собирается, отсылая читателя к Б.Мейтсу ("Стоическая логика" которого вышла вторым изданием в калифорнийском Беркли в 1961 г.) и к уже известным нам Нилам.

"Полные лектон суть вещи, которые могут быть приведены к выражению, – пишет Фреде, – при помощи полных предложений, будь то пожелания, приказания или высказывания. Они отличаются, с одной стороны, от вещей, о которых идет речь в предложениях, а с другой стороны, – от предложений, с помощью которых они приходят к выражению. Таким образом, если с предложением "Дион идет гулять" соотносится полное лектон, потому что с помощью этого предложения нечто может прийти к выражению, то со словом "идет" относится лишь неполное лектон, потому что с помощью этого "идет", взятого в отдельности, ничего привести к выражению нельзя"160.

Этим замечанием и ограничивается все, что приводит Фреде для истолкования лектон. В остальном он рассматривает, и весьма подробно, стоическую теорию высказывания в том новом свете, в каком она выступает перед человеком, хорошо знакомым с современной формальной логикой. Достоинством Фреде можно считать то, что он не увлекается антиисторическим отождествлением стоической и современной логики. И все же неявным образом, а именно благодаря рассмотрению античного материала в порядке той проблематики, которая принадлежит современной науке, и при помощи современных логических воззрений и концепций М. Фреде допускает некоторую модернизацию, вырывая стоическую логику из того исторического контекста, в котором она сложилась и функционировала. У него нет историко-филологического и философского рассмотрения проблемы.

Стоики стремились к завершенности и формализации своей логической системы, говорит М.Фреде. И причину этого он усматривает в их желании оградиться в рамках этой замкнутой системы от критики их содержательных положений со стороны представителей Платоновской Академии161.

Поскольку у М.Фреде нет никаких детальных рассуждений о проблеме стоического лектон, можно сказать, что изложение этого вопроса у данного автора почти никуда не годится. Вначале М.Фреде очень хорошо и вразумительно отметил, что логику стоиков надо понимать в свете наших теперешних логических или языковедческих исследований. Однако вся острота и тонкость как современной логики, так и современного языкознания фактически совершенно никак не учтена в разъяснении концепции лектон у М.Фреде. И хотя эта работа является самой последней работой о логике стоиков – она вышла всего лишь несколько лет назад, – тем не менее, прочитавши такую работу, невольно испытываешь сильнейшую потребность на самом деле и всерьез философски рассмотреть логику стоиков в свете нашей современности и систематически формулировать как то, в чем современная формальная логика совпадает со стоиками, так и то, в чем стоики ни с какой стороны не являются нашими предшественниками.

Рассмотрение всех исследователей стоической логики является для нас занятием совершенно нецелесообразным, поскольку вся эта стоическая логика нужна нам только для правильного понимания стоической эстетики. Упоминание и частичный анализ некоторых таких исследований, приведенный у нас выше, вполне достаточен для тех, кто хотел бы подойти к стоической эстетике не шаблонно и не с трафаретными представлениями школьной логики. Теперь мы можем уже гораздо увереннее судить о специфическом характере эстетики стоиков, поскольку достаточно потренировались в анализе общих основ античного стоицизма.

Итак, переходим к эстетике стоиков теперь уже в узком и специальном смысле слова.

8. Эстетика в собственном смысле слова (общий очерк)

Если теперь перейти к обзору главнейших стоических текстов, относящихся к эстетике в собственном смысле слова, то сразу бросится в глаза как онтологизм, так и в значительной мере формализм (который так характерен для эллинистически-римской эпохи), часто вытекающий, ввиду общего онтологизма, из слабого внимания к существу самого искусства. Вся античная эстетика в этом смысле онтологична, не специфически-художественна и, следовательно, в значительной степени формалистична. Но именно эллинизм доводит эту формалистическую точку зрения до крайности, которая в эллинистическом искусствознании дойдет до анализа художественных форм уже вне всякого онтологизма (как это мы увидим в главе об эллинистическом искусствознании).

а) Прежде всего стоикам свойственно, как и всем античным эстетикам, учение о симметрии. Некоторые излагатели стоической эстетики этим и ограничиваются. Однако ограничиваться этим мы никак не можем. Ведь тогда опять же утеряется всякая специфика стоической эстетики. Конечно, такие общеантичные категории, как симметрия или гармония, у стоиков ни в каком случае не отсутствуют и играют достаточно заметную роль. Но невозможно остановиться только на стоической симметрии и этим ограничить свой анализ стоической эстетики. Сначала укажем эти тексты, содержащие термин "симметрия", а потом пойдем дальше.

Излагая Хрисиппа, Гален говорит о красоте тела (SVF III 472): "Здоровье он [Хрисипп] полагал в симметрии стихий [далее объясняется: теплое, холодное, сухое, влажное], красоту же – в симметрии частей". Это очень твердое учение, упорно выдвигаемое у Галена. В другом месте (III 471) он говорит об этом очень подробно, формулируя опять, что "симметрия или асимметрия членов есть красота или безобразие". Стобей тоже пишет о стоиках (III 278):

"Как красота тела есть симметрия членов, устроенных друг в отношении друга и в отношении к целому, так и красота души есть симметрия разума и его моментов в отношении к ее целому и друг в отношении друга". "Как в отношении тела существует некая складная фигура членов с той или другой приятностью цвета, и это называется красотой, так в духе именуется красотой уравновешенное постоянство мнений и суждений в соединении с известной крепостью и устойчивостью" (III 279). "Красота тела покоится в симметрии частей, в хорошем цвете и физической добротности; ...красота же разума – в гармонии учений и в согласовании добродетелей..." (III 392).

Таким образом, симметрия, трактуемая как сущность красоты, у стоиков достаточно определенна. В обычных вещах и в человеческом теле это есть согласование отдельных частей с целым. Во внутренней жизни человека это есть согласование отдельных психических моментов с разумом, то есть с тем целым, твердым и определенным, отдельными моментами которого являются или должны являться все разнообразные душевные процессы, которые, следовательно, лишаются своего фактически существующего разнобоя и получают точное и твердое, взаимосогласованное соотношение. Но это только внешний подход к эстетике стоиков. Он вовсе не должен отрицаться современным исследователем, а, наоборот, должен всячески им учитываться. И то, что здесь много общеантичного и нет никакой стоической специфики, это ровно никого не должно смущать. Подлинная проблема стоической красоты начинается вовсе не здесь (это и так очевидно), а в том, какова природа этой симметрии и какова ее специальная эстетическая значимость.

б) Прежде всего красота отнесена у стоиков к числу так называемых adiaphora, то есть безразличных, или нейтральных, вещей. Чтобы это понять, прочитаем Диогена Лаэрция (Diog. L. VII 102 = SVF III 117):

"Они утверждают, что из существующего одно – хорошо, другое – дурно, третье – ни то и ни другое... Ни то и ни другое – это то, что не приносит пользы, не вредит, как, например, жизнь, здоровье, удовольствие, красота, сила, богатство, слава, благородное происхождение, и – противоположное этому – смерть, болезнь, труд, безобразие, бессилие, бедность, бесславие, безродность и близкое к этому, как утверждают Гекатон в VII кн. "О цели", Аполлодор и Хрисипп. Это именно не есть добро, но – безразличное, желательное [только] с известной точки зрения (cat'eidos). Действительно, как особенностью теплоты является согревание, а не охлаждение, так и особенностью блага является принесение пользы, а не вреда. Не больше приносит пользы, чем вредит, ни богатство, ни здоровье, потому что ни богатство, ни здоровье не есть благо. И еще говорят: то, чем можно хорошо или плохо пользоваться, то не есть благо. Богатством и здоровьем можно пользоваться хорошо и плохо. Значит, богатство и здоровье не есть благо".

В VII 104 Диоген поясняет:

"Приносить пользу значит приводить в движение и удерживать соответственно добродетели, вредить же значит приводить в движение и удерживать соответственно злу".

Здесь перед нами возникает чрезвычайно важная проблема и уже, безусловно, специфическая для эстетики стоиков. А именно, красота отнесена у них к той области, которую они называют "нейтральной", то есть ни хорошей, ни плохой. Правда, к этой области относится у них еще и многое другое. Однако для красоты здесь глубочайшим образом характерно то, что она трактуется не только решительно вне всякой морали, но даже и вне всякой фактической и жизненной целесообразности. Этого мы никогда не встречали в предыдущей истории эстетики, где красота и прекрасное до чрезвычайности с большим трудом были отличимы от "доброго", "благого", "хорошего" и вообще целесообразного. С большой убежденностью и с полной уверенностью в своей концепции красоты стоики трактуют область этой красоты как безусловно "нейтральную", то есть бескорыстную, ни в чем не заинтересованную, свободную от того или другого своего жизненного функционирования, а это значит и вполне самодовлеющую. Красота может играть положительную роль в жизни, а может и не играть этой роли и даже играть вполне отрицательную роль в человеческой жизни. Но раз она может быть и положительной и отрицательной, то как раз это и значит, согласно стоикам, что она взята в своей природе и в своей сущности, вне всего положительного и отрицательного, выше всего положительного и отрицательного или, во всяком случае, ни от чего такого не зависит.

Нужно не разбираться в стоических первоисточниках, чтобы не относить такую красоту к области тех самых бесконечно разнообразных лектон, которые, как мы помним, взятые в своей сущности и самостоятельности, тоже вполне нейтральны и вполне безразличны или, как мы говорили, вполне иррелевантны. Итак, первое положительное достижение стоической эстетики, и притом вполне для нее специфическое, это то, что красота (или, как мы говорили, прекрасное), какую бы положительную или отрицательную роль она ни играла в жизни, в самой основе своей и в самой природе своей есть нечто иррелевантное. Вероятно, только теперь читателю станет ясным то обстоятельство, зачем мы потратили так много времени на уяснение стоического учения о лектон. Ведь только после такого подробного изъяснения стоического лектон и может стать ясной не только основа всего стоицизма, но, что для нас здесь важнее всего, и вся стоическая эстетика.

в) В дальнейшем (тут же в указанном месте из Диогена Лаэрция VII 104) формулируются два вида нейтральности (повторено у Стобея SVF III 28): один – с точки зрения стремления или склонности (здоровье, сила и пр.), другой – вне всякого выбора (напр., четное или нечетное количество волос на голове). Секст же Эмпирик (Adv. math. XI 59=111 122) указывает три вида этой "нейтральности": 1) то, что не является предметом стремления; 2) то, что является таковым, и 3) то, что само по себе не дает ни блаженства, ни страдания. Красота явно относится к безразличию в смысле стремления (если брать разделение Диогена и Стобея) или также в смысле блаженства (если брать разделение Секста Эмпирика). Другими словами, к эстетическому мы стремимся, но совсем не так, как мы стремимся в нашей бытовой жизни к достижению тех или других целей. И эстетическое, кроме того, вызывает в нас особого рода счастливое состояние, которое мы в полном смысле слова можем назвать блаженством. Однако это эстетическое счастье и блаженство опять-таки тоже не имеет ничего общего с теми чувствами удовольствия, которые мы переживаем в нашей личной, бытовой, общественной и вообще во всякой более или менее утилитарной жизни. Такого рода рассуждения, конечно, еще больше уточняют природу прекрасного, которое, оставаясь вполне иррелевантным, тем не менее заставляет нас всячески к нему стремиться и получать особого рода удовольствие, несоизмеримое с общежизненными и жизненно-заинтересованными переживаниями.

г) Эти суждения стоиков отличаются полной ясностью и вытекают из их общего учения о лектон. Однако остается еще одно обстоятельство, которое предыдущими рассуждениями стоиков совсем не делается настолько ясным и необходимым, чтобы о нем не ставить никаких вопросов. Дело в том, что к адиафорной области стоики относят не только красоту, но и такие области, как здоровье, богатство или слава. Если это так, то здоровье, богатство и слава трактуются стоиками отнюдь не в том практическом, утилитарном и корыстном смысле, как это бывает в человеческом быту. Эти области для стоиков тоже слишком благородны и возвышенны, чтобы их понимать узкоутилитарно. Но тогда возникает вопрос, чем же отличается красота от всех этих других форм нейтрального бытия, то есть от здоровья, богатства и славы. На этот вопрос приведенные у нас выше стоические суждения пока еще не дают ответа. Правда, замечательно уже и то одно, что красота понимается у стоиков иррелевантно. Уже это является огромным достижением в сравнении со всей предыдущей историей античной эстетики. Что же касается дальнейших уточнений, то, очевидно, их у стоиков еще надо поискать.

д) Однако прежде чем формулировать подлинное и окончательное значение эстетической нейтральности красоты у стоиков, необходимо указать еще на ряд весьма существенных черт, рассыпанных в многочисленных стоических фрагментах. Именно стоики резко выдвигали разделение "нейтрального" на предпочитаемое (proegmena) и непредпочитаемое (aproegmena). Первому (Diog. L. VII 105) свойственна идея ценности (axia), во втором она отсутствует.

"Оценкой они называют некое прибавление (symblesin) к разумной (homologoymenon) жизни, какое бывает во всяком благе; с другой стороны, она есть известная посредствующая сила или полезность, приводящая в жизнь, сообразно с природой, наподобие той, которую привносит в жизнь, сообразно с природой, богатство или здоровье. [Говорят также, что ценность] есть обмен оценщика, устанавливаемый знатоком дела, наподобие того, как пшеница меняется на полуторное количество ячменя" (III 126162).

"Предпочитаемое, следовательно, это то, что содержит в себе ценность, как, например, в отношении душевных [явлений], одаренность (eyphyia), искусство, преуспеяние (procopё); в отношении же телесных – жизнь, здоровье, сила, хорошее состояние, прямизна, красота (callos), в отношении внешнего – богатство, слава, хороший род и подобное. Непредпочитаемое в душевных [явлениях] – бездарность, бесхудожественность (atechnia) и подобное, в телесных – смерть, болезнь, бессилие, плохое состояние, увечье, безобразие и подобное; в отношении внешнего – бедность, бесславие, безродность и близкое к этому. То же, что не имеет отношения ни к тому, ни к другому, не есть ни предпочитаемое, ни непредпочитаемое. Далее, из предпочитаемого одно предпочитается само по себе, другое – через иные вещи, третье – и само по себе и через иное" (III 127). "Сама по себе [предпочитается] одаренность, преуспеяние и подобное, через иное – богатство, хорошее происхождение и подобное; само по себе и через иное – сила, острые чувства, прямизна. Само по себе предпочитается потому, что это соответствует природе; через иное же – потому, что приносит немалую пользу. Подобное же происходит и с непредпочитаемым – в обратном смысле" (Diog. L. VII 105-107 = SVF III 135).

Цицерон (De fin. III 53) определяет "предпочитаемое" как "нейтральное с посредствующей оценкой" (indifferens cum aestimatione mediocri), а далее (III 56), аналогично с Диогеном, говорит о "per se ipsa praeposita", о том, что является достигающим чего-нибудь (quod aliquid efficiunt) и о соединении того и другого.

Наконец, приведем еще очень важный текст из Стобея (III 142):

"Все, соответственное природе, удобовоспринимаемо (lepta); и все, противоречащее природе, неудобовоспринимаемо (alepta). Из соответственного природе одно – само по себе удобовоспринимаемо, другое – через иные вещи. Само по себе – то, что способно принудительно возбуждать влечение в отношении самого себя или привязанность к себе, как, например, здоровье, острота чувств, легкость и красота тела. Способно же к действию то, что без труда возбуждает влечение к иному и не принудительно, как, например, богатство, слава и т.п. Сходным образом и из противоестественного одно удобовоспринимаемо само по себе, другое же, будучи способным к действию, относится к тому, что само по себе неудобовоспринимаемо".

е) Чтобы не сбиться с толку, нужно яснейшим образом представлять себе тот пункт, до которого дошло у нас здесь изложение стоической эстетики.

Во-первых, красота есть нечто нейтральное, или, как мы бы сказали, самодовлеющее, поскольку она не нуждается ни в каких жизненных обстоятельствах и фактах, которые ей помогали бы и которым она сама тоже была способна помогать. Прямо говорится, что она воспринимается только через себя, а не через иное. Во-вторых, нейтральность можно было бы понимать и просто как нечто никому не нужное, ни для чего не полезное и как нечто вполне пустое и бессодержательное и просто бессодержательное. Когда стоики говорят о нейтральности красоты, они тоже этим самым отмечают в красоте нечто положительное. Но это положительное вовсе не какое-нибудь корыстное или практически заинтересованное, то есть какой-то предмет жизненной корысти. Нет, это – нейтральность пока только еще предпочитаемая. А поскольку предпочитать можно только то, что обладает какой-нибудь ценностью, то красота у стоиков есть не просто нейтральность, но предпочитаемая нейтральность. Если здесь иметь в виду душевную предпочитаемость, то сюда, наряду со многим другим, будет относиться искусство. А если иметь в виду оценочную нейтральность в телесном смысле, то это будет уже красота. Значит, красота у стоиков во всяком случае телесна, но только жизненно и практически она для нас безразлична, то есть мы бы сказали, чисто нейтральна; и эта созерцательно данная и нейтрально понимаемая телесность в данном случае вполне бескорыстна. Наконец, красота является для нас также и предметом стремления; она нам нравится, и мы хотели бы быть к ней ближе. А это значит, что она для нас также и блаженна, то есть доставляет нам какое-то внутреннее счастье. Итак, красота есть 1) оценочно воспринимаемая, 2) практически незаинтересованная и 3) бескорыстная, то есть в субстанциальном смысле нейтральная, но в то же самое время, 4) дающая нам внутреннее счастье, 5) телесность. Вводя некоторые другие стоические термины, можно сказать еще и так. Красота есть: 1) "нейтральное" (adiaphora) – в смысле жизненного влечения, стремления или блаженства, то есть полная бескорыстность и полная ни в чем незаинтересованность; 2) несущее в себе, однако, ту или иную жизненную ценность (axia) и потому "предпочитаемое" (proegmena), причем 3) "предпочтение" имеет здесь самодовлеющее значение (так как делается не ради чего-нибудь иного, а ради самого же этого предмета), 4) объединяясь с естественной удобовоспринимаемостью, не зависящей ни от чего другого (cath'heayto lepton).

Нельзя не почувствовать, как философская мысль бродит тут кругом да около чистой эстетической предметности, как она слепо нащупывает "незаинтересованное" сознание и "формальную целесообразность без цели". Дать же точную формулу чистому эстетическому сознанию стоики не могли хотя даже и с своим достаточно богатым логическим аппаратом. Впрочем, нельзя и требовать этого от них, раз для этого не оказался способным даже аппарат Платона и Аристотеля. Интересно исследовать, почему это вышло так у стоиков и почему столь непосредственно осязаемая у них эстетическая предметность не получила нужной точности формулировки. Это выяснится в дальнейшем. Теперь же упомянем еще одно общее определение эстетического предмета у стоиков. Один из самых основных стоических текстов, на который мы считаем нужным обратить здесь внимание читателя, может некоторыми оспариваться (по крайней мере, в собрании стоических фрагментов Арнима он отсутствует), потому что он заимствован нами из средневековой лексикографии. Однако всякому филологу известно то огромное значение для классической филологии, которое принадлежит средневековым словарям. В некоторых вопросах без Суды, без Гезихия, без Стефана Византийского, без Большого Этимологика, без Лексикона и Библиотеки Фотия и мн. др. мы в классической филологии просто оказались бы беспомощными. Так же не нужно пренебрегать и византийским лексикографом XII в. Зонарой, а этот Зонара определяет прекрасное с точки зрения стоиков как "приятное по природе, всегда желанное (epithymeton) само по себе (di'ayto) и никогда не притупляющееся вследствие пресыщения" (Zonaras et Photius. Lexica Graeca, I-III; I-II Zonarae Lexicon, ed. J. Tittmann, Lipsiae, 1808, col. 1159; Amsterdam, 1967).

На этот текст указывают два старых историка эстетики163. Но ни тот, ни другой не обратили серьезного внимания на этот текст и приводили его более или менее случайно, а более поздние историки эстетики и совсем забыли об этом тексте.

В этом тексте самое глубокое и самое существенное значение принадлежит решительно каждому слову.

Прежде всего то, что мы перевели словом "желанное", по-гречески выражено такой формой (т.н. герундивом), которая по самому своему существу указывает на предмет соответствующего глагольного действия. А действие, в данном случае, по-гречески обозначает и "желание", и "влечение", и "вожделение", и "страсть". Вероятно, было бы правильнее перевести не "желанное", а "предмет влечения". Далее, этот предмет влечения трактуется здесь не в своем случайном проявлении, но "по природе". Далее, оказывается, что этот предмет влечения дается не иначе, как в самостоятельном виде, как "сам через себя". Это нужно считать одним из точнейших определений момента самодовления в стоической предметности прекрасного. Кроме того, в приведенном определении этот самодовлеющий момент подчеркивается еще и наречием "всегда". Это значит, что прекрасная предметность у стоиков не подчиняется никакому внешнему становлению и изменению. Автор такого определения хочет сказать, что к стоической красоте бессмысленно применять категорию времени. А мы знаем, что эту категорию времени бессмысленно применять и ко всякому математическому предмету: если мы произвели какое-нибудь вычисление, или решили какое-нибудь уравнение, или решили задачу геометрического построения, то здесь не может быть никакой речи о временных процессах, так что треугольник и все его особенности выводятся вне всяких процессов времени, круг и шар определяются тоже сами по себе и вполне независимо от своего существования во времени, и т.д. Значит, красота, как ее понимали стоики, существует и определяется так же вне процессов времени, как и любая математическая конструкция. И читатель должен уже и сам знать из нашего предыдущего изложения, почему у стоиков обстоит дело именно так. Наконец, приведенное у нас сейчас стоическое определение красоты из средневековой лексикографии содержит еще один, чрезвычайно важный момент. Оказывается, эстетический предмет у стоиков дает такое наслаждение, которое совершенно никогда не оскудевает. Очевидно, стоики поняли то элементарное обстоятельство, что прекрасную вещь и прекрасное произведение искусства никогда не может надоесть воспринимать, и им всегда хочется любоваться, то есть любоваться без конца. Впрочем, этот момент уже содержится в том "всегда", о котором мы выше говорили, так что он является только одной из его весьма ярких разновидностей.

Это стоическое определение красоты, заимствованное нами из средневековых словарей, представляется нам замечательно ясной формулой, которая мало чем отличается от двух формул, предложенных нами выше, и которую средневековый лексикограф сразу мог схватить своим зорким историческим зрением, в то время как нам в XX в. такую формулу приходится получать только в результате кропотливейшего анализа огромного числа разнородных и никак не связанных между собою античных текстов.

9. Чисто эстетическая предметность у стоиков не колеблет их материализма

Во всех наших предыдущих изысканиях мы старались без всякого предубеждения формулировать стоическое понятие красоты на основании первоисточников. В этом понятии красоты мы нашли достаточно элементов самодовления, бескорыстия, независимости ни от чего материального и даже полной внесубстанциальности. Кто не имеет навыка в критическом анализе греческих первоисточников и кто не очень в них начитан, тот сейчас же сделает вывод, что стоическая эстетика есть попросту эстетика Канта, и больше ничего. Такой вывод будет не только антиисторическим предприятием и абсурдным по самому существу, но, главное, также и полным непониманием подлинной существенной глубины всей античной эстетики. Однако обычное некритическое понимание стоицизма, когда логос стоиков ничем не отличается от логоса Гераклита, или когда стоический мудрец есть просто какая-то омертвелость человеческого субъекта, или когда стоическому учению о судьбе не придается ровно никакого значения, тоже ровно никуда не годится.

Все наше предыдущее изложение стоической эстетики основано было на поисках ее подлинной специфики, для чего мы и предприняли исследование стоической концепции иррелевантного лек-тон. Теперь, однако, отдавши всяческую историческую дань стоической иррелевантности красоты, мы наталкиваемся на весь стоицизм в целом, который ведь не сводится же только на одно учение о лектон, хотя это учение для него специфично. Мы встречаемся с весьма упорно проводимым у стоиков материализмом, когда все на свете (кроме лектон, пространства, времени и места) объявляется телесным, и только телесным. Но стоики отнюдь не остаются при этом дуализме внетелесного, внесубстанциального лектон и телесной, вполне субстанциальной действительности. Они весьма глубоко и виртуозно умеют также и синтезировать эти две области, о чем теоретически мы говорили выше достаточно, но что теперь мы должны применить уже специально к эстетике и к эстетике в собственном смысле слова. Сначала попробуем укрепиться на стоическом да и вообще на античном стихийном соматизме (учение о всеобщей телесности), а потом сделаем отсюда выводы и специально эстетические. В отношении стоиков этого соматизма особенно не нужно забывать ввиду полного асоматизма их учения о лектон. Чем глубже мы поймем телесность античного мироощущения, тем больше мы поймем и стоиков. А чем глубже мы сумеем объединить асоматическое, то есть внетелесное и внесубстанциальное, лектон с учением стоиков о всеобщей телесности бытия, тем глубже проникнем в искомую нами эстетическую специфику стоицизма.

а) Мы знаем, что уже античность вообще не имеет чистого эстетического опыта ввиду отсутствия достаточной дифференцированности воспринимающего и мыслящего субъекта. Прекрасное здесь вообще понимается не в своем чистом виде, когда оно противоположно вещи, им определяемой, но как прекрасная вещь, то есть вместе со всем телом (бытием), из которого она фактически состоит. Это заставило Платона и Аристотеля дать теорию красоты как некой бытийственной благоустроенности, космической, божественной, человеческой, природной, общественной и личной. В этом пункте стоицизм ничем не отличается ни от Платона и Аристотеля, ни от античности вообще. Нет, в конце концов, отличия и в трактовании чистой эстетической предметности, поскольку она существует для античного восприятия. Выше мы уже говорили, что когда эстетическая область трактуется онтологически, то хотя это, вообще говоря, и равносильно отрицанию чистой эстетической предметности, но можно сказать еще и так, что чистая эстетическая предметность, отягощенная вещественной скованностью, не то чтобы окончательно здесь упразднялась, но только теряла свою насыщенную, сочную природу и превращалась в абстрактную совокупность частей и целого. Вещество, взятое само по себе, вне всякого своего осмысления, абстрактно, ибо оно не есть смысл, но только носимость смысла. И когда эстетический предмет не является сам своим собственным смысловым носителем, а теряет это носительство в пользу вещества, он превращается в абстрактно-эстетическую предметность, в симметрию и гармонию. Вот почему если оставаться на почве чистой эстетической предметности, то ничего, кроме формалистического учения о симметрии, мере, гармонии и пр., не способны нам дать даже Платон, Аристотель и Плотин. Этот античный опыт телесности, вещественности ведет здесь именно к абстракции, ибо вещество всегда таково. Разгадка античного абстрактного формализма, говорим мы, – в общеизвестной скульптурности и пластичности античного гения. И в этом стоики – тоже типичные античные мыслители. Однако дальше начинаются и специфические различия.

б) Платон и Аристотель, давая свое учение об идеях и формах, резко противопоставляли сферу смысла и сферу материи. Правда, каждый из них еще и объединял эти сферы, так что в результате получилось единое и цельное бытие, единый осмысленный мир. Стоики не знают этого различия явления и смысла. Стоики признают исключительно только телесное бытие. У них признается два принципа сущего – действующее и страдающее, а таковым может быть только тело. Поэтому у стоиков телесно решительно все – и души, и боги, качества вещей, добродетели, пороки, понятия и представления и пр. Телесна душа. "Смерть есть отделение души от тела. Но ничто бестелесное не отделяется от тела, потому что бестелесное и не овладевает телом. Душа же и овладевает телом и отделяется от него. Следовательно, душа есть тело" (Клеанф у Немезия, SVF II 790). Телесно божество. Хрисипп и Зенон "предположили, что бог – начало всего, является чистейшим телом, и промысел его охватывает все" (II 1029; ср. многочисленные тексты тут же, 1028-1048); и потому божество – изменяемо (II 1049-1056). Телесно и искусство. "Добродетели и искусства суть тела" (II 797). Оба основных принципа максимально выражены в "боге" и "бескачественной материи"; но и то и другое обязательно телесно. Бог – это только Творческий Огонь (руг technicon), оплодотворяющий материю, откуда и все свойства вещей суть только "воздухообразные напряжения и истечения" (pneymata cai tonoys aerödeis, II 449). Бога же можно называть и "мировой душой", посевающей в бытии "семенные смысловые зародыши" (logos spermaticos), или Огненным Умом мира (noys cosmoy pyrinos), который в человеке проявляется как его "господствующий принцип" (to hegemonicon). Бог и первоматерия есть, таким образом, одно и то же, единое, живое, "умное тело" (söma noeron), только рассматриваемое с двух сторон – как субстрат и как действующее начало. Эта противоположность есть не что иное, как противоположность стихий, в которые превращается огненная первоматерия, – обыкновенный огонь и воздух, с одной стороны, и вода и земля – с другой. Душа есть только жизненная теплота, теплое дыхание (pneyma enthermon), а дух – особый тонкий огонь.

Вот с этой-то абсолютно-телесной точки зрения стоики и рассматривали идеальную сторону бытия. Все идеальные, все смысловые формы вещей есть не что иное, как только те или иные модификации божественно-первичного материального огня, есть разная степень напряженности этого первоогня. Не только Платон, но и Аристотель в сравнении с таким материализмом окажется абсолютным дуалистом, потому что у него формы и сущности вещей хотя и неотделимы от самих вещей, но в то же время ни в каком случае несводимы на самые вещи; у стоиков же тут не возникает даже никакого вопроса. Все бытие есть только разная степень напряжения божественно-материального первоогня. Конечно, мы хорошо помним, что напряженность бытия – это то, что обязательно характеризует собою онтологию и Платона, и Аристотеля, и всей античности. Однако только у стоиков это понятие формулировано именно под таким же термином – "напряженность"; и только у них оно освобождено от всяких диалектических и феноменологических конструкций и дано в чистом оптическом (бытийственном, непосредственно-субстанциальном) виде164.

Это чрезвычайно важное учение об абсолютной, но разностепенной телесности мира не могло появиться в старой досократовской философии, хотя всякий чувствует с первых же строк стоической физики всю ее близость к гераклитизму. Гераклитовский поток, конечно, тоже есть напряженность. Но здесь скорее только опыт, или общая интуиция этой напряженности, чем логически-формулированное учение. Досократовской философии понятно расширение, сжатие, сгущение и прочие физические характеристики, но чтобы учить о напряженности не физических свойств, а самого бытия, для этого нужно было иметь понятие чистого бытия, а его-то и не могло быть здесь до усвоения антитезы идеи и вещи. Это усвоение пришло только с Сократом, Платоном и Аристотелем, у которых поэтому можно найти и категорию чистого бытия. Однако напряженность бытия все-таки и у Платона и у Аристотеля содержится скорее тоже только как необходимая интуиция и опыт, без которых необъяснимы их логические конструкции, чем как самая логическая конструкция. Платон имеет в виду разную напряженность бытия, но, превращая все в диалектические категории, выражает ее при помощи категории становления. Аристотель дает феноменологию динамических форм и потому превращает зримую им напряженность бытия в стихию энергий, то есть потенции, энергии и энтелехии. Оба они слишком заняты: первый – диалектическим выведением категорий действительности, а второй – динамически-смысловым ее перекрытием. Оставить действительность так, как она есть сама по себе, не внося в нее никаких самостоятельных категорий, не позволяла интенсивность объективного мышления, хотевшего видеть полноту бытия именно в объекте. Стоицизм вырос на почве иного взаимоотношения субъекта и объекта. Он поставил целью снабдить субъект всем необходимым для его самодовлеющего существования, и прежде всего соответствующей полнотой самосознания. Потому объективная действительность померкла перед ним, как арена самодовлеющих категорий (отныне им место в субъекте), и превратилась в простую вещественность, только объясняющую собою человеческого субъекта. После Платона и Аристотеля это уже не могла быть ординарная и тупая, глухая вещественность материального мира. Опыт этого бытия, завоеванный Платоном и Аристотелем, остался здесь неприкосновенным. Однако оно стало характеризовать собою разно-напряженную стихию жизни уже не просто в качестве чистого бытия и не в качестве становления или энергийности бытия, но в качестве именно напряженности бытия. Тут сказалось и наследие платонизма-аристотелизма, и эллинистический примат субъективизма, и частичное возвращение к досократовскому примитиву.

Следовательно, красота для стоиков есть живая форма бытия и жизни (как их симметрия), но эта форма есть та или другая степень бытийственного напряжения самого же бытия, самой жизни; это – напряженность тончайшего первоогня, лежащего в основе всякого бытия вообще. Если Аристотель отличается от Платона тем, что он приковал самостоятельные эйдосы, эти идеальные формы вещей, к самим вещам, то стоики отличаются от Аристотеля тем, что они еще дальше пошли в приближении идей к вещам, а именно тем, что они окончательно растворили идеальность в самих вещах и ее собственную структурность стали понимать по аналогии с напряженностью физических качеств, принципиально отождествляя и смешивая то и другое.

Как переход от Платона к Аристотелю, так и переход от Аристотеля к стоикам есть при этом только результат прогрессирующего субъективизма.

10. Эстетические формы преодоления дуализма иррелевантного лектон и субстанциального телесного бытия у стоиков

Если мы теперь достаточно укрепились в понимании телесности бытия, проповедуемого у античных стоиков, то нам станет понятнее и то, как стоики умели виртуозно объединять свои лектон со своей всеобщей телесностью.

а) Это прекрасно видно прежде всего на этических концепциях у стоиков. Мораль у них стояла так высоко, и они писали о ней настолько много, и моралистических текстов от них дошло тоже настолько много, да, наконец, и сама стоическая мораль была всегда настолько популярна и в античности и во всех последующих культурах, что нам здесь нет необходимости предпринимать целое исследование по этике стоиков, не говоря уже о том, что это вовсе не является задачей истории эстетики, но является задачей истории этики. И тем не менее самый принцип этической философии, излагаемый обычно вне всякой эстетики, все-таки большей частью остается без исторического анализа и без установления его исторической специфики.

Все знают учение стоиков об атараксии, о полной безмятежности духа, которую стоики учили культивировать и сохранять вопреки всем невзгодам, треволнениям и несчастьям в жизни. Эту атараксию стоики доводили иной раз даже до степени апатии. Это слово "апатия" буквально значит "бесчувствие". Это не наша современная бытовая апатия, когда мы хотим обозначить пассивное и разочарованное настроение духа. По-гречески это нечто гораздо большее. Это указание на полное отсутствие всяких чувств и настроений. Античные стоики, особенно ранние из них, то есть стоики раннего эллинизма, выдвигали еще и соответствующее учение о мудреце, которое на живого человека способно произвести только страшное и жуткое впечатление. Мудрец, согласно учению стоиков, это какое-то субъективное бревно, которое недоступно никакому воздействию извне и которое само неспособно действовать на что-нибудь. Все это так. Но кажется, еще никто не задавался вопросом о том, чем же вызвано у стоиков такое жуткое представление о моральном идеале и как связана эта подробно разработанная этика с такой же разработанной и коренным образом оригинальной логикой.

Нам думается, что это есть результат фактического осуществления той бестелесности и внесубстанциальности, которая характерна именно для лектон. Осуществите это бестелесное лектон в телесном или сначала, скажем, в человеческом субъекте, и вы получите стоическое учение об атараксии и об апатии. Эта атараксия и эта апатия тоже есть своя особенная иррелевантность, но только осуществленная в человеческом субъекте. Но мало и этого.

Традиционные излагатели античного стоицизма не только не понимают иррелевантного происхождения стоической атараксии или апатии. Но для нас здесь важнее всего то, что при изложении стоических учений о морали игнорируется именно эстетический момент. Этот эстетический момент морального идеала стоиков заключается в том, что для достижения атараксии необходима такая организация психики, чтобы все малейшие влечения и побуждения человека были подчинены иррелевантной красоте. Здесь вовсе не разделяются непроходимой пропастью этика и эстетика, как это выходит у традиционных излагателей стоицизма. Наоборот, эстетика если и не побеждает этики, то, во всяком случае, сливается с ней в нечто нераздельно целое. Ведь атараксия есть определенного рода моральная или психическая организация. Но какая это организация? Это есть организация в соответствии с тем определением красоты, которое мы формулировали выше, в конце общего очерка стоической эстетики. Тут присутствуют решительно все моменты иррелевантной красоты, то есть иррелевантного лектон, – и независимость от тела и его побуждений, и его самодовлеющий характер, и его созерцательно нейтральная данность, и его ценностный характер, который опирается только на самого себя, а не на что-нибудь другое и который легче всего, проще всего и естественнее всего.

Наконец, в этом этико-эстетическом анализе атараксии необходимо выдвигать на первый план не только момент иррелевантного лектон и такой же красоты. Ведь для атараксии нужна еще бессмысленная бездна и гуща человеческих переживаний, никак не организованных, ничем не охваченных и представляющих собою какую-то глобальную массу данностей судьбы. Вот ее стоики и хотят преобразовать при помощи своей иррелевантной красоты. Ее-то они и превращают в сплошную атараксию и апатию. А ведь если бы не было такого безбрежного моря случайностей, данных в виде человеческих страстей и чувств, тогда нечего было бы организовывать и не существовало бы никакого бессмысленного и рокового предмета, который путем лектон и соответствующего иррелевантного понимания красоты как раз и может превратиться в нечто вполне упорядоченное, вполне успокоенное, вполне недоступное ни для какого воздействия на внутреннюю красоту стоического мудреца. Следовательно, то понятие судьбы, которое выше мы получили как необходимую область, сопутствующую всякому лектон, и здесь, в этом субъективно-этическом учении стоиков, на первом плане. Только благодаря наличию глобальной и непросветленной массы субъективно-хаотических переживаний и стала возможна атараксия как торжество иррелевантной красоты над этой глобальной и бессмысленной гущей судьбы.

Итак, моральный идеал стоиков есть не что иное, как телесное осуществление внетелесной красоты, за которой в глубине стоит также и бестелесное лектон. Нам представляется, что только этим и можно объяснить столь необычную этику стоиков, в то время как в традиционных анализах ее специфически иррелевантное происхождение, то есть ее эстетическое происхождение, оставляется без внимания. Точно так же в традиционных изложениях обычно не очень отчетливо указывается и на связь атараксии с логически необходимым в данном случае понятием судьбы.

б) Но, пожалуй, еще более неожиданный и еще более интересный синтез асоматического лектон и соматической действительности мы находим в стоической натурфилософии. Здесь тоже телесность на первом плане. В основе объективного бытия находятся все те же общеантичные элементы земли, воды, воздуха и огня, которые мы и вообще находим везде, и у античных материалистов и у античных идеалистов. А так как огонь считался наиболее легким, разреженным и подвижным элементом (его предельная тонкость, разреженность и бесплотность называлась эфиром), то этот огонь и стал подлинным первоначалом того бытия, которое стоики признавали действительным. Тут нет ничего специально стоического. Однако мы знаем, что стоицизм исходил с позиций принципиальной субъективности, а все объективное рисовал на основах субъективных переживаний. Но ведь эти переживания говорили нам в наиболее отвлеченной форме о лектон, а в наиболее конкретной форме – об атараксии и апатии. При этом атараксия не могла появиться сама собой, и апатии можно было достигнуть при помощи огромных усилий. Поэтому уже в субъективной области человек наталкивается здесь на некоего рода внемысленную, совершенно непонятную и с трудом одолимую гущу бытия, с одной стороны, и, с другой стороны, на целый кодекс разумности, на целое законодательство заповедей, повелений, обучения и всякого рода советов, или, короче говоря, на целое методически проводимое искусство организации, оформления, разумно-творческой и художественной деятельности. Стоический мудрец и был таким художественным произведением искусства, в котором все построено методично, все построено целесообразно и все построено согласно строго предусмотренному плану. Это вам не классика, которая все целесообразное и все художественное создавала естественно, вовсе не в порядке запланированной и строго размеренной деятельности, не в порядке специальной обученности и не в порядке специализированного профессионализма. Ведь это же эллинизм. Ахиллы тут не рождались, а только еще воспитывались; и Эдипы не наталкивались здесь на неожиданные случаи и судьбу без всякого намерения, а только в порядке полной предусмотренности. Эдипы здесь обучались, планировались, и они уже заранее знали, что их ожидает и как на это нужно реагировать. Даже все несчастья и треволнения для стоического мудреца есть ничто, потому что все это запланировано еще раньше, и педагогическая учеба обеспечила ему атараксию в любом случае. На то ведь это и есть эпоха субъективизма, то есть эпоха сознательности, эпоха планированных волевых усилий, эпоха заранее продуманных правил художественной деятельности. Эллинистические Эдипы не ужасались после того, как узнавали о своих преступлениях, не раскаивались, не били себя в грудь руками, не выкалывали себе глаза и не обрекали себя на вечное нищенство, как то было с классическими Эдипами. Эллинистических Эдипов ровно ничем нельзя было удивить. И они были настолько воспитаны и настолько морально тренированы, что даже в моменты любых своих катастроф они переживали у себя в душе только атараксию и только заранее запланированную апатию.

Можно ли после этого удивляться, что стоический первоогонь есть прежде всего субъективно продуманный и прочувствованный логос, который, согласно греческому языковому мышлению, есть ведь то же самое, что и человеческое и вполне реально произнесенное слово? Да, это прежде всего огненное Слово. Но ведь слово, возможно, и имеет смысл только там, где можно что-нибудь словесно обозначать, где есть словесная предметность. Значит, стоическое огненное Слово тоже предполагает и свое собственное телесное лектон, бестелесное, внесубстанциальное лектон, которое телесно и субстанциально осуществлено и потому есть сознательная и методическая деятельность, как и субъективно этическая атараксия. Вот почему стоическое огненное Слово есть прежде всего pyr technicon, то есть художественно действующий и планирующее творческий первоогонь.

С другой стороны, однако, ведь и стоический мудрец, как мы видели выше, тоже сталкивался с иррациональным жизненным процессом, стремясь его художественно организовать внутри своей собственной духовной жизни. Так может ли после этого стоическое огненное Слово признаваться без признания судьбы? И не значит ли это, что весь мир есть результат сознательной деятельности огненно-словесного промысла и что эта космическая и сознательная деятельность есть в то же самое время только внешний рисунок неведомо действующей и уже никак не планированной судьбы?

Мы уже видели выше, что стоический логос, будучи применением бестелесного лектон, не очень силен в делах космической организации, в сравнении и с Гераклитом, и с Платоном, и с Аристотелем, и с Плотином. Взятый сам по себе, он пока еще слишком эстетичен и дает покамест только еще внешний рисунок космических событий. Поэтому мы и установили, что понятие судьбы у стоиков не есть результат ни веры, ни суеверия, но есть самое обыкновенное философское понятие, логически обоснованное и потому логически необходимое.

Другими словами, вся стоическая натурфилософия, не хуже стоической этики, вся сплошь пронизана эстетикой, то есть иррелевантной красотой, то есть иррелевантным лектон, то есть сознательным промыслом, то есть художественной деятельностью, то есть неведомой стихией огненного Слова, то есть судьбой. После этого я уже не знаю, где тут натурфилософия, где тут художественное творчество, где тут фатализм, где тут провиденциализм, и где тут эстетика. Впрочем, это "незнание" проистекает только из игнорирования специфической стоической проблематики лектон. Кому угодно будет применить эту последнюю проблематику к стоической натурфилософии, тому будет понятно и то, что эстетический момент так же определяет здесь собою натурфилософию, как в этике он определяет собою у стоиков их атараксию и апатию. При этом судьбы не только не нужно будет отбрасывать, а наоборот, она здесь только впервые получает свое логически обоснованное место. И противоположность мирового Логоса – слова, с одной стороны, и мирового огня, или первоогня, – с другой стороны, не только не станет каким-то недопустимым противоречием, которое мы со своей снисходительной улыбкой только ради приличия допускали бы для такой, дескать, наивной и примитивной мысли. Ничего подобного. Промыслительно творящий первоогонь в союзе с недоведомыми судьбами мироздания только здесь впервые и получает свою логическую и философски обоснованную структуру и становится столь же понятным, как и субъективная атараксия или апатия.

Итак, эстетический момент в учении стоиков об огненном Слове доказан.

11. Антропоцентрическая последовательность исходного эстетического космологизма

Антропоцентризм, индивидуализм, субъективизм достаточно заметны у стоиков уже в том начальном изображении красоты, которое мы предложили выше. Атараксия есть внутреннее состояние человека; и огненное Слово есть "внутреннее" (endiathetos) Слово, которое проявило себя вовне и стало произнесенным (prophoricos) словом. Однако если брать стоическую эстетику в целом, нужно идти гораздо дальше. Мы недаром говорили все время о субъективизме как об основной позиции стоиков. Дело не только начинается с чисто человеческой логики, этики и эстетики, но дело ими же и кончается.

а) Человек объявлен у стоиков не чем иным, как целью природы, целью мироздания, целью вселенски творящего огненного Слова. В истории эстетики этот антропоцентризм редко достигал такой степени откровенности. Обычно мыслители, которые базировались на субъективных позициях, говорили об этих своих субъективных исходных моментах весьма неохотно, а иной раз даже и вообще об этом не говорили. Но для античных стоиков здесь ровно нет никакого выбора и никакой еще другой возможной альтернативы. Удивительным образом космическое огненное Слово, само по себе ровно ничего не имеющее общего ни с каким монотеизмом и ни с каким антропоморфизмом, ни с каким антропоцентризмом, центрирует все существующее именно вокруг человека, нацеливает всю свою вселенски-творческую деятельность только на человеческий субъект и только в этом последнем находит свое окончательное завершение, свою окончательную мудрость и красоту.

Очевидно, стоическое огненное Слово берется тут уже не в виде какого-то лектон, хотя бы и вселенского. Это миротворящее огненное Слово именно потому, что его концепция как раз и возникла у стоиков в виде объективной проекции субъективного творчества человека, уже и творит все в мире по-человечески, уже и является художественным творчеством. А отсюда и природа тоже должна оказаться и художественной и даже просто художником. Но отсюда и сам человек есть или, по крайней мере, должен быть тоже произвольно мыслящим художником, но художником прежде всего самого же себя, поскольку ведь он же и есть центр мироздания. А это значит, что и сам человек тоже должен быть произведением искусства, в сравнении с чем обычное искусство, творящее из внешних материалов, является уже чем-то второстепенным. Этот небывалый, этот чудовищный художественный антропоцентризм и нужно сейчас изложить нам подробнее ввиду необычайного обилия античных первоисточников, дошедших до нас на эту тему.

Поговорим сначала о стоической телеологии вообще, а потом о человеке как о той конечной цели, которую разрабатывает стоическая телеология.

б) Напряженная телесность, доходящая до симметрии, не есть, как это теперь уже очевидно, последняя характеристика стоической красоты. Мы уже знаем, что у стоиков не субъект образован по типу объекта, как в философии до Аристотеля включительно, но, наоборот, объективная действительность трактуется как предназначенная для субъекта. Тут уже огромное отличие от Гераклита. Огненный Логос Гераклита есть просто закон вечного и бесцельного чередования жизней и смертей в космическом целом. Тут обязательно слышится что-то природно-бесцельное, человечески-безразличное. Логос стоиков – это прежде всего целесообразность, и притом человеческая целесообразность. Именно в человеке достигается наибольшее совершенство этого мирового первоогня. Потому логос стоиков содержит в себе черты разумения, даже промысла, в то время как гераклитовский Логос есть только капризная закономерность самой природы. Легко утерять это различие между стоической и гераклитовской физикой и прямо отождествлять то и другое, как это обычно и делается. Такое отождествление возможно только при полном неучете всего культурного стиля обоих периодов мысли, не говоря уже о невнимании к текстам.

Кто читал вторую книгу "О природе богов" Цицерона, у того создается впечатление об интенсивности этого стоического провиденциализма и телеологии. У Арнима (II 1107-1126) тоже собран выразительный материал на эту тему из Цицерона, Плутарха, Филона, Сенеки и других. Цицерон (De nat. deor. II 78-79) прямо называет мир божиим градом или домом. А далее пишет, что мир создан,

"конечно, для тех живых существ, которые пользуются разумом. А это – боги и люди, прекраснее которых, конечно, ничего не существует, ибо разум – то, что главенствует над всем. Поэтому достойно веры, что мир создан ради богов и людей и все то, что в нем" (135). "Вначале сам мир был создан ради богов и людей; и то, что в нем, приготовлено и найдено для пользования людей. Ибо мир есть как бы общий дом богов и людей или город для тех и других. Действительно, только те, кто пользуется разумом, живут на основании права и закона" (154).

в) Но ведь мы находимся в пределах античности. Не может быть никакой и речи об единобожии и личном промысле. Бытие, первоогонь сам по себе промышляет. Это заставляет стоиков трактовать природу как принципиального художника.

"Они трактуют природу то как обнимающую космос, то как рождающую, что на земле. Природа есть сама из себя движущееся обстояние (hexis) в соответствии с семенными как принципиального художника. "Они трактуют природу то как обнимающая то, что из нее происходит в определенные времена, и создающая это в том виде, от какого произошло отделение. Она метит на полезное и удовольствие, как это ясно из человеческого творчества (demioyrgias)" (Diog. L. VII 148).

Особенно распространяется о художественной (ср. diaplattei, SVF II 1138) деятельности природы Гален (II 1133-1139). Весь мир, таким образом, есть произведение промысла; об этом больше всего говорит, конечно, Филон, как это и следует ожидать от монотеистически настроенного философа (II 1141-1149). Даже учили о том, что животные и растения созданы для человека (II 1152-1167). Цицерон (De nat. deor. II 58) пишет:

"На этом основании вся природа – художественна (artificiosa), потому что она как бы имеет некоторый путь и правило (sectam), которому следует. В отношении же самого мира, заключающего и обнимающего все своим охватом, она получает название у того же Зенона не только художественной, но прямо художницы (artifex), попечительницы и промыслительницы всяких полезных благ. Но подобно тому как прочие природы своими семенами все рождают, выращивают, содержат, так природа мира имеет все произвольные движения, усилия и влечения, которые у греков называются "hormai", причем она в такой же мере создает соответствующие этому действия, в какой и мы сами, которыми двигает душа и чувство. Следовательно, если разум мира таков и потому справедливо может быть назван предвидением или провидением (у греков он называется pronoia), то он больше всего провидит и в том больше всего занят, чтобы прежде всего мир был как можно больше приспособлен к постоянному пребыванию, а затем, чтобы он ни в чем не испытывал нужды, больше же всего чтобы в нем была исключительная красота и всяческое украшение". "Никакое искусство, никакая рука, никакой мастер не может следовать в своем подражании за тонкостями природы" (32).

г) Этот телеологический провиденциализм у стоиков характеризует собою также и внутреннюю жизнь человека. Природа объединяет полезное с прекрасным (Cic. De fin. III 5-6, 18; Plut. De Stoic repugn. 21), самостоятельно вкладывая в человека соответственный инстинкт. Потому основное этическое учение стоиков сводится к заповеди "следовать природе". Нравственно доброе, то есть согласованное с природой в высшем смысле, с "законом", требует нашего разума и разумного выбора (Cic. De fin. III 6, 21; De off. I 4). Тут виден весь имманентизм стоической онтологии, и видно, как в человеке, в "мудреце" наивысше раскрывается объективная сущность природы и огненной первоматерии.

Однако здесь неуместно пускаться в изложение стоической этики, которая, как это понятно, детальнее всего разработана у стоиков. Для наших целей нужно только учитывать, что и самое эстетическое сознание характеризуется здесь при помощи все тех же основных онтологических категорий в их антропоцентрическом преломлении. Если помнить основной культурный стиль стоицизма, то мы не собьемся и на том постоянном для стоиков факте, что у них красота отождествляется с благом. Это отождествление обычно для античной эстетики. Но оно везде имеет в ней разнообразные оттенки. У стоиков это отождествление отличается упомянутыми чертами телеологии провиденциализма, фатализма и практицизма.

Прежде всего – и это тоже на общеантичный манер – отождествление добра и красоты мыслится у стоиков количественно размеренным или, как можно было бы сказать яснее, структурно-упорядоченным. Диоген Лаэрций (VII 100) пишет:

"Они называют прекрасным совершенное благо (teleion agathon), потому что оно отражает все числовые отношения (arithmoys), которые требуются природой, или совершенную симметрию (to teleiös symmetron)".

Однако для стоиков дело, конечно, не может кончаться числовой соразмерностью. Для них важен человек целиком, то есть прежде всего добродетельный человек. Добродетель для них и есть результат победы структурных отношений в человеке. В приведенном сейчас месте из Диогена Лаэрция мы в дальнейшем читаем:

"По их учению, существует четыре вида прекрасного – справедливость, мужественность, приличие (cosmion) и разумность (epistemonicon). Именно в этой сфере совершаются прекрасные действия. Соответственно существует и четыре вида безобразного – несправедливость, трусость, неприличие и неразумие. В одном смысле называется прекрасным то, что делает достойными хвалы людей, обладающих благом, достойным хвалы; в другом смысле – счастливая природная одаренность к собственному делу; еще иначе – украшение, когда мы утверждаем, что мудрый добр и прекрасен" (SVF III 83).

"Только прекрасное они называют благом (как Гекатон в III кн. "О благах" и Хрисипп в сочинении "О прекрасном"). Оно – добродетель и то, что прекрасно добродетелью. Этому равно то, что все доброе прекрасно и что доброе равносильно прекрасному; каковое учение равносильно предыдущему, потому что раз существует благо, оно прекрасно, но прекрасное существует; следовательно, оно и есть благо".

В этом смысле не раз утверждается, что "только прекрасное – благо" (I 188). И не стоит приводить тут цитаты полностью, а достаточно только указать источники: Plut. De comm. not. 27, 1971 f = III 26; De Stoic. repugn. 13, 1039 c=III 29 ("Доброе – желанно, желанное – приятно, приятное – похвально, похвальное – прекрасно". Или: "Доброе – радостно, радостное – почтенно, почтенное – прекрасно"); Cic. Acad. post. I 35. 7=1 188; De legg. I 55 = 1 367; De fin. III 28-29 = III 34-36; там же, III 50 = 111 129; Aul. Gell. XII 5, 7 = III 181; Alex. Aphr. Quaest. I 14 ("Одно и то же доброе и прекрасное, по учению тех, у которых только прекрасное благо").

Во всех этих учениях под отождествлением добра и красоты – общеантичный опыт крепкости, бытийственной здоровости всего прекрасного. Недаром "прекрасное" (как это мы уже видели отчасти раньше) фигурирует у стоиков наряду со "здоровьем". Недаром Гален (III 472) почти отождествляет эти понятия, а у Диогена Лаэрция прямо сорвалось о стоиках, что у них все благое прекрасно потому, что оно соразмерно в отношении своей собственной полезности. Прекрасное "само по себе достойно выбора" (SVF III 23, 41, 43 – propter se expetendum, Cic. De fin. III 36, De legg. I 18; aythaireton, Plut. De Stoic. repugn. 31, 1048 d), даже у неразумных животных (SVF III 38) оно похвально (частный эпитет). Прекрасное и доброе настолько слиты между собою, что "Клеанф доброе и прекрасное называл удовольствиями" (I 538). Это, конечно, чисто стоическое "удовольствие", возникающее из жизни, "соответственной природе". "Прекрасно жить" – это и значит "жить соответственно природе" (III 16).

Таким образом, прекрасное в человеке, по стоикам, тождественно с добрым, благим, тождественно с полезным, тождественно с похвальным, с удовольствием. Так оно и должно быть, поскольку красота уже с самого начала трактовалась как нечто иррелевантное в отношении бытия, а следовательно, и как осуществляемая в нем только средствами самого же бытия. Красота здесь не есть платоновская идея, которая с высоты небес спускается в человеческую душу. Красота в человеке, по стоикам, есть сам же человек, то есть сама же его душа, но только, конечно, благоустроенная в соответствии с ее собственным внутренним принципом. Это будет еще яснее на учении стоиков об искусстве, которое они понимают не как искусство в обычном смысле слова, а как внутреннюю добродетель, определенным образом сформированную, причем сформированность эта трактуется в стоицизме отнюдь не банально, но для теории эстетики даже весьма интересно.

12. Учение стоиков об искусстве

Всеми охарактеризованными выше свойствами стоической философии отличается и теория искусства у стоиков. Ударение поставлено здесь на субъективной и методической стороне искусства.

а) Характерно, прежде всего, самое определение искусства у Клеанфа, дошедшее до нас через Олимпиодора: "Искусство есть состояние, которое всего достигает методически" (I 490), с чем вполне согласуется известие Квинтилиана" (там же): "Искусство есть сила, достигающая [определенного] пути, то есть порядка (ars est potestas viam, id est ordinem efficiens". По Зенону (I 72), "искусство есть состояние, творящее пути, то есть создающее нечто при помощи пути и метода" (hexis hodopoietice, toytesti di'hodoy cai methodoy poioysa)". Упомянутый же Олимпиодор приписывает Зенону определение, что "искусство есть система пониманий, совместно вышколенных для какой-нибудь полезной цели в жизни" (I 73). Что это определение было основным и традиционным, показывает целый ряд буквальных его воспроизведений (у Лукиана, Секста Эмпирика и схолиастов). Почти единогласно повторяют его и латинские источники (Цицерон и Квинтилиан). Все эти тождественные тексты приведены во фрагменте 173. То же самое у Галена со слов схолиаста к Дионисию Фракийскому и Филона (II 93-95). Это определение повторяется множество раз с незначительными вариантами: "система и собрание пониманий [постижений]" (Sext. Emp. Adv. math. VII 327 = II 56); "система из восприятий вышколенных на опыте" (empeiria) и т.д.; "система вышколенных учений" (systema ее theörematon syggymnasmenön) (III 214) и пр.

Перед нами здесь первое существенное определение искусства У стоиков. Искусство есть прежде всего методическая деятельность.

По своему материалу оно состоит из обычных человеческих представлений, постижений и переживаний. Но искусство требует методической вышколенности всей этой глобально наличной в человеке стихии переживаний. Однако это только первый момент в определении искусства у стоиков.

б) Дальнейшую характеристику искусство получает в связи с введением момента его субъективного аналога в виде, конечно, добродетели. Очень поучительно прочитать у Филона следующий текст:

"Одни из добродетелей теоретические и непрактические (геометрия, астрономия); другие – практические и нетеоретические (строительное, кузнечное и то, что называется ремесленным). Добродетель есть искусство и теоретическое и практическое. И, действительно, оно содержит теорию, как [содержит ее] и путь к ней философия со своими тремя частями, этикой, логикой и физикой. [Она есть] и действие, ибо добродетель есть искусство всей жизни, в которой [совершаются] и все действия. Однако, хотя она и содержит теорию и практику, в каждой из них она преобладает с точки зрения сильнейшей. Потому теория добродетели всепрекрасна, а действие и [практическое] употребление – вожделенно" (III 202).

Этот текст Филона мы считаем замечательным, и опять-таки на него мало кто обращает серьезное внимание. Тут вскрывается то существенное, что мы должны находить в стоическом учении о добродетели. Добродетель, о которой говорит здесь Филон, можно сказать, не имеет уже никакого отношения к чисто этической области. Тут нет ни малейшей моралистики; а поскольку подобное понятие добродетели требует для себя весьма тонкой формулировки, постольку оно и попадается редко в источниках. Правда, его нетрудно дедуцировать из общих этико-эстетических представлений стоиков. Но, обладая таким текстом, каков приведенный сейчас у нас текст Филона, мы можем и без всякой дедукции дать точное определение добродетели, без которого невозможно и определение искусства у стоиков.

Дело здесь заключается в том, что филоновские стоики различают: 1) теоретическую область, то есть человеческое познание; 2) практическую область, то есть человеческое действие, и 3) "добродетель" как синтез теоретической и практической деятельности. Кто знаком с эстетикой Канта, может только удивиться совпадению филоновской триады с кантовской триадой. Только эту последнюю, третью и синтетическую, область Кант называет не добродетелью (которая отнесена у него к морали, то есть к практическому действию), но "эстетической силой суждения". Отсюда видно, что морализм в данном случае затемнил глаза стоикам потому что они в данном случае даже и всю эстетическую область все еще продолжают именовать моралистическими терминами. Но ясно, что когда стоики учили о человеке как о внутреннем художнике и как о внутреннем произведении искусства, то есть когда они в самом человеке видели произведение искусства, они далеко выходили за границы банальной моралистики и начинали оперировать, несмотря на весь свой морализм, уже с чисто эстетическими или художественными категориями и только терминологически продолжали оставаться в плену изуверских моральных представлений.

Если мы вспомним основное определение красоты у стоиков, то филоновское определение нисколько не будет нас удивлять. Ведь уже атараксия переставала у стоиков быть просто понятием этики. Она ведь была у них, как мы знаем, эстетическим оформлением моральных состояний. Да и весь космос был у них не просто огнем, хотя бы и божественным, и не просто логосом, хотя бы и до тонкости продуманным. Но он был огненным Словом, которое умело соединить свой промысел со своими практическими деяниями, нацеливая к тому же все свое творчество на создание человека с его центральным положением во вселенной. Значит, и человек есть тоже художественное произведение, тоже соединение слова и огня, то есть теории и практики; и в этом-то и заключается вся разгадка его "добродетели". Во всех тысячах фрагментов, которые мы просмотрели из древних стоиков, лучшего и более глубокого определения художественности, чем у филоновских стоиков, мы не нашли.

Итак, если первым определением художественного произведения был у стоиков методизм внутренней деятельности человека, то теперь мы имеем второе основное определение искусства по стоикам; оно есть синтез и слияние познавательно-теоретической и морально-практической деятельности. В дальнейшем мы будем находить у стоиков еще немало разных попыток подойти к сфере искусства. Но все эти попытки, как мы сейчас увидим, будут иметь уже выводное и потому второстепенное значение.

в) Так как гносеология стоиков тоже содержит налет субъективности (поскольку критерием жизни считается "постигнутое представление", "phantasia cataleptice", см., напр., II 91.95), то понятие искусства, добродетели, каталептического представления и звания оказываются весьма сближенными между собою. У Стобея так и разделено: "Из добродетелей одни суть знания чего-нибудь и искусства, другие – нет" (III 95). Секст Эмпирик пишет:

"В свою очередь стоики утверждают, что добродетели суть некоторого рода искусства в отношении души, искусством же они называют систему вышколенных постижений, а восприятия возникают в связи с началом "господствующим". Но как происходит накопление постижений и собрание их в "господствующем", которое у них оказывается дыханием, – чтобы возникло искусство, – они не в состоянии представить себе, утверждая, что постоянно возникает отпечаток от того, что остается до этого, поскольку дыхание жидко и приводится в движение целым согласно каждому отдельному отпечатку" (II 96).

Тут примешивается учение о пневме, которое, быть может, и не обязательно в данном контексте. Но скрытую мысль Секста Эмпирика в этом рассуждении неожиданно расшифровывает Цицерон (Acad. pr. II 144), где он приписывает Зенону, что тот, показывая руку с растопыренными пальцами, говорил: "Вот что значит видеть", а сгибая немного пальцы, говорил: "Вот что значит восприятие" (adsensus); когда же он сжимал руку крепко в настоящий кулак, он называл это пониманием (catalepsin), а обхватывая этот кулак другой рукой, называл это знанием (scientiam). Тут яркая интуитивная картина стоического понимания искусства: оно есть внутренний инструмент, которым схватывается действительность, как некими щупальцами, и заключается в кулак здоровой и крепкой добродетели.

Об этом психологическом, этическом и чисто жизненном методизме и инструментализме искусства не устают повторять источники.

У Цицерона (De fin. III 18 = SVF III 189) читаем:

"Мы считаем, что искусства сами по себе должны быть допускаемы, как потому, что в них есть нечто достойное допущения, так и потому, что они состоят из постижений (cognitionibus) и содержат в себе нечто установленное на основании разума (ratione) и метода (via)".

Об этих же cognitiones comprehensionesque rerum в искусстве читаем там же (III 41).

"В познании различий каждого предмета из существующего состоят искусства" (SVF II 230). Но искусство само по себе еще не есть знание, а только путь к нему. Любить муз, так же, как и любить лошадей и собак, хотя и относится к искусствам, но еще не есть знание; знанием становится это только у мудрого, для которого всякое искусство – только метод добродетели (III 294).

Таким образом, стоики "в отношении искусства оставляли только чистые способности (epitedeiöteta) так-то вот созерцать, в отношении же добродетелей они учили, что тут от природы наличествует замечательная прогрессивность (procopё)" (III 217). Другими словами, добродетель есть внутренняя сторона искусства, искусство есть внешняя сторона добродетели.

г) Отсюда понятным делается и стоическое учение об отношении между искусством и природой. В природе – бытийственное тождество творящего и творимого, в искусстве же они – раздельны; и потому художественный предмет более внешен, чем природный.

"Сверх того, следует поставить вопрос, можно ли назвать возникшее из материи демиургом, распространенным по материи и богом в ней. Для подтверждения этого они говорят, что возникшее в силу искусства не похоже на возникшее по природе. Действительно, природные достижения формообразуются (eidopoieitai) и ваяются не с внешней стороны, но всецело и их внутреннее содержание (to endon) есть изящнейший результат художества. То же, что относится к искусствам, получает облик, как это бывает в статуях, но внутреннее его содержание неизваянно. Потому они и говорят, что возникающее в смысле искусства – внешне, и творящее тут находится в отделении от творимого. А в том, что возникает по природе, сила, его формирующая и породившая, находится в самой материи" (II 1044).

Это не значит, что в природе красота принижается или перестает быть самодовлеющей. Будучи телесным рисунком самого бытия, она есть подлинная цель всего существующего.

"Многих из живых существ природа принесла ради красоты, любуясь и радуясь на пестроту... Павлин появился ради своего хвоста, – по причине его красоты" (II 1163).

Если в этом смысле идти за природой, то возможности искусства бесконечны (artes vero innumerabiles repertae sunt docente natura, II 1162). Природа же показывает и то, как, в сущности, сглаживается разница между чистым и прикладным искусством. Цель прикладного искусства не нужно видеть обязательно в получении данного продукта. Оно может пониматься как "восполнение художественности" (III 19), то есть как это реально и происходит в природе, где польза и красота слиты до полной неразличимости. Таким целостным произведением искусства является сам человек в своем самостоятельном внутреннем содержании.

Весьма важны следующие терминологические установки у Стобея:

"Из благ одни – в движении, другие – в пребывании (еп schesei). В движении – такие, как радость, веселие, мудрое сообщество. В пребывании – такие, как размеренный покой, безмятежная устойчивость, мужественное внимание. Блага в пребывании бывают одни – в состоянии (en hexei), как, например, добродетели, другие – только в пребывании, как упомянутые. В состоянии не только добродетели, но и искусства, измененные в серьезном человеке добродетелью и сделавшиеся лишенными шаткости, как бы уже превратившись в добродетели. Они говорят, что к благу в его "состоянии" относятся и так называемые занятия, любовь к поэзии, к литературе, геометрии и подобное, ибо в том, что свойственно этим искусствам, заключается некий избранный путь добродетели, возводящей их к жизненной цели" (III 111).

Искусство здесь, таким образом, мыслится как 1) устойчиво пребывающее, 2) состояние (hexis) 3) блага (agathon), 4) уступающее, однако, по крепости добродетели. Из других текстов мы узнаем, что для добродетели в этом смысле у стоиков был особый технический термин – diathesis, "расположение", подчеркивающий именно ее устойчивость и крепость. Диоген Лаэрций (VII 98 = III 105) пишет:

"Из благ относительно души одни – состояния, другие – расположения, третьи – ни состояния, ни расположения. Расположения – добродетели, занятия – состояния; не состояния и не расположения – действия (energeiai)".

Симплиций (II 393) так и употребляет термины, сравнивая "добродетели" с "искусствами".

Вывод из всего этого один: как природа творит сама из себя и по своим целям, так и внутренний человек творит сам из себя и по своим целям; тут полностью повторяется творческая природа со всей устойчивостью своих произведений. Это – "добродетель". Хуже этого и обычное искусство, как более внешнее и пустое и менее устойчивое созидание. И поскольку здесь уже почти кончаются все необходимые тексты для выяснения понятия искусства у стоиков, нужно со всей отчетливостью и с полным бесстрашием формулировать всю специфику стоического понимания искусства.

Именно искусство творится только внутри самого человека и больше нигде, так что подлинным и самым настоящим произведением искусства является только сам человек и притом прежде всего в своем внутреннем устроении. Мы уже не раз убеждались выше, что это не просто мораль. Это – человеческая мораль, но эстетически благоустроенная со всеми основными признаками эстетического вообще: она и довлеет себе, она одинаково содержательна и практична, она есть красота и польза одновременно, она есть неувядающее и никогда не иссякаемое удовольствие, она бескорыстна, и она непоколебима. Но тут надо ответить и на другой вопрос, а именно, что же такое для стоиков искусство в обыкновенном смысле слова, то есть поэзия, музыка, риторика, скульптура, архитектура.

Во-первых, стоики с полным бесстрашием считали все эти искусства только чем-то внешним, необязательным и несущественным. Обязательны и существенны они только в том единственном случае, когда они есть результат внешнего выражения внутреннего искусства человека, то есть результат его добродетели. Здесь нужно вспомнить, что мы выше говорили об этико-эстетической природе стоической добродетели. Но это же делает понятным и настойчивые утверждения стоиков о том, что искусства в обыкновенном смысле слова гораздо более шатки и гораздо менее устойчивы, чем то подлинное искусство, которое является внутренней добродетелью человека. Добродетель, считали стоики, абсолютно устойчива потому, что она есть результат внутренней школы человека, результат его внутренней закалки, созданной строгими методами педагогики и самовоспитания. Раз человек стал добродетельным, то добродетель его так же устойчива, как устойчивы его геометрические познания, если он их однажды усвоил, до конца понял и закрепил в памяти. Математик не может стать ни с того ни с сего вдруг нематематиком. Даже если он будет совершать математические ошибки и даже если он что-нибудь забудет из математики, он все равно остается воспитанным как математик, и устроение его ума все равно остается математическим. Другое дело – картина, нарисованная художником, статуя, вылепленная скульптором, или дом, построенный архитектором. Все эти художественные вещи являются ведь в конце концов только материальными вещами, которые всегда подвергаются или могут быть подвергнуты любому внешнему воздействию. Картину можно разорвать на клочки, статую можно разбить на мелкие куски, а самый красивый дом ничего не стоит снести, сжечь и вообще уничтожить. Можно ли такие внешне материальные произведения искусства сравнивать с той вышколенной, выдрессированной, крепчайше организованной внутренней добродетелью человека, которая как раз и есть подлинное и настоящее произведение искусства? Нет, говорят стоики, никакого сравнения здесь не может быть. То произведение искусства, которое внутри человека и которое есть сам человек, прочно и надежно. А все произведения искусства, которые делаются художниками из вещественных материалов, они и непрочны, и ненадежны, и ничего не стоит их попортить или лаже уничтожить. И тут нельзя не подивиться на стоическую уверенность в прочности и надежности субъективной жизни человека. Казалось бы, человек со всеми своими добродетелями тоже ведь может подвергнуться внутреннему разрушению и опустошению и лаже просто уничтожению. Ничего подобного. Человеческая субъективность настолько близка и понятна стоикам, что они никогда и нигде не могут с ней расстаться. И они верят в ее абсолютное существование, хотя ей совершенно не свойственно никакого абсолютного существования, да и сами стоики верят в ее полную зависимость от космического первоогня.

Тут же с полной ясностью вытекает и соотношение искусства и природы у стоиков. Между тем и другим (если искусство понимать как добродетель внутреннего человека), во-первых, существует полное сходство. Природа является одновременно и творящим и творимым. Это происходит совершенно так же, как творится и внутренний человек, который тоже есть одновременно и творящий и творимый. Но между искусством и природой так же и огромное различие. Природа является художницей только в области неодушевленного или одушевленного мира. Она – дочеловечна. Искусство же, понимаемое как область внутреннего человека, насквозь разумно и в этом смысле сверхприродно. Что же касается, наконец, произведений искусства в обыкновенном смысле слова, то они не являются ни природой, ни человеком. Это просто зыбкие и неустойчивые оформления материи, в которых важна и не сама материя и не само оформление, а важна лишь та внутренняя добродетель человека, которая в них воплощается. Если мы выше говорили, что весь эллинизм, и особенно ранний эллинизм, есть ступень субъективности, то в этой эстетике стоиков человеческая субъективность нашла для себя наилучшее выражение, поскольку здесь искусство не чем другим и не оказалось, как внутренней жизнью самого же человеческого субъекта. Впрочем, у эпикурейцев и скептиков мы тоже найдем субъективистское понимание искусства. Но у них будет своя собственная специфика.

д) Отсюда же, наконец, и стоическое учение о послушании природе в искусстве. Это не есть прежнее "подражание", за пределы которого не вышли ни Платон, ни Аристотель. Любопытнейший факт: из огромного количества стоических текстов, кажется, только единственный раз употребляется этот термин "подражание" – у эпикурейца Филодема, критикующего стоическое учение о музыке. Именно, он говорит, что они уподобляли музыку поэзии "как в смысле подражания, так и в смысле изобретения" (Philod. De mus. IV р. 90 К. = III Diog. В. 88). Этот единственный бледный текст ровно ничего не говорит о содержании подражания. Однако стоики именно учили о некоем своеобразном подражании, но уже совсем в особом смысле. Если во фрагменте (II 973) тождество внутричеловеческой деятельности и космического действия не выражено вполне ясно, то Халкидий в своем известном комментарии на платоновского "Тимея" выражается гораздо яснее: "Они утверждают также, что искусства, как это очевидно, подпадают под веления Рока (sub fati decretum cadere)" (II 943). И Халкидий в дальнейшем поясняет, что если взять, например, медицинское искусство, то, когда человек болен, уже заранее известно, от какого врача ему надлежит выздороветь. Часто бывает и так, говорит он, что если ему надлежит выздороветь, то это приходит и от неопытного врача.

Тут, конечно, не место распространяться по поводу стоического учения о Роке (ср. II 912-933, 959-973) и о свободной воле (ср. II 974-1007). Но нужно сказать, что в этой проблеме мы находим аналог с антитезой искусства и природы. Как там подлинное искусство (ибо она есть самодеятельность) и в то же время подлинная природа (ибо она есть возникновение из своей собственной материи) есть человек в своем внутреннем, духовном содержании, так и здесь подлинная свобода – только внутри человека, действующего по велениям Рока. Решения Рока раскрываются в человеке, доходят до его самосознания, и человек чувствует себя тождественным с этими велениями.

Такова стоическая свобода. Ее лучше всего характеризуют стихи, приводимые по-гречески у Эпиктета (Epictet. Enchir. 53 Schweighäus.) и в латинском цицероновском переводе у Сенеки (Sen. Epist 107,11 Hense), причем последний стих, самый интересный, по-гречески отсутствует. Вот эти стихи в переводе Ф.Зелинского:

Веди меня, властитель Зевс и Рок,
К назначенному вами мне пределу!
Последую охотно; если ж нет, –
Я, ставши трусом, все ж вас не избегну:
Ведет послушных Рок, влечет строптивых.

Последний стих стал знаменитым и вошел в мировую литературу в виде поговорки "Ducunt volentem fata, nolentem trahunt". Искусство, таким образом, есть в стоическом понимании не просто подражание жизни или даже природе, то есть какой-то внешний акт в отношении бытия. Не есть оно также и просто внутренний акт, то есть подражание внутреннему смыслу бытия. Все подобные учения характерны именно для эпохи объективизма и принципиального космологизма. У стоиков искусство есть такое подражание в смысле внутреннего акта, когда само бытие раскрывается внутри человека как ему имманентное, когда не человек подражает природе, но природа, осознавая себя в человеке, раскрывает свой собственный смысл, оказывающийся именно человеческим смыслом. От платонического и аристотелистского мимесиса стоический мимесис отличается, следовательно, 1) объективным формализмом художественного самораскрытия бытия в человеке и в то же время 2) полным его человеческим имманентизмом как в смысле Уразумения этого мимесиса в его предмете и процессе, так и в смысле полной личной свободы его у человека. Рок и свободная воля человека отождествляются в творческом акте художника, раскрывающем сразу и предметное содержание мира и субъективное самоустроение человека. У стоиков был один весьма любопытный и даже, можно сказать, страшный термин, выражающий всю сущность их этико-эстетического отношения к человеку как произведению искусства и к судьбе как последней инстанции, которая является подлинным автором этого внутренне человеческого произведения искусства. Термин этот – amor fati, то есть любовь к року. Это и нужно считать последним завершением теории искусства у стоиков.

13. Аллегорическая эстетика стоиков

Есть, наконец, еще одно обстоятельство, хорошо всем известное, но почти никем не понимаемое во всем его культурно-стилевом своеобразии. Это то, что уже не относится ни к прекрасному, ни к искусству, но что тем не менее обладает общей эстетической природой, если эстетику понимать широко – в смысле вообще учения о жизневыразительных формах. Это – отношение стоиков к мифологии.

а) Общеизвестно, что стоики впервые ввели аллегорическое истолкование мифов, резко отличаясь этим от всего предыдущего отношения к мифологии. Факт этот вполне достоверен. Зевс для них не больше чем "великий и непрерывный огонь" (II 1045). О "божественном могуществе", по мнению Сервия, Вергилий говорит в Aen. X 18 только потому, что оно есть "эфир, обладающий властью над элементами" (II 1061). Об этом говорит и Цицерон (II 1067), употребляя технический термин – "physica ratio", "физический смысл" – о такой интерпретации. О происхождении Зевса от огня и эфира не раз говорит Плутарх (II 1064, 1068). По Цицерону (II 1075), стоики считали Геру, супругу Зевса, воздухом, так как он ближе всего связан с эфиром и отличается мягкостью, женственностью. Так же интерпретировали Рею как землю, Феба как чистоту воздуха, Фетиду как море (II 1084-1085); в демонах стоики видели "душевные сущности" (II 1101).

Для того, кто хотел бы подробнее ознакомиться со стоическими приемами аллегории, можно было бы рекомендовать изучение II книги трактата Цицерона "О природе богов" (II 23-28). Здесь дается масса примеров стоического аллегоризирования, в результате чего можно сказать, что вообще все известные в античности боги (Цицерон дает их почти везде в латинском наименовании) являются для стоиков весьма внушительными и часто даже какими-то торжественными аллегориями. Здесь трактуются все главнейшие божества, не исключая и старейших: Уран, Кронос, Зевс и Гера, Деметра, Посейдон, Плутон, Аполлон, Артемида, Дионис, Афродита, Арес, Эрос. Эти имена мы здесь перечислили по-гречески. А у Цицерона они стоят по-латыни, куда нужно отнести и специально римское божество Янус. Было бы утомительной и совершенно необязательной задачей приводить все эти стоические толкования богов по Цицерону. С этим аллегоризмом весьма легко ознакомиться прямо по тексту II книги указанного трактата.

Однако мы бы указали на двух авторов, которые специально занимаются толкованием стоических аллегорий и которые относятся не к очень поздней античности. Во-первых, это некий эллинистический ритор Гераклит, которому прямо принадлежит трактат под названием "Гомеровские аллегории"165. Во-вторых, это небезызвестный автор ок. I в. до н.э. Корнут, дающий в своем трактате166 тоже довольно подробное изложение разных стоических аллегорий из области мифологии. Мы позволим себе немного остановиться на Корнуте.

В своей "сводке", или "обзоре" (epidrome, epitome), древнегреческой "теологии" Корнут, очевидно, в учебных целях объясняет смысл греческих богов, расшифровывая их имена и свойства.

На первом месте у Корнута стоит Небо, которое объемлет вокруг землю, море и все, живущее на земле и в море. Поэтому имя его и значит "определяющий", "охватывающий", "стерегущий" – oyranos от oyros, "предел", "граница", или от örein "стеречь" (р. 1, 1-3,2).

Подобно тому как людьми управляет душа, космос имеет скрепляющую его душу, которая именуется Зевс. Зевс – это живущий изначально и повсеместно и дающий жизнь всему живому. Здесь также Корнут явно связывает звучание слов Зевс и dzen, "жить" (3, 2-15).

В качестве жены и сестры Зевса, продолжает Корнут, называют Геру, то есть, поясняет он, воздух (hera – аёr) (3, 15-16).

Далее у Кроноса – времени и Реи – потока помимо Зевса был также сын Посейдон, который, как сразу же и истолковывает Корнут, есть действующая (apergasticё) сила влаги, содержащейся в земле и вокруг земли (4, 7-12). Еще один брат Зевса – Аид, "плотнейший и наиболее землистый воздух" (4, 16-18).

Столь же разумное и естественное толкование Корнут дает и различным мифологическим событиям и обстоятельствам. Так, пожирание Кроносом приносимых ему Реей детей следует принимать в том смысле, что все, порожденное "законом движения", вновь исчезает через некоторое время в соответствии с тем же законом. А тот мифологический факт, что Рея подменила рожденного ею Зевса камнем, который и был проглочен Кроносом, тогда как Зевс был тайно вскормлен и воцарился в мире, означает, в толковании Корнута, космическое событие водворения в центре природы камня-земли; ибо, поясняет Корнут, все сущее возникло и возросло на этом основании (7, 6-17).

В том же смысле Корнут разъясняет и более второстепенные мифологические фигуры и события. Так, Гермес – это слово, которое послали нам с неба боги, наделив даром слова из всех земных существ только людей. Слово Hermes, соответственно, происходит от erein – "говорить" или от eryma или ochyröma, что значит "твердыня". "Гонцом" (diactoros) Гермес называется потому, что "перегоняет" наши помыслы в души ближних (20, 15-21, 3). А крылатые сандалии (pedila) у Гермеса потому, что он носится по воздуху в том же смысле, в каком речь называют крылатой (22, 3-5).

Корнут делает методологическое замечание, что не следует смешивать мифы и переносить "имена" из одного мифа в другой. Если же в миф при передаче и пересказе добавлено нечто людьми, "не понимающими, на что намекают мифы", то такие добавления нужно рассматривать как выдумки, не придавая им никакого смысла (27, 19-28, 2).

Лишь в крайних случаях Корнут затрудняется дать толкование слову или мифологическому обстоятельству. Так, он считает нелегким делом дать этимологию имени "Афина" ввиду его "крайней древности" (36, 1-2). В огромном большинстве случаев Корнут все же находит этимологию, иногда даже в нескольких вариантах.

В конце своего трактата, крайне насыщенного всевозможными этимологическими, естественнонаучными, этическими и эстетическими толкованиями мифологии, Корнут уверяет своего читателя, что он, автор, мог бы и еще многое сказать относительно богов, веря, что древние сочиняли мифы не наобум (оу tychontes 76, 2-3), но глубоко понимая "природу космоса", и были весьма умелыми в искусстве "философствовать посредством символов и загадок" (76, 4-5); причем объяснение этих символов должно, по мнению Корнута, служить развитию благочестия, богопочитания и общественно полезному воспитанию юношества.

Конечно, гораздо важнее принципиальный вопрос о смысле и задачах самого стоического аллегоризма. Этим мы сейчас и займемся.

б) Но что это значит? Почему вдруг стоикам пришло в голову давать аллегорическое толкование мифологии, в то время как до-сократики, стремясь к чистоте религиозного сознания, давали ее только в более приличном виде, а Платон превращал ее в догматическое богословие? Разгадка этого аллегоризма – в эллинистическом опыте самодовлеющей личности. Всегда так было в истории философии: когда богател субъект, беднела обкрадываемая им объективная действительность. Так как эллинистический субъект находил в самом себе достаточную опору в смысле самосознания, то ему не хотелось видеть полноценной всю объективную действительность, или, вернее, он ее понимал только имманентно своему же самосознанию. Поэтому он и оставил на ее долю только антропоцентрическую структуру, отказавши ей в личном самосознании подлинной субстанциальности и связавши эту последнюю с теорией судьбы. Это и значило аллегорически интерпретировать мифологию. Сейчас мы объясним, что это значит.

Вырастая на почве принципиальной субъективности, стоическая эстетика стремилась найти в недрах этой субъективности нечто совершенно противоположное всякой объективности, нечто совершенно с ней несоизмеримое. Иначе ведь и не могло состояться перехода от объективных абстрактно-всеобщих категорий периода классики к субъективным и к единично-конкретным категориям. В логике это было лектон, в этике это была атараксия и в эстетике это был внутренний мир человека как произведение искусства. Но от объективного мира античный человек никогда не мог отказаться. Самое большее – он мог только интерпретировать ею со своей субъективной точки зрения или понимать его имманентно, понимать его в меру соизмеримости его с человеческими переживаниями. Следовательно, в результате субъективной интерпретации объективного мира стоикам волей-неволей все же пришлось на известной ступени своего философски-эстетического развития отождествить человеческий субъект и окружающий его объективный мир. Однако есть только один способ отождествить субъект и объект без нарушения их логической специфики. Тождество субъекта и объекта есть только личность, а следовательно, и связанные с нею категории общества и истории. Ведь личность одинаково и субъективна и объективна. Однако что же это значит, понимать действительность личностно? Что значит находить везде и всегда, и притом в неодушевленных областях пространства и времени, только личность и ничего более другого? Это значит превратить всю действительность в мифологию. Вот поэтому-то стоики и обратились к мифологии. Ведь если вся объективная действительность предстала в их глазах в свете субъекта, это значит, что она предстала в виде мифа. Если объект изображать только в виде проекций субъективных переживаний, то он волей-неволей превращается в миф. Итак, эстетика стоиков увенчивается мифологией.

Теперь спросим себя, что же это была за мифология? Ведь даже в период классики мифология потеряла свое старинное и буквальное значение. И если она сохранялась там, то только в виде носителя и выразителя тогдашних полисных идей. Такова, например, Афина Паллада в "Эвменидах" Эсхила, которая является символом афинской государственности и гражданственности, символом свободного и справедливого правопорядка. А о каких богах могли говорить стоики через двести-триста лет после Эсхила? Конечно, эти боги не могли быть ни исконными и традиционными, то есть вполне буквально понимаемыми богами народной религии, ни богами периода классики, поскольку классика в период стоицизма уже давно миновала. Они могли быть здесь только такими богами, которые указывали бы на чувственно воспринимаемый и объективный миропорядок, однако с моментом привнесения чисто человеческих черт субъективных соответствий внутри субъективного сознания. Но это уже означало совсем другую философско-эстетическую ступень, а именно, что наступило время всеобщей аллегоризации.

Итак, мы теперь знаем, почему стоическая эстетика завершается мифологией и почему стоическая мифология завершается аллегоризмом. Теперь, однако, нам нужно углубиться в само понятие аллегории.

в) С этим понятием и с этим термином обращаются обычно очень просто. Именно понятие аллегории иллюстрируется обычно жанром самой обыкновенной басни, где животные разговаривают человеческими голосами, а на самом деле баснописец вовсе не хочет этого сказать, а хочет только при помощи этих мнимоговорящих животных иллюстрировать ту или другую абстрактную мысль морального или общественного характера. Если так понимать аллегорию, то необходимо будет признать, что никакого аллегоризма у античных стоиков вовсе не было или он попадался в каких-нибудь отдельных и довольно редких случаях. В самом деле, Зевс, например, трактовался как тот космический первоогонь, из эманации которого возникает все существующее. Можно ли здесь сказать, что Зевс является только пустой и нереальной картинкой, придуманной для иллюстрации этой огромной и величественной стихии первоогня? Или что первоогонь ровно не имеет никакого реального отношения к Зевсу, а только является его случайной и совершенно необязательной иллюстрацией? Не нужно особенно долго пересматривать стоические материалы, чтобы убедиться именно в существенном, именно в обязательном, именно в необходимо бытийном соотношении Зевса и первоогня, если не прямо их тождестве. Можно ли будет в этом случае сказать, что Зевс есть случайная иллюстрация первоогня? Нет, тут не может быть никакой случайности. Именно по самому своему существу Зевс является не чем иным, как космическим первоогнем. Но в таком случае термин "аллегория" здесь совершенно не подходит. Здесь нужны какие-то другие термины и понятия, которые бы не ставили Зевса и первоогонь в такое случайное и необязательное взаимоотношение. Автору этого труда кажется в данном случае более подходящим термин символ, так что мы бы говорили не о том, что Зевс есть аллегория космического первоогня, но что Зевс есть символ космического первоогня. Но, поскольку всякая такая терминология все еще до сих пор остается у нас спорной и условной, можно и не настаивать на термине "символ". Однако, во всяком случае, ясно, что Зевс у стоиков вовсе не есть аллегория первоогня и мифологическая эстетика стоиков вовсе не есть аллегоризм.

Правда, в одном отношении, кажется, можно до некоторой степени уступать традиционному употреблению термина "аллегоризм" в отношении стоической эстетики. Именно можно считать, что хотя космический первоогонь и есть Зевс, но Зевс не есть только один космический первоогонь. Когда мы употребляем имя Зевса, то под Зевсом мы понимаем прежде всего некоторого рода личность, которая объединяется с другими личностями биологически, семейно, общественно или исторически. Спросят: неужели все это тоже есть только огонь и огонь?

Да, это вовсе не есть только огонь; и личность Зевса со всеми его историями и похождениями тоже есть нечто выходящее за пределы того, что именуется космическим первоогнем. Однако со всей решительностью необходимо сказать, что даже и в этом случае стоический Зевс вовсе не сводим только на одну аллегорию первоогня. В отношении той стороны своего существа, которую мы именуем личностью, Зевс действительно не совпадает с космическим первоогнем. И в этом смысле, если угодно, он есть только аллегория космического первоогня. Однако с именем Зевса связываются не только его личностные связи со всем миром, но в первую очередь связывается именно эта космическая и неистощимая сила жизни, которая немыслима без тепла и которая поэтому в своем предельном виде и есть всемогущий и неистощимый космический первоогонь. В этом смысле Зевс уж никак не может быть аллегорией космического первоогня. Он здесь в полном смысле слова символ этого космического первоогня.

г) Итак, рассматривая стоическое толкование мифологических богов, невозможно ограничиться только простой констатацией тождества тех или иных богов с какой-либо материальной стихией. Важно рассмотреть специфическую целостность стоической аллегорезы со всей стоической доктриной и обосновать соответствующую ее оправданность.

В этом отношении можно рекомендовать свежее и совсем нетрафаретное изложение стоического аллегоризма, которое мы находим у Ф.Бюффьера167. У этого автора, вообще говоря, воспроизводятся обычные стоические аллегории, хотя и в довольно обширном количестве. Главное же, Ф.Бюффьер смотрит на стоические аллегории не только с физической точки зрения, с которой, как мы сейчас сказали, вовсе не демонстрируется вся мифологическая фигура целиком (потому что целиком в данном случае означало бы использование уже не аллегорического, но символического метода), но Ф.Бюффьер указывает также и на более общие и более глубокие свойства мифа, хотя Ф.Бюффьер и не входит в сложный анализ разных типов переносного толкования этих мифов. Просмотрим то, что говорит Ф.Бюффьер.

Стоики, утверждает Ф.Бюффьер, лишены наивной апологетики мифа у Гераклита. Они дают рационально построенную историю отношения человечества к универсуму в связи с развитием мышления.

Познание мира вообще у стоиков происходит тремя путями: физическим, мифически-поэтическим и политическим (II 1009), то есть, собственно говоря, существуют боги с точки зрения ученых, поэтов и гражданской жизни. Те и другие дополняют друг друга, вырабатывая истину, которая и есть не что иное, как стоическая доктрина. Отсюда упреки стоикам от лица их противников – эпикурейцев в том, что они приспосабливали мифы Гомера, Гесиода, трагиков, Орфея и других к своим философским принципам (например, Филодем, II 1078, или Цицерон – там же, 1069). Но этот упрек можно отнести ко всем истолкователям мифов. Тем более что стоики, интерпретируя мифы, совсем не озабочены их апологетикой или морализацией, как это было у их предшественников, например у Платона в "Государстве".

Физическая концепция стоиков не дает нам оригинальных черт. Здесь все те же огонь, воздух, вода, земля в их разных пропорциях, составляющие тело мира. Душа мира – это некое дыхание, огненная и воздушная пневма, проникающая все части мирового организма. Хрисипп называет эту душу мира Зевсом (II 1076). Вот почему Зевс – это "причина и господин всех вещей" (II 1076. 1021). Зевс играет в мире ту же роль, что душа в человеке (II 1064). Отсюда мир, по Диогену Вавилонскому (III 33), тождествен Зевсу или содержит его в себе. Разные элементы космоса получают эту огненную пневму Зевса: море тогда именуется Посейдоном, земля именуется Деметрой, воздух – Герой, солнце – Аполлоном, луна – Артемидой, эфир – Афиной.

В мировой душе, или Зевсе, ее главная, разумная часть носит имя "водительной" (hedemonicos). По Хрисиппу, это чистейший эфир, самый подвижный из элементов (II 642), именуемый Афиной, той, которую Зевс породил из своей головы (Диоген Вавилонский III 33). Иной раз стоики называли "водительной" землю, находящуюся в сердце универсума, очагом которого она является под именем Гестии (II 642). По Клеанфу же, "водительным" разумом наделено солнце (I 504).

Особое внимание стоики уделяли Гераклу, Дионису и Гефесту. Корнут под влиянием Клеанфа считает Геракла "разумом универсума, благодаря чему природа могущественна и ни от чего не зависит" (Theol. 13), как и сам этот великий герой. Плутарх сообщает, что Дионис – это "божественное дыхание, рождающее и кормящее", которое, попадая в землю, принимает имя Деметры и в дальнейшем с точки зрения ее живительной силы получает имя Коры, или Персефоны (II 1093). Гефест для стоиков – огонь (II 1076). Зенон различает огонь "обычный" (atechnon) и огонь "художественный", или творческий" (technicon). Первый уничтожает, второй – созидает (I 120). Гефест и есть этот "творческий" огонь (II 1021). Гефест, как и другие божества, представляет только один аспект единого Зевса. Это – та же самая душа мира, но только в ее огненном обличье.

Вся мифология, от Гомера до Еврипида, таким образом, может быть логически распределена по всей стоической системе. Следует отметить также специальные работы стоиков, посвященные гомеровским мифам. Диоген Лаэрций указывает на принадлежащие Зенону "Гомеровские проблемы" (I 41) с их комментарием к Гомеру в духе античных грамматиков, от которого дошли через Филодема (De piet.) две экзегезы – об Афродите и Диоскурах. Афродита здесь – принцип связи между частями бытия (I 168) (ср. эмпедокловскую Дружбу), а Диоскуры – "правильные логосы и заботливые распределения" (toys de orthoys logoys cai spoydaias diatheseis, I 170) – символы братского единения.

Клеанфу принадлежит трактат "О поэте" (имеется в виду Гомер), фрагменты из которого помещены у Арнима (I 481). Здесь Клеанф на основании собственных этимологии толкует Зевса Додонского как вдыхаемый землей воздух. Атлант у него – воплощение Провидения, "думающий обо всем" (I 549). В своих работах "О богах", "О Провидении" Клеанф приспосабливал мифологических богов к стоическому учению, именуя Зевса воздухом, обнимающим землю, Аида – мрачным воздухом, а Посейдона – тем, который пронизывает землю и море (II 1076), то есть Зевс, Аид и Посейдон – это все отдельные разновидности одной божественной пневмы.

При всем этом, однако, необходимо сказать, что если достоические философские аллегории прямо отождествляли отдельные стихии с мифологическими богами, то для стоиков боги – это лекарственное дыхание, животворящее все стихии, это душа, скрывающаяся в материи. Стоическая душа материальна, будучи огненным дыханием, но эта одухотворенная материя – причина мыслительных процессов.

Неоплатоники продолжат стоическое толкование богов, но сделают еще один шаг – мифологические боги останутся и у них душой элементов материи, но душой, совершенно чуждой чувственному миру.

Философом, который расчистил дорогу стоикам при переходе от достоического аллегоризма, был ученик Платона Ксенократ с его предвосхищением плотиновского божества и выдвижением превыше всех элементов Ума и Души, монады и диады (Aet. Plac. I 7, 30 = Doxogr. gr. p. 304).

Таким образом, приходя к необходимости изображать объективную действительность с позиций эстетического субъективизма, стоики волей-неволей столкнулись с мифологией, которая оказалась у них не каким-нибудь случайным придатком их философско-эстетической системы, но ее подлинным завершением. В то же самое время ступень субъективности стоической эстетики оставалась все-таки настолько сильной, что понимать мифологические персонажи как полноценные личности они все же не могли. Они могли только понимать старых богов аллегорически, и уже это одно было огромным достижением их эстетики. Правда, свой аллегорический метод стоики применяли очень широко, то есть не только физически, но и моралистически, личностно и даже духовно. Однако разобраться в разных типах переносного толкования мифологии им пока было не суждено. Это осталось для будущих времен, и раньше Филона Александрийского, философа на рубеже обеих эр летосчисления, в стоицизме здесь не было заметного прогресса.

14. Общая характеристика стоической эстетики

Своеобразна и интересна эстетика стоиков. Но на нее никто не обращал внимания, потому что эта одна из самых популярных мировых философских школ прославилась по преимуществу своим морализмом. И видов стоицизма было столько, сколько видов морали вообще. А это всегда плохо отражается на понимании основоположников школы. Стоицизм разделяет с эпикурейством печальную судьбу внутреннего опошления и нуднейшего морализма, навязанных той и другой школе весьма многочисленным, настолько же пошлым, насколько и благодарным потомством. Стоиков и эпикурейцев много читали в Новое время. Плутарх, Цицерон, Сенека, Марк Аврелий (хотя это и не тот старый первичный стоицизм, на котором мы выше остановились) были настольными писателями почти всякого образованного европейца в течение целых столетий. И очень хорошо, что широкие круги обычно ничего не знают о Зеноне-стоике, Клеанфе и Хрисиппе, то есть о древней Стое. По крайней мере хотя бы эти имена сохраняют какую-то свежесть для современного уха.

а) Однако в чем же наконец жизненный нерв стоицизма? Как можно было бы в одном слове передать всю эту длинную цепь рассуждений, составляющих стоическую эстетику и философию?

Нам кажется, ближе всего это можно было бы охарактеризовать тогдашним же термином, как amor fati, как "любовь к року". Если вы считаете, что судьба – это только глупая и ненужная выдумка, тогда вам совсем не следует заниматься историей философии, а в особенности ее античным периодом. Нужна максимальная честность и непредвзятость мысли, чтобы констатировать всю жизненную реальность, жуткую реальность того, что люди называют судьбой. Можно сказать так: понятие судьбы перестает играть доминирующую роль только в мировоззрении абсолютного теизма. Тут перед нами жесточайшая и беспощаднейшая, свирепейшая дилемма. Или есть в бытии абсолютная целостность, включая все пространства и все времена, бывшие, настоящие и будущие, включая всю осознанность этого бытия и все его сознательное направление, – тогда существует божество как абсолютная личность и тогда, в конечном счете, нет никакой судьбы, а есть только, самое большее, временное человеческое неведение. Или не существует никакой абсолютно-личностной гарантии в бытии, тогда человек ничего не знает о реальном протекании бытия не в силу своей временной ограниченности, но в силу того, что вообще ничего нельзя узнать о бытии в этом смысле, что там и узнавать-то нечего, то есть тогда – фатализм и судьба, о которой узнаешь только post factum. Если серьезно продумать эту дилемму, то европейско-просветительская вера в "законы природы" есть, конечно, бессознательное вероучение о судьбе, но это вероучение обычно не решались формулировать открыто и ясно. Ведь умру ли я сегодня или я умру через 30 лет, "законы природы" будут действовать совершенно одинаково. И то и другое будет одинаково "законно".

А тем не менее для наивного ощущения жизни важна именно не эта "законность", а важно то, когда и как вот этот человек должен умереть. Можно и тут сделать подлог, сказавши, что наука еще не умеет предсказывать точно явления биологической и социальной жизни (это подлог потому, что здесь недопустимая подмена социального бытия физическим, механистическим). Но если даже и признать это объяснение достаточным, то, уж во всяком случае, авторы его должны сознаться, что по крайней мере теперь, при современном состоянии науки, то есть уже в течение 500 лет, позитивное знание живет в условиях абсолютно-фаталистической действительности.

Что же тогда сказать об античности и о стоицизме, если мы сами за час до смерти надеемся жить еще полстолетия, если и для нас все кругом так мучительно непонятно и сама жизнь кажется иной раз какой-то свирепой и злой лотереей? Так ли уж глупы стоики в своей влюбленности в рок и так ли далеки от тех, кто привык жить и чувствовать себя в условиях бездушной и безличной вселенной? В тех случаях, когда судьба становилась предметом переживания в Новой Европе, она была здесь судьбой человеческого самосознания и самоощущения. В Пятой симфонии Бетховена и в Шестой симфонии Чайковского, несмотря на то, что в первом случае перед нами волевой и титанический романтизм, а во втором безвольный и чувствительный нигилизм, одинаково изображена судьба и рок как проблема индивидуального самоощущения. Совсем другое в стоицизме. Там тоже вся забота направлена на то, чтобы освободить субъекта, чтобы сделать его ни от чего не зависимым и довлеющим самому себе, чтобы все существующее было открыто ему изнутри и ни в чем уже не представляло ему новости или неожиданности. Но стоицизм беспорывен, невзволнован, он как-то естественно-природен. Впрочем, это о всей античности можно сказать с одинаковым правом. Что же отличает самый стоицизм даже от всей античности, это то, что открывшееся ему бытие есть самая обыкновенная, самая повседневная текучесть природы и жизни, максимально нерефлектированная полнота действительности, из которой никто ничего не хочет делать нового, а которую только все принимают как единственно существующее и притом совершенно нормальное существование. Античность и вообще есть приятие тела. Но Платон и Аристотель все же базируются на приятии смысловых сторон телесной действительности. Стоицизм же есть приятие телесной действительности со всеми ее чисто телесными же свойствами и качествами, со всей ее временной текучестью. Можно сказать, что стоицизм – это не только влюбленность в судьбу, но также, и притом совершенно одновременно, это есть и влюбленность в телесный мир, в стихию чисто телесных судеб и протеканий.

Но если это так, то почему же это все-таки не есть материализм, ни механистический, ни диалектический, а если и есть, то в таких кавычках, которые придают этому термину почти противоположное содержание? Это происходит потому, что стоики погружаются в свою телесную текучесть все же смысловым, а не телесным способом. Но только "смысл" этот не платоновский и не аристотелевский. Тот смысл был или диалектически-категориальный, или феноменологически-описательный. И хотя обе великие системы вырастали из опыта текучей сущности и становящейся идеальности, но осознавали они его все же только в очень устойчивых и неподвижных смысловых, идеальных формах. Только стоицизм впервые отразил общеантичный опыт текучей сущности и становящейся идеальности в его непосредственном и адекватном, буквальном, так сказать, виде. Платон и Аристотель тоже непонятны без этого опыта текучей сущности, но они слишком подчинены конструктивности мысли и духу систематизма и им некогда смотреть на самое текучесть и отражать ее так, как она есть во всей своей пестроте и клочковатости. Стоицизм же есть, напротив того, учение о текучей же оформленности текучей сущности, так что учение о бесконечно-разнообразной напряженности бытия является тут самым главным.

И вот стоическая судьба есть смысловая текучесть смысла, а влюбленность в нее есть влюбленность в эту смысловую текучесть смысла. Судьба делает все так, как надо только ей; и тут – абсолютный фатализм. Но вот человек осознает себя как эту самую судьбу, как одно из ее творческих порождений. И оказывается, что судьба – это он сам, что судьба в нем осознает самое себя, что, свободно произволяя, он как раз и является орудием судьбы. Потому важно не переделывать действительность, но понимать ее. Стоический мудрец не сопротивляется злу. Но он его понимает, он – в стихии его смысловой текучести. И потому он спокоен. А достигши человеческого понимания судьбы, он уже видит – тут не только фатализм, но и темология, не только материализм, но и спиритуализм, не только царство случайности, но и совершенство художества, не только резиньяция, но и сознательный методизм, основанный на свободе воли.

Эстетическое сознание стоиков есть amor fati, влюбленность в рок. И этот рок есть имманентная смысловая напряженность телесной действительности, взятой во всей пестроте и во всем ее разнообразии. Это сознание людей, которые уже разучились удивляться. Нет ничего неожиданного для стоического философа. Он уже все осознал и все пережил, – по крайней мере, в основном, так что остаются только несущественные детали.

Стоический имманентизм, стоическое отсутствие удивления, стоический материализм – все это так легко понять в качестве среднебуржуазной морали. Но стоиков спасала от пошлости их античная пластическая психология, их трогательная чудаковатость и умудренная примиренность, их подлинно трагическая преданность року и глубокое чувство трагизма вообще. Все это вполне обеспечило им свободу духа, неведомую европейским буржуазным моралистам, и вполне обезопасило их от провалов имманентизма. В имманентизме есть какая-то неталантливость и противоположность гению, до осязательности очевидная импотенция. Имманентная философия познаваемости противоположна учению о тайне, как буржуазная рационализация противоположна творчеству и гению. Имманентизм и сугубая "человечность" бытия всегда отдает какой-то бездарностью, какой-то особого рода метафизической скукой. И вот стоицизм избежал этих бездарных провалов всякой имманентной философии. Он так же благороден и красив в своей наивной преданности року, так же беспорывен, по-античному изящно-беспорывен, как и вся тогдашняя философия. Он слишком трогателен, чтобы быть пошлым.

б) Выставляемый нами основной тезис стоической эстетики, именно как тезис о любви к року, требует от нас великой дани исторической справедливости; и, кроме того, еще нужно отчетливо понимать, почему такой тезис необходимо считать эстетическим.

И античное и, в частности, стоическое представление о судьбе, является представлением весьма суровым, с которым весьма трудно освоиться современному человеку. Страхи перед судьбой до некоторой степени ослаблены у нас тем, что мы многое можем предсказать и потому можем во многом избавляться от неожиданностей и случайностей. Но такого ограничения понятия судьбы античный человек не знал, и потому она представлялась ему в самом суровом виде. Историк должен произвести над собой некоторого рода насилие, чтобы уразуметь весь этот чудовищный смысл античной судьбы.

Но, кажется, современному человеку еще менее понятно то, что такого рода абсолютизм, непостижимую и неотвратимую судьбу можно как-то любить. В крайнем случае мы боимся судьбы, да и то далеко не все из нас. А уж говорить о любви к судьбе – это совсем никак не вмещается в современном сознании даже самого честного и максимально справедливо мыслящего историка. И тут опять приблизиться к стоическим представлениям можно только в результате огромных усилий его объективно-направленной воли как исследователя.

Наконец, во всей этой мыслительной ситуации представляется еще менее понятной эстетическая сущность любви к року. Вероятно, многие зададут себе вопрос: да при чем же тут эстетика? На этот вопрос мы должны ответить разъяснением того, что необходимо понимать под эстетическим. Ведь эстетическое – это такое внутреннее, которое выразило себя внешне, и такое внешнее, в котором отразилось внутреннее. Но ведь как раз этого рода логическая ситуация и находит для себя место в стоической теории любви к року. Рок, или судьба, – это в данном случае есть внутреннее самоопределение жизни, цель которого нам неизвестна; да с античной точки зрения еще большой вопрос в том, понимает ли свои цели сама и судьба. И вот это внутреннее и непонятное содержание жизни выявляется вовне, становится понятным, определенным и ясным. Это внешнее содержание жизни явилось результатом его внутреннего содержания, а внутреннее содержание как раз и выразило себя в этом внешнем содержании жизни. Мало того, это соответствие внешнего и внутреннего даже вызывает у нас чувство любви. Мы именно любуемся на все неожиданности и, возможно, даже на катастрофический характер происходящего. Но тогда позволительно спросить: почему же это не эстетика? Вся логическая структура, которая необходима для наличия эстетического предмета, здесь вполне соблюдена. Да, это есть именно история античной эстетики. Стоическая любовь к року – это самая настоящая эстетическая категория.

Нам остается сказать еще несколько слов о логическом происхождении такого рода эстетики. Недаром в нашем основном анализе стоической эстетики мы не начинали с любви к року, а, скорее, только кончали ею. Сейчас же в нашей краткой характеристике имело полный смысл указать сначала на самое главное и завершительное, к чему приходила стоическая эстетика. Зато после этого необходимо будет напомнить, в целях итога, хотя бы кратко то, как стоическая эстетика приходила к этому суровому и страшному заключению.

Стоицизм вырос на почве примата субъективной жизни человека. Стоикам, которые противопоставляли себя классической эстетике, хотелось прежде всего формулировать то, что максимально отлично от общепризнаваемого телесного бытия, да и от того идеального, о котором говорили Платон и Аристотель. Эту оригинальную конструкцию, неведомую никакой классике, стоики нашли в словесной предметности, в том лектон, которое не похоже ни на что физическое и ни на что психическое. Но, оставаясь таковым, оно осуществлялось и во внутреннем мире человека и во внешней действительности, которая представлялась стоикам в свете человеческой субъективности. Осуществляясь в психике, оно создавало атараксию, когда результат моральных усилий человека выражался в эстетической значимости достигнутого морального идеала. По примеру этого такую же организацию получал и внешний, телесный мир. Но ведь само лектон, по учению стоиков, не могло ни действовать, ни страдать. И поэтому, осуществляясь то ли морально, то ли космологически, оно объясняло собой только рисунок жизни, а не подлинные причины ее происхождения. Вот эти подлинные причины происхождения жизни и были объявлены судьбой. Таким образом, понятие судьбы у стоиков, а следовательно, и любовь их к судьбе, было не чем иным, как только логически и вполне последовательно продуманным результатом исходного субъективизма. Но для эстетика важно также и то, что объективная и материальная действительность получала у стоиков свою характеристику в результате все тех же исходных субъективистских позиций. Как лектон было словесной предметностью, так и в материальном мире Логос тоже стал таким словом, которое тоже имело свою необходимую предметность. Космос становился не только телесным и огненным, но и словесным, законным, провиденциальным и фаталистическим одновременно. Красота стала суровым огненным Словом, которое повелительным образом устрояло весь мир и человека и которое сияло на фоне черной и беспросветной судьбы. В связи с этим бушующим во всем мире фаталистически провиденциальным огненным Словом даже исконные греческие боги становятся только аллегориями, как и все субъективные человеческие переживания, становясь методом характеристики всего объективного, не могли отождествиться с ним субстанциально (иначе исчез бы примат субъективности, характерный для всего стоицизма), но могли стать только его аллегорической характеристикой.

Таков последний результат стоической эстетики и таково историческое положение эстетики стоиков в тысячелетней истории античной эстетики.

в) В заключение этой общей характеристики стоической эстетики приведем гимн к Зевсу, написанный одним из основателей стоицизма, Клеанфом (I 537, Зелинск.). Этот гимн звучит так.

Радуйся, многоименный, всегда всемогущий, всесильный
Зевс, повелитель бессмертных, властитель природы, законом
Путь указующий миру: тебя нам приветствовать должно.
Жизнью обязан тебе одному на земле многородной
Всякий, кто в смертного доле движенью и звуку причастен.
Буду всегда потому воспевать твою дивную силу.
Весь этот пламенный мир, что вращением землю обходит,
Воле послушен твоей, добровольно тебе подчиняясь:
Власти орудьем своей во всесильной ты держишь деснице
Неугасимый перун, обуострое жаркое жало;
Мощным ударом своим всю жизнь во природе творящий.
Им направляешь ты разум всеобщий, повсюду разлитый,
Как в наименьших светилах проявленный, так и в великих;
Он тебя, боже всевышний, царем и властителем ставит,
Так что без воли твоей ничего на земле не свершится,
Ни в неизведанной выси эфирной, ни в моря пучине –
Кроме того, что дурные творят в неразумии праздном.
В нечет возводишь ты чет в своей мудрости вечной, бескрасной
Вещи красу ты даешь и немилое милым нам ставишь.
Так воедино спаял ты с хорошим повсюду дурное,
Чтобы единому разуму все подчинить мирозданье.
Но не постигли его средь людей земнородных дурные.
Жалкие! Вечно гоняясь за призраком блага летучим,
Общего в боге закона не видят они и не слышат,
Следуя коему, жизнь они в счастье могли бы устроить.
Нет! В безрассудстве своем они к злу ослепленно стремятся,
Те ради славы пустой проявляя усердье чрез меру,
Те неудачливый путь направляя к наживе позорной,
Те к растлевающей неге и к тела греховной усладе;
Зло принимая за благо, без устали мечутся люди
И добывают плоды нежеланные лживой надежды.
Щедрый Зевес, туч черных и огненных молний владыка,
Смертных людей охраняй от тьмы роковой неразумья,
С душ их развей ты ее, наш отец, и коснуться даруй им
Разума, им же вовек ты по правде вселенною правишь,
Дабы, тобой почтены, мы тебе отплатили почетом,
Всюду деянья твои воспевая, как нам подобает,
Смертным; ведь большего нет ни богам наслажденья, ни людям,
Как в справедливости славить закона всеобщего силу.

Здесь перед нами рисуется вечное всесильное (pagcrates aei) богатство, которое властвует над миром (archege), будучи владыкой молнии и туч (celainephes, argicerayne), держателем вечного и неугасимого перуна (pyroenta, aeidzöonta ceraynon). Так оно и должно быть, согласно космическому индивидуализму стоиков. Зевсу подчинен весь физически устроенный космос (pas cosmos) и весь нравственный мир человека. Зевс Клеанфа управляет вселенной (panta) как кормчий, с помощью закона (nomoy meta panta cybernön) и молнией направляет всеобщую стихию Логоса (coinon logon), пронизывающий великие и малые светила. Стоический Зевс, упорядочивая вселенную, делал "нечетное четным" (perissa... artia theinai), "безобразное прекрасным" (cosmein tacosma) и "немилое милым" (oy phila... phila estin). Он связует соразмерно (synermocas) "благое" (esthia) с "дурным" (cacoisin), так что во всем рождается единый (hena) вечносущий Логос (logon aien eonta).

В гимне осуждается человеческое неразумное стремление к чрезмерным удовольствиям, плотским наслаждениям. "Жалкие" (dysmoroi) люди не видят "общего закона" (coinon nomon) бога и не внимают ему. И только один Зевс, управляющий миром "по справедливости" (dices), может отвратить человека от "пагубного неведения" (apeirosynes apo lygrös) и дать ему "разум" (gnömes), чтобы можно было также "по справедливости" (en dicei) прославлять "общий закон" (coinon nomon).

В гимне Клеанфа обращают на себя внимание такие центральные понятия стоического учения, как "всеобщий Логос" (ср. II 1070) и "всеобщий закон" (ср. I 162 = р. 43, 1; II 4 = р. 42), благодаря которым "по справедливости" правит Зевс и которые пронизывают сверху донизу весь космос, проявляясь в больших и малых вещах. Стоически звучит идея упорядочивания всего мира с помощью именно Логоса и закона, причем этот порядок есть нечто прекрасное. Главные стоические понятия находятся здесь в контексте (тоже стоически понятных) "справедливости" (dice), "всего" (pan), "природы" (physis), "космоса" (cosmos), огненной стихии. Эта огненная стихия есть не что иное, как "творческий огонь" (II 1027 pyr technicon), "огненный ум" (I 157, noyn pyrinon), "горячая пневма" (I 135 pneyma enthermon). Она упорядочивает материальную субстанцию космоса. Зевс в гимне Клеанфа – воплощением этого Зевса является Логос и закон – также, по общему стоическому учению, есть само "провидение" (pronoia II 1118) и "судьба" (II 993, heimarmene), управляющие вселенной.

В гимне Клеанфа ничего не говорится специально о судьбе. Но Логос Клеанфа есть не что иное, как оформление и осмысление фактически наличного вещества в природе, то есть прежде всего огня и исходящих от него всех прочих элементов. Логос здесь только узаконивает стихийное вещество космоса и превращает его роковую данность во всеобщую целесообразность. О Зевсе прямо сказано, что он охватывает собою и добро и зло. В этом смысле гимн Клеанфа к Зевсу может считаться крупнейшим, но совершенно точным итогом всей стоической эстетики.


III. ЭПИКУРЕИЗМ

§1. Введение

1. Вступительные замечания

Эпикуру, да и всему античному эпикурейству, включая Лукреция, тоже у нас не повезло. Весь этот раздел античной философии эстетики для широкого читателя закрыт густым туманом чуть ли не вековых предрассудков, всякого рода мелкобуржуазных интерпретаций и непониманием самого главного, а именно античного философско-эстетического стиля Эпикура и его последователей.

Всех сбивает с толку то обстоятельство, что Эпикур вместе с Демокритом является атомистом. Это заставляет буквально всех считать Эпикура материалистом. С этой характеристикой еще можно было бы согласиться. Однако типов материализма в истории философии и эстетики было столь много, что тут же возникает вопрос: а в чем же заключается самая специфика эпикурейского материализма? Ведь наш широкий читатель привык думать, что древние греки вообще были стихийными материалистами. И это совершенно правильно. Но какими материалистами, в каком смысле материалистами? Досократовские натурфилософы, находившие в основе бытия материально-чувственные элементы, тоже ведь материалисты. Платон и Аристотель, исходившие из представления о чувственном космосе, несмотря на весь свой самый интенсивный идеализм, несомненно, тоже допускали некоторые черты материализма в своих идеалистических системах. Стоики, как мы знаем, тоже учили о том, что все существующее является только телесным и больше никаким другим. Борьба идеализма и материализма, а это значит и известное наличие материализма, оставалась во всей античной философии и эстетике до самого конца.

В чем же при таких условиях специфика эпикурейского материализма? Об этом в подавляющем большинстве случаев не ставится никакого вопроса.

Что такое этот эпикурейский материализм, это кажется всем само собой понятным, хотя уже у Демокрита его атомы не воспринимаются чувственным восприятием и потому являются, по заявлению самого Демокрита, только чем-то умопостигаемым168. Уже одно это обстоятельство вносит существенную путаницу в традиционное представление о материализме Эпикура. В настоящее время с этой путаницей необходимо расстаться.

Второе обстоятельство, вредившее правильному пониманию Эпикура в течение нескольких столетий, – это то, что обычно зовется атеизмом Эпикура. Также и относительно атеизма необходимо сказать, что под этим названием кроется масса разного рода весьма резко отличных одно от другого воззрений. И как раз атеизм Эпикура настолько своеобразен и оригинален, настолько специфичен и необычен, что он требует самого внимательного и тончайшего изучения, и тут никак нельзя опираться только на обывательское употребление этого термина "атеизм". Достаточно указать уже на одно то, что и Эпикур и Лукреций в самом недвусмысленном виде признают существование богов. Но что это за боги? И как понимать этих богов в сравнении с традиционными богами народной греческой религии или в сравнении с теологическими конструкциями таких абстрактных философов, как Платон и Аристотель? И эта наша борьба с обывательским пониманием атеизма тем более является для нас необходимой, что в эпикурейском учении о богах как раз и содержится самая настоящая эстетика и даже не только в античном смысле слова, но и в смысле эстетики Нового и Новейшего времени в Европе.

Третий момент, всегда мешавший понимать античных эпикурейцев и их эстетику, – это эпикурейское учение об удовольствии. Как известно, основным принципом этики античного эпикурейства, да и всякого эпикурейства, является удовольствие. При этом, чтобы сделать такого рода принцип максимально понятным для всякого обывателя, знатоки и любители античного эпикурейства переводят греческий термин hedone и латинский термин voluptas часто даже как "наслаждение". Этот перевод во многих греческих и латинских текстах является правильным. Однако если говорить об основном этическом принципе античного эпикурейства, то термин "наслаждение" необходимо считать чрезвычайно преувеличенным. Основные и самые безупречные историки античного эпикурейства гласят нам, что проповедуемые у Эпикура удовольствия отличаются чрезвычайно благородным, спокойным, уравновешенным и чисто созерцательным характером. Этому удовольствию не свойственна ровно никакая вульгаризация человеческих чувств, ровно никакая погоня за так называемыми удовольствиями или наслаждениями, ровно никакая культура острых и небывалых ощущений. Правда, вульгаризаторов эпикурейства было много уже и в античности, особенно в Риме. Эпикуреец I в. до н.э. Филодем в своих стихах уже проповедует остроту и изящество эротических эмоций, и такой поэзии в античности можно найти сколько угодно. Но это ни в каком случае не сам Эпикур и ни в каком случае не сам Лукреций. В сравнении с вульгарной проповедью удовольствий Эпикур является даже некоторого рода аскетом. Мы ниже увидим, что ему достаточно только хлеба и воды для того, чтобы поспорить в своем блаженстве с самим Зевсом. Поэтому, если мы хотим добраться до подлинной специфики эпикурейской эстетики, надо избежать всякого малейшего вульгаризаторства в отношении основного эпикурейского принципа, именно гедонизма.

Итак, нам предстоит заново пересмотреть все античные источники эпикурейской эстетики и предать забвению подавляющее число книг и статей, написанных до сих пор об Эпикуре и Лукреции.

2. Эпикуреизм и эстетика

На первый взгляд нет ничего более противоположного, чем стоицизм и эпикурейство. Там фаталистический героизм, а здесь философия наслаждения. И тем не менее, в конечном счете, мы увидим, что они почти неотличимы один от другого, что разграничивающую их линию провести иной раз очень затруднительно. Однако, несомненно, стоит начинать с того, в чем обе эти школы максимально различны.

В занимающей нас области различие это выступает более чем резко. Если стоики – поклонники красоты и искусства и даже внимательные его исследователи, то эпикурейцы – и не поклонники и, вероятно, не знатоки. Дело в том, что, по учению эпикурейцев, искусство относится к тем беспокойным сферам человеческой деятельности, которые способны только раздражать внутреннюю жизнь человека, возмущать ее, лишать тишины и покоя, нарушать равномерность и безмолвное душевное самонаслаждение. Эпикурейцы хотели, как и стоики, тоже освободить человека, тоже сделать его самодовлеющим, ни от чего внутренне не зависящим. Путем к этому является погружение в наслаждение, в мерное и мудро уравновешенное удовольствие. Искусство нарушает эту внутреннюю тишину наслаждения, этот безмолвный покой удовольствия; и потому эпикуреец ни в каком смысле не должен заниматься искусством, и его цель – только отстранить его от себя и остаться без него.

Если стать на такую точку зрения (правда, это крайний взгляд), то, пожалуй, возникнет вопрос: да место ли эпикурейцам вообще в истории эстетических учений? Если все отношение их к искусству определяется только тем, что они не приемлют искусства, то не нужно ли пройти мимо эпикурейцев и признать их вполне незначащими философами в смысле истории эстетики?

Ближайшие изыскания, однако, показывают, что эпикурейцев так же нельзя вычеркивать из истории эстетики, как нельзя вычеркивать и Платона. Ведь Платон тоже не приемлет искусства. И тем не менее мы констатируем у Платона целый ряд таких философских установок, которые в истории эстетики играют роль именно эстетических принципов, хотя они и названы у Платона совершенно иначе. Если же исключить Платона и Эпикура, то, пожалуй, в значительной мере придется исключать и всю вообще античную эстетику, поскольку учение о чисто эстетическом сознании, о чисто эстетическом предмете нигде не дано в античности в непосредственном виде и поскольку отсутствует даже самая эстетика в качестве самостоятельной дисциплины. Правда, для эпикурейцев отпадает положительная сторона искусства и остается лишь опровержение нужности искусства. Но зато эпикурейцы богаты (и тут они значительно богаче стоиков) своими эстетическими (вне-художественными) переживаниями, которые вполне идут вровень с тем эстетическим сознанием, которое под другими именами анализировали Платон, Аристотель и Плотин. И подвергнуть анализу соответствующие учения эпикурейцев так же нужно и интересно, как и вообще заниматься античной эстетикой.

Теперь скажем несколько слов об именах и датах, необходимых для исторического понимания и для последовательного изложения античной эпикурейской эстетики.

3. Внешняя история эпикуреизма

Основателем эпикурейской школы является Эпикур Афинский из аттического дема Гаргетта. Годы жизни Эпикура 342/1 – 271/0 до н.э. Обратим внимание на то, что этот философ, являющийся одним из основателей эллинистической философии и эстетики, родился с точки зрения эллинизма довольно рано. Он является младшим современником еще Платона и Аристотеля, и к концу IV в. он уже имел в Афинах свою собственную школу под названием "Сад", в отличие от Платоновской Академии, Аристотелевского Ликея, или Пери-пата, и стоической Стои. Родился он, однако, не в Аттике, а на Самосе, куда его отец отправился временно на поселение. Философией стал интересоваться с четырнадцати лет, изучал различных философов, в том числе и платоников, но примкнул к Демокриту. В Афинах он появился восемнадцати лет, а в 307/6 г., то есть 35 лет от роду, основал свою школу, которая помещалась в его собственном имении, а имение это вместе со школой он завещал своим ученикам.

Учение Эпикура об удовольствии уже в древности вызывало у людей большое смущение и заставляло характеризовать его самого в весьма порочном духе. Говорили не только то, что, по его мнению, мыслить как добро только и можно "удовольствие от еды, от любви, от того, что слышишь, и от красоты, которую видишь". Диоген Лаэрций (X 6-7) пишет: "Эпиктет обзывает его развратником и бранит последними словами. Тимократ, брат Метродора, сам учившийся у Эпикура, но потом покинувший его, говорит в книге под заглавием "Развлечения", будто Эпикура дважды в день рвало от переедания и будто сам он еле-еле сумел уклониться от ночной Эпикуровой философии и от посвящения во все его таинства; еще он говорит, что в рассуждениях Эпикур был весьма невежествен, а в жизни еще более того, что телом он был чахл и долгие годы не мог даже встать с носилок, что на чревоугодие он тратил по мине в день (как он и сам пишет в письмах к Леонтии и к митиленским философам), что с ним и с Метродором путались и другие гетеры – Малемария, Идея, Эротия, Никидия..." Говорили также и о большом самомнении Эпикура. Своих близких, как гласит позднейшее предание, он заставлял учить наизусть свои сочинения (Diog. L. X 12). В своем завещании он требует, чтобы в день его рождения, а также в день рождения его отца и матери каждый год приносились жертвы богам и, кроме того, еще 20-го числа каждого месяца собирались вместе в его честь и в честь его ученика Метродора. Приказывал он также поминать и его братьев (X 18). Умер он тоже не очень красиво. Страдая болезнью почек, он мучился в течение 14 дней, и, чувствуя приближение смерти, он напился пьяным, лег в горячую ванну и в таком виде умер (X 15-16).

Тем не менее суждение самого Диогена Лаэрция об Эпикуре весьма почтительное. Он пишет (X 9-11):

"Муж этот имеет достаточно свидетелей своего несравненного ко всем благорасположения, и отечество, почтившее его медными статуями; и такое множество друзей, что число их не измерить и целыми городами; и все ученики, прикованные к его учению словно песнями Сирен (кроме одного лишь Метродора Стратоникейского, который перебежал к Карнеаду едва ли не оттого, что тяготился безмерной добротою своего наставника); и преемственность его продолжателей, вечно поддерживаемая в непрерывной смене учеников, между тем как едва ли не все остальные школы уже угасли; и благодарность его к родителям, и благодарность к братьям, и кротость к рабам (которая видна как из его завещания, так и из того, что они занимались философией вместе с ним, а известнее всех – упомянутый Мис); и вся вообще его человечность к кому бы то ни было. Благочестие его перед богами и любовь его к отечеству несказанна. Скромность его доходила до такой крайности, что он даже не касался государственных дел. И хотя времена для Эллады были очень тяжелые, он прожил в ней всю жизнь, только два-три раза съездив в Ионию навестить друзей. Друзья сами съезжались к нему отовсюду и жили при нем в его Саду (как пишет Аполлодор): Сад этот был куплен за 80 мин. И жизнь эта была скромной и неприхотливой, как заявляет Диокл в III книге "Образа": "Кружки аскрейского вина было им вполне довольно, обычно же они пили воду".

Ввиду своей малой склонности к изучению искусства эпикурейцы весьма редко посвящали свои трактаты исключительно только эстетическим вопросам. Из многочисленных трактатов Эпикура известно только одно название, имеющее прямое отношение к эстетике и искусству. Это – "О музыке".

Из учеников Эпикура Метродор Лампсакский написал тоже не дошедшие до нас трактаты "О поэзии" и "О поэтах", причем последнее сочинение было направлено против Гомера, относительно которого, говорил он, совершенно не важно знать, на чьей стороне был Гектор, на греческой или троянской, и не важно знать, как расположены стихи в поэме (Plut. Non posse suav. viv. 2 и 12). Из других учеников Эпикура укажем Полиэна Лампсакского, Гермарха Митиленского, Колота Лампсакского, Зенона Сидонского. Учеником этого последнего является эпикуреец I в. до н.э. Филодем из Гадары. К сожалению, тексты его дошли до нас в чрезвычайно уродливом виде. Но он, несомненно, представлял собою некоторый шаг вперед, поскольку все-таки довольно много занимался искусством, в то время как древние эпикурейцы его совсем игнорировали. Он писал по преимуществу не столько об искусстве, сколько против искусства. Ему принадлежали трактаты "О музыке", "О поэтических произведениях", "Об ораторском искусстве", "О знаке и обозначении". Длинный список сочинений Филодема с указанием издания всех его текстов читатель может найти у Überweg – Heinze – Praechter. Grundriss der Geschichte der Philosophie. Erster Teil. – Die Philosophie des Altertums. Berlin, 192612, S. 439-441.

Если угодно, эпикуреизм Филодема можно называть не древним, но средним эпикуреизмом, куда необходимо отнести также и знаменитого современника Филодема римского поэта I в. до н.э. Лукреция Кара. Впрочем, Лукреция можно относить к среднему эпикурейству только ввиду того, что он был современником Филодема, по существу же эстетика Лукреция настолько ярко отличается и от Эпикура и от Филодема, что его лучше будет называть не средним, но уже позднейшим эпикурейцем. Были еще незначительные остатки эпикуреизма во II в. н.э., из которого нам более или менее известен Диоген из Эноанды (город на границе Писидии и Ликии). Но его касаться мы не будем.


§2. Эпикур и ранний эпикуреизм (общий очерк)

1. Отрицание искусства

Эпикурейская эстетика начинается с отрицания или, во всяком случае, с принижения всякого искусства (а заодно уже и всех наук и даже всего культурного воспитания).

"Эпикурейцы более новым способом конструировали возражение против представителей наук... полагая, что никакая наука не содействует совершенствованию в мудрости или что это есть, употребляя сравнение, некоторое прикрытие их собственного невежества (Эпикур, действительно, получает от многих упреки в неучености...). Пожалуй, они стали многознающими только в результате ненависти к ученикам Платона, Аристотеля и подобных" (Sext. Emp. Adv. math. I 1). "Ваши даже недурно рассуждают о том, – говорится об эпикурейцах у Цицерона, – что для того, кто намеревается быть философом, совсем не важно знать науки" (Cic. De fin. II 4, 12). "Что он [Эпикур] кажется тебе недостаточно образованным, причиной этого является то, что он отрицает всякую образованность, если она не помогает науке блаженной жизни. Что же... он проводил время в перелистывании поэтов, в которых нет никакой твердой полезности, а только одна ребяческая услада? Или он, наподобие Платона, погрузился в музыку, геометрию, числа и звезды, что и не может быть истинным, происходя из ложного источника, и, если бы было даже истинным, ничем не может способствовать тому, чтобы мы жили приятнее, то есть лучше? Значит, он, по-вашему, следовал за искусствами, а искусство жизни, столь трудное и соответствующим образом плодотворное, он отбросил? Да, не Эпикур необразован, а неучи – те, кто считает необходимым изучать до старости предметы, которые стыдно не изучать может быть только детям" (I 21, 71 слл.).

Лактанций (Inst. d. III 25, 4) говорит:

"Если сама природа человеческая восприимчива к мудрости, то, казалось бы, всем нужно учиться, чтобы быть мудрыми, и ремесленникам, и крестьянам, и женщинам, и, наконец, всем, кто имеет человеческий облик..."

Это понимали стоики и даже говорили, что рабам и женщинам нужно философствовать; и Эпикур также приглашает к философии тех, кто "груб во всех науках".

Эпикурейцы определяли искусство так: "Искусство есть путь, осуществляющий для жизни пользу". Осуществляющий здесь значит создающий (frg. 227 b Us.). Отрицание наук и искусств вело, следовательно, к тому, чтобы самую жизнь переделать в искусство. "Грамматик Гераклид вместо поэтической суматохи, как говорят те, и вместо гомеровских пошлостей (mörologemata) воздает свою благодарность Эпикуру" (Plut. Non posse suav. viv. 2, 1086 слл.). Гомера Эпикур нисколько "не стыдится" (Clem. Alex. Str. V 14, р. 405, 3-4 Stählin), хотя он и выбрасывает его из государства вместе с Платоном (Athen. V 187 cd. Gulick).

"Нам нет дела до Эпикура, который является возделывателем непристойного удовольствия в своих садах, принося в жертву все вместе поэтические искусства, как гибельный обман мифов" (frg. 229 Us.). "Даже если бы ученики Платона и не выставляли музыку, необходимо сказать, что она относится к блаженству, в то время как другие, не оставаясь при их доверчивости, – как, например, ученики Эпикура, отрицали это притязание, утверждая, наоборот, что она бесполезна, не требует усилий, любят вино и беззаботны в отношении имущества" (Sext. Emp. Adv. math VI 27).

"Предохранительным средством от большой дикости и тупости было учение о том, как говорит сам Эпикур, что, поистине нетрудно писать тем, кто стремится к твердому применяемому критерию" (frg. 230 Us.), то есть самый эпикурейский критерий истины мешает тому, чтобы философ занимался писательством. И если "только мудрец мог бы правильно говорить о музыке и поэзии" (Diog. L. X 121), то эта мудрость сводится тут просто к бегству от всякого искусства. "Беги, добрейший, от всякого воспитания, поднявши мачты" (X 6). Последний рецепт не раз вспоминает Плутарх (De poet. aud. I 15; Non posse suav. viv. 12, 1094 d), вспоминает и Квинтилиан (XII 2, 24). Во втором из только что указанных двух мест Плутарха прямо говорится о воздержании от "так называемого свободного воспитания". И в письме к Апеллесу сам Эпикур пишет: "Блаженным считаю тебя, Апеллес, что ты устремился к философии чистым от всякого воспитания" (frg. 117 Us.; ср. о том же у Plut. ibid.). Все эпикурейские тексты о риторике говорят почти только об этом же самом. О риторике говорит Плутарх (Adv. Col. 33): "Они пишут, чтобы мы не ораторствовали". "Я нисколько не удивляюсь, – говорит Квинтилиан (II 17, 15), – относительно Эпикура, который избегает всякого учения, судя по тому, что он написал против риторики". Полагая, что риторика есть "софистическая наука составлять речи и создавать доказательства" (frg. 49 Us.), Эпикур считал ораторское искусство дурным искусством (cacotechnian, frg. 51 Us.), ценя в нем исключительно только одно свойство (если оно там попадалось) – ясность (Diog. L. X 13). Если и допустимы политические речи, то тут сама "природа есть то, что направляет речи, а не какое-нибудь искусство" (frg. 55 Us.).

"Изгоняли они удовольствия, получаемые от наук", – говорил Плутарх (Non posse suav. viv. 11). "Кто же, наконец, даже захотел бы изучать геометрическую науку под руководством Эпикура? Ведь он ничего в них, как я полагаю, не понимая, рассуждал против них слишком упорно", – утверждал Августин (De util. cred. 6, 13). Полнен, "считавшийся большим математиком, примыкая к Эпикуру, полагал, что вся геометрия ложна" (Cic. Lucul. 33,106). В геометрии они отвергали даже самые основные понятия (Procl. in Eucl. 199. 9 Friedl.). Можно себе представить, чем занимался Эпикур в своем трактате "О музыке". Там было только увещание не заниматься музыкой.

Правда, нельзя сказать, чтобы художественное удовольствие отрицалось у эпикурейцев начисто. Как факт – оно пассивно допускалось. Но ему не придавалось ровно никакого значения, а чуть оно становилось больше, с ним начиналась борьба. Тем более отрицалась всякая наука об искусстве. Плутарх говорит, что это было нелепостью, когда Эпикур, с одной стороны, рисовал мудреца в одном своем сочинении как "любителя зрелищ" и всяких зрительных и слуховых впечатлений на Дионисийских праздниках, а с другой стороны, не давал места даже за пирушкой музыкальным вопросам и филологическим изысканиям критиков (criticön philologois dzetemasin)" (Plut. Non posse suav. viv. 13). Мы, однако, не будем здесь удивляться вместе с наивным Плутархом. Последующее изложение покажет, какое глубокое значение имело это эпикурейское отношение к искусству и какими неизбежными логическими законами истории оно вызывалось к своей пустой и в то же время значительной, даже глубокой жизни. Не все пустое мелко. Есть очень интересная и глубокая пустота. Эпикурейская пустота и была этой пустотой – торжественной, безмолвной и глубокой.

2. Эстетическое сознание в чувственной области

Основной принцип эпикуреизма вполне противоположен стоицизму. Если там на первом плане был разум, сообразный с природой, то тут на первом плане ощущение, сообразное с природой; и если там мудрец получал удовлетворение от разумной целесообразности происходящего, то здесь – исключительно только от удовольствия, которое вызывается в нем этим происходящим. Здесь, однако, накопилось множество псевдонаучных предрассудков, которые для теперешнего состояния классической филологии являются совершенно нетерпимыми. Как и "разум" стоиков есть вовсе не то, что думает о своем разуме обыватель, так и эпикурейское "ощущение" имеет очень мало общего с обычными посильными представлениями об этом предмете. Единственно, что можно заранее и вполне надежно сказать, – это то, что дошедшие до нас эпикурейские тексты постоянно взывают к чувственным восприятиям и в этом смысле, безусловно, говорят о материалистической тенденции античного эпикурейства. Но ведь стоики тоже постоянно доказывали, что все существующее обязательно есть тело, так что их материализм тоже не может подвергаться никакому сомнению. В чем же дело? Дело, конечно, в специфике того чувственного ощущения, на котором базируются эпикурейцы. И вот эта-то специфика постоянно и ускользает от анализа исследователей, не говоря уже о широком читателе.

а) Удовольствие (hedone), говорили эпикурейцы, есть цель (telos) для всего живого; и доказательством этого является то, что всякое живое существо с самых первых пор своего существования стремится к удовольствию и избегает страдания вполне "естественным образом и независимо от рассуждения" (physikös cai chöris logoy, Diog. L. X 137). Живое существо "делает это, если оно еще не испорчено, когда судит от этом сама природа, нетронуто и чисто"; "необходимо, чтобы сама же природа судила о том, что служит целям природы и что наоборот" (Cic. De fin. I 9, 30). Никаким рассуждением невозможно дойти до понимания и усвоения блага. Это дается чисто непосредственно, как предмет стремления или отвращения (I 9, 31). "Да и все примышления (epinoiai) происходят из внешних чувств" (Diog. L. X 32), из непосредственных ощущений. Правда, все эти "примышления" как бы объединяются на почве некой врожденной способности и оказываются в этом смысле антиципациями, "предвосхищениями" (prolepseis), но это не мешает всему составу нашего знания быть исключительно чувственным.

"Антиципация есть как бы некое духовное схватывание действительного, или истинное мнение, или примышление, или отложившееся внутри всеобщее мышление, то есть память о том, что часто являлось извне, как если бы мы говорили: "это вот есть человек", потому что как только произнесено слово "человек", то тотчас же в связи с этим понятием возникает в нашем уме образ человека соответственно чувственному восприятию" (X 33).

У Цицерона (De fin. I 9, 31) это выражено проще:

"Они утверждают, что существует это как бы естественное и врожденное в наших душах понятие (notio), чтобы мы чувствовали необходимость стремления к одному [к удовольствию] и отвращения от другого [от страдания]".

Эти "пролептические" представления есть полная очевидность (Diog. L. X 33), и тут совершенно нечего доказывать: само собой "чувствуется, что огонь греет, что снег бел, что мед сладок" (Cic. De fin. I 9, 30). Но за ощущением следует и удовольствие. "Необходимо иметь ощущение и быть телесным [существом], и удовольствие должно показаться благом" (Plut. Adv. Col. 1122 а). "Мы утверждаем, что удовольствие есть начало и конец блаженной жизни. Мы знаем, что оно есть первое и природное благо. Оно есть исходный пункт для всякого выбора или избежания; на нем основываемся мы, когда судим о всяком благе при помощи душевного возбуждения (töi pathei), как бы при помощи некоего правила (hös canoni)" (Diog. L. X 129). Pathos тут – не что иное, как чувственное возбуждение души. Удовольствие же является и подлинным содержанием добродетели.

"Прекрасное, добродетель и т. п. заслуживает почитания только в случае, если это доставляет удовольствие, и если не доставляет, то с ним нужно проститься" (frg. 70 Us.). "Самой добродетели недостаточно для блаженной жизни, потому что блаженства достигает удовольствие, вытекающее из добродетели, а не сама добродетель" (Senec. Epist. 85, 18). "Из-за удовольствия принимаются и добродетели, а не ради самих себя, как и медицина [используется] ради здоровья" (Diog. L. X 138). "Если у человека отнять чувства, то не останется ничего!" (Cic. De fin. I 9, 30).

Таков основной принцип. Каково же было его детальное содержание?

б) Выше было указано, какому опошлению подвергался в последующие времена стоицизм. Однако еще в большей мере опошлялось эпикурейство. И первая пошлость – это сведение эпикурейства на проповедь ординарно-животных, чувственных наслаждений. Правда, эпикурейство исходит из чувственного наслаждения; оно для него необходимый материал. Однако материал статуи не есть сама статуя. И эпикурейство так же пространно и красиво учит о духовных наслаждениях, как и о чувственных. Остановимся сначала на чувственных наслаждениях.

Представление о них дает отрывок из сочинения Эпикура "О цели", приводимый у Диогена Лаэрция (X 6):

"Я не знаю, что я вообще мог бы представить себе в качестве блага, если бы я отбросил удовольствие от еды и питья, если бы я презирал наслаждения любви и если бы я не был вместе с моими друзьями слушателем музыки и зрителем прекрасных произведений искусства?"

Тут, стало быть, выдвигаются три рода удовольствия: 1) от еды и питья, 2) от любви и 3) эстетические в области зрения и слуха. Однако этот текст звучит все-таки довольно отвлеченно. Возникает вопрос: если телесное наслаждение является основным, то нельзя ли дать более содержательную характеристику мысли об основном удовольствии, не ограничиваясь только простым перечислением этих удовольствий? Тут помогает другое сочинение об Эпикуре, идущее совсем с другой стороны: "Начало и корень всякого блага есть удовольствие желудка, так что к этому удовольствию восходит все мудрое и превосходное" (frg. 409 Us.). Это свидетельство гораздо ярче рисует нам картину эпикурейской философии. И хотя не всякое удовольствие тут мыслится как непосредственно удовольствие желудка, но обязательно всякое удовольствие должно быть так или иначе связано с ним, ибо тут пока еще только "корень" всего самого высокого и ценного. Прибавим к этому, что один из учеников Эпикура, Метродор, формулировал эту мысль еще более резко и еще оригинальнее. Он говорит:

"Разум (logos), если он шествует согласованно природе, имеет свой всецелый источник (spoyden) – в желудке" (Athen. VII 280 а Gul.; ср. Cic. De nat. deor. I 40; Plut. Non posse suav. viv. 4, 10; 5, 1; 16, 9).

M.Гюйо169 правильно говорит, что spoyde отнюдь не значит тут "забота", но имеет гораздо более широкое значение. Только в такой отчетливой формулировке эпикурейское учение получает надлежащую ясность, выпуклость и выразительность.

Тут, несомненно, полная противоположность и стоикам и Сократу с Платоном. Сократ высшим удовольствием считал наиболее общее удовольствие, потому что его принципом был разум, а разум всегда исходит из общего. Эпикур же имеет своим принципом чувственность, то есть частность, расслоение на единичное. Поэтому он понимает свою общность не с точки зрения разума, а с точки зрения чистой чувственной необходимости. Для него наиболее обще то, без чего реально нет живого существа. Ведь можно обойтись без художественного наслаждения, без вкусовых и половых наслаждений, но нельзя обойтись без желудка. Поэтому желудочные ощущения и являются наиболее общими, необходимыми и основными.

в) Но уже в этих чувственных наслаждениях Эпикур дает такие установки, которые, еще до перехода в духовную область, придают им совсем нетелесный характер. Тут Эпикур самым резким образом расходится с Аристиппом. Аристипп, действительно, был проповедником чистого наслаждения. "Только настоящее – наше" (Ael. Var. hist. XIV 6). Его не интересует то, чем может кончиться наслаждение. Его интересует наслаждение как таковое, наслаждение минуты. Аристипп бросается в эту бездну как бы с закрытыми глазами и с полным непротивлением всему, что влечет за собой наслаждение. "Что будет, то будет!" – вот смысл этой философии. Совсем другое у Эпикура. Эпикур хочет постоянного, ровного и незакатного блаженства. Его не интересует минута. Он хочет насадить в душе человека неубывающий покой самонаслаждения. А для этого приходится не просто бросаться очертя голову в пучину страстей, но проводить большую и точную работу по культуре наслаждения. И тут, неожиданно для нас, мы начинаем слышать в эпикурействе общеантичные пластические и отчасти даже платонические мотивы.

Именно – Эпикур учитывает то обстоятельство, что за иным удовольствием следует страдание, как, правда, и то, что за иным страданием следует удовольствие. Хотя и "всякое удовольствие хорошо уже по своей собственной природе" (Diog. L. X 129) и "никакое удовольствие само по себе не плохо" (X 141), но в общей совокупности, если иметь в виду конечную цель внутреннего блаженства, за иным удовольствием может последовать то, что уже противоречит этой общей цели. В результате и о страдании вопрос уже не решается так просто. "Всякое страдание есть зло, но не всякого страдания надо всегда избегать" (X 129). "В иное время мы пользуемся благом как злом и – злом, в свою очередь, как благом" (X 130). Поэтому "совокупное измерение вещей" (symmetresis) и "наблюдение полезного и неполезного" – вот что должно быть нашим руководством в стихии наслаждения (там же). Наслаждающийся – мудр в своем наслаждении. "Мудрость приуготовляет вещи к блаженству целой жизни", так что "ты будешь жить как бог среди людей" (X 135). В нем все размерено и обдумано, все распределено и уравновешено. Наслаждение плещется в его душе как спокойное море в твердых берегах; и мудрец погружен в этот равномерный и прекрасно-однообразный прибой и отбой самонаслаждения его души. Он безмолвен и свободен, и над ним уже не властна судьба.

"Невелика власть судьбы над мудрецом. Его рассуждение привело в порядок [все] самое великое и важное, и по всей непрерывности жизни он приводит и будет приводить [это] в порядок" (X 144).

Наслаждающийся мудрец ставит вечные цели, но они. – легки и определенны.

"Сообразное с природой богатство – ограничено и легко достижимо, но тот, кто устремляется к ничтожным целям, тот уходит в бесконечность" (там же).

Мы бы сказали теперь – тот уходит в дурную бесконечность.

Таким образом, вовсе не голое чувственное ощущение и вовсе не обнаженное наслаждение, взятое во всей своей стихийности, является принципом эпикурейской логики, этики и эстетики. Чувственность и чувственное наслаждение берутся только в своей структурной упорядоченности. Они обязательно "симметризованны", а это и значит "структурно упорядочении". Уже из этого можно видеть, насколько же всегда ошибались те излагатели эпикурейства, которые выдвигали в этом последнем только один голый принцип чувственного ощущения и удовольствия. Как видим, у древних эпикурейцев вовсе не было такого оголтелого сенсуализма.

г) Еще более выявится своеобразие эпикуреизма, если мы обследуем вопрос об общем направлении, о конкретном выполнении этого постоянного внутреннего упорядочивания, которое преследуют эпикурейцы в области наслаждения.

Прежде всего, блаженство, вытекающее из уравновешенного наслаждения, должно быть доступно. Эпикур хочет сделать его даже общедоступным. Для этого он исключает отсюда все, что можно достигнуть только в особых условиях. Эпикур исключает богатство, роскошь, почести, власть. Все это вещи, которых можно достигнуть только с большим трудом. Но что же тогда остается? Эпикур дает следующую классификацию желаний (вожделений) (Diog. L. X 140 = Ratae sent. 29):

"Среди вожделений одни природны и необходимы (physicai cai anagcaiai), другие природны и не необходимы, третьи – ни природны, ни необходимы, но являются порождением пустого мнения (para cenёn doxan)".

К этому существует очень важная схолия (frg. 456 Us.):

"Природны и необходимы для Эпикура те, которые освобождают от страдания, например, питье во время жажды; природны, не необходимы те, которые разнообразят (poicil-loysai) удовольствие, могут быть удалены без всякого страдания; как, например, дорогие блюда; наконец, ни природны и ни необходимы такие, например, как увенчивание и получение статуй".

Только первого рода желания должны культивироваться у мудреца, – природные и необходимые, ибо без их удовлетворения было бы страдание. Что же касается вторых, а тем более третьих, то есть тех желаний, которые только щекочут душу или дают ей голое эстетическое удовлетворение, то они или вовсе должны быть изгнаны, или "трезвое рассуждение" (nephön logismos) философа должно их всецело подчинить общенравственным целям.

Но что же тогда остается? Эпикур говорит (Diog. L. X 144): "Удовольствие не возрастает в теле, если совсем уничтожено то, что доставляет страдание из-за необходимости, но оно только разнообразится (poicilletai)". Это разнообразие, вернее пестроту (poicilma), Эпикур тоже отбрасывает. Что же остается? Остается все то же основное наслаждение от желудка, то есть от пищи и питья, но теперь уже ясно: это есть наслаждение от умеренного здорового питания, из которого исключено всякое излишество и которое "разнообразно" только лишь в меру естественных потребностей организма, только – в тех размерах, чтобы уничтожить страдание, ибо лишение страдания само по себе есть, по Эпикуру, наслаждение. Дайте ему ячменного хлеба и воды, и он "поспорит в блаженстве с самим Зевсом" (6, 33 Arrigh., ср. Stob. XVIII 30; Clem. Alex. Str. II 21, р. 182, 1-2 St.). Значит, вот к чему пришла эпикурейская теория наслаждения! Эпикур строит свое наслаждение только на хлебе и воде. Уже этих блюд достаточно для того, чтобы эпикурейский мудрец мог почувствовать себя божественным!

Здесь, однако, надо сделать добавление, без которого эта теория наслаждения становится непонятной. Уже на чисто телесных наслаждениях видна вся роль момента равновесия и внутренней симметрии. Но сейчас мы формулируем последний смысл этих физических наслаждений по Эпикуру; и тогда станет ясным не только то, почему тут оказалось достаточно хлеба и воды, но и то, почему все эти рассуждения необходимо рассматривать именно в истории эстетики, в частности – в истории эстетического сознания. Диоген Лаэрций (X 136-137), проводя различие между эпикурейцами и киренаиками, указывает, между прочим, что киренанки считали недостаточным простое уничтожение страдания, но требовали еще "удовольствия в движении", в то же время как многие эпикурейцы признавали как "удовольствие в движении", так и "удовольствие в покое". Эпикур сам говорил:

"Покой души и отсутствие страдания суть устойчивые удовольствия, радость же и веселость оказываются в актуальном движении (nё men gar, ataraxia cai aponia catastematicai eisin hedonai, nё de chara cai eyphrosyne cata с inesin energeiai blepontai)". "Цель – это не страдать телом, не тревожиться (mete tarattestei) душой" (X 131).

Когда водворяется эта апония и атараксия, –

"в душе утихает всякая буря, ибо человеку больше не для чего гнаться за тем, чего ему недостает, ему не за чем более искать чего-нибудь, что восполнило бы (sympleröthesetai) благо души и тела" (X 128).

Предел наслаждения и блаженства – это избавиться от страданий.

"Когда мы избавлены от страдания, мы радуемся самому освобождению и избавлению от всякой тягости"; "когда отпали страдания, то мы радуемся в том случае, если не последовало никакого удовольствия, которое бы возбуждало чувства" (Cic. De fin. I 37, II 56).

Вывод отсюда ясный: принципом эпикурейства является не просто наслаждение само по себе, но – тот безмятежный, безмолвный покой души, когда за размеренным удовлетворением потребностей организма наступило полное отсутствие всяких страстей и тягостей. Это не надо понимать чисто отрицательно, как проповедь некой чувственной нирваны. По-видимому, Эпикур признает, что в человеческом теле, если оно здорово, все время существует некое самонаслаждение, и достаточно, путем мудрых мер, избегать страданий, чтобы уже испытывать тихое и глубокое, сосредоточенное и ровное наслаждение.

Несомненно, с этим учением о катастематическом удовольствии Эпикур входит в историю эстетического сознания. Мы находим здесь типичную греческую проповедь уравновешенного блаженства самодовлеющего бытия, где всякая эстетическая форма и ощущение превращены в жизненную и даже житейскую внешнюю и внутреннюю гармонию, с тем только специфическим различием, что, например, у Платона это блаженство и это самодовление ориентировано на идеальные основания бытия, у Эпикура же – на чисто физическом здоровье и телесном самоощущении.

Таким образом, по крайней мере двумя сторонами теория чувственного удовольствия входит у эпикурейцев в историю самой настоящей эстетики. Во-первых, здесь перед нами не просто чувственное удовольствие, но обязательно структурно оформленное, "симметризованное", то есть обязательно уравновешенное и целостно оформленное с определенным и точным соотношением обязательно необходимой здесь целостности с ее подчиненными ей элементами. И, во-вторых, это чувственное удовольствие имеет самодовлеющий характер; оно есть уже достигнутая цель и созерцается в ее непосредственной и нерушимой данности. Структура и самодовление – это те категории, которые везде, в эстетических учениях во всяком случае, играют первую роль. И это пока еще только чисто чувственные удовольствия. Но эпикурейцы шли гораздо дальше этого.

3. Эстетическое сознание в душевной и духовной области

Впрочем, античное эпикурейство никогда не было проповедью только чисто чувственных благ, – мало того, и в самой чувственности, как видим, они нашли не просто чувственные элементы.

Диоген Лаэрций (X 137) указывает еще то отличие Эпикура от Аристиппа, что он признавал душевные удовольствия и видел их признаки в том, что они относятся не к настоящему, как телесные удовольствия, но и к прошлому и к будущему. В душевных удовольствиях и страданиях действует и память о прошлом и предвосхищение будущего. Кроме того, душевные удовольствия, по Эпикуру, даже выше и лучше телесных. Читаем в указанном месте Диогена Лаэрция об отличии Эпикура от киренаиков:

"Те полагают, что телесные страдания хуже душевных, потому и преступники наказываются телесной казнью; Эпикур считает худшим душевные страдания, потому что тело мучится лишь бурями настоящего, а душа – и прошлого, и настоящего, и будущего. Точно так же и наслаждения душевные больше, чем телесные".

Вероятно, у эпикурейцев дело здесь не обходилось без противоречий, правда не очень существенных, ввиду популярности изложения в дошедших до нас эпикурейских текстах. С одной стороны, по Клименту Александрийскому (Str. II 21, р. 182, 2-5; р. 184, 21 – 185, 5 St.), Эпикур, в противоположность киренаикам, признает одно только телесное удовольствие; а с другой стороны, тот же источник (р. 182, 14-16 St.) утверждает, что у эпикурейцев сама добродетель порождает удовольствие. С одной стороны, добродетель допускается только в меру удовольствия, а с красотой и добродетелью без удовольствия нужно попросту расстаться (frg. 70 Us.), так что удовольствие даже и вообще выше добродетели (frg. 116), и для счастья вообще не нужно даже никакого образования (frg. 117), и – "я плюю на красоту и на тех, кто попусту восхищается ею, когда она не доставляет никакого удовольствия" (frg. 512). С другой же стороны, кроме чисто чувственных наслаждений для блага необходимо и восприятие красивых форм (morphe, frg. 67), и для них самих необходим "предел", полагаемый природой (frg. 548), в силу чего проповедуется довольство малым (frg. 473), особенно "своим" (frg. 476), безвредность случая (frg. 489), высота бедности (6, 25 Arrigh.) и счастье старца в сравнении с юношей (6, 17 Arrigh.) и вообще – "проживи незаметно" (frg. 551 Us.), так что "благодарение блаженной природе за то, что она сделала необходимое легкодобываемым, а труднодобываемое – не необходимым" (frg. 469 Us.). Синтез удовольствия и разума, таким образом, вполне необходим для эстетики Эпикура.

Атараксия и апония, составляющие здоровье тела, являются также и здоровьем души. Но здесь они имеют совсем другой смысл. Чтобы обезопасить душу от всякого смятения и томления, надо приложить вполне специальные усилия. А именно необходимо освободить ее от мучительных предрассудков, которые создались У человека благодаря незнанию природы и из которых самый главный – это страх перед богами. Самое главное – это избавить человеческую душу от предрассудков. Богов приходится бояться на каждом шагу, и в жизни, и за ее пределами. Боги очень скупо распределяют блага, то и дело отнимают их у человека, заставляя вечно ожидать, надеяться и страдать. Все время приходится бояться наказания, так что от рождения и до смерти вся жизнь оказывается в путах бесплодных настроений, жертв и взаимной вражды среди людей. Эпикур хочет освободить человека от этой капризной власти могущественных существ, и для этого служит ему как его физика, так и его логика.

Спешим, однако, предупредить тех, кто хотел бы во всех критических умах видеть только атеизм и только материализм. Можно прямо сказать, что античная философия совсем не знала никакого материализма в европейском смысле слова, так как Демокрит признавал существование души и богов, Эпикур – то же самое и сверх того был спиритуалистом (ср. ниже о волевой природе движения атомов); Лукреций же также ни на минуту не отвергал существования личных богов, не только признавал существование души, но также проповедовал традиционно-эпикурейскую спиритуалистическую концепцию мира. Что же касается специально Эпикура, то, с одной стороны, невозможно не видеть, насколько эта философия вся проникнута напряженной тенденцией изгнать из человеческой души страх перед богами. И можно догадываться, какие реальные основания были для этого у Эпикура. Кто читал хотя бы трактат Плутарха "О суеверии", тот может себе представить, что побуждало эпикурейцев "освобождать" людей от религиозных предрассудков. Но, с другой стороны, Эпикур не только не отрицает существования богов, но проповедует их как осуществленный идеал человеческой жизни; и в этом пункте мы еще раз убеждаемся, что эпикурейская философия в значительной мере относится к истории эстетического сознания. Впрочем, идеал эпикурейских богов вносится только после учета физического учения Эпикура.

Таким образом, эстетическое сознание у эпикурейцев характеризуется не только физиологически или психологически, но также и в чисто духовном смысле слова. Оказывается, структурная упорядоченность и самодовление приобретают свой окончательный характер именно в сфере духа. Человеческий дух тоже должен быть погружен в устойчивое и надежное созерцание таких предметов, которыми можно любоваться в смысле полного самодовления, в смысле полного освобождения от каких-нибудь жизненно заинтересованных, лично или внелично корыстных областей бытия. Таким предметом самодовлеющего созерцания является уже сам человеческий субъект и для самого же себя. Эпикурейский мудрец есть и субъект самодовлеюще созерцательного и вполне бескорыстного любования, но он же и объект этого любования. Но ведь самый совершенный мудрец все же неспособен сохранить это самодовлеющее самосозерцание навсегда и в неизменном виде. Само собой разумеется, что если нечто дано в какой-то ограниченной степени, то сама эта ограниченность только в том случае и мыслима, если будет мыслима и безграничность, всеохватность и вечность такого самонаслаждения. А это и есть эпикурейские боги, которые как раз освобождены от всяких корыстных и бескорыстных действий и которые как раз и являются сами для себя вечным предметом самодовлеющего созерцания и любования. Следовательно, эпикурейское учение о богах есть самая настоящая эстетика, в самом подлинном смысле слова. Все эстетические категории, которые продумал Кант, уже налицо у античных эпикурейцев, хотя это и не имеет ничего общего с каким-нибудь априоризмом и субъективизмом. Это станет яснее из последующего.

4. Иррелевантно-структурный момент в материалистической эстетике эпикурейцев

Мы уже убедились выше в том, что эпикурейский сенсуализм вовсе нельзя понимать буквально и понимать его как вульгарное сведение всего человеческого познания и сознания на элементарную слепую чувственность. Сейчас, поскольку эпикурейские первоисточники принудили нас поставить вопрос о самодовлении, необходимо привлечь и другие эпикурейские материалы на ту же тему, связанные с этим вопросом о самодовлении.

а) Прежде всего, с эпикурейской точки зрения знание, может быть, и начинается с чувственного опыта, но наука о знании, во всяком случае, начинается не так. Она начинается с анализа слов и с установления точной терминологии. Прочитаем начало письма Эпикура к Геродоту (Diog. L. X 37-38).

"Прежде всего, Геродот, следует уразуметь понятия, лежащие в основе слов [основные значения слов], для того чтобы, сводя к ним наши мнения, вопросы, недоумения, мы могли обсуждать их и чтобы у нас, при бесконечных объяснениях, не оставалось все нерешенным, или чтобы мы не имели пустые слова. И в самом деле, необходимо, чтобы при каждом слове было видно его первое значение (ennoёma) и чтобы оно не нуждалось еще в объяснении, если мы действительно хотим иметь основу (eph'ho), к которой могли бы сводить изыскание, недоумение, мнение".

Сознание и знание безусловно начинаются с чувственного опыта. Но если этот чувственный опыт никак не осмыслен и не обработан в виде тех или других смысловых структур, зафиксированных терминологически, то такой чувственный опыт вообще не имеет никакого значения.

б) Однако стоит только вдуматься в эти смысловые структуры, пронизывающие собою чувственный опыт, как вдруг оказывается, что, взятые сами по себе, они совсем лишены у эпикурейцев всякой чувственности. И даже больше того, говорить о них как просто о каком-то бытии никак не возможно. Эти структуры чувственного бытия сами по себе вполне свободны от этого бытия, безразличны для него, не находятся с ним в каком-нибудь фактическом взаимодействии. Они в отношении его, попросту говоря, иррелевантны.

Рассуждения Эпикура в этом смысле не вызывают у нас никакого сомнения. В том же письме к Геродоту Эпикур пишет (Diog. L. X 68-69):

"Что касается формы (schemata), цвета, величины, тяжести и всего прочего, что говорится как о постоянных свойствах тела, принадлежащих [присущих] или всем телам, или видимым и познаваемым через чувственное восприятие этих свойств, то не следует предполагать [думать] ни того, что эти свойства суть самостоятельные сущности [независимые субстанции] (cath' heaytas physeis), – ведь это невозможно вообразить, – ни того, что они вовсе не существуют, ни того, что они суть какие-то другие бестелесные субстанции, присущие телу, ни того, что они суть части тела; но надо предполагать [думать], что все тело, хотя в целом [во всем своем составе] обязано своим постоянным существованием всем этим свойствам, однако не в том смысле, что оно сложилось из этих свойств, снесенных вместе, – подобно тому как бывает, когда, например, из самих частиц составляется большое собрание, будут ли это первоначала, или части целого, меньшие этого целого, каково бы оно ни было, – но только, как я говорю, всем этим свойствам тело обязано своим постоянным существованием. Все эти свойства имеют свои специальные возможности быть познаваемыми и различными [познаются отдельно и различаются], если только целое сопутствует им и никогда от них не отделяется, но вследствие совокупного представления (cata ten athroan ennoian) свойств имеет название тела".

Это замечательное рассуждение Эпикура обычно приводится весьма редко и почти совсем не комментируется. С нашей же точки зрения, тут Эпикур выставляет ряд очень глубоких тезисов, без которых его сенсуализм оказывается исключительно обывательской и пошлой теорией. В чем тут дело?

в) Все дело заключается в том, что чистое и никак не обработанное чувственное ощущение вовсе не является подлинным предметом человеческого знания. Чтобы стать таковым, оно должно быть лишено своей сплошной и неразличимой текучести или, точнее сказать, его сплошная текучесть, оставаясь сама собой, должна предстать перед нами в расчлененном виде. Но эта расчлененность возникает только тогда, когда нам удастся фиксировать отдельные вещи как таковые в их различии между собою и в их взаимодействии и когда каждую такую вещь мы тоже научимся расчленять, находя в ней те или иные свойства и ту или иную целость, которая эти свойства объединяет. И теперь спрашивается: как же это возможно? Эпикур с предельной ясностью формулирует те четыре неправильных подхода к формам и свойствам вещей, которые обязательно должны быть отброшены.

Во-первых, каждое такое свойство вещи ни в каком случае не может трактоваться как самостоятельная субстанция. При таком условии вещь просто рассыпалась бы на множество разных вещей, не имеющих друг к другу никакого отношения. Во-вторых, об этих свойствах тела нельзя говорить также и того, что они совсем никак не существуют. Они не существуют как отдельные и самостоятельные субстанции; но в каком-то смысле они все-таки существуют, потому что они все-таки являются свойствами вещи. В-третьих, по Эпикуру, это отношение свойств вещи к самой вещи вовсе не есть также и отношение чего-то бестелесного к чему-то телесному, поскольку все свойства телесной вещи так же телесны, как и сама телесная вещь. В-четвертых, наконец, нельзя думать, рассуждает Эпикур, и того, что здесь перед нами только вещь как целое и только свойства как разные части этого целого. Окончательный вывод Эпикура сводится к тому, что в вопросе об отношении вещи и ее свойств речь действительно идет о соотношении целого и его частей. Но только это соотношение вовсе нельзя понимать как просто фактическое соотношение, как причинное взаимодействие, как просто только голый факт самого наличия целостности и ее частей. Конкретно говоря, здесь речь идет только о самом этом соотношении, только о смысловом содержании этого соотношения, только о его познавательной ценности, только о его потенциально наличной осмысленности. То, что вещь существует и имеет части, и то, что вещь и ее часть соотносятся фактически, причинно, чувственно, телесно, это мы знаем еще и до всякой философии, до всякого рассуждения и знаем на основании наших постоянных эмпирических наблюдений, знаем из элементарного чувственного опыта. Дело ведь не в этом. Дело в том, как осмыслить вещь, воспринимаемую глобально и сумбурно, размыто и неопределенно-хаотически. А когда мы начинаем определять, как же совершается такого рода познание вещи, то мы вдруг замечаем, что всякая вещь, если она действительно познается, превращается в четкое соотношение целого и частей, то есть получает определенного рода структуру; и структура эта и не просто материальная или вещественная, и не просто идеальная, и не просто совмещение материального и идеального, а является такой осмысленностью вещи, которая вполне иррелевантна и к самой вещи и к ее частям. Поэтому не нужно удивляться, когда эпикурейцы говорят о самодовлении чувственности, душевности или духовности и о полном бескорыстии своего созерцательного отношения к предметам, да и к самим себе при погружении в глубины своих эстетических состояний. Это самодовление проповедуется Эпикуром уже в чисто абстрактной области, когда речь идет только о структурах познаваемых предметов. И, таким образом, иррелевантно-структурный момент играет основную роль в эпикурейском сенсуализме и нисколько не мешает эпикурейцам проповедовать свою материалистическую эстетику. Немного ниже (X 70-71) Эпикур совершенно правильно со своей точки зрения еще и еще раз указывает на чувственное отношение как на единственный источник нашего знания, причем это выдвигается также и специально для выставленной у него теории целого и частей. Целое и части, или вещь и ее свойства, могут выступать в любом соотношении, и тут могут появляться как существенные, так и несущественные свойства вещи, но всегда критерием для оценки этого смыслового соотношения целого и частей или вещи и ее признаков является только чувственное ощущение и больше ничто другое.

г) Самый определенный иррелевантно-структурный момент содержится у Эпикура и в его учении об атомах и особенно в его учении об эйдолах, которые истекают от атомов.

Атомы являются у Демокрита и Эпикура наименьшими, то есть далее уже не делимыми тельцами. Однако греческий атомизм совершенно далек от теории абсолютной неделимости атома и от его какой-то только физической малости. Существует много соображений в пользу того, что античная атомистика вполне обладала инфинитезимальными интуициями, поскольку этот вечный, абсолютно плотный и непроницаемый атом все же должен был как-то трактоваться на фоне общеантичного динамического представления о космосе. Уже с самого начала, вводя понятие атома, Эпикур представляет себе эмпирически воспринимаемые нами чувственные вещи как бесконечно делимые, поскольку в нашем делении каждой вещи мы можем любую ее малую часть представлять себе разделенной еще на две другие половины. Такую бесконечную делимость вещи, конечно, мы не можем осуществить фактически и вещественно. Мы ее можем и должны представлять себе только умственно, почему и всякое наименьшее тело "не обладает никаким свойством предметов, доступных чувственному восприятию" (X 54). Итак, античный атом – и это было уже у Демокрита – обязательно является только умственной конструкцией. Он вполне материален, веществен и телесен. И тем не менее он не доступен никакому чувственному восприятию. Демокрит прямо говорил об умопостигаемости его атомов, причем эту умопостигаемость он объявлял как гарантию правильного, светлого и научного знания в противоположность чувственному познанию, которое для него было всегда темной и неопределенной областью.

Однако мало и этого. Поскольку делимость мыслима до бесконечности, постольку такая бесконечная делимость превратила бы мир в полное небытие. А это значит, что деление, хотя оно принципиально и уходит в бесконечность, требует для себя определенных неподвижных точек, которые в данный момент уже мыслятся неделимыми. А поскольку само-то деление все же бесконечно, то и эту атомную неделимость тоже можно достигнуть только при условии бесконечного деления чувственной вещи. Но это значит, что каждый атом есть нечто, то есть он имеет определенную форму и величину. Таким образом, форма и величина атома всегда есть только условная и требующая своего признания остановка деления лишь в целях оправдания предшествующего ей бесконечного деления. Другими словами, атом есть предел бесконечного деления вещи, который осмысливает это деление, или, как говорит Эпикур, дает ему "меру". Теоретически атом можно сколько угодно дробить и дальше, но эти части атома тоже неотделимы от его целости и тоже структурно с ней связаны.

Правда, те рассуждения Эпикура, которые до нас дошли, не отличаются такой ясностью, чтобы можно было говорить об атоме как о конечном пределе бесконечного приближения к нему постепенно умаляющихся величин. Однако ясно, что инфинитезимальные интуиции были вполне налицо у Эпикура и только не получили у него достаточного понятийного и терминологического аппарата. Вот что мы читаем у Эпикура (X 59):

"Оно [наименьшее в атоме], очевидно, только малой величиной отличается от того, что мы видим чувственным зрением [что доступно чувственному зрению]. [Ибо] что и атом имеет величину, мы уже сказали на основании его отношения к чувственным предметам [по аналогии с чувственными предметами], только мы поставили его далеко ниже их по малой величине [букв.: только как нечто малое, отбрасывая его далеко]. Кроме того, должно считать эти самые малые [минимальные] и несмешанные [не состоящие из частей] частички пределами, дающими прежде всего из самих себя измерение длины для атомов, как меньших, так и больших, при рассмотрении мыслью этих невидимых тел. Ибо общность, которую они [наименьшие части атома] имеют с неизменяемыми [наименьшими] частями [чувственных предметов], достаточно, чтобы оправдать заключение, к которому мы пришли до сих пор".

Этот текст, к сожалению, не обладает безукоризненной ясностью и потребовал бы от нас слишком пространного комментария. Однако для всякого исследователя, знакомого с основами современного математического анализа, вполне очевидно, что мысль Эпикура бродит здесь кругом да около инфинитезимального построения, но не в силах продумать его до конца170.

Так или иначе, но уже само эпикурейское понятие атома как вещественно и телесно наименьшего строится при помощи чисто смысловых, а может быть, даже и инфинитезимальных структур, причем сам атом как недоступный для какого-нибудь воздействия со стороны и как не обладающий возможностью действовать на что-нибудь постороннее мыслится у Эпикура с весьма сильным иррелевантным уклоном.

Теперь немного коснемся эпикурейского учения об эйдолах. В этом учении тоже повторяются те же самые иррелевантно-структурные моменты, которые Эпикур отмечает и в самих атомах. Прежде всего, они являются отделениями или истечениями из атомов. Однако это такие истечения, которые по своей тонкости превосходят то, что мы имеем в нашем чувственном опыте. Эту тонкость Эпикур прямо мыслит как бесконечную. Затем Эпикур подчеркивает наличие в эйдолах тех самых соотношений, которыми характеризуется и сам атом, испускающий эти истечения. Далее, отделившись от атомов и повторяя друг друга в вечном движении, они в результате и создают то цельное качество, которое мы чувственно воспринимаем. Мы бы сейчас сказали, что целостность изображения и его подвижность Эпикур мыслит по методу теперешнего кино: едва отличимые друг от друга изображения предмета, несмотря на свою неподвижность, будучи вовлечены в общее движение, воспроизводят и подвижность предмета, неподвижными снимками которого они являются. И, наконец, движение эйдолов Эпикур тоже мыслит, по-видимому, с бесконечной скоростью, поскольку он несколько раз повторяет, что они движутся с быстротой мысли. То, что эйдолы обладают бесконечной тонкостью, это и значит, что они иррелевантны, так как бесконечная тонкость физически немыслима и привела бы вещественность вещи к потере вещью всех ее вещественных свойств. Об этом же говорит и бесконечная быстрота движения эйдолов, равно как и их проходимость через любую плотную среду. А то, что эйдолы, как бы они ни отходили далеко от самого атома, все же везде сохраняют внутриатомные соотношения, это уже прямо и буквально говорит о структурной природе эйдолов. Таким образом, эйдолы атомов мыслятся у Эпикура, как и все вообще, вполне чувственно, но при описании существенных свойств эйдолов Эпикур выдвигает в этой вещественности эйдолов их иррелевантно-структурный момент. Сейчас мы прочитаем некоторые тексты из Эпикура, выделяя в них те слова и выражения, которые подтверждают нашу иррелевантно-структурную характеристику эйдола:

"Существуют очертания [отпечатки, оттиски] (typoi), подобные по виду [по внешности] плотным [твердым] телам, но по тонкости далеко отстоящие от предметов, доступных чувственному восприятию [далеко оставляющие за собою, превосходящие предметы...]. Ибо нет невозможного, что такие истечения [эманации, отделения] (apostaseis) могут возникать в воздухе, и что могут возникать условия, благоприятные для образования углублений и тонкостей, и что могут возникать истечения, сохраняющие соответствующее положение и порядок (ten hexes thesin cai basin), которые они имели и в плотных [твердых] телах. Эти очертания [отпечатки, оттиски] мы называем "образами" (eidöla)" (X 46).

"Затем, против того, что образы имеют непревосходимую тонкость, не свидетельствует [тому не противоречит] ни один из предметов, доступных чувственному восприятию. Вследствие этого они имеют также быстроту непревосходимую, потому что всякий путь для них – подходящий [они находят везде проход для себя подходящий], помимо того [не говоря уж о том], что истечению их ничто не препятствует или немногое препятствует, тогда как большому или безграничному числу [атомов в плотных телах] тотчас же что-нибудь препятствует" (X 47).

"Должно полагать также, что тогда только, когда нечто привходит к нам от внешних предметов, мы видим их формы (morphas) и мыслим о них [мы воспринимаем зрением и мыслью их формы]: ибо внешние предметы не могут запечатлеть у нас природу своего цвета и формы через воздух, находящийся между нами и ими, и через лучи или какие бы то ни было течения, идущие от нас к ним (не могут запечатлеть), так как, если какие-нибудь очертания [отпечатки, оттиски] предметов, имеющие одинаковый цвет и подобную [одинаковую] форму (с предметом), привходят к нам в зрение или мысль в подходящей (к ним) величине, быстро несясь, а потом, по этой причине, дают представление единого, непрерывного (предмета) и сохраняют последовательность качеств и движений, соответствующую лежащему в основании предмету благодаря соответствующей поддержке оттуда [от предмета], происходящей от дрожания атомов в глубине в плотном теле [в глубине плотного тела]. И всякое представление, которое мы получаем, схватывая умом или органами чувств, – представление о форме (morphes) ли или о существенных свойствах – это (представление) есть форма [или свойства] плотного предмета, возникающие вследствие последовательного повторения образа или остатка образа [впечатления, оставляемого образом]" (X 49-50).

Это свое общее учение об эйдолах Эпикур применяет также и к области человеческого слуха и обоняния (X 52-53).

Но чтобы правильно понять иррелевантно-структурный момент эпикурейского материализма, необходимо все время помнить, что везде перед нами здесь самый настоящий материализм и опора на чувственный опыт. Однако всякого рода материализмов в истории философии существует огромное множество, и их никак нельзя сваливать в одну кучу. Античный материализм, вырастающий на рабовладельческой основе, является материализмом весьма созерцательным, далеким от всякой общественно-политической борьбы и неспособным стать теорией какого-либо творческого переделывания действительности. Глубинное чувство личности, даже на ступенях субъективизма, в корне убито слишком телесной природой рабского способа производства и рабовладельческими отношениями. Поэтому на стадии субъективизма античные философы и эстетики могут только подробнее изучать основную структуру субъекта, но – вне его творческих функций, а скорее, с методами созерцательного самоуспокоения. Этот материализм, и эпикурейский и стоический, прекрасно понимает все нематериальное, что является отражением, материального и что необходимым образом превращает вульгарный и обывательский сенсуализм в сенсуализм логически обработанный. Поэтому все нематериальное, и в частности все иррелевантно-структурное в этом материализме, нисколько не противоречит этому материализму, а, наоборот, только старается всячески его укрепить.

Насколько иррелевантно-структурный момент в эпикурейской эстетике не только не противоречит ее материализму и сенсуализму, но даже привлекается для оформления этого материализма и сенсуализма, свидетельствует то, что мы сейчас скажем о соотношении чувственности и мыслительной способности, как его формулирует Эпикур, почему и неправильно ограничивать эпикурейство только одной опорой на чувственность, как это делает устаревшая для настоящего времени историко-философская традиция.

Эпикур пишет:

"Следует все наблюдать согласно с чувственными восприятиями [ощущениями] [контролируя чувственными восприятиями], и в частности согласно с наличного возможностью постижения (cata tas paroysas epibolas) – посредством ума (dianoias) или какого бы то ни было орудия суждения (tön criteriön), а равно согласно с имеющимися аффектами, – для того чтобы мы имели что-нибудь такое, на основании чего могли бы судить и о предстоящем и о сокровенном (to prosmenon cai to adelon)" (X 38).

5. Возникающая на этой основе первоначальная формула эстетического

а) Можно ли сказать, что в этом рассуждении Эпикура проповедуется абсолютный сенсуализм? Этого сказать никак нельзя. Ощущение, являясь, по Эпикуру, первым и необходимым источником знания, согласно самому же Эпикуру, отнюдь не является единственным источником знания. Чувственные ощущения в результате своего накопления образуют некоторого рода уже мыслительную основу, с точки зрения которой человек необходимым образом судит и о своих дальнейших чувственных восприятиях. Правда, в терминологическом отношении Эпикур не гоняется за точными логическими установками, но основная тенденция здесь совершенно ясна: кроме элементарных чувственных ощущений в человеческом знании основную роль играет также и мыслительная способность. Она-то и дает возможность человеку проникать с поверхности вещи в ее внутреннюю глубину, уже недоступную для элементарных чувственных ощущений. Чувственные ощущения говорят нам о раздельном существовании вещей, а ум говорит об их непрерывном становлении. Однако то и другое нужно взять вместе и одновременно, так как "истинно только все то, что мы наблюдаем чувствами или воспринимаем умом путем постижения" (X 62).

б) О синтезе ощущения или связанного с ним удовлетворения, удовольствия и разумности Эпикур говорит не раз. Разум вообще объявляется у него критерием удовольствия, которое, взятое в своем телесном виде, стремится в дурную бесконечность и теряет всякий смысл. Разум, организуя и оформляя чувственное удовольствие, является подлинным принципом здорового и уравновешенного эстетического удовольствия (X 144-145). И если бы мы захотели формулировать эстетику Эпикура очень кратко, с использованием эпикурейских принципов ощущения и разума, то для этих целей лучше всего может послужить такой эпикурейский текст:

"Нельзя жить приятно, не живя разумно, нравственно и справедливо, и, наоборот, нельзя жить разумно, нравственно и справедливо, не живя приятно. А у кого этого нет, тот не живет разумно, нравственно и справедливо; а у кого нет последнего, тому нельзя жить приятно" (X 140).

Таким образом, иррелевантно-структурный момент материалистической эстетики Эпикура является ее весьма существенным моментом, в результате чего Эпикур только и может формулировать свое учение об эстетическом удовольствии как теорию предельного взаимопроникновения, или равновесия, чувственной и разумной области человеческого сознания.

в) Однако остается еще один пункт, и мы сможем тогда дать основную формулу эстетического в том виде, как ее давали древние эпикурейцы. Именно – в то время как удовольствие, взятое само по себе, вечно расплывается и вечно уходит в дурную бесконечность и потому громогласно свидетельствует о своей недостаточности, а разум, взятый сам по себе, слишком абстрактен и тоже вопиет о необходимости изменения его чувственной области, взаимопроникающее слияние обеих этих сфер, наоборот, ровно никуда не стремится и вовсе не вопиет о своей недостаточности; а если в этом слиянии и происходит какой-нибудь процесс, то он плещется в твердых берегах и в конце концов тоже вполне довлеет себе. Вот это самодовление и есть последний пункт эстетики эпикурейцев, если мы пока ограничимся субъективной стороной эстетических и художественных форм. Прекрасное, с точки зрения эпикурейцев, обязательно есть удовольствие, "приятное". Но это удовольствие фиксирует неподвижный предмет своего стремления и тем самым получает для себя уже свою собственную устойчивость, сдержанность и структуру. И предмет этот вовсе не случайный. Он таков по самой своей "природе". Но если имеется такого рода постоянный предмет нашего удовольствия и он постоянный, всегдашний, неубывающий, то и любоваться этим предметом мы можем тоже без всякого утомления, без всякого ущерба и без всякого убывания с его стороны. Поэтому и сам такой предмет и наше любование им вполне довлеют сами себе, они ничему не подчинены и ни от чего не зависят, им чужда повседневная человеческая корысть, всегда куда-то стремящаяся без достаточного удовлетворения, всегда заинтересованная в бесконечном множестве всяких случайностей, – а эти случайности всегда ненадежны, и их иначе нельзя и назвать как вполне иррелевантными. Об этой эстетической иррелевантности можно заключить при изучении весьма большого количества эпикурейских первоисточников. Но имеется один такой текст, против которого не может возразить никакой историко-философский скептик.

"Надлежит избирать то, что является первичным предметом стремления, благодаря себе самому как таковому (еc heaytoy) и к самому себе как таковому (eph'heayto), оно, как это вполне ясно, находится в движении" (frg. 406 Us = Clem. Alex. Str. II 21, р. 182, 8 Stählin).

Этот замечательный текст, отсутствующий у Арригетти и у Соболевского, с предельной ясностью указывает на подлинный предмет чувственного ощущения и связанного с ним удовольствия, в условиях цельного понимания познавательного процесса, а не в условиях какой-нибудь его односторонней характеристики. С точки зрения такого эпикурейского суждения красота – первична, то есть не дробится ни на какие более мелкие элементы. Она притягательна сама по себе, независимо ни от чего прочего, так что она же и причина, она же и цель эстетического стремления. Важно и то, что, будучи неподвижной в процессе стремления к ней человеческого субъекта, она, взятая сама по себе и внутри себя самой, вполне подвижна и потому является той же или другой областью жизненного процесса.

В дополнение к этому необходимо сказать, что эпикурейское учение о природе (physis) как нельзя лучше подходит именно к учению Эпикура о самодовлеющей эстетической предметности. Когда эпикурейцы начинали рассуждать о природе, они нисколько не стеснялись подходить весьма близко к платонизму и заигрывать с его учением о субстанциальных идеях, которые существовали бы на небе или выше неба. Тем не менее, по крайней мере чисто логически, природа толковалась как нечто субстанциальное, как нечто вечное, неотделимое и всемогущее. Когда Эпикуру нужно было сказать, что атомы и пустота являются двумя коренными разновидностями бытия, он называл их "целыми природами" (Diog. L. X 40). То же говорится и об эйдолах (X 48). Внешние формы вещей не выражают всей их природы (X 49). Наоборот, перемещающиеся элементы только в том случае и могут перемещаться, если им свойственна та или иная природа (X 54), так что свойства вещей отнюдь еще не являются их природами (X 68), и сны, например, вовсе не обладают божественной природой ([6], 24, Arrigh.). А природу вещи никак нельзя составить из определенных свойств вещи, хотя вещь только и состоит из этих своих свойств (Diog. L. X 69); природа даже глубже самого сущего, насколько об этом можно судить по эпикурейскому выражению, – "природа сущего", где природа несомненно трактуется как самая суть сущего (X 45). Ясно, что такой природе необходимо повиноваться, да и нельзя не повиноваться ([6], 21, Arrigh.). Мало того. Если мы стремимся к природе, это значит, что мы стремимся к самой вечности: "Помни, что, будучи смертным по природе и получив ограниченное время [жизни], ты восшел, благодаря размышлениям о природе, до бесконечности и вечности и узрел "то, что есть и что будет, и то, что минуло" (у Арригетти этого фрагмента нет, при переводе Соболевского (с. 612) этот текст приводился по изданию Bailey), После этого нечего удивляться тому, что бедность, "измеряемая целью природы", то есть природой, ставящей для жизни определенную цель, должна трактоваться как самое настоящее богатство ([6], 25, Arrigh.).

Таким образом, если привлечь эпикурейское учение о природе, то слияние ощущения и разумности, которое является предметом самодовлеющего удовлетворения, для этого своего самодовления получит еще более глубокое основание. Это слияние ощущения или удовольствия с разумностью и эту самодовлеющую созерцательную предметность такого слияния после приведенного у нас исследования необходимо считать самыми существенными ингредиентами основной эпикурейской формулы прекрасного и вообще эстетического.

С такой точки зрения обычный и ставший неуклонной традицией анализ эпикурейского учения о безмятежности духа отличается чересчур большой моралистикой и абстрактной метафизичностью. Сами же эти излагатели эпикурейского учения выдвигают на первый план принцип удовольствия; и сами же они при изложении вопроса о безмятежности тотчас забывают об эпикурейском принципе удовольствия и самодовления. В противоположность этому эпикурейскую безмятежность необходимо понимать не только этически, но и эстетически и даже по преимуществу эстетически. Конечно, эпикурейский мудрец должен очень долго и упорно заниматься самовоспитанием и применять всевозможные моральные усилия для достижения безмятежности духа и для преодоления всяких корыстных потребностей жизни, заставляющих нас беспокоиться и тревожиться. Однако если безмятежное состояние достигнуто и стало обладать для нас какой-нибудь заметной длительностью, то это значит, что все наше внутреннее состояние достигло коренного упорядочения, превратилось в гармонию всего нашего внутреннего мира и теперь вызывает у нас наслаждение своим самодовлением, своей созерцательностью, своим бескорыстием и своей внутренней свободой. Сами эпикурейцы, конечно, не называли это эстетикой, поскольку такой термин отсутствовал и у них и вообще у всех античных философов. Но европеец после Баумгартена и Канта, конечно, обязан считать подобного рода теорию вполне эстетической, так как иначе не будет схвачена сама специфика эпикурейства.

Само наблюдение небесных светил должно вселять в нас эту самодовлеющую и бескорыстную созерцательность: "Не следует думать, что при познании небесных явлений, когда мы о них говорим – в связи ли (с другими учениями системы) или самостоятельно, – нет никакой другой цели, кроме безмятежности [спокойствия духа] и твердой уверенности, так же как и при всем "остальном [при всех остальных отраслях знания]" (Diog. L. X 85). Наши внутренние умственные усилия тоже должны завершаться этим бескорыстным и самодовлеющим любованием на свои собственные, ставшие теперь уже бескорыстными чувства и переживания: "Нашей жизни нужны уже не неразумная вера и необоснованные мнения, но то, чтобы жить нам без тревоги" (X 87). Всякая мораль для эпикурейцев только тогда и обладает каким-нибудь смыслом, когда она завершается эстетикой безмятежности: "Величайший плод справедливости – безмятежность" (frg. 519 Us.).

Таким образом, эстетикой самодовлеющего и бескорыстного любования упорядоченным и гармонически-уравновешенным внутренним состоянием человека увенчивается вся вообще эпикурейская философия и без нее не только теряет всякую свою специфику, но и вообще оказывается чем-то фрагментарным и противоречивым.

На этом мы можем закончить анализ первоначальной, то есть основной, эстетической формулы эпикурейцев. Но эта формула касается по преимуществу внутреннего состояния человеческого субъекта и трактует это состояние как уравновешенное и далекое от всякой житейской корысти самодовлеющее созерцание как себя самого, так и всего прочего. Однако сейчас мы должны коснуться очень важного вопроса, которого выше мы уже касались в несистематической форме, а именно – вопроса не только о субъективной человеческой эстетической предметности, но и о предметности в широчайшем смысле слова, включая космос и божественный мир. Другими словами, нам необходимо сейчас формулировать и собственно онтологические основы эпикурейской эстетики.


§3. Онтологические основы

1. Физика Эпикура

Сначала мы укажем на ту нерушимую связь, которую эпикурейцы установили между субъективным эстетическим состоянием человека и объективными данными самой твердой, самой суровой и самой бесповоротной онтологии, не терпящей никаких исключений.

Именно, как мы уже хорошо знаем, физика имеет для Эпикура исключительно прикладное значение. Она только должна обосновать его нравственное учение, его гедонизм. Эпикур хочет путем соответствующего физического и космологического учения избавить человека от веры в чудеса и от веры в фатальность законов природы. Последнее обстоятельство многие пристрастные излагатели Эпикура обыкновенно смазывают, выдвигая на первый план его борьбу с божественным промыслом. На самом же деле он говорит вполне отчетливо:

"Было бы лучше принимать мифы о богах, чем делать себя рабами (doyleyein) непреодолимой необходимости физиков: всякий миф, по крайней мере, оставляет место для надежды склонить богов в награду за оказываемое им поклонение, но нет возможности склонить эту неумолимую необходимость" (Diog. L. X 134).

"Физики" тут, конечно, прежде всего Демокрит. Нужно быть совершенно чуждым всякому пониманию эпикуреизма, чтобы видеть в нем хотя бы только аналог возрожденческого мифа о "законах природы". Эпикуреизм есть философия свободного индивидуума; он хочет освободить человека и от богов и от всяких внешних "законов". Это, конечно, не значит, что никаких богов и никаких законов природы не должно существовать. Но это значит, что то и другое должно быть таким, чтобы человеческая свобода не уничтожалась, а, наоборот, этим самым обосновывалась.

2. Спонтанное отклонение атомов

В отношении физики Эпикур поступает тут следующим образом. Он, как мы это уже хорошо знаем, вводит учение, которым весьма резко отличается от Демокрита, хотя в общем принимает его атомизм, и которое так упорно не понимается и не принимается всерьез историками философии. Это учение об "отклонении" атомов, о спонтанном отклонении каждого атома, когда он движется вместе с прочими в общем и связном движении. По Демокриту, мир образуется от взаимного "удара" и "отскакивания" атомов (Arist. De caelo. III 4, 303 а 4). Эпикуру это кажется недостаточным. Уже простое наличие тяжести в атомах мешает такой примитивной механической концепции. Это хорошо понимает Лукреций (V 228).

Однако и тяжесть не есть еще достаточное объяснение самостоятельности каждого атома. Лукреций говорит (II 219), что в этом случае "атомы падали бы, наподобие капель дождя, в пустую бездну". Падая вечно "сверху вниз" (Diog. L. X 60), атомы двигались бы в этом случае только по общей прямой линии, направляемые своею тяжестью, и никакого мира не могло бы и образоваться. И вот Эпикур разрешает эту проблему, наделяя атомы способностью самопроизвольного отклонения, которую он понимает исключительно по аналогии с нашим внутренним волевым опытом. Замечательные рассуждения на эту тему мы находим у Лукреция (II 251-293).

Здесь эпикурейство, как видим, базируется исключительно на внутреннем опыте; и Гюйо171 прав, что тут, совершенно неожиданно для нас, в Эпикуре мы находим предшественника известного спиритуалиста XIX в. Мэн-де-Бирана. Интересно, что эпикурейцы аргументируют тут при помощи основного закона всякого позитивизма, а именно, что ничего не происходит без причины (Lucr. II 287). Вещам (атомам) свойственна libera voluntas, "свободная воля", которая и определяет собою "неприметное отклонение", exiguum clinamen principiorum (II 292), необъяснимое уже ни временем, ни пространством, nec regione loci certa nec tempore certo (II 293). В результате этого атомы начинают описывать разные кривые, начинают касаться и задевать друг друга, сплетаться и расплетаться. И так возникает мир. Это изображение дано также и у Диогена Лаэрция (X 43-44). Таким учением Эпикур хочет избавиться от фатализма; и Цицерон (De fato, 20) прав, что Эпикур иначе и не мог бы избежать Рока, как только при помощи этой теории атомной самопроизвольности (об этом же и в De nat. deor. I 25).

Тем же самым орудием борется Эпикур и против теории чуда. Эпикур, опровергая физический детерминизм, отнюдь не попадает под власть теории чудесного. Но он хотел остаться трезвым и реальным мыслителем; и из-за борьбы с чудесным он не упростил мира настолько, чтобы превратить его в пустую машину. Он оставил вещам их свободное самоопределение, в котором он не видел ничего чудесного, ровно так, как и мы теперь не находим ничего чудесного в своих собственных самопроизвольных физических движениях. Эпикурейство тут только очеловечивает мир, или, как можно было бы выразиться более общо, делает его имманентным человеческому субъекту, соизмеримым с человеческим субъектом. Но это есть как раз то, что делала вообще вся эллинистическая философия.

Такая имманентизация бытия помогла Эпикуру разрешить его проблему человеческого освобождения. Плутарх (De sollert. an. 7) прямо говорит, что самопроизвольность атомного отклонения и есть то, что является случаем и что спасает нашу внутреннюю свободу (to eph'hemin). Случай, а следовательно, и судьба отныне не властны над человеком. Эпикурейскому мудрецу легко восстать против такого рока (Diog. L. X 120), стоит только понять это свое "отклонение" как собственную свободную волю. Никакие мучения, никакие лишения не страшны эпикурейцу. Он "не имеет над собой никакого господина" (Diog. L. X 133). В необходимости нет никакой необходимости ([6] 9.40. Arrigh.; Sent. Vatic. XLVII, Bailey, Собол.). "В практической жизни лучше, чтобы что-нибудь хорошо (calös) выбранное потерпело неудачу, чем чтобы что-нибудь дурно выбранное получило успех благодаря случаю" (Diog. L. X 135).

Эпикуреец всегда может уйти в себя, в свой Сад и предаться собственному самонаслаждению. Особенно не страшна ему смерть. "Нет ничего страшного в жизни для того, кто интимно понял, что ничего нет страшного в лишении жизни" (Diog. L. X 125). И жизнь и смерть одинаково не страшны для мудреца. "Пока мы существуем, нет смерти; когда смерть есть, нас более нет. Стало быть, смерти нет ни для живых, ни для мертвых. Ибо для тех, кто существует, смерть еще не существует; а те, для кого она есть, уже более не существуют" (там же, X 125). Об этом же читаем и у Лукреция (III 970-977).

Правда, нас пугает ожидание смерти, но это – только благодаря пустому мнению (Diog. L., там же), потому что смерть есть только распадение атомов и наше полное уничтожение. Будущее вообще не принадлежит нам, и мы не имеем никакого права присваивать его себе (X 129). Бессмертия нет, да если бы и было, то ничего от этого хорошего не получилось бы. Вечность ничего не прибавляет к наслаждению, оставляя его ровно таким же, каким оно является и в течение непродолжительного времени (Cic. De fin. II 87-88); "если ты умеешь разумом измерить границы удовольствия, то беспредельное время содержит удовольствие, одинаковое с ограниченным временем" (Diog. L. X 45). Мудрец бессмертен. Все удовольствия для него равны. Жизнь и есть наибольшее наслаждение, – такая вот, как она есть, с началом и с концом. Чего же еще желать, если жизнь кончается? У Лукреция природа строго укоряет человека за его вечную жажду жизни (III 933-949). Большая или меньшая продолжительность жизни не имеет ровно никакого значения.

3. Выводы для эстетики

Теперь мы видим, как обогатилось эстетическое сознание эпикурейцев через их физическое учение. Эпикур учил о катастеме, об устойчивом и беспредметном самонаслаждении человеческого организма, взятого как целое. Теперь сюда вошли моменты и чисто духовные. Катастематическое наслаждение оказалось результатом настолько же роковой, фатальной необходимости, насколько и самопроизвольного усилия человеческого субъекта. Тут – мудрое равновесие и отождествление того и другого. Эта катастема, далее, охватывая всю жизнь как наслаждение, есть ровное и безразличное состояние духа, в котором нет не только никакой вещественной "пестроты", но и сама смерть ничем его не омрачает, будучи естественным концом, к которому эпикуреец равнодушен, как и ко всему. Таким образом, эстетическое удовольствие у Эпикура вовсе не является только пассивным и безразличным состоянием наслаждающегося субъекта. Оно в то же самое время является и результатом его свободного произволения. Эпикур вовсе не сводил эстетику на механистический детерминизм. Он находил в ней также и полную свободу субъекта, преданного эстетическому самонаслаждению. Этому научила его физика.

Еще одна идея есть результат этой физики, но тут мы приходим уже к завершению всей эпикурейской теории эстетического сознания.

Это – учение о богах.


§4. Учение о богах как завершение эпикурейской эстетики

1. Блаженные и прекрасные боги как эстетический предмет

а) Мир состоит из атомов, которые, во-первых, двигаются по необходимости, вследствие своей тяжести, и, во-вторых, проявляют самопроизвольное движение. Так вечно существует мир, то возникая, то опять распадаясь на атомы, и никакого участия божества для этого совершенно не требуется. Другой аргумент в пользу бездействия богов – это наличие зла в мире. Аргумент этот, как мы знаем из последующей истории философии, очень цепкий и упорный; и эпикурейцы им воспользовались в полной мере. Правда, не специально эпикурейская, но все же поистине греческая логика слышится в следующих острых словах, имевших впоследствии такой огромный успех, которые мы приведем в изложении Лактанция в его критике Эпикура:

"Бог, по его [Эпикура] словам, или хочет уничтожить зло и не может, или может, но не хочет, или не хочет и не может, или хочет и может. Если он может и не хочет, он – завистлив, что равным образом далеко от бога. Если он хочет и не может, он – бессилен, что не соответствует богу. Если же он не хочет и не может, то он и завистлив и бессилен. Если же он и хочет и может, что только и подобает богу, то откуда зло и почему он его не уничтожает?" (frg. 374 Us.).

Лактанций прибавляет:

"Я знаю, что обыкновенно большинство философов, защищающих провидение, смущаются этим аргументом и почти оказываются вынужденными против своей воли признать, что боги ни о чем не заботятся, а этого-то больше всего и домогается Эпикур" (тот же фрагмент).

Таким образом, вопрос о божественном промысле решен в эпикурейской системе бесповоротно отрицательно, раз навсегда. Но этим нисколько не затрагивается вопрос о бытии богов.

б) Именно Эпикур, исходя из своего общего учения о том, что ощущение не обманывает, а обманывает разум, и о пролептическом критерии истины, утверждает, что, поскольку боги как-то являются нам, хотя бы, например, во сне, уже имеется достаточное основание для признания их бытия. В научной литературе даже указывалось, что Эпикур чуть ли не первый стал доказывать существование богов при помощи ссылки на общее признание их в истории. Они вовсе не призраки, но самые настоящие реальности, хотя и не те, какими их представляет толпа. Они – блаженны, как верит человечество; и уже по одному этому они не могут быть обременены теми бесконечными заботами о смертных, которые навязывает им толпа. Цицерон (De nat. deor. I 20) изображает одного эпикурейца, высмеивающего и жалеющего традиционных богов за то, что они слишком уж обременены всякими пустяками, желая во всем себя проявить и будучи не в меру любознательными. Настоящие боги погружены в высочайшее счастье и самонаслаждение; им не свойственны никакие заботы; они ни на кого не гневаются и никого не награждают. Как и все существующее, они состоят из атомов, то есть обладают телом, но эти атомы – тончайшей огненной природы, каких не существует на земле. Это возможно только в пространствах между мирами (Cic. De fin. II, 22). Их бесконечное количество, и они вечно носятся в мировом пространстве, будучи погружены сами в себя. Вид богов вполне человеческий; они едят и пьют для поддержания своего организма. По Филодему, они даже говорят по-гречески или близки к тому (frg. 356 Us.). Но они вечно блаженны и бессмертны.

в) Эпикурейских текстов на эту тему очень много. Эпикур утверждает, что при исследовании небесных тел не нужно думать, что они приводятся в движение богами. Боги – блаженные существа; а "занятия [хлопоты], заботы, гнев, благоволение [милость], все это не согласуется [несовместимо] с блаженством, но бывает при слабости, страхе, потребности в других" (Diog. L. X 77, ср. 139). Следовательно, блаженство богов абсолютно бескорыстно и в отношении их самих, и в отношении космоса, и в отношении всех людей. Боги Эпикура – это в истории философии, вероятно, единственная в своем роде теория абсолютной иррелевантности, максимально интенсивная и максимально чистая по своей природе.

Отсюда и человеческая эстетика, по Эпикуру, тоже абсолютно бескорыстная, тоже абсолютно иррелевантная и тоже абсолютно самодовлеющая (X 78.80). Желая обрисовать, как он сам говорит, "основные принципы прекрасной жизни", Эпикур пишет:

"Бог – существо бессмертное и блаженное, как общее представление о боге было начертано (в уме человека), и не приписывает ему ничего чуждого его бессмертию, или несогласного с его блаженством; но представляет себе о боге все, что может сохранять его блаженство, соединенное с бессмертием. Да, боги существуют: познание их – факт очевидный. Но они не таковы, какими их представляет себе толпа, потому что толпа не сохраняет о них постоянно своего представления. Нечестив не тот, кто устраняет богов толпы, но тот, кто применяет к богам представления толпы: ибо высказывания толпы о богах являются не естественными понятиями, но лживыми домыслами, согласно которым дурным людям боги посылают величайший вред, а хорошим – пользу" (X 123-124).

Боги по самому своему существу, будучи изолированными от всякого бытия вообще, даже и не могут исполнить человеческих молитв; а если бы они и исполняли их, то все люди давно погибли бы, так как просят они богов о том, что гибельно и для них самих молящихся и для всех других (frg. 388 Us.).

г) И странное дело: Эпикур проповедует благочестие, богопочитание! Можно себе представить, каким уродливым противоречием может показаться (и обычно кажется) эта эпикурейская теология всякому, не желающему учитывать своеобразие античного культурного, в данном случае – эллинистического стиля. А между тем тут не противоречие, а, как мы утверждаем, самая подлинная логическая последовательность системы. Нужно иметь в виду, что, отрицая воздействие богов на мир, Эпикур отрицает и смысл молитвы. И если тем не менее им проповедуется богопочитание, то не для того, чтобы умолять богов о дарах, не ради каких-нибудь своекорыстных целей, но исключительно ради бескорыстного и чисто эстетического общения с ними как с высшими существами. Во всяком случае, по Эпикуру, "мудрец должен преклонять колена перед богами" (frg. 12. Us.). Передавали, что когда кто-то встретил Эпикура в храме, то тут же восторженно воскликнул, что он никогда так хорошо не понимал всего величия Зевса, как в тот момент, когда увидел коленопреклоненного Эпикура. Да, Эпикур почитал богов! Но это-то и есть то, что мы должны называть античной эстетикой.

Мудрец "не сочиняет поэмы, но творчески их создает [своею жизнью]" – "poemata energein, oyc an poiesai" (Diog. L. X 121). Qh сам прекрасная художественная поэма. И в этой поэме не может не быть прекрасной, идеальной формы. Возвышение эпикурейского мудреца к этим веселым и беспечным богам есть форма эпикурейского самонаслаждения.

Мы уже видели, что чувственные наслаждения Эпикур допускает не в их сумбурной текучести и щекотании, но в их устойчивой полноте, которая по своему единообразию готова казаться нам даже монотонной. Но есть ведь разная степень этого чувственного самонаслаждения. Можно взять его в пределе, когда уже ничто внешнее не нарушает его и оно тихо и мерно плещется в своих красивых берегах. Тогда человек сам становится божественным, и даже само божество может ему позавидовать. Как в чисто чувственной области наслаждение увеличивается не боящейся самой смерти катастемой, так и здесь, в духовной области, наслаждение увеличивается тоже исключением всякой пестроты и щекотания. Но это и значит, что катастема становится религиозным сознанием. Античная религия в аспекте ее имманентного индивидуализма есть эпикурейство.

Можно сказать, что деизм эпикурейцев с полной необходимостью вытекает из их эмпирически-гедонистического учения – точно так, как стоический аллегоризм вытекает из стоического интеллектуально-волюнтаристического учения. Раз водворился субъективизм, то нечто должно пострадать в объективной действительности, и боги обязательно должны получить ту или иную ущербную концепцию. Стоики базируются на разумно-целесообразно направленной воле; они рационалисты, ибо ревниво охраняют полноту своей личности, оставляя на долю объективной действительности только безличное одушевление. Это значит, что богов тут нужно понимать только аллегорически или символически, отказывая им в личном бытии и оставляя им только одушевление. Эпикурейцы, напротив того, не рационалисты, но сенсуалисты; и у них не волюнтаризм, но вещественная ощутимость иррационального самодовления. Это по-другому обедняет тогдашних традиционных богов, отнимая у них то, что могло бы мешать этой ощутимой и самодовлеющей вещественности человека и оставляя этим богам то, в чем они безопасны и, скорее, – как далекий идеал – даже полезны. Тут происходит та же диалектика истории, которая происходила и в новое время, когда картезианский рационализм тоже приходил к учению об условном антропоморфизме бытия, а сенсуализм англичан приходил к деизму. Но, разумеется, поскольку эллинистический субъективизм, не знавший опыта абсолютной личности, мог приходить только к условному изолированию субъекта (в противоположность возрожденческой философии), то и допустимое им объективное бытие тоже гораздо богаче возрожденческого. Если и картезианство и сенсуализм были системой абстрактной метафизики, где последней объективной реальностью было, в конце концов, отвлеченное понятие, то стоицизм и эпикурейство при всем их аллегоризме и деизме все же являются весьма сочной мифологией, где последняя объективная реальность не абстрактное понятие, но живые телесные стихии, данные, кроме того, и в аспекте своего предельного утончения, переходящего в такую же трепещущую и живую идеальность.

2. Необходимейшие детали иррелевантно-антропоморфной эстетики Эпикура

Из работ последнего времени о теологии Эпикура весьма оригинальной, хотя и небезошибочной, является работа Лемке. Д.Лемке172 считает необходимым прежде всего разъяснить самый "способ существования" эпикурейских богов, что дает ему возможность избежать обычных историко-философских вульгаризмов в этой проблеме. Он приводит прежде всего текст Цицерона (De nat. deor. I 49):

"Эпикур так учит о значении (vim) и природе богов, что они прежде всего усматриваются не чувственным ощущением, но умом (mente) и не в результате их плотного состояния и не в виду их числового оформления (подобно тому, что он ввиду его твердости называет steremnia [твердым]), но в виде подобия воображаемым предметом (imaginibus) и в виде перехода (transitione, переноса) того, что воспринято, так как бесконечный вид (inifinita species) подобнейших образов возникает из неисчислимых атомов (individuis) и притекает к нам [в рукописи имеется непонятное разночтение "к богам"], в то время как он с величайшими усладами захватывает устремленный к этим образам ум и сосредоточенную на них нашу умственную способность (intelligentiam), поскольку она есть блаженная и вечная природа".

Эта фраза Цицерона, звучащая по-русски слишком тяжело ввиду нашего буквального перевода, по существу своему весьма ясна и едва ли требует пояснений.

После подробного разбора многочисленных мнений по вопросу об этом тексте Цицерона Д.Лемке устанавливает вполне антропоморфное состояние эпикурейских богов, которые вечно питаются пищей бесчисленного количества атомов и потому остаются в вечности без всякого ущерба. Тут важно заметить, что приблизительно такое же представление о богах мы находим и у Гомера, у которого боги обладают некоторого рода кровью (ichör) и питаются амвросией и нектаром. Между прочим, этот способ существования эпикурейских богов обычно весьма плохо квалифицируется ввиду игнорирования некоторых подлинных текстов о душе.

Лукреций пишет (III 237-251, Петровский):

Значит, нашли мы уже, что тройственна духа природа.
Но для создания чувств всего этого все-таки мало,
Ибо нельзя допустить, что из этого могут возникнуть
Чувства движения в нас, а тем более – мысль пробудиться.
Вследствие этого нам четвертую некую сущность
Надо прибавить еще. Никакого ей нету названья,
Тоньше ее ничего и подвижнее нету в природе,
И элементов ни в чем нет более мелких и гладких;
Первая в членах она возбуждает движения чувства,
Ибо, из мелких фигур состоя, она движется первой;
Следом за нею тепло и ветра незримая сила
Движутся, воздух затем, а затем уж и все остальное:
Бьется и кровь, и внутри повсюду по мясу проходит
Чувство, пока, наконец, и до мозга костей не достигнет,
Будь удовольствие то иль противное жгучее чувство.

В качестве комментария к этому тексту Лукреция Ф.А.Петровский дает свой перевод одного места из Аэция173:

"Эпикур [говорит, что душа] есть смесь из четырех элементов [точнее – качеств]: огненного, воздушного, ветряного и четвертого безыменного, возбуждающего чувство. Из них ветряный вызывает движение, воздушный – спокойствие, тепловой – ощутимую теплоту тела, а безыменный вызывает в нас чувство. Ибо ни в одном из названных элементов нет чувства" (Gr. р. 388 D2).

Очень важны и другие пояснения Ф.А.Петровского. К стиху из Лукреция III 237 о "тройственной природе духа" (animi) у этого комментатора мы читаем:

"Очевидно... следует под animus понимать всю psyche в целом. Тройственность ее определяется: 1) "дуновением" – aura, 2) "жаром", или теплом, – vapor, calor и 3) "воздухом" – aer. В письме к Геродоту 63 упоминаются только две составные части: to thermon (vapor, calor) и to pneyma (aura, или прямо ventus – ветер – см. III 126, 128, 247)". Так и по поводу стихов из Лукреция (III 241-244) мы читаем: "Лукреций, по своему обыкновению, не только не дает точного определения этой "четвертой сущности", но даже прямо указывает, что она словесно неопределима: "Никакого ей нету названья...", а в ст. 279 обозначает ее как "безыменную силу" – nominis expers vis. Таким образом, Лукреций в своих обозначениях следует Эпикуру, но дальше он применяет очень важное описательное выражение для этой "четвертой сущности", говоря, что она представляет собою как бы "душу для целой души" (animae quasi totius anima), которая "над целым господствует телом" (ст. 280 сл.); ничего нет ни тоньше, ни подвижнее этой "четвертой сущности", и состоит она из самых мелких и самых гладких элементов"174.

Таким образом, если мы всерьез поставим вопрос о способе существования эпикурейских богов, то, во-первых, боги, конечно, являются материальными атомами небывалой тонкости, легкости и простоты, сравнимыми только с огнем и с абсолютно круглыми шарами. Это действительно так, и учебники тут нисколько не ошибаются. Однако не только учебники, но и почти все исследователи проходят мимо очевиднейших эпикурейских текстов о четверном составе души и о том, что высшая часть души как раз есть то, чем является каждый эпикурейский бог. Эта часть души есть принцип самосознания, принцип целостности, а также принцип вечного и безущербного существования. Кроме того, этот принцип эпикурейцы понимали настолько таинственно, что прямо называли его "безыменным". Как мы видели, это дело обстоит именно так и у Аэция, и у Лукреция, и даже у самого Эпикура. Поэтому делается понятным предложение Р.Америо признавать, что эпикурейские боги только и состояли из этой четвертой безыменной части души175. Правда, Д.Лемке с этим не согласен176, но зато ему приходится опираться на текст Филодема, объясняющего бессмертие богов их мудростью и их добродетелью, которые как будто бы являются причиной умения богов оставаться бессмертными, несмотря на бесконечно комбинированные атомы177. Однако здесь уже приходится расходиться с очень важной и тонкой филологией Д.Лемке.

Дело в том, что, внося свой глубокий корректив в обычное представление об эпикурейских богах, Д.Лемке настолько их антропоморфизирует, что забывает основную эпикурейскую аксиому о деизме богов, или, как мы говорили, об их иррелевантности. Какой бы антропоморфный вид эпикурейские боги ни имели и как бы сами эпикурейцы ни почитали богов, в основе этого был все-таки деизм, так что вся религия эпикурейцев с начала до конца оставалась иррелевантно-эстетической. Иначе рушится весь эпикурейский материализм, весь эпикурейский сенсуализм и весь эпикурейский атомизм. Однако принципиально это нисколько не мешает антропоморфизму эпикурейских богов. При условии их иррелевантно-деистического понимания никакой их антропоморфизм не только не будет опасен или непонятен, а, как мы сейчас увидим, он для них совершенно необходим.

Что Эпикур различал классы богов, об этом имеется свидетельство у Диогена Лаэрция (X 139):

"Он говорит, что боги созерцаются разумом, причем одни – существующие соответственно числу (cat'arithmon), а другие – имеющие человеческий вид (antröpoeideis), существующие соответственно подобию, они [созерцаются] через непрестанное истечение подобных образов (eidölon), сводящихся к одному и тому же".

Это различие двух классов богов зафиксировано лишь единственный раз, и некоторые исследователи стараются поэтому прочесть или "исправить" это место так, чтобы никакого различения не оказывалось178.

Следуя своему методу, Лемке приводит подробнейший филологический разбор данного места с привлечением сходных источников и анализом имеющихся изданий и исследований179. Он делит всех предыдущих исследователей на две группы в зависимости от того, признают ли они наличие двух классов богов у Эпикура180. На основании привлекавшихся до сих пор свидетельств, говорит он181, решить вопрос о классах богов у Эпикура невозможно. Единственный выход из неопределенности Д.Лемке видит в том, чтобы пересмотреть вопрос исходя из общего характера эпикурейской системы. Известно, во-первых, что боги для Эпикура – это сочетание атомов (Cic, De nat. deor. I 68). Однако в отличие от всех других "сочетаний" (sygcriseis) боги обладают бессмертием, так что неизвестно, можно ли к ним прилагать те же критерии, что и к прочим сочетаниям. Впрочем, об этом можно делать некоторые выводы, ввиду общего чрезвычайно связного характера эпикурейской системы182. В частности, из бесконечности вселенной логически вытекает бесконечность ее составных частей. Число видов атомов, хотя оно безмерно велико, тем не менее не бесконечно, и поэтому в каждый вид должно входить бесконечное множество атомов. Во вселенной все повторяется: как отдельные атомы, так и их сочетания. Известно, что число богов у Эпикура бесконечно: "Имен [богов] небольшое количество, богов же – бесконечное" (Cic, De nat. deor. I 84). Но если нет ничего в единственном числе, всякое существующее сочетание атомов существует бесконечное множество раз. Следовательно, не существует неповторимых богов, и каждый бог бесчисленно повторяется в отличие от единственных и неповторимых богов народной религии. Вместе с тем известно, что Эпикур почитал богов греческого пантеона. Филодем (De pietate, Col. 109, 7 слл. = frg. 169 Us.) сообщает, что

"Эпикур не только учил этому, но известно, что он самолично практически совершал все жертвоприношения и принимал участие во всех праздниках, воздавая на них возлияния умершим [второй день анфестерий] и участвуя в городских и прочих праздниках".

В другом месте Филодем опять-таки пишет (De mus., Col. 4, 6 слл. = frg. 386 Us.):

"Скажем снова и здесь, что божественное не нуждается в каком бы то ни было почитании, нам же, напротив, почитать свойственно по природе, во-первых, благодаря нашему предположению о [божественных] сущностях, и, во-вторых, следуя отеческим преданиям".

И там же (Col. 110, 5 слл. = frg. 13 Us.) Филодем подтверждает, что Эпикур и "соблюдал все [относящееся к религии] и своих друзей увещевал соблюдать".

Таким образом, Эпикур безусловно признает народных богов. Однако он приписывает им такие свойства, которые не противоречили бы его воззрениям. Так, народные боги, по Эпикуру, – это "типы" (typoi, образы) отдельных видов богов: иными словами, Эпикур включает их в свою систему. Существует бесконечно много экземпляров божественного типа Зевса, Геры, Аполлона и т.д., хотя люди не в силах различить их ввиду их совершенного подобия.

Поэтому уже приведенное у нас выше место об Эпикуре из Цицерона Д.Лемке предлагает читать следующим образом:

"Эпикур учит, что сила и сущность богов устроены таким образом, что они познаются не чувствами, но умом, а также не в известной твердости и не индивидуально-раздельно, как вещи, которые Эпикур ввиду их твердости называет "стеремниями" (steremniai), но посредством образов, которые воспринимаются в их подобии и через их переход [переносно?]. Поскольку бесконечное явление крайне подобных образов возникает от бесчисленных атомов и притекает к нам, наш дух с высочайшим наслаждением устремляется к этим образам и приобретает познание того, что такое счастливая и вечная сущность"183.

Итак, по мнению Д.Лемке, у Эпикура нет различных классов богов; его боги – это размноженные до бесконечности боги широкого олимпийского круга, – например, включая Гелиоса и Селену. При всем том, атомистическое учение Эпикура, по Д.Лемке, само по себе не нуждается в признании богов; вечные и блаженные боги введены им произвольно, а не как вывод из его основоположений184, хотя эпикурейская этика и нуждается в признании богов.

Необходимо заметить, что подобного рода суждения, несмотря на филологическую тонкость исследования Д.Лемке, все же являются ошибочными. Рассуждая формально, античные атомистические системы действительно не нуждаются ни в каких богах. Однако античные мыслители лишь очень редко рассуждали формально; и если они где-нибудь и рассуждали формально, то это всегда было у них только предварительным исследованием, за которым обязательно следовало уже и рассуждение по существу, а не только формально. Поэтому атомистическая система Демокрита, Эпикура и Лукреция не оставалась у них только в своем буквальном виде. Тут же у них ставился вопрос и о предельном состоянии атомов и о пределе их бесконечных сплетений. Так же как и мы, проходя по натуральному ряду чисел и перечисляя 1, 2, 3... и т.д., обязательно мыслим и какое-то бесконечное число (потому что мы не мыслим, чтобы натуральный ряд чисел где-нибудь окончился), так и античные эпикурейцы, перечисляя свои атомы и их возможные сплетения, тут же чувствовали необходимость и обо всей атомистической системе говорить в целом, то есть говорить о ней как о неком бесконечном пределе. А этот бесконечный предел мировой системы атомов и был для них тем, что они называли богами. Каждый атом и каждое сплетение атомов было у них только тем или иным приближением к вечному атомистическому пределу, только тем или иным его подобием, только тем или иным ему подражанием. Поэтому эпикурейцы вовсе не находили нужным отвергать традиционных богов во всем их мифологическом оформлении. Для эпикурейской эстетики важно было только одно, а именно, чтобы эти боги ни на что не воздействовали в мире и в человеке, так как иначе они потеряли бы свою предельную сущность. Кажется, мы можем привести один эпикурейский текст, в котором как раз совмещается полнейший антропоморфизм богов, вытекающее отсюда их культовое почитание и в то же самое время их предельность, мешающая им воздействовать на что-нибудь иное и мешающая людям иметь какое-либо иное к ним отношение, кроме иррелевантно-эстетического. У того же Филодема мы читаем (frg. 387 Us.):

"Что касается нас, то мы, – говорит он – должны приносить жертвы богам свято и прекрасно, как оно и подобает, и мы должны согласно законам все свершать прекрасно, нисколько не смущая самих себя [пустыми] мнениями относительно тех [богов], которые являются прекраснейшими и возвышеннейшими. Кроме того, мы признаем это справедливым на том основании, о котором я уже упомянул: потому что именно таким образом смертная природа может жить, клянусь Зевсом, с уподоблением Зевсу, как это ясно".

В советской литературе, кроме Ф.А.Петровского, вопросом о составе души, по Эпикуру и Лукрецию, занималась З.А.Покровская185. Прежде всего она устанавливает полное терминологическое смешение у Лукреция таких понятий, как дух, разум, ум, мысль, рассудок, сознание, сердце (animus, anima, mens, consilium, ratio, sententia, cor). Тем не менее, раскрывая материальную природу духа, Лукреций, согласно З.А.Покровской, указывает, что "дух представляет собой отдельную часть человека" (III 96 сл., ср. 130 сл.). Дух – "подвижная сила" (mobilis vis III 270). Он – душа всей души (280). У Эпикура (Diog. L. X 63) этому соответствует разделение между "душой", "разумом" (dianoia) и "мыслью" (noёma). Здесь же у Эпикура говорится о "дуновении" (pneyma), "тепле" (thermon) как о частях души и о "безыменной части", отличающейся "тонкостью строения" (leptomerei). По поводу текста Эпикура (X 67) Аэций (Doxogr. Gr. p. 388 слл.) прямо приписывает Эпикуру разделение души на разумную (logicon) и неразумную (alogon) часть души. Первую из этих частей Аэций называет "ведущей" (hegemonicon), что соответствует выражению у Лукреция "управление жизни" (III 95). Это не мешает ей быть расположенной у человека в середине груди (140). Таким образом, можно считать установленным, что четвертая и высшая часть души как непосредственно связана со всей душой и телом, так и достаточно специфична и достаточно отделена и от тела и от тех частей души, которые непосредственно связаны с телом.

Таким образом, эпикурейская эстетика есть предельно данная атомистика, то есть учение о закономерности, то есть эстетика некого космического ума, однако неотделимого от своей тоже предельно тонкой вещественности и атомистики и воспринимаемого только исключительно иррелевантно.

3. Одно из важнейших исследований вопроса об эпикурейских богах

В заключение мы хотели бы привести весьма ценную концепцию эпикурейских богов, принадлежащую Р.Америо, о котором бегло мы уже упоминали выше. Внимательно просмотрим то, что Р.Америо говорит на эту тему186.

Существуют, говорит Р.Америо, тексты Эпикура и эпикурейцев, которые учат о естественности религии и призывают к соблюдению религиозных обычаев и обрядов (Us. 12, 13, 18, 387). Но кроме того, – и это главное – существование божественного бытия является фундаментальным понятием, которое предваряет этические требования системы и в первую очередь согласуется с онтологией, а затем уже с этикой. Безотносительно к этике утверждение существования божества относится к метафизике, что вытекает из того, что, если бы этические требования были на первом месте, они, скорее, оказались бы удовлетворенными полным отрицанием божественного бытия, чем отрицанием божественного провидения, ибо освобождение от страхов, к которому стремился Эпикур, легче всего можно было бы осуществить, уничтожив вызывающее эти страхи существо. Эпикуреизм – это этика, подготовленная и обусловленная учением о природе, и логический приоритет физики над этикой сохраняется полностью в вопросе о богах. Описание божественной природы, приводимое Эпикуром, вытекает не из требований, предъявляемых человеком к блаженству, но, напротив, точное знание божественной природы позволяет Эпикуру утверждать, что человеческое тяготение к блаженству может быть удовлетворено. Бескорыстная любовь среди богов имеет силу только в отношении к божественному миру и ни в коем случае не связана с миром человеческим, что уничтожает возможность диалога бога с людьми и сводит религию к восхищению и свободному от страха почитанию. В этом нет противоречия, но это проистекает от конечности (ограниченности), в рамках которой свершается и которой обусловлено божественное совершенство. Общение любви среди богов – это наиболее чистая и возвышенная форма эпикурейской дружбы.

Хотя сила богов ограничена, их деятельность, в пределах их ограниченности, интенсивна и максимальна. В своем мире и сообразно со своей природой божественное существо производит непрерывное восприятие родственных ему элементов и непрерывное отвержение элементов ему чуждых. Таким образом, условие его существования не есть пустое самосознание, а его блаженство не есть субъективное суждение "nihil aliud in omni aeternitate nisi "mihi pulchre" et "ego beatus sum" cogitantis" (De nat. deor. I 114). Но функционирование бога есть физическое действие, при помощи которого он непрерывно избирает то, что благо, и от этого избрания зависит его блаженство и объективность его суждения. И бог Эпикура (в этом) не аналогичен богу Аристотеля: ибо в то время как тот является чистым самосозерцанием, этот созерцает также и свой мир, и в то время как тот абсолютно бездеятелен, этот находится в состоянии настоящей деятельности ad extra, но не по отношению к миру людей, а по отношению к своему собственному миру и к факторам спасительным или губительным для этого мира. Так же ограничено и всезнание богов, что не делает их ущербными. Ибо ни человек, лишенный блага, не свойственного человеку, ни бог, лишенный блага, не соответственного богу, не становится от этого ущербным, ибо онтология Эпикура есть система абсолютной конечности и в ней бесконечное существует только как неограниченное конечное. Из этой конечности вытекает и apronoesia богов по отношению к человеческому миру. Основной вывод из исследований физики божественного, – продолжает Р.Америо, – состоит в том, что божественное существо у Эпикура выступает как природа среди других природ (естество среди прочих естеств), и в этом признании заключается сущность эпикурейской теологии. В качестве природы бог четко ограничен пределами и назначением своей собственной организации. Он имеет свое естественное местопребывание и обладает своим собственным блаженством, как и любая душа. Полнота его блаженства не есть неограниченное блаженство в строгом смысле этого слова, но она полностью соответствует условию его конечности, ибо бог не является всей совокупностью духовности, но он полностью духовен (holopsychon). Чтобы обладать полнотой, бог вращается в пределах своих границ и своего неба, и он позволяет человеку быть свободным от страхов, которые отяготили бы его дух неограниченной силой, в действии которой заключены все действия и в бытии которой заключено все существующее. Такая не имеющая границ сила превосходит, по мнению Эпикура, границы человека и нарушает его свободу и нравственное самоопределение, вызывая в духовном мире atacton, неупорядоченность и бессмыслицу. Подобно тому как философия смерти не ставит нравственную жизнь человека в зависимость от иного по отношению к этой жизни времени, ибо в противоположном случае она потеряла бы свою нравственность, так и философия божественного не ставит человеческую жизнь в зависимость от иного принципа, то есть от бога, который абсурдно, то есть не морально, влиял бы на жизнь, будь он принципом. Бог принимается как данность в человеческой жизни, и не точно общепринятое возражение, что Эпикур не мог доказать существование бога, так как бог не свершает в мире никакого действия. Боги действуют в мире, ибо их эйдолы поступают в души и запечатлевают в них пролепсис, но это действие следует отнести к разряду естественных, а не божественных действий, поскольку это акт природы, которая приводит в движение атомы любого тела, а значит, и атомы богов. Итак, это не есть внешнее проявление субъективного принципа. Если бы в результате такого субъективного акта возник бы мир как плод божественного замысла и проявления божественной воли, человек бы не существовал. Итак, там, где иные религиозные системы утверждают: если бы бог не был началом, человек бы не существовал (онтологически и еще в большей мере аксиологически), вульгарная (profano) система Эпикура гласит: если бы бог являлся началом, человек бы не существовал. Итак, в отрицании столь великой истины еще раз вскрывается прискорбная основа безмятежности, достигаемая эпикурейцами, а именно невозможность примирить и сочетать аксиологию с онтологией, невозможность прийти к аксиологии, не отрицая при этом онтологический принцип, из которого она исходит и на котором она замыкается.

Приведенное у нас сейчас рассуждение Р.Америо дано в плоскости нашего собственного исследования вопроса об эпикурейских богах, хотя и требует некоторой существенной критики.

Во-первых, весьма существенно и весьма метко эпикурейские боги трактуются у Р.Америо вместе со всей онтологией как "система абсолютной конечности". Действительно, поскольку эпикурейские боги конечны, они бессильны и создавать мир и воздействовать на него. Поскольку же они абсолютны, они вечны, не подвержены никаким изменениям и не испытывают никакого ни ущерба, ни обогащения в смысле совершенства. Это сказано у Р.Америо вполне точно. При этом мы особенно подчеркнули бы момент "конечности". Ведь эта конечность выражает здесь то, что мы раньше называли одной из самых существенных особенностей вообще всего раннего эллинизма, а именно выдвижение на первый план вместо объективной действительности еще и самостоятельного субъективного начала. Эта античная субъективность вовсе не отрицает объективного мира, но зато она представляет его в своем же собственном свете, то есть в свете субъективно-изолированного и вполне циничного самосознания. Именно эта последняя, то есть самая человеческая субъективность, мыслится здесь на первом плане. А это и значит, что учение о богах продиктовано у эпикурейцев чувством абсолютности бытия конечного. Это сказано вполне правильно.

Во-вторых, деистический характер эпикурейских богов постоянно излагается, несомненно, несколько грубовато. Дело в том, что эпикурейские боги не то чтобы совсем никак не влияли на мировую жизнь и на происходящее внутри этой жизни. Ведь эти же боги есть не что иное, как атомы, только особенно тонкие, круглые и легкие. По общему учению Демокрита и Эпикура атомы сами по себе действительно не оказывают никакого воздействия на жизнь космоса и на жизнь человека. Но и вся эта жизнь, как-никак, все же есть не что иное, как сплетение, или, лучше сказать, результат все тех же атомов. Поэтому, если придерживаться точной терминологии эпикурейцев, можно не говорить в воздействии богов на мир откуда-то извне, но, уже во всяком случае, их необходимо признать внутренним принципом оформления и организации всего вообще существующего. Это уже не просто отсутствие всякого воздействия богов на мир. Кроме того, дело осложняется еще и тем, что эпикурейские боги, будучи атомами, выделяют из себя, как это полагается и всем атомам, согласно учению античных атомистов, некоторого рода излияния и так называемые eidöla, или "видики", которым приписываются всякого рода и бесконечно разнообразные воздействия на мир, на отдельные его области, на человека и вообще на все существующее, причем они объявлены способными творить любые чудеса и неожиданные явления, вплоть до фантастических и магических. Эти эйдолы, или, как часто неточно переводят, "образы", прехарактерно замалчиваются теми, кто анализирует вопрос об эпикурейских богах, поэтому в дополнение к приведенному рассуждению Р.Америо укажем некоторые тексты об этих "образах", принадлежащие или самому Эпикуру, или его ближайшему окружению.

В письме к Геродоту Эпикур подробно рассуждает об "очертаниях", "оттисках" или "отпечатках", которые истекают из атомов, причем так и говорится: "Эти очертания [отпечатки, оттиски] мы называем "образами" (46 Us.). "...(Ничто не свидетельствует против того) [не противоречит тому], что возникновение образов происходит с быстротою мысли" (там же, 48). Говорится о возникновении человеческих впечатлений именно из этих образов (там же, 50). Говорится даже о непрерывном истечении образов из богов, причем эти образы делают их антропоморфными ([5] I5 Arrigh.) – текст, который обычно замалчивается относительно эпикурейских богов: "Сны не имеют божественной природы и вещей силы; они происходят от впадения [в человека] образов" ([6] 24 2 Arrigh.). Говорится о необычайной тонкости образов, обусловливающих их большую подвижность ([23. 36] 9 Arrigh.). О величайшей скорости движения образов вообще читаем не раз ([23. 42] 4, 11, 18 Arrigh.). Имеются упоминания об образах и в текстах неудобочитаемых ввиду плохой сохранности ([23. 22]; [23. 35]; [23. 44]; и др. Arrigh.).

Следовательно, наличие эйдолов, истекающих от богов-атомов, чрезвычайно осложняет традиционную привычку исследователей начисто отрывать эпикурейских богов от реальной действительности.

В-третьих, очень важно понимать вместе с учением об эйдолах также и природную естественность этих истечений. Очень легко сбиться на то, чтобы находить здесь какое-то сознательное воздействие богов на мир и, следовательно, связывать эпикурейских богов с богами тогдашней традиционной религии. Тут нет ровно никакой религии, а только законы природы. Но эти законы природы нельзя понимать в новоевропейском смысле слова. Тут рисуется некоторого рода поэтическая и даже мифологическая картина, совершенно чуждая естественным наукам Нового времени.

В-четвертых, внимательное и непредубежденное изучение эпикурейских текстов безусловно свидетельствует о том, что эпикурейские боги являются самыми настоящими антропоморфными богами. Они должны есть и пить не хуже гомеровских богов. Они должны быть добродетельными, чтобы не попасть впросак и не потерять своего божественного достоинства. Между собой они говорят по-гречески. Ведь это же самый настоящий антропоморфизм. И тут нельзя возражать при помощи аргумента о том, что эпикурейские боги – это только атомы. Ведь и человек состоит только из одних атомов. А тем не менее он даже и согласно самым принципиальным эпикурейцам обязательно есть живое существо, обязательно чувствующее и разумное, обязательно действующее и страдающее, обязательно живая личность.

Но, в-пятых, – и тут мы должны решительно возразить остроумному итальянскому ученому Р.Америо – эпикурейские боги все-таки имеют очень мало общего с традиционными богами тогдашней народной греческой религии. Впрочем, как мы видели выше, это достаточно понимает и сам Р.Америо, когда он говорит, что богов и людей соединяет только природа, а не какая-нибудь наивная религия. Но это понимание не формулировано у Р.Америо в таком простом и понятном виде, чтобы стала ясной вся специфика отношений между богами и людьми. Эпикур, допустим, ходил в храм и, допустим, даже молился. Но это почитание богов могло быть у него только чрезвычайно просветительским, чрезвычайно рационализированным и лишенным всяких элементов сверхъестественности. Но как же в таком случае можно было бы квалифицировать такую, только одним эпикурейцам и свойственную религию, богопочитание и даже участие в культе?

Подлинная сущность эпикурейской религии, в-шестых, как раз и заключается в эстетическом любовании на них, в эстетическом уважении к ним, в эстетическом восхищении этими богами. Когда Эпикур молился, то едва ли он вступал в связь с богами, как все верующие с предметом своей веры. Нет, он любовался идеальной беззаботностью богов, их идеальным бесстрастием, их всегдашней погруженностью в идеальное самонаслаждение, а короче сказать, их идеальным эпикуреизмом. Эпикурейские боги в последней своей основе являются не чем иным, как идеальными эпикурейцами. Своим учением о богах Эпикур хотел только обосновать свою эстетику, свое конечное и отъединенное существование, однако субъективно ни от чего не зависящее и охраняющее только свою собственную эстетическую усладу, свою самодовлеющую субъективность. Пластика олимпийских богов от этого вовсе не исчезала, а только становилась предметом бескорыстного, самодовлеющего и чисто эстетического созерцания.

4. Маркс об эпикурейских богах

Если же подвести итог этому эпикурейскому учению о богах, то нельзя выразиться лучше того, как выразился Маркс. Он пишет:

"Очень многие острили по поводу этих богов Эпикура, которые, будучи похожи на людей, живут в межмировых пространствах действительного мира, имеют не тело, а квазитело, не кровь, а квазикровь [Cic. De nat. deor. I 24]; пребывая в блаженном покое, они не внемлют ничьей мольбе, не заботятся ни о нас, ни о мире, и почитаются они ради их красоты, их величия и совершенной природы, а не ради какой-нибудь корысти.

И все же эти боги не фикция Эпикура. Они существовали. Это – пластические боги греческого искусства. Цицерон как римлянин вправе высмеивать их [De nat. deor. I 38], но Плутарх, грек, совершенно забыл греческое мировоззрение, когда он говорит, что это учение о богах, уничтожающее страх и суеверие, не дает ни радости, ни благоволения богов, а ставит нас в такое отношение к ним, в каком мы находимся к рыбам Гирканского моря, от которых мы не ждем ни вреда, ни пользы [Non posse suav. viv. 1100-1101]. Теоретический покой есть главный момент в характере греческих богов, как говорит и Аристотель: "То, что лучше всего, не нуждается в действии, ибо оно само есть цель"187 [De coel. II 12].

Если Маркс понимает эпикурейских богов как "пластических богов греческого искусства", то для истории эстетики лучше и нельзя выразиться. Вопреки обычным абстрактным и случайным изложениям Эпикура Маркс дал самую простую и самую ясную формулу эпикурейской эстетики.


§5. Логическая методика эпикуреизма

После того как мы составили для себя достаточно ясное представление об эпикурейской эстетике, необходимо будет, в связи с современным состоянием науки, коснуться еще одной проблемы, которая для эпикурейской эстетики отнюдь не является какой-нибудь слишком маловажной. Именно в науке были вплоть до настоящего времени попытки формулировать логическую структуру эпикурейского учения. Мы исследовали это учение и в его гносеологической проблематике, и в его натурфилософских основаниях и выводах, и в его моральных и религиозных основах. Сам собой напрашивается вопрос, какова же та логическая методика, при помощи которой эпикурейцы создали такое оригинальное и в античности еще никогда не выступавшее учение. Выяснение этой стороны дела, несомненно, должно углубить нашу концепцию эпикурейской эстетики и способствовать разрешению одной из самых интересных и оригинальных сторон эпикуреизма.

1. Эпикуреизм не есть элементарный сенсуализм и вообще не есть ползучий эмпиризм

Обычно как-то мало обращают внимания на то, что единственная объективная действительность для Эпикура – это только чувственная действительность. Излагают без всяких комментариев, что чувственное ощущение есть единственный источник для человеческого знания, что это самый объективный сенсуализм и что здесь перед нами только полная противоположность Платону и Аристотелю и больше ничего. Все это совершенно правильно. Но при таком изложении эпикуреизма никак не выясняется его логическая методика, а излагаются только слепые факты из истории античной философии, которые, конечно, для изощренного новоевропейского вкуса ровно ничего не значат интересного и оригинального.

Один из старых исследователей совершенно правильно доказывал, что для Эпикура чувственная действительность и есть самая настоящая и подлинная действительность, что эпикурейские атомы вовсе не являются умопостигаемыми сущностями, как у Демокрита, и что понимать эти атомы можно только по аналогии с чувственными качествами. Вместе с тем у этого автора получалось, что Эпикур проповедует полную объективность чувственных качеств и что Эпикур хотя и не касался логического анализа всего чувственного опыта в целом, но все же так или иначе им пользовался, восполняя теорию слепой и иррациональной текучести чувственных вещей и человеческого восприятия. Познакомимся с этим старым исследователем, работа которого звучит в настоящее время весьма убедительно и свежо, хотя и требует от нас критики.

2. Подлинная действительность и абсолютное бытие всегда есть только чувственная текучесть

Как известно, пишет Пауль Наторп, Эпикур сам себя долгое время называл демокритовцем, а свое учение – демокритовским188. Однако основополагающее произведение Эпикура "Канон" уже существенно отклоняется от демокритовского учения. И все же, по мнению Наторпа, положения Эпикура путем несложного пересчета можно вывести из учений Демокрита, не принимая во внимание никаких других влияний. Ту критику, с которой Аристотель и Теофраст отнеслись к понятию истины у Демокрита, Эпикур, по-видимому, никак не учел.

Именно Эпикур принял положение Демокрита о том, что логос не в состоянии умалить ценность чувственной достоверности, и развил его в том направлении, что отверг учение о недостоверности чувств. Таким образом, Эпикур лишь с большей остротой подчеркнул имеющуюся уже у Демокрита мысль, что чувственное восприятие не только значимо, но и является основанием, обеспечивающим логос. Эпикур пошел дальше и утверждал, что сами по себе ощущения истинны, что они познают сущее, а может быть, и все вообще сущее в целом. Феномены для Эпикура поэтому истинны; и в самом деле, спрашивает он, если бы феномены не были сами по себе истинны, то как они могли бы заключать в себе объективную истину? Такая непосредственная зависимость Эпикура от Демокрита представляется П.Наторпу несомненной; достаточно, по его мнению, прочитать у Секста Эмпирика тексты Adv. math. VII 203-216; VIII 9, 10, 56-66; VII 369; VIII 185, 355, 360 слл. 364.

Тот факт, что Эпикур опирается на тезис Демокрита о непоколебимой значимости феноменов как основании достоверности логоса, не мешает ему кажущимся образом противоречить Демокриту и учении об объективности чувственного восприятия в его непосредственном виде, которого Демокрит все-таки не признавал. Эпикур говорил, в передаче Секста Эмпирика, что если мы будем отвергать чувственные представления, не признавать ощущения и допускать лишь умопостигаемое, подобно Демокриту и Платону, то все окажется перепутанным и пошатнется не только истина сущего, но и самое понятие сущего. Ведь всякое мышление покоится на восприятии или, по крайней мере, не может существовать без восприятия; даже так называемые ложные мысленные содержания, подобно сну и мечте, зависят от непосредственных данных восприятия. Не может возникнуть никакого понятия, если прежде того не существует непосредственного восприятия. Но если всякому понятию предшествует непосредственное восприятие, то отвергать объекты чувственного восприятия – значит необходимым образом отвергать само мышление. Все объекты чувственного восприятия, согласно Эпикуру, истинны, всякое чувственное представление есть представление о чем-то действительном. Думать иначе – значит не уметь провести различия между доксой и очевидностью. Так, восприятие Ореста было истинным, потому что под ним стояли "эйдолоны"; и обманчивым было лишь суждение души Ореста, его "докса", внушившая ему, что он видит телесных Эриний (Sext. Emp. Adv. math. VII 207; Diog. L. X 48, 50).

Об этой критике Демокрита со стороны эпикурейской школы мы знаем и косвенно, по сообщению Диогена Лаэрция (X 24), что Метродор, ближайший друг Эпикура, написал трактат против Демокрита; а также по сообщению Плутарха о том, что Колот, также ученик и друг Эпикура, спорил с Демокритом (Plut., Adv. Colot. 2-8 = frg. 250, 58, 59, 29, 30, 288 Us.).

3. Атомы у Эпикура вовсе не единственная действительность, а только более абстрактная сторона действительности

Так же как и Демокрит, Эпикур отказывал атомам в чувственно-постигаемых свойствах. Как и для Демокрита, для Эпикура атомы представляют собой неразрушимые и неизменные начала или элементы подлинной действительности; но Эпикур не выводит отсюда, что атомы суть единственное действительное и объективное, а объективным он считает также и чувственные свойства вещей, как бы они ни были переменчивы в своей действительности и зависимы в своем изменении от изменений расположения атомов. Не одно и то же сказать, что атомы суть единственное действительное и что они есть единственное неразрушимое в вещах. Демокрит выставлял оба этих положения, Эпикур же только второе. Феномены в своем качественном состоянии, согласно Эпикуру, не являются первоначальными и неизменно стойкими свойствами элементов, и они изменяются и разрушаются в зависимости от меняющегося положения и порядка атомов, и все же они существуют. У Демокрита явления лишь являются, но не существуют сами по себе вне сознания и ощущения. Сладкое, красное, тяжелое для Демокрита существуют только "по установлению", "конвенционально"; напротив, для Эпикура они обладают объективной значимостью.

То же самое различие между Демокритом и Эпикуром Наторп находит и у Диогена Лаэрция (X 31-34). Даже фантасмы и сновидения Эпикур считает действительными: они "воздействуют", а несуществующее воздействовать не может (см. также Sext. Emp. Adv. math. VIII 9).

Собственный текст Эпикура (так называемое письмо к Геродоту) сводится к тому же. Эпикур, согласно Наторпу, утверждает изменчивость и уничтожимость качеств вещей в противоположность неизменности и неуничтожимости первичных тел, однако Эпикур не утверждает недействительности качеств вещей.

По мнению П.Наторпа, эпикурейская теория чувственного восприятия и не может быть истолкована никаким другим образом189. Эта теория покоится на предположении о существовании бесконечно многих "тонких" образов – эйдолонов, "типов", – которые, излучаясь внешними объектами, непрестанно притекают к нашим органам чувств, запечатляются в них и вызывают таким образом чувственное восприятие. Сами эти образы по своей форме, величине и качеству воспринимаются, несомненно, в таком же виде, в каком они реально существуют. Однако менее понятно, каким образом относятся эйдолоны к объекту, из которого они истекают. Хотя П.Наторп признается, что он не уверен в том, что правильно понял трудное эпикуровское место (Diog. L. X 49-51), тем не менее он предполагает, что для Демокрита эйдолоны существовали в самом предмете. Согласования между представлениями и тем, что считается подлинным предметом, не было бы, если бы действительные вещи не существовали на самом деле, непосредственно воздействуя на наше представление. Суждение может ошибаться, соотнося представление с внешним объектом неправильно, однако всякое представление, если только мы действительно его имеем, происходит от чего-то внешнего и соответствует ему. Больше того, Эпикур предполагает согласование представления с "истинным и реальным", принимая его как не требующее доказательства.

Чувственные свойства, согласно реконструкции эпикуровского учения у Наторпа, суть действительные реалии, а не простые явления; они не существующие сами по себе вещи, субстанции, подобно телам, но все же они суть некие "природы" (physeis), подлинные свойства тел, в которых они существуют. Правда, здесь можно возразить, что у атомов ведь нет цвета и нет никаких других свойств. Однако и здесь Наторп не усматривает у Эпикура противоречий, потому что цвета акцидентально присущи у Эпикура не всем, а только видным телам; атом же, как известно, невидим. Качества тела изменяются в зависимости от положения и порядка атомов, они могут даже совсем исчезнуть у тела, например в результате рассечения тела; но при всем том к каждому положению и порядку атомов привязано определенное чувственное свойство, неотъемлемое от этого положения и порядка; таким образом, хотя чувственное свойство не принадлежит вечной природе тех или иных атомов, однако оно принадлежит вечной природе тех или иных соположений атомов. Эти соположения могут распадаться; но всегда, когда они возникают, они приобретают совершенно одни и те же непоколебимые свойства. Вот почему Эпикур и учит, что чувственные свойства не только являются, но и существуют такими, какими они являются. Во всем этом учении П.Наторп усматривает большую последовательность и ясность.

Но во всем этом учении Эпикур, согласно П.Наторпу, хотел лишь укрепить демокритовский атомизм, подведя под него фундамент гносеологии, основанной на чувственном восприятии. Утверждая значимость чувственного свидетельства, Эпикур полагал, что не только познание действительного происходит лишь через чувственное восприятие, но и что нет никакого существования вне области чувственно-воспринимаемого. Не воспринимаются нами лишь атомы и пустота, но даже и их мы воспринимали бы, если бы наши чувства были острее. В самом деле, если бы атомы и пустота не имели по крайней мере хотя бы аналогии с чувственно-воспринимаемыми вещами, то нам не могла бы прийти в голову и мысль об их существовании. Если Демокрит и Левкипп пришли к понятию атома благодаря абстрактному умозаключению, то для Эпикура атом становился элементом в принципе воспринимаемого, вернее, ощущаемого мира. Атомы в чем-то подобны для него телу в темноте, которое мы не видим, но о существовании которого заключаем из чувства осязания. Аналогично такому телу существуют и атомы; а пустота, хотя она никак и не может быть воспринята, тоже в известном смысле зависит от чувственного восприятия, а именно как его отсутствие. Пустота – это "неосязаемая природа", то есть там, где мы перестаем что-либо чувствовать, там и существует пустота. Так положение "все воспринимаемое действительно" незаметно превращается у Эпикура в другое: все воспринимаемое есть все действительное; что не воспринимается, того и не существует.

4. Теоретический недостаток эпикурейской логики

Значит ли это, что Эпикур отказался от логического обоснования атомизма? Куда делись у него онтологические принципы? Они у Эпикура сохранены; и он даже их слишком часто повторяет, говоря, что во всех изменениях и уничтожениях должно быть нечто неизменное, нечто постоянное, чтобы из ничто не возникало нечто и нечто не превращалось в ничто. Того обстоятельства, что это последнее положение само по себе не может опираться на свидетельство чувств и что, таким образом, в нем последовательный сенсуализм не выдержан, этого Эпикур, по мнению Наторпа, просто не заметил190. И между тем совершенно ясно, что логика для Эпикура – тоже чувственная способность, как некий род отличительной, так сказать, сублимированной способности восприятия. Но, несмотря на этот теоретический недосмотр, сенсуалистическая система Эпикура способна была, согласно П.Наторпу, оказать, как никакая другая философская система античности, услугу в области опытного познания. В ней заключались все основания необходимой для античной науки, хотя и мало развитой теории опытного доказательства, подобной той, которую в Новое время представил, например, Джон Стюарт Милль. Подобный подход не был чужд, по мнению Наторпа, и античной науке. Эти начала были развиты, например, в трактате Филодема "О знаках"191. Однако, повторяет П.Наторп, эпикурейцы все же явным образом не замечали, что, вводя в свои рассуждения такие категории, как сущность, силы природы, качества и вообще рассуждая о предпосылках неизменно пребывающей сущности вещей и неизменно сохраняющейся закономерности изменения вещей, они загромождали свою теорию такими моментами, которые не могли никоим образом быть оправданы их теорией самой по себе. Но эпикурейцы, несомненно, понимали, что без этих предпосылок они обойтись не могут, что иначе они не будут иметь права говорить о постоянстве и соответствии чувственных признаков вещей, и самое учение о достоверности чувственного восприятия повиснет в воздухе. От предпосылок самого общего логического характера зависят достоинства эпикурейской теории, но они же и ограничивают значимость этой теории: в их лице эпикуреизм наталкивается на такие основания, которые они обосновать не могут и должны просто принимать на веру. Пока эпикурейцы без доказательства опираются на эти предпосылки, они правы в своих выводах; однако стоит попросить их дать отчет в том, на каком основании нужно вообще верить, что определенные сочетания атомов всегда в вечности будут обладать одними и теми же свойствами, эпикурейцам нечего будет сказать, как им нечего было возразить скептику Энесидему, который примерно с такой критикой против них выступал.

По поводу критики теоретических недостатков у П.Наторпа системы Эпикура необходимо сказать, что П.Наторп здесь далеко не везде прав. Действительно, эпикурейцы не ставили своей целью давать законченную логику чувственного опыта. Но это едва ли можно считать недостатком их системы. Это просто оригинальная особенность, за которую невозможно их обвинять, потому что и все античные философские системы всегда оказывались в том или ином отношении недостаточными. Зато П.Наторпу принадлежит огромная заслуга хотя бы в том одном, что он нашел в эпикурействе учение об объективности чувственных качеств. Атомы не отрицаются. Однако очень важно усматривать в них принципы объективного возникновения чувственных качеств, так как атомы не отрицают абсолютного характера чувственной действительности, но, наоборот, ее обосновывают. Впрочем, в настоящее время производятся попытки найти в древнем эпикуреизме также и некоторого рода логические концепции чувственного опыта. Для этого мы сейчас изложили мнение одного из современных видных знатоков античной философии.

5. Предельный характер минимума в атомистике Эпикура

Ганс Кремер192 подвергает новому исследованию учение Эпикура о минимуме, которое в текстах самого Эпикура и в его суждениях у античных доксографов слишком туманно, причем Г.Кремер привлекает здесь для понимания Эпикура данные Платоновской Академии, которые в этой проблеме исследователями эпикуровской теории обычно пренебрегались.

Для нас будет немаловажным привести сейчас несколько прежних исследователей, которыми пользуется Г.Кремер, завершая их работу. Это мы делаем исключительно ради оживления интереса к логической методике Эпикура среди наших многочисленных излагателей этого философа.

а) Необходимо учитывать, что на своеобразие эпикуровского учения об атомах и об отличии минимума от атома указывали еще давнишний исследователь Монро (Н.А.J.Munro)193 и Джиссани194. Г. фон Арним195 уже дал целую систему минимумов у Эпикура на основе разных предыдущих историко-философских исследований. Атанасиевич196, а за ней и С.Я.Лурье197 это учение о минимуме приписывали даже Демокриту, что едва ли можно считать целесообразным ввиду чрезвычайного геометризма демокритовских атомов. Однако Ю.Мау198 убедительно доказал, что не у Демокрита, а только впервые у Эпикура минимум содержится внутри атома и потому существенно от него отличен. Такой процесс у Эпикура был возможен только благодаря тому, что Эпикур учел критику атомизма Демокрита у Аристотеля. Значение критики Аристотеля указывалось, впрочем, и виднейшими старыми исследователями Демокрита и Эпикура – А.Гедекемейером (1897), Р.Гейнце (1898) и тем же Арнимом (1907).

Среди исследователей последнего времени обращает на себя внимание работа Г.Властоса199, весьма удачно проводящего математический подход к проблеме атомистического минимума, который напоминает у него современные теории квантовой физики. Д.Ферли200 продолжает работу Властоса с такой трактовкой минимума, которую уже нельзя назвать математической, а скорее, вообще теоретической. Здесь обращает на себя внимание особенно тщательная историко-философская разработка вопроса, хорошо ориентирующая нас в теперешних новейших интерпретациях эпикуровского атомизма. Наконец, необходимо упомянуть также рассуждения об атомизме Эпикура в общем труде Гатри201, который пока еще мало у нас известен, но который вообще отличается большой свежестью и новизной своих историко-философских характеристик.

Все эти работы последнего времени Г.Кремер не только приводит, но и тщательно использует, расширяя и дополняя их в своем новом, весьма оригинальном и весьма обстоятельном анализе всей этой сложнейшей историко-философской проблемы. Мы потому и привели сейчас эти работы в том виде, в каком их использует Г.Кремер, чтобы побудить читателя войти в этот малопопулярный у нас круг проблем эпикурейской логической методики и призвать его к новой работе над эпикурейскими текстами, чтобы избежать приписывания Эпикуру трафаретного и вполне банального ползучего эмпиризма.

б) Г.Кремер начинает с подробного анализа воззрений Эпикура, изложенных в письме к Геродоту (Diog. L. X 55-59). Здесь излагается известное учение о том, что атомы не могут быть какими угодно по величине, потому что если допустить их бесконечное уменьшение, то исчезнет самое сущее, рассыпавшись в неуловимый порошок; и нельзя предполагать, что атомы могут быть сколь угодно большими, потому что тогда они сделаются видимыми, что невозможно. Доказательство дается, таким образом, негативное: от невозможности противного.

Однако затем дается и позитивное доказательство. Именно: предполагается, что существуют конечные минимальные атомные величины. Этот минимум, как представляется Эпикуру, может быть установлен эмпирическим путем, через восприятие, в котором существует нижний предел ощущения. Минимум воспринимаемого Эпикур понимает явным образом как постоянную величину. Она протяженна, но в известном смысле неделима. Если мы будем делить ее с помощью чувственного восприятия, то, естественно, нам придется прибегнуть опять-таки к минимуму чувственного восприятия, а в этом смысле минимум при делении окажется тем же самым минимумом.

Затем от чувственно-воспринимаемого минимума Эпикур переходит к атомарному минимуму. Атомарный минимум так же относится к атомам, как чувственно-воспринимаемый минимум относится к чувственно-воспринимаемым телам. Эпикур осуществляет здесь примерно следующий силлогизм. Атом соответствует, в пространственном отношении, чувственно-воспринимаемым телам; но в чувственно-воспринимаемых телах существует минимум, и, следовательно, в атомах также существует свой минимум.

Правда, если чувственно-воспринимаемый минимум в принципе делим, то в атомарном минимуме речь идет об абсолютном минимуме. Подобно тому как чувственный минимум кладет предел ощущению, так же подлинный, атомарный минимум кладет предел мышлению, "созерцанию с помощью логоса", потому что иначе пришлось бы перейти к немыслимому бесконечному измельчанию вещества. Этот абсолютный минимум невозможно помыслить, но сам он задает меру всякому мышлению. Все прочие атомные величины могут быть поэтому лишь целыми кратными наименьшей мыслимой величины, то есть атомарного минимума.

в) Нам кажется, что уже эти предварительные наблюдения над текстом Эпикура об атомах требуют признания трех очень важных обстоятельств. Во-первых, атомы здесь трактуются у Эпикура вовсе не в том "умопостигаемом" виде, как это было у Демокрита. Здесь они объявлены прямой аналогией самого обыкновенного чувственного опыта – это чувственные принципы, а не сверхчувственные. И во-вторых, Эпикур во всяком ощущении исходит из констатации того, что мы теперь называем порогом ощущения. Это – та первоначальная и наименьшая ощутимость чувственного объекта, уменьшение которой уже ведет к прекращению и самого ощущения объекта. В-третьих, каждая такая минимальная ощутимость, будучи уже неделимой, является носителем ощущения и всего данного объекта в целом. Она нагружена, как мы сейчас могли бы сказать, целой системой отношений со всеми другими точками текучего чувственного восприятия. Платон критиковал чувственную текучесть как слепую и иррациональную путем введения в чувственный процесс идеальных расчленений. Эпикур тоже вводит в чувственный процесс определенного рода структуры для избежания слепоты чувственной текучести, но эти структуры у него не идеальные, но тоже материальные, так как они являются системой соотношения прерывных точек внутри самого же непрерывного протекания чувственности.

Однако чтобы это стало вполне понятным, нам необходимо углубиться в эпикурейское учение о минимуме и прежде всего поговорить о пяти разновидностях этого минимума.

6. Пять форм эпикурейского минимума

Открытым Г.Кремер считает вопрос о форме атомарного минимума. На этот счет не сохранилось никаких свидетельств. Обычно ему приписывают форму куба 202. Об этом эпикурейском кубе говорят еще со времен А.Бригера203. Хотя дело здесь не столько в кубе, сколько вообще в правильном геометрическом теле, включая, например, пирамиду или шар. Как известно, помимо атомарного минимума Эпикур допускал еще четыре вида минимума: а) минимальное протяжение, б) минимальную единицу времени, в) минимальный неподвижный квант движения и г) минимальное угловое отклонение при падении атомов. Все это вместе с атомарным минимумом составляет целую движущуюся систему минимумов, хотя, в сущности, речь идет здесь не о физических величинах, а о мыслительных пределах, соответствующих минимумам атомных тел.

Поскольку эпикурейская физика в очень многом зависит от древнего атомизма, закономерен вопрос, не содержится ли учение о минимуме у ранних атомистов. Весь этот раздел книги Г.Кремера посвящен критическому разбору концепции С.Лурье204, которая, с точки зрения Г.Кремера, представляет собой весьма серьезное исследование, однако нуждается в подробном анализе, поскольку представление о "математическом атомизме", заимствованное у П.Таннери, используется у С.Лурье не вполне критически205. Сопоставляя скудные имеющиеся во фрагментах Демокрита данные по этому вопросу с позднейшими соображениями Аристотеля и опираясь на то известное обстоятельство, что Эпикур в своей физике обычно во многом придерживается Демокрита, Г.Кремер находит возможным считать, что телесный минимум Эпикура содержался уже и в старом атомизме. По-видимому, демокритовские атомы были неделимы не только физически, но и теоретически (онтологически). Однако такая неделимость, а следовательно, и минимальность касалась у Демокрита не частей атомов, а самих атомов. Для разговоров о "математическом атомизме" у Демокрита, как считает Г.Кремер, в источниках не имеется достаточных оснований. Говорить о "математическом атомизме" у Демокрита – значит не учитывать фактического исторического соотношения между элеатством и атомизмом. Ведь, как можно заключить из Аристотеля (De gen. et corr. I 8, 325 а 23 и слл; Phys. 13, 187 а I слл.), атомы у Левкиппа и Демокрита являются тем же самым элеатским "бытием", или "единым", которое, в отличие от чувственной текучести, совершенно лишено всякого оформления, всяких качеств и всякой внутренней раздельности, но только это бытие, или единое, оказалось в атомизме разбитым на бесконечное количество отдельных элементов. Такой атом, очевидно, был лишен всякой внутренней раздельности и не мог допускать внутри себя каких-нибудь процессов, хотя бы и бесконечно малых. Поэтому С.Лурье ошибается в своем инфинитезимальном понимании древнего атома. Следовательно, не было у Демокрита и у древних атомистов также учения о пяти видах минимума. Очевидно, "подвижная система" из пяти минимумов возникла в атомистической традиции уже после критики Аристотеля и под ее влиянием206. И вообще Г.Кремер находит все основания считать, что атомарная гипотеза Левкиппа и Демокрита явно не была разработана во всех подробностях и до известной степени допускала исправления и развитие. В частности, открытой проблемой в древнем атомизме оставалось взаимоотношение различных величин атомов, с одной стороны, и теоретической неделимости атома – с другой. Нельзя сказать, что эти два положения полностью исключают у Демокрита друг друга и что, следовательно, его теория противоречива. Однако здесь содержится существенный повод для критики и для дальнейшего развития атомизма. Ведь если атом имеет ту или иную величину, то почему же он неделим? Дальше так и получилось. Атом Эпикура – это уже совсем другой атом, вовсе не демокритовский.

7. Возможный эпикуровский минимум в связи с критикой атомизма у Аристотеля

Как мы уже указали выше, толчком для такого развития послужила, согласно Г.Кремеру, критика Аристотеля в адрес атомизма. Об этом говорили раньше и многие другие исследователи (там же). Г.Кремер указывает на многочисленные современные исследования, в которых, в противоположность мнениям, ранее распространенным среди филологов, подчеркивается несомненное и детальное знакомство Эпикура со всеми трудами Аристотеля, а не только с его утерянными в настоящее время диалогами207.

В чем состоит аристотелевская критика атомизма? а) Аристотель (Phys. III 4-8), исходя из старого натурфилософского учения об апейрон, то есть о беспредельном, понял эту беспредельность как потенциальную, то есть как никогда не находящую для себя никакой границы. В этом смысле он говорит, что и каждое число тоже можно представить себе как бесконечно делимое. Но, поскольку всякое наименьшее число все же является числом, то есть в конце концов той или иной единицей, постольку можно говорить при бесконечной делимости числа также и о его неделимом пределе. При этом Аристотель утверждал, что в сторону увеличения числа такого предела нет. В сравнении с такой предельной неделимостью числа Аристотель считал вещественную область делимой уже без всякого предела. Эпикур, несомненно, воспользовался этой теорией Аристотеля, но только кроме неделимости числа он допускал еще и предельную неделимость вещественной величины. Такие тексты, как Arist. Phys. III 207 b I слл. и Diog. L. X 59, звучат почти тождественно даже терминологически. Таким образом, бесконечные ряды делимости каждого числа при наличии предела деления, по Аристотелю, и то же самое – в отношении вещественной величины, по Эпикуру, в логическом смысле представляют собою одну и ту же конструкцию.

Аристотель (Phys. VI 1 до 231 b 18) доказывает, что время, пространство и движение, будучи континуумом, не могут быть составлены из неделимых атомов, которые в данном случае могут быть лишь изолированными точками. Далее (VI конец 1 гл. – 4 гл.), то же самое Аристотель усматривает и в понятии скорости, изменения которой тоже не могут быть прерывными. То же самое необходимо сказать, по Аристотелю (VI 5-8), и о взаимном переходе от покоя к движению и обратно, который тоже может быть только непрерывным и скользящим.

После критики зеноновских апорий движения (VI 9) Аристотель утверждает, что даже если допустить непрерывность пространства, то Демокрит все равно не может говорить о движении атомов, поскольку такое движение всегда создавало бы какой-то определенный пройденный путь, который все равно должен быть делим, чтобы начало и конец движения не совпадали в одной точке. Ясным делается также и то, что из неделимых атомов нельзя составить никакого цельного тела. На этом основании Ферли доказывает, что Эпикуру пришлось признать атомарность пространства и времени и понимать движение атома скачкообразно208. А это значит, что Эпикуру необходимо было отличать в атоме той или другой определенной величины и формы его минимум, который функционирует в процессах движения уже независимо от величины и формы атома и есть только предельно малая протяженность, которая и необходима для предельно малого функционирования атома.

После разбора этой аристотелевской критики атомизма Кремер делает вывод, что Эпикур заимствовал у Аристотеля, в целях формулировки своего телесного минимума, аналогию числовых рядов 209.

Что такое эти числовые ряды у Аристотеля, понять нетрудно. Из предыдущего ясно, что Аристотель требует от Демокрита признания бесконечной делимости атома. Но Аристотель вовсе не хочет сказать, что делимость эта – какая ни попало и вполне безразличная к тому телу, которое именно и подвергается делению. Подвергая как угодно далеко идущему делению число, мы, как сказано, в результате этого деления все же получаем не что иное, как числа же. При этом каждое такое число тоже ведь является чем-то определенным и целым, тоже какой-то единицей, хотя уже и новой. Следовательно, подвергая делению данное число, мы получаем бесконечный ряд все меньших и меньших чисел, и, таким образом, здесь у нас получается бесконечная делимость; поскольку, однако, каждая дробь, как бы она ни была мала, все же есть некоторого рода число и некоторого рода единица, постольку данное исходное число, которое мы подвергаем бесконечному делению, в некотором смысле остается самим собой, то есть чем-то неделимым. Это соотношение делимости и неделимости Эпикур и заимствовал у Аристотеля; но только в отличие от Аристотеля он приписал это соотношение делимости и неделимости не только числам, а еще и всем вещественным телам. Поэтому у Эпикура и получилось, что всякое тело делимо до бесконечности, и в то же самое время в каждом моменте своего деления оно остается самим собою и, следовательно, неделимым.

б) В заключение этого пункта нашего анализа эпикурейского атомизма заметим, что Аристотель, будучи логически совершенно прав, все же не учитывает всего богатства демокритовского атомизма. А вместе с Аристотелем до некоторой степени погрешает здесь и Г.Кремер. Дело в том, что демокритовские атомы в конце концов не так уж отделены от конкретно воспринимаемой нами чувственной действительности. Ведь общеизвестно учение Демокрита об истечении эйдолов из атомов, то есть об отделении от атомов их "видиков", которых бесконечное количество, которые несутся с огромной скоростью и вступают в комбинации, превосходящие любую сказку и любую магическую операцию. Если принять во внимание это демокритовское учение об эйдолах, то, пожалуй, дискретность атомизма во многом померкнет и критика Аристотеля окажется несколько формальной. Тем не менее критика Аристотеля все же имела огромное значение, поскольку она заставила каждого атомиста говорить о своих дискретных атомах более аккуратно и более дальновидно. Нужно было неделимость атомов совместить с их бесконечной делимостью, что Эпикур и сделал. Делимость атома у него бесконечна; и тем не менее она требует признания для себя известного предела, нарушая который атом уже переставал быть самим собою, а следовательно, исчезала и его делимость. Такая более четкая логическая методика, несомненно, у Эпикура была, и воспользовался он ею, как вернее всего предполагать, на основе аристотелевской критики атомизма.

8. Значение академической физики для атомистики Эпикура

Еще больше сходств Г.Кремер усматривает между эпикуровским учением о минимуме и соответствующими работами платоновских академиков, которые вели широкое исследование, посвященное логическому выводу материального мира из геометрических образов, являющихся моделями и первоначалами для сущего. Здесь в смысле источника основная роль принадлежит псевдоаристотелевскому трактату "О неделимых линиях"210.

а) Трактат "О неделимых линиях", принадлежащий не самому Аристотелю, но какому-нибудь из его учеников, и потому обычно обозначаемый как псевдоаристотелевский, направлен против платоников, согласно которым и линия, и плоскость, и вообще все геометрические фигуры и тела должны в первую очередь рассматриваться как неделимые идеи, чтобы была возможность говорить и об отдельных проявлениях этих идей, причем проявления эти могли быть бесконечно разнообразными211. Против этого платонического понимания геометрических фигур и тел и восстает псевдоаристотелевский трактат "О неделимых линиях". Поскольку же наши сведения о физических учениях в Академии очень скудны, постольку этот трактат и является одним из главных источников для понимания учения академиков о неделимых элементах. На основании этого трактата можно формулировать следующие пять пунктов учения академиков об элементах.

б) Во-первых, ученые платоновской Академии рассуждали, что если существует "многое" и "великое", а также противоположное этому, то есть "немногое" и "малое", и если то, что имеет практически бесконечное число делений, никак нельзя назвать "немногим", но надо продолжать называть "многим", то ясно, что "немногое" и "малое" могут иметь лишь ограниченное число делений; а если число делений ограничено, то необходимо существует какая-то неделимая величина (ameres megethos), так что во всем должно существовать (enyparxei) нечто неделимое, если только существует "немногое" и "малое" (Arist., De lin. insec. 968 а 2-9).

Во-вторых, рассуждают платоники, если существует идея линии, а идея является первым во всем ряде одноименных с нею вещей, и при этом части онтологически (ten physin) прежде целого, то "сама линия" (то есть, по-видимому, идея линии) будет неделимой, точно так же, как неделимы четырехугольник, треугольник, другие "схемы" и вообще всякая плоская фигура "сама по себе"; ведь в противном случае нечто окажется прежде (proteron) их, тогда как прежде идей ничего не может быть (968 а 9-14). Другими словами, неделимый минимум в данном случае есть та общая идея данного типа фигур или тел, без которой нельзя судить и о каждой отдельной фигуре и о каждом отдельном геометрическом теле, обнимаемых общей идеей.

В-третьих, если существуют элементы, из которых состоят тела, а прежде элементов ничего нет, и при этом части прежде целого, – то огонь и вообще всякий из элементов тел будет неделимым, так что неделимое существует не только в умственных вещах, но и в чувственных (968 а 14-18). Здесь идея элемента настолько ему имманентна и настолько от него неотделима, что с ее удалением из элемента погибает и сам элемент.

В-четвертых, о существовании неделимых величин свидетельствует и рассуждение элеата Зенона. Поскольку невозможно в ограниченное время коснуться бесконечного числа вещей, причем так, чтобы касаться каждой из этих вещей в отдельности, и при этом необходимым образом движущееся тело достигнет сначала половины расстояния, – а у тела, не имеющего неделимых частей, всегда такая половина есть, – то движущееся тело должно было бы в конечное время коснуться бесконечного числа таких половин (ведь остаток пути при отсутствии предела деления всегда можно разделить пополам); но это немыслимо, и, следовательно, неделимые отрезки должны существовать (968 а 18 b 4). Другими словами, всякий отрезок на прямой не может обладать только такими своими частями, которые уходят в бесконечную делимость, но должен обладать и такими частями, которые мыслятся уже неделимыми. Да и сам отрезок на прямой только в том случае может делиться до бесконечности, если сам он в то же самое время остается неделимым как таковой. Иначе невозможно будет судить, что же тут в конце концов подвергается бесконечному делению.

Наконец, в-пятых, общая мера соизмеримых линий не может сама делиться до бесконечности на свои еще дальнейшие меры, иначе она перестанет быть уже общей мерой. И то же самое относится к общей мере площадей (968 b 4-16).

в) Г.Кремер212 на основании этих и некоторых других свидетельств, в основном восходящих к Аристотелю, доказывает, что Ксенократ и платоновская Академия вообще признавали неделимые величины во всех трех областях сущего, то есть в идеальном, математическом и физическом мире. Так, в De caelo III 8, 307 а 19 слл. Аристотель говорит, что платоники признают существование среди математических тел атомов, сфер и пирамид; затем, существование "физических" минимумов следует уже из характеристики телесного мира в "Тимее" Платона; и, наконец, неделимое должно было существовать во всех областях сущего у платоников, ввиду признания ими первообразных основополагающих и задающих меру идей. Три вида теоретически неделимых величин, имеющихся у Платона и Ксенократа, к которым затем были прибавлены минимальные элементы протяжения, непосредственно соотносятся с минимумами Эпикура. Г.Кремер не сомневается, что та четкость, которую со своим учением об атомных величинах и формах Эпикур внес в безудержно-стихийный, изобилующий образами и формами более старый атомизм, является следствием представлений о пределе и минимуме, внесенных платонизмом четвертого века до н.э. в эллинистическую философию213.

Наиболее вероятным непосредственным предшественником эпикуровского учения об атомах и минимуме является, по всей видимости, Ксенократ. Эпикурейская теория минимума соответствует академической "философии элементов сущего" не только методически, – в смысле точной квантификации структур, – но и системно-содержательно, ввиду глубокой аналогии между изложенной выше теорией Эпикура и имевшейся в платоновской Академии подвижной системы минимумов.

В подкрепление мысли о непосредственном заимствовании Эпикуром у платоников Г.Кремер приводит целый ряд свидетельств о том, что Эпикур фактически соприкасался с платоническими учениями214, Г.Кремер находит даже некоторые материальные и терминологические параллели215.

Таким образом, хотя в объективном смысле не приходится сомневаться, что эпикуровская теория минимума вытекает из аристотелевской критики прерывности, все-таки необходимо сказать, что Эпикур фактически встает на сторону критикуемого Аристотелем академического понятия о минимуме, что в свою очередь доказывает его зависимость от философии элементов, развивавшейся платониками.

Кроме того, существуют основания предполагать, что в субъективном смысле Эпикур вполне сознавал, что оказывается последователем современного ему платонизма216. Существуют терминологические особенности, общие у Эпикура только с Академией и ни с каким другим направлением раннеэллинистической мысли. Однако тем не менее конкретная оценка платонических влияний на философию Эпикура остается еще открытым вопросом. Иначе дело обстояло в этике, где, скорее, эпикурейская позиция побудила академиков к самостоятельной разработке этики, а также в учении о богах, которое у Эпикура вполне самостоятельно.

Все отступления от Демокрита, которые можно наблюдать у Эпикура, восходят, согласно Г.Кремеру, к тому содержательному богатству, которое вытекало из дискуссии между Аристотелем и академическими "ортодоксами" по проблеме физической непрерывности. Теория Эпикура предстает, таким образом, как исторический результат встречи элеатского компонента атомизма с математизирующей философией платоников, занимавшихся проблемой элементов.

Концепциями платоников, прошедшими через аристотелевскую критику, Эпикур и воспользовался. Именно из академического понятия прерывности и точного минимума вытекает и различие между атомом и минимумом у Эпикура, и конечность числа атомных величин и их форм, и их выводимость из элементарных величин (минимумов). Г.Кремер называет это "перестройкой древнего атомизма в духе теории пределов" 217, и считает соответствующее учение Эпикура побочным явлением платонизма.

Таким образом, если атомы Демокрита одинаково и неразличимо как вещественны, так и геометричны, то Аристотель вместо этого предлагает неделимость только в числовой области, считая, что всякое разделенное число, как бы оно мало ни было, все же есть число и каждый раз новая единица, и в этом смысле оно остается неделимым. Академики перенесли эту аристотелевскую неделимость из чисел также и на тела, но это совмещение бесконечной делимости тела и его неделимости они понимали как совмещение вещественной делимости тела с его идеальной неделимостью. Вещественных шаров может быть сколько угодно и с какой угодно точностью шарообразности, но все эти бесконечные вещественные шары со всей их вещественной и тоже бесконечной делимостью возможны только потому, что имеется один и единственный идеальный и уже неделимый шар, которым занимается геометрия и который, присутствуя в каждом вещественном шаре, делает возможной его бесконечную делимость и качественное разнообразие. Оставалось только эту идеальную неделимость геометрического шара понять тоже вещественно и материально, сохраняя всю его значимость для конкретных делений, и возникало то, что мы теперь называем атомом Эпикура.

9. Эпикур, элеатский атомизм, физика у древних академиков и эллинистическая логика

Но если совершенно неверно видеть оригинальность Эпикура в теории минимума, где, как показывает Г.Кремер, он как раз совершенно неоригинален, то несомненным вкладом Эпикура в историю греческой философии является посредничество между традициями элеатского атомизма и академической физики и соединение их в органическое целое. Элеаты признавали бытие, или единое, как абсолютно неделимое, как абсолютно неподверженное никаким воздействиям извне, и как бесформенное. Атомисты раздробили это элеатское бытие на бесконечное множество элементов; и хотя атом Левкиппа и Демокрита уже имеет форму, тем не менее он и здесь остается таким же неделимым и таким же не подверженным никакому воздействию извне. Академики тоже признали такой атом, но, мысля его в основе идеальным, все же сделали его принципом своей же собственной бесконечной делимости и тем объектом, который способен воспринимать на себя любые воздействия извне.

С другой стороны, Эпикур перенес платоническую мысль в рамки атомизма и вместе с тем в рамки эллинистической философии. Геометрическая платоновская конструкция телесного мира перенесена Эпикуром в атомизм. Материальное тело со своим размером, весом и плотностью для Эпикура снова является последней данностью, которая уже ни на что не сводима. Это можно считать "материализацией" идеалистических структур. Однако одновременно у Эпикура наблюдается и противоположный процесс, поскольку чувственно-воспринимаемые структуры платонизма Эпикур проецирует в "подчувственную", не воспринимаемую сферу атомов. Все это сочетается со специфически эллинистическим эмпиризмом и сенсуализмом Эпикура, который при выводе минимумов заменяет априористические, математически-диалектические методы платонизма методом заключения по аналогии от чувственно-постижимого.

Наконец, меняется и функция философского построения в целом. У Эпикура рациональная наглядность и симметрическое упрощение атомизма, достигнутое с помощью теории минимума, является не самоцелью, а служит сотериологическим устремлениям (то есть в целях индивидуального самосохранения) и эвдемонистической установке, которую эпикуреизм разделяет с другими философиями эллинистической эпохи. Эпикур хочет догматически фиксировать основания атомистической системы и сделать ее непосредственно прозрачной в ее внутреннем строении для того, чтобы обеспечить человеку величайший возможный для него душевный покой218. Здесь мы сделали бы второе принципиальное возражение по адресу Г.Кремера (первое возражение касалось того, что Аристотель не принял во внимание элементов демокритовского учения о непрерывности). Г.Кремер поступает совершенно правильно, привлекая академическую физику для уяснения эпикуровского понятия атома. Однако Г.Кремер не формулирует в ясной форме безусловного отличия Эпикура от платоновской Академии. Ведь последняя исходила из наличия идей, как таких самостоятельных сущностей, которые не только осмысливают, но и причинным образом создают как все вещи вообще, так, в частности, и элементы вещей. Этот чисто идеалистический принцип никак нельзя приписать Эпикуру, у которого всякое возможное бытие является только чувственным. Структурно Эпикур несомненно заимствовал у академиков всю систему соотношения идеального и материального. Тем не менее фактически ничего специфически идеального у Эпикура ни в каком смысле не имеется. Эти осмысляющие и порождающие атомы являются у Эпикура вполне вещественными и материальными, правда, целиком сохраняя свой осмысляющий и порождающий характер. У Эпикура атомы являются такими неделимостями, которые даны и как исходный момент для получения их бесконечно разнообразных минимумов и как предел для всякого, и в том числе бесконечно малого, приближения к ним любых других атомов, оказавшихся в их окружении. Как-никак, эпикуреизм все же есть, в конце концов, материализм, а не идеализм. А что в этом материализме содержатся некоторые представления об идеальных структурах академиков, после исследования Г.Кремера с этим спорить невозможно.

10. Значение теории пределов для эпикурейской эстетики

В работе Г.Кремера, весьма оригинальной и насыщенной, выставляются многие тезисы, которые для некоторых будут казаться спорными или просто неверными. Но мы привели рассуждения Г.Кремера не для того, чтобы исчерпать и формулировать все его разнообразные историко-философские выводы, и вовсе не для того, чтобы подвергать их обстоятельной критике. Однако нам хотелось бы подчеркнуть огромное значение одной идеи, которая у автора этого тома истории античной эстетики возникла за много лет до появления труда Г.Кремера и которую Г.Кремер глубоко обосновал и филологически и историко-философски219. Эта идея заключается в том, что эпикурейский атом вовсе не есть неделимость в абсолютном смысле слова, которая ни в чем и никогда не мыслима ни физически, ни математически. Это есть только условно допускаемая точка на путях бесконечной и непрерывной делимости; и точку эту нельзя не допускать, потому что без нее невозможно мыслить бесконечное деление. Единицу можно делить сколько угодно, и при таком делении никогда невозможно достигнуть нуля. Тем не менее, поскольку при делении единицы мы получаем все более и более дробные результаты деления, постольку мы при таком делении неизменно приближаемся к нулю, хотя никогда его не можем достигнуть. Удалить в этом случае нуль – это потерять само представление о бесконечной уменьшаемости единицы. Такой же процесс непрерывного бесконечного становления существует и между всякими рядом стоящими числами натурального ряда. И вообще стремиться от какой-нибудь точки А до какой-нибудь точки В на прямой – это значит, во-первых, углубляться в этот бесконечно мало нарастающий процесс непрерывно нарастающего отрезка AB, а с другой стороны, это значит уже иметь этот отрезок AB как нечто цельное и неделимое, как тот предел, к которому непрерывно движется точка А в своем стремлении достигнуть точки В.

А если мы вспомним эти элементарные данные логики всякого становления, то мы и получим не что иное, как атомистику Эпикура.

Абсолютная чувственная действительность, которую только и знает Эпикур, вовсе не есть нечто слепое и нерасчлененное. Однако Эпикур расчленяет ее не так, чтобы изгнать всю непрерывность и оставить только прерывные точки, а так, чтобы каждая прерывная точка уже сама по себе указывала бы на необходимость своего непрерывного становления, то есть была каждый раз все новой и новой системой отношения внутри непрерывного процесса. Вот эта система отношений является тем пределом, которого достигает каждая точка в своем непрерывном становлении, то есть она и есть то, что Эпикур называет атомом.

Демокрит не мог воспользоваться такого рода анализом непрерывного становления, поскольку атомы он объявил умопостигаемым бытием, а реальное чувственное восприятие оказалось у него условным, субъективным процессом, который очень трудно связать со структурой и системой отношений атомов. Эпикур самым резким образом порвал с этим дуализмом Демокрита и объявил подлинным бытием не умопостигаемые атомы, но чувственную текучесть явлений. Атомы же оказались у него только предельной системой смысловых отношений, которая рисуется в каждой точке непрерывного становления чувственной действительности.

Для эстетики такая конструкция имеет то огромное значение, что в каждой прерывной точке непрерывного процесса мы находим уходящую в бесконечность систему смысловых отношений, поэтому эстетика Эпикура не есть теория слепой текучести, но трактует нам также и о системе отношений, обеспечивающей и определенную устойчивость каждой чувственной формы и ее насыщенность бесконечным процессом становления, без чего она вообще не была бы чувственной формой.

Традиционные изложения эпикуреизма страдают тем, что навязывают Эпикуру совершенно несвойственный ему демокритовский дуализм атомов и явлений. У Эпикура атомы тоже суть явления, но только та их упорядоченная сторона, которая лишает чувственную действительность ее слепоты и сплошной иррациональности.

Платон и Аристотель упорядочивали чувственную текучесть при помощи отдельных от нее и самостоятельных идеальных субстанций. Эпикур же упорядочивает чувственную текучесть при помощи ее же самой, то есть при помощи более глубоких ее сторон, тоже вполне чувственных, но наделенных способностью оформлять чувственную текучесть. Эти стороны чувственной действительности, с одной стороны, являются предельной системой соотношений, без которых никакая точка чувственного становления не была бы мыслимой. А с другой стороны, эти системы соотношений не должны уплывать и дробиться так, как это происходит в самом чувственном становлении, то есть они должны быть чем-то неделимым, должны быть атомами. Но чтобы и непрерывность чувственного процесса и его атомная осмысленность сохранялась в каждой прерывной точке непрерывного процесса, для этого необходимо понимать атомы как пределы для каждой точки непрерывного чувственного процесса.

В этом смысле эстетика Эпикура является совершенно замечательным достижением античной мысли. Красота чувственного мира здесь тоже уходит в бесконечную даль и каждый раз требует особой смысловой перспективы, но эта даль и эта перспектива тоже обладают чувственным характером.

Так можно было бы формулировать логическую методику эпикурейской эстетики. Эта логическая методика самим Эпикуром не формулируется. Но вместо этого Эпикур дает нечто гораздо более важное. Он дает нам результат этой логической методики. Но по этому результату можно догадаться и о тех логических методах, которыми оперирует эпикурейская эстетика, пусть хотя бы бессознательно.

Ради целей дидактически ясного изложения эстетики Эпикура мы привели бы в заключение один наглядный пример из области чувственного восприятия, который, как нам кажется, едва ли вызовет у кого-нибудь возражение.

Мы слышим морской прибой, или вообще шум моря. Море состоит из отдельных капель. Но можем ли мы свести восприятие морского шума на восприятие отдельных капель? Нет, никаких капель тут не мыслится. Но тогда как же быть с ними? Ведь реально и материально они все-таки существуют. Эпикур в этом случае поступает так. Он берет одно мгновение из восприятия морского шума, но представляет его нагруженным такой системой соотношений с другими мгновениями того же восприятия, которая обеспечила бы собою именно непрерывно звучащий морской шум. Соответствует ли что-нибудь объективно такому мгновению и именно с таким соотношением в системе цельного восприятия морского шума? Соответствует. Это и есть те капли морской воды, которые, оставаясь самими собой, уже слились в общей громаде моря, то есть они тоже не остаются изолированными точками, но нагружены таким соотношением с другими каплями, при помощи которого обеспечивается для них нераздельное слияние со всей громадой морской воды. Вот эти капли морской воды и взятые именно с таким своим соотношением в общей громаде морской воды – это и есть эпикуровские атомы. Без них не было бы и самого моря, как равно без мгновенных восприятий морского шума не могло бы создаться и цельного восприятия этого шума. Но все это есть именно эпикуровские атомы, то есть такие неделимые моменты и самой морской воды и восприятия ее шума, которые, как бы они ни были малы, все же являются принципом, моделью, пределом и вообще такой конструкцией, которая не разрушает, а создает цельную громаду морской воды и которая не нарушает, но создает также и цельную картину восприятия морского шума. Атомистика Эпикура имела своей целью сохранить в полной нетронутости и непрерывный процесс эстетического восприятия и чувственно материальную осмысленность его в любой его произвольно взятой точке.


§6. Псевдоплатоновский диалог "Аксиох"

В том, что приписываемый Платону диалог "Аксиох" принадлежит не Платону, не сомневались уже в античности (Diog. L. III 45). Вместе с тем "Аксиох" целым рядом черт выделяется из общего числа псевдоплатоновских сократических диалогов. Во-первых, здесь проводится столь характерная для Платона мысль о бессмертии души. Во-вторых, в некоторых частях диалога неизвестным автором достигнута высокая проникновенность в соединении с литературным мастерством. Правда, речь идет при этом лишь об отдельных частях. Наконец, в-третьих, аллюзии на современные действию диалога исторические события и обстоятельства, а также описание Афин свидетельствует о том, что автор хорошо знаком с аттическими реалиями. Согласно предложению Карла Штейнхарта220 диалог написан каким-нибудь остроумным, знакомым с патетической риторикой стоиков платоником позднего александрийского или уже начинающегося императорского времени, который намеренно подражал Платону и, возможно, даже украсил свой диалог именем Платона, чтобы придать больший вес излагаемому в диалоге учению о бессмертии души.

Вместе с тем, однако, нам хотелось бы подчеркнуть в этом псевдоплатоновском диалоге некоторого рода образы и рассуждения, свидетельствующие и о примеси эпикурейства к этой общей довольно эклектичной картине платоновского и отчасти стоического учения о бессмертии души. Именно загробная жизнь для людей, живших на земле праведно, рисуется здесь слишком в гедонистических тонах, несомненно превосходящих то учение о загробных наградах, которое мы находим у Платона. Диалог интересен именно этой смесью платонизма и эпикурейства, то есть смесью учения о бессмертии души с концепциями свободных созерцательных наслаждений у философа, достигшего мудрости. Уже в эпикурейских материалах мы находим учение о богах, которое, несмотря на весь свой материализм (боги тоже состоят из атомов), содержит в себе нечто платоническое ввиду абсолютной непричастности божественного мира земным страданиям и радостям и всей земной действительности. Диалог "Аксиох", с нашей точки зрения, тоже есть некая причудливая смесь платонизма и эпикурейства, которую совсем не худо учесть в нашем анализе античной эпикурейской эстетики вообще.

В начале диалога Сократ, направляющийся откуда-то, – возможно, из какого-нибудь общественного собрания в Афинах, – в гимнасий Киносарг, слышит окликающий его голос и, обернувшись, видит Клиния, которого сопровождали музыкант Дамон и сын Главкона Хармид. Заливаясь слезами, Клиний просит Сократа поспешить в дом его отца Аксиоха, который находится при смерти и испытывает огромные нравственные страдания, одержимый страхом смерти. Сократ должен утешить его своими речами.

Сократ с крайней легкостью соглашается выполнить эту просьбу. Придя в дом Аксиоха, они находят больного несколько окрепшим телесно, однако ослабевшим духовно и нуждающимся в утешении. Аксиох ворочается на постели, проливая слезы, и вздыхает, всплескивает руками.

Аксиох, куда девалась добродетель, которой ты всегда так славился и гордился? Неужели ты оказался подобен трусливому борцу, который только на тренировках в гимнасий кажется храбрецом, а в самом бою оказывается малодушным? Неужели ты, будучи рассудительным человеком и, в конце концов, афинянином, ты забыл, что жизнь кратка, и, прожив ее, человек должен бесстрашно и чуть ли не радостно встречать смерть? С этим вопросом Сократ обращается к Аксиоху, упрекая его в слабости и ребяческой нестойкости.

Однако, соглашаясь разумом с Сократом и признавая его правоту, Аксиох признается, что убедительная сила разумных речей поблекла в его глазах, и дух его отягощен томительным страхом перед моментом, когда он должен лишиться этого солнечного света и земных благ, когда его уже никто не будет видеть и слышать и когда он будет лежать где-то в земле, поедаемый червями.

Сократ тут же напоминает Аксиоху, что тот допускает непоследовательность, одновременно и говоря о своем предстоящем бесчувствии и вместе с тем говоря об этом так, словно после смерти он будет свое бесчувствие ощущать. Смерть, говорит Сократ, прекращает всякую жизнь телесного ощущения, и человек после своей смерти точно так же перестанет чувствовать себя, как он не чувствовал себя до своего рождения. Подобно тому как Аксиох ни от чего не страдал во время тирании Дракона и Клисфена, потому что просто не существовал тогда, не будет он страдать и после своей смерти. Когда душа возвращается в свои родные покои, оставленное ею тело является чем-то землеподобным и бесчувственным, оно – не человек. Мы являемся душами, внушает Сократ, в нашем смертном теле живет бессмертное начало, до времени скованное временной оболочкой. Душа томится в этом теле, ее радости в нем поверхностны и смешаны со страданием, ее страдания многообразны и не смешаны с радостью; и душа всегда стремится к родному ей небесному эфиру и жадно тоскует по тамошней жизни и ожидающих ее там вечных хороводах, так что освобождение от жизни есть переход от чего-то плохого к чему-то хорошему.

Почему же сам ты, Сократ, не оставляешь жизни? Не в том ли дело, что ты мыслитель и в душе отличаешься от нас, большинства? Аксиох все еще безутешен, задавая эти вопросы.

Но Сократ отвечает, что излагает он здесь вовсе не свое многознание, которого у него вовсе нет, а повторяет поучения мудрого Продика, которые у него самого, Сократа, истребили всякое желание жить, сделав желанной смерть. На просьбу Аксиоха подробнее изложить учение Продика Сократ рисует печальную картину жизни человека от рождения, которое уже сопровождается плачем и страданием, через суровые годы учения к взрослому состоянию, когда заботы, военные походы, страдания от ран заставляют даже на подневольное состояние обучаемого строгими педагогами ребенка смотреть как на нечто не столь дурное. По ходу дела Сократу вспоминаются известные мифы, свидетельствующие о том, что всего счастливее человек, рано умерший. Так, Клеобис и Битон, сыновья жрицы из Аргоса, уснули и умерли во сне в храме, после того как боги услышали молитву их матери, просившей для них о самой лучшей для человека участи. Приводятся и стихи из Гомера (Il. XXIV. 525, XVII 446; Od. XV 244), говорящие о том же самом. Нет такого занятия, нет такого искусства, занимаясь которым человек не будет жалеть себя и оплакивать свое состояние. Батрак и ремесленник трудятся с раннего утра до вечера, едва зарабатывая себе на прожитье, жалеют себя и всю бессонную ночь наполняют слезами и причитаниями. Моряк, бросающийся в море, как какая-то амфибия, столь подвержен воле случая, что должен считаться скорее мертвым, чем живым. Не лучше и положение крестьянина, который сегодня бедствует от ливней, завтра от засухи, послезавтра от вредителей. Радости политика и государственного человека подобны лихорадке и воспалению, его неудачи для него в тысячу раз болезненнее и хуже, чем смерть.

Аксиоху приходится согласиться с этим, особенно с последним, ибо и ему претит трибуна оратора, и ничто не угнетает так, как мысль о политике. Сократ еще даже и не знает, говорит он, насколько народная масса своенравна, груба, коварна, необразованна, глупа, болтлива.

Осудив, таким образом, все профессии и всякую жизнь, Сократ приводит, вслед за своим учителем Продиком, и то соображение, что смерть не имеет никакого отношения ни к живым, ни к мертвым. Дело в том, что для живых смерть еще не существует, а мертвые уже сами не существуют. Поэтому Аксиоху нечего волноваться о том, что для Аксиоха и не существует и не будет существовать одновременно с ним. Беспокоиться о смерти – это все равно что беспокоиться о Сцилле или о кентаврах, которые и сейчас не существуют и не будут существовать после смерти человека.

И все же эти разумные доводы не трогают Аксиоха. Больше того, он обвиняет Сократа, что тот заимствовал свои мысли из области модного болтливого красноречия. Аксиоха омрачает близкое лишение благ жизни, и он хочет услышать от Сократа более убедительно звучащие слова. Его обманутый благозвучием речей дух не понимает смысла, и красивые выражения и блеск красноречия только щекочут слух, не достигая истины. Душевное же страдание не терпит обманчивых силлогизмов, и с ним может справиться лишь то, что способно проникнуть в самую душу.

Однако Сократ лишь повторяет ему, что после смерти не будет и ощущения утраты благ жизни. После смерти человек не будет страдать о том, что он уже не живет, потому что не будет сознавать своего несуществования. Аксиох сам себя водит по кругу, потому что боится, что будет лишен души, и связывает с этим лишением души душу, боясь, что ничего не будет ощущать, и в то же время наоборот, полагая, что будет способен воспринять ощущением отсутствие ощущения. При этом он забывает, что существуют многие и убедительные основания верить в бессмертие души.

В качестве первого доказательства бессмертия души Сократ приводит то обстоятельство, что смертное по своей природе существо никогда не совершило бы столь великих деяний, никогда не смогло бы презреть мощь громадных зверей, плыть через моря, строить города, основывать государства, взирать на небо и познавать обращение звезд и путь солнца и луны, равно как их восходы и заходы, а также затмения и быстрые возвращения к прежней яркости, оно никогда не смогло бы наблюдать ветры, водопады, внезапные бури и на каждое время заранее не смогло бы устанавливать изменение мирового целого, если бы душа не была в действительности оживлена божественным дыханием, благодаря которому она достигает познания подобных вещей.

Потому-то ты, дорогой Аксиох, продолжает Сократ, перейдешь не к смерти, а к бессмертию и познаешь не утрату обладаемых тобою благ, но более чистое наслаждение ими, равно как познаешь чувство блаженства, не связанное со смертным телом, но освобожденное от всякого смешения с болью. Освободившись из этой темницы, ты поднимешься туда, где нет страдания и печали, нет старения, а жизнь покойна и свободна от порождений зла. Над безмятежным покоем простирается ясное небо, и ты будешь созерцать сущность вещей и стремиться к мудрости не ради толпы и ее зрелищ, а ради светлой истины.

И вот слова Сократа произвели в Аксиохе желанное действие; в нем начинает действовать уже не страх смерти, а стремление к ней; небесные явления начинают бесконечно интересовать и увлекать его, и он уже следит за непреложными и божественными звездными путями, а от своей слабости избавляется и становится новым человеком.

А Сократ начинает пересказывать ему еще одну "речь", которую сообщил ему маг Гобрий. После смерти тела душа переносится в подземные жилища, в царство Плутона, которое не уступает даже дворцам Зевса. Дело в том, что земля находится в средоточии мирового целого, причем небо имеет форму шара, верхнее полушарие которого отошло по жребию к небесным богам, а нижнее – к подземным, которые породнились друг с другом как родные и двоюродные братья. Врата, ведущие к трону Плутона, замкнуты на железные замки и засовы. Перед кем эти врата открываются, тот вступает в реку Ахерон, а затем в Коцит, чтобы перебраться в так называемое поле истины.

Тут, на поле истины, восседают судьи, которые спрашивают каждого приходящего, какую жизнь вел он и с какими устремлениями носил он свое тело. Лгать здесь невозможно. И вот те, кого в жизни водил добрый демон, получают в наследие жилище благочестивых, рай вечной весны, природного изобилия, где бьют родники, разноцветно украшенные всевозможными красками, где беседуют мудрецы, поэты наполняют театры, хороводы и музыканты разливают сладостные мелодии, где непрестанно идут роскошные пиры, не требующие никакой подготовки празднества, где царят безвредные радости и благостная жизнь. Так как Аксиох принадлежит к древнему роду, в котором издавна почитались боги, то он, несомненно, получит свой удел в этом краю. Напротив, люди, запятнавшие свою жизнь злодеяниями, гонимы Эриниями в Тартар, во мрак и хаос, где находится жилище безбожников, где мучится потомство Даная, где Тантал испытывает вечную жажду. Терзаемые свирепыми зверями, прижигаемые пылающими факелами богинь мести, терпя всевозможные бесчестия, злые предаются здесь вечным мучениям.

Вот что слышал Сократ от Гобрия; и теперь он предлагает Аксиоху на самом себе проверить все это. Сам он считает непреложным, после долгих рассуждений, только одно: а именно, что душа вполне бессмертна, что она уносится куда-то и что при этом она освобождается от всякого чувства страдания. Почему-то Сократ совершенно уверен при этом, что Аксиох вел приятную богам жизнь и что он поэтому будет иметь блаженный удел, независимо от того, где его душа будет находиться, в небе или в нижнем мире.

Аксиоху становится стыдно своей прежней слабости; он теперь уже не только не боится смерти, но даже ощущает любовь к ней. Речи о небе представляются ему вполне убедительными, и, надеясь, переселиться в лучшее отечество, он уже презирает жизнь. Теперь он собирается спокойно перебрать в памяти все сказанное Сократом, однако приглашает последнего прийти еще раз после обеда.

Сократ соглашается и объявляет, что хочет вернуться к своей прогулке и продолжить путь в Киносарг, с которого он отклонился, будучи призван к Аксиоху.

То, что во всем диалоге "Аксиох" переплетаются платонические (отчасти, может быть, и стоические) мотивы, с одной стороны, и чисто эпикурейские – с другой, – это едва ли требует доказательства, но считать автора этого диалога каким-нибудь писателем слишком поздним мы не стали бы, равно как и преувеличивать риторизм диалога мы тоже не считали бы возможным. Поскольку, однако, некоторые современные исследователи находят в эпикурействе отдельные черты платонизма, то нет ничего удивительного и в том, что нашелся какой-то эклектический автор, совмещающий черты платонизма и эпикурейства и относящийся к временам не столь далеко ушедшим от Эпикура и ранних эпикурейцев. Впрочем, ни хронология, ни поэтические риторические приемы псевдоплатоновского "Аксиоха" нас здесь не могут интересовать. А то, что элементы платонизма и эпикурейства так или иначе могли перемешиваться в античной эстетике, это, конечно, далеко небезынтересно.


§7. Филодем

1. Фактические данные

Филодем, философ-эпикуреец и поэт, родился в Гадаре (Палестина) в ПО г. до н.э. В молодости обучался в Афинах у эпикурейца Зенона Сидонского, лекции которого в 79-78 гг. до н.э. посещал и Цицерон. Зенон был, что необычно для эпикурейцев, хорошим писателем и, возможно, привил Филодему любовь к поэзии. От Зенона Филодем, по его словам, усвоил взгляд на эпидейктическую риторику как на искусство, за что и был подвергнут нападкам, как ученик Зенона, особенно в родосской риторической школе. Филодем обосновался в Риме в семье Л.Кальпурния Пизона, консула 58 г. до н.э. Цицерон знал Филодема как человека ученого и начитанного, "превосходнейшего мужа" (Cic. De fin. II 35, 119 – о нем и о Сироне – "familiäres nostros... cum optimos viros, turn homines doctissimos"), хотя полагал, что эпикурейская философия оказала плохое влияние на его патрона.

Это именно Пизон подарил Филодему виллу в Геркулануме, где среди раскопок XIX в. были найдены фрагменты сочинения философа. Известно, что Вергилий одно время посещал школу Филодема в Неаполе, возможно, привлеченный необычным сочетанием серьезной философии и легкой поэзии, мастером которой был Филодем.

До нас дошли отрывки из сочинения Филодема, важные и для характеристики эпикурейской эстетики и для стоического отношения к поэзии. Об этом Филодеме – по крайней мере об его эстетических взглядах – нельзя ничего сказать особенно интересного, так как производимая им критика отличается отсутствием аргументации и сводится главным образом к выставлению контртезисов. Кроме того, эстетические сочинения Филодема дошли до нас на плохо сохранившихся папирусах, восстанавливать которые является весьма тяжелым и часто мало благодарным трудом. Тем не менее на основании работ по восстановлению текста "О поэтических произведениях" (Pen poiematön) в изд. X.Йенсена221, "Риторики"222 и трактата "О музыке"223 можно извлечь из этих трудно читаемых материалов некоторые довольно интересные сведения, рисующие фон тогдашней эстетики и заметно обогащающие нас и в фактическом отношении. Поскольку работа Йенсена о Филодеме является капитальной и уже стала библиографической редкостью, она используется нами весьма обильно. Кроме того, имеется работа А.А.Тахо-Годи "Эпикуреец Филодем и стоическая оценка поэзии" (В кн.: "Вопросы филологии". М., 1969, с. 407-412). Эта работа используется нами в разделе о критике Филодемом Неоптолема Парионского (Парион – город у Геллеспонта). Данный раздел, таким образом, принадлежит А.Ф.Лосеву и А.А.Тахо-Годи.

2. "О поэтических произведениях" Филодема

В дошедших фрагментах трактата "О поэтических произведениях" Филодем затрагивает взгляды трех философов. Два последних – стоики Аристон Хиосский (III в. до н.э.) и Кратет Пергамский (II в. до н.э.). Первый из этой триады – философ тоже с явно выраженными стоическими взглядами, однако личность его до сих пор твердо не установлена.

В издании Филодема 1923 г. X.Йенсен считает, что первый философ, критикуемый Филодемом, – это стоик Неоптолем Парионский. В позднейшей работе 1936 г. Йенсен, правда, пересмотрел свою точку зрения, понимая под этим философом уже Гераклида Понтийского224. Возможно, что Гераклид Понтийский, ученик Платона, представитель древней Академии (IV в. до н.э.), отличавшийся эклектизмом (Гераклид близок к атомистам, пифагорейцам, Аристотелю), в своих взглядах на поэтическое искусство был близок также к стоикам, много занимавшимся логикой, грамматикой, формой и значением слова. Во всяком случае, независимо от того, кто перед нами – Неоптолем Парионский или Гераклид Понтийский, – критика эпикурейца Филодема носит явно антистоический характер.

а) В связи с этим небезынтересно рассмотреть критику Филодемом ряда эстетических принципов этого первого из трех философов, которого в дальнейшем мы условно будем именовать Неоптолемом, имея в виду определенную стоическую направленность его взглядов. Конечно, на основании фрагментарного изложения Филодема эта несомненно некогда продуманная система поэтики стоицизма предстает перед нами разрозненной и в своей самой незначительной части.

Напомним некоторые эпикурейские тексты, необходимые для понимания эстетики Филодема. Как мы уже хорошо знаем, для эпикурейцев "искусство есть путь, осуществляющий для жизни пользу" (frg. 229 Us.), поэтому искусство не может идти ни в какое сравнение с природой (frg. 55), ощущение от связи с которой доставляет человеку удовольствие (hedone), единственную цель (telos) для всего живого (frg. 450). Всякое живое существо избегает страдания "естественным образом и независимо от рассуждения" (physicös cai chöcris logoy – frg. 66). Сама природа может "судить о том, что служит целям природы и что наоборот" (frg. 256). Здесь не поможет никакое разумное рассуждение человека, так как "все промышления (epinoia) происходят из внешних чувств" (frg. 36). Однако "в наших душах, – пишет Цицерон, – существует это как бы естественное и врожденное понятие (notio), чтобы мы чувствовали необходимость стремления к одному [удовольствию] и отвращение от другого [страдания]" (De fin. I 9, 31). Это врожденное человеку схватывание действительности, так называемый "пролеп-сис", не мешает всему составу знания быть исключительно чувственным и выражать полную очевидность чувственного восприятия мира (frg. 255). Однако вслед за непосредственным ощущением возникает удовольствие. Таким образом, сообщает Плутарх, "удовольствие должно показаться благом" всякому, кто "имеет ощущение и является телесным существом" (Adv. Colot. 27). По Диогену Лаэрцию "удовольствие есть начало и конец блаженной жизни... на нем основываемся мы, когда судим о всяком благе при помощи душевного возбуждения" (töi pathei – X 129). Пафос здесь не что иное, как чувственное возбуждение души. Удовольствие же является подлинным содержанием добродетели. Вот почему "прекрасное, добродетель и тому подобное заслуживает почитания только в случае, если это доставляет удовольствие, а если не доставляет, то с ним нужно проститься" (frg. 70). Отсюда и для блаженной жизни эпикурейцев недостаточно одной добродетели, так как "блаженства достигает удовольствие, вытекающее из добродетели, а не сама добродетель" (frg. 509).

б) Совершенно очевидно, что типичный эпикуреец Филодем, по сути дела заменивший искусство пользой, настороженно и критически отнесся к стоикам, для которых на первом плане находился именно разум (а не ощущение), сообразный природе. Стоический мудрец получает удовлетворение именно от разумной целесообразности, а никак не из удовольствия, вызываемого элементарными жизненными процессами. В связи с этим приведем ряд стоических текстов, без которых невозможно представить себе эстетику стоиков.

В противоположность эпикурейцам, принципиально отрицавшим искусство, для стоиков сама природа с ее внутренними закономерностями творчества есть, по Зенону, "художница" (artifex SVF I frg. 172 Arn.), и красота, будучи как бы телесным рисунком самого бытия, является целью всего существующего. У Хрисиппа читаем: "Многих из живых существ природа принесла ради красоты, любуясь и радуясь на пестроту... павлин появился ради своего хвоста – по причине его красоты" (II frg. 1163). Следование за природой поэтому раскрывает бесконечные возможности искусства. Цицерон пишет: "бесчисленные искусства были изобретены благодаря научению природы" (II frg. 1162). Стоическое послушание природе в связи с этим не похоже на прежнее подражание (mimesis) Платона и Аристотеля. Здесь, скорее, какое-то следование под "водительством универсального устроения" (tös tön holön oiconomias proagoyses, II frg. 937), в котором нетрудно узнать утверждаемую стоиками любовь к року (amor fati), присущую всему живому225. Неудивительно поэтому, что Халкидий совершенно определенно пишет в комментарии на платоновского "Тимея" о стоиках: "Они утверждают также, что искусство, как это очевидно, подпадает под веление рока" (sub fati decretum cadere, II frg. 943).

В свою очередь эпикуреец Филодем тоже имеет все основания критиковать своих философских противников. Ведь стоики относят искусства к числу "достойных допущения", да еще и состоящих "из постижений" (cognitionibus) и содержащих нечто "установленное на основании разума (ratione) и метода (via)" (III frg. 189). Стоики как, например, Клеанф, называют "прекрасное – удовольствием" (III frg. 538), не выводя его, однако, как эпикурейцы, только из телесного ощущения своей связи с природой.

в) Первый из критикуемых Филодемом философов, Неоптолем, утверждает, что настоящая поэзия усладительна и полезна, как, например, Гомер (col. XIII 12-15)226, что она должна быть краткой и ясной. Оба эти тезиса отвергаются Филодемом, так как эпикурейское представление о добродетели исключает поэзию и, конечно, услаждение (terpsis, I 2, 6). Польза (öphelia, II 2, 14) от поэтических произведений для эпикурейца также сомнительна, так как надо знать еще, каков вид этой пользы. Кроме того, неправомерно соединять совершенство произведения с пользой, которую оно приносит. Филодем резонно замечает, что тогда можно считать лучшим то медицинское сочинение, которое написано в поэтическом отношении лучше всего. По Филодему, нельзя также считать полезным то произведение, которое умеет изобразить действительность. Ведь действительность бывает разная, и совсем не всегда полезно ее изображать. Краткость и ясность (syntomia cai enargeia, III 30, IV 14, 18) тоже не обязательны и не характерны для поэзии, так как всякую ложь и выдумку, не имеющую отношения к поэтическому произведению, можно выразить кратко и ясно. Филодем, рассуждая сам как будто логически, на самом деле совсем не улавливает логически своего оппонента, у которого поэзия полезна именно потому, что она изображает действительность. Но поэзия, как это для нее специфично, изображает действительность в художественной форме, поэтому она приятнее. Тот же, кто доставляет только приятность, тот не знает действительности.

Близкий к стоикам философ оперирует в изложении Филодема известными стоическими терминами – "услаждение" (terpsis) и "польза" (öphelia, öpheleia). Термины "краткость" (syntomia) и "ясность" (enargeia), которые здесь так критически восприняты Филодемом, явно тоже стоического происхождения. Правда, учение о краткости и ясности стало впоследствии типичным для всей поздней античной поэтики, но она обязана таким широким распространением этих терминов, возможно, их стоической интерпретации. Дионисий Галикарнасский ("Письмо к Помпею" III 17, р. 114, 5 Roberts) пишет о "синтомии Фукидида", Деметрий (§103) считает, что краткость и особенно умолчание создают возвышенность. Лонгин (42) противопоставляет "необходимую и даже обязательную краткость" чрезмерной краткости, искажающей смысл. Энаргия – "ясность", "очевидность" понимаются тем же Дионисием Галикарнасским (Lys. 7. Rader.) "некоей силой (dynamis), ведущей изложение, при наличии только чувственных ощущений". Именно сила присуща, например, стилю (lexis) Лисия.

У Деметрия (§209-222) "ясности" посвящены несколько страниц рассуждений. Квинтилиан (IV 2, 36-42 Rader.) считает необходимой принадлежностью изложения краткость (brevitas) и ясность (narratio dilucida).

У стоиков terpsis, "услаждение", отличается от "наслаждения" (hedone), "радости" (chara), "удовольствия" (eyphrosyne).

Если радость это разумный (eylogon) порыв, наслаждение – неразумный (alogon), то "услаждение – это наслаждение посредством слуха, а удовольствие – через слово" (III frg. 434). "Услаждение" входит как вид в родовое понятие "радости" – вместе с "удовольствием". А именно услаждение – это "радость, приличествующая для полезного в отношении самого испытывающего радость, а удовольствие – радость к делам мудрого человека" (III frg. 432).

Польза для стоиков синонимична благу, являясь "добродетелью и делом, требующим усердия" (III frg. 75). Однако "благо и прекрасное есть наслаждение" (I frg. 538), значит, польза и наслаждение составляют один ряд. Неудивительно, что у критикуемого Филодемом философа поэтическое произведение доставляет пользу и услаждение, так как услаждение – это все то же самое наслаждение, но получаемое посредством слуха, что совершенно естественно, ибо поэзия действует в первую очередь на слух человека.

Таким образом, автор, явившийся объектом критики Филодема, очень близок по своим взглядам на поэзию к стоикам, почему и закономерны нападки на него эпикурейца Филодема.

Все эти основные моменты расхождения Филодема и Неоптолема, как исторически очень важные, требуют к себе большого внимания и нуждаются в подробном анализе.

г) Неоптолем также различает техническую сноровку поэта и "хорошего поэта", что не вызывает возражений Филодема. Он, однако, не согласен с теми, которые видят существо "хорошего поэта" в соединении технической высоты внешнего выражения с изображением мифов, характеров и пр. По мнению Филодема, это есть отличие и всякого мимографа и историка. Некий Димитрий Византийский считал, что сначала должны быть разработаны достаточно тонкие мысли, а потом мы должны найти подходящее и тоже достаточно выработанное выражение. Это нисколько не определяет хорошего поэта, а есть просто свойство поэта вообще. Что же касается Неоптолема, то он отделил словесное выражение от содержания. И это привело его к важному различению: poiёsis, poiema, poiёtёs, процесс художественного творчества, результат этого творчества и сам творец.

Филодем отрицает это различение. Лучше было бы, говорит он, если бы Неоптолем само изображение назвал процессом творчества, и еще лучше, если бы он произведение назвал результатом, самый же процесс как бы некоторой тканью, поэта же тем, кто имеет художественное дарование. Если же он создание относит к поэтике и самого поэта считает "видом искусства", то это, с его точки зрения, только смешно. Удивительно и то, что poiёsis он относит только к содержанию, к материалам, на которых это творчество проявляется; само произведение тоже ведь относится к творчеству. "Илиада" есть процесс творчества, а первые 30 стихов ее есть произведение творчества. То же самое относится и к утверждению Неоптолема, что в произведении участвует только словесное выражение, а не мысли, не распределение действий и характеров. Неверно и то, что погрешности поэта отличны от погрешностей материала и формы. Плохие стихотворения возникают именно благодаря тому, что существуют плохие поэты (VII-XIII).

Из этих полунамеков рисуется весьма определенная вещь. Именно: речь идет о том, стоит ли выделять учение о поэте и теорию творчества в отдельную науку или не стоит. Уже самая тема эта весьма характерна для эллинистической эстетики. И тут перед нами два решения вопроса. Стоик Неоптолем делит поэтику на учение о поэте, о поэтическом произведении и о поэтическом творчестве, имея в виду не упускать из виду ни выразительных форм поэзии (основания для этого мы находим в теоретических принципах стоицизма), ни психологии поэта (как того требовал субъективизм эпохи). Отсюда и получилось разделение на поэта и на поэтическое произведение, а кроме того, на процесс творчества, в котором поэт обрабатывает грубый материал в поэтическое произведение. Неоптолем, насколько можно судить, относил poiёsis к содержанию произведения, а poiёma – к словесному выражению. При помощи мыслей, событий, характеров и пр. поэт обрабатывает пустые звуки и превращает их в поэзию. Напротив того, Филодем, для эпикурейского сознания которого формы искусства были слишком хлопотливой вещью, чтобы как-нибудь о ней заботиться, полагает, что достаточно просто понимать самого поэта, без его произведения; в произведении же, если угодно, можно проводить различие процесса и результата, но это занятие, как и вся поэтика и даже вся наука вообще, есть занятие довольно суетное. Разумеется, такую позицию эпикурейцев трудно назвать возражением. Едва ли также является возражением и то, что композиция содержания неотделима от композиции словесного выражения: Неоптолем вовсе не хочет навсегда разрывать эти две сферы; он только, в целях ясности и полноты, предлагает так делить поэтику. Поэзия должна изображать действительность, – потому она всегда полезна. Но это она делает в художественной форме, – потому она приятна. Тот же, кто доставляет только приятность, тот не знает действительности. Так можно было бы понять эти сохранившиеся строки Филодема.

д) Несмотря на скупость всех этих идей (из неудобочитаемых папирусов у Йенсена можно было бы вычитать еще кое-что), они должны получить у нас очень высокую историческую оценку. Дело в том, что все они вызваны исключительно особенностями эллинистического лука.. Конечно, всем было известно и до этого времени, что поэзия может доставлять то пользу, то удовольствие, то вместе и пользу и удовольствие. Однако, по-видимому, только в эллинистическую эпоху эта проблема была поставлена раздельно и получила те или иные раздельные же решения. Вполне понятны с точки зрения формалистической тщательности и вопросы о краткости и ясности поэтического произведения. О проблеме поэта и говорить нечего. Но и на этом мы не стали бы особенно настаивать, если бы не один очень важный факт, с которым мы вообще столкнемся только позднее.

А именно: Порфирион в начале своего комментария к "Поэтике" Горация утверждает, что Гораций заимствовал свои основные наставления у Неоптолема Парионского. Этого вопроса мы коснемся при обсуждении Горация, но уже сейчас необходимо отметить, что тот автор, которого мы условно называем Неоптолемом, а значит, и стоическая поэтика предопределили собою значительную часть эллинистически-римских учений в области поэтики, а через них явились, стало быть, истоком для поэтики и во всемирном масштабе. Самое разделение "Поэтики" Горация на учение о поэзии и о поэте; постановка и решение проблемы о взаимной связи одаренности и технической школы; проблема "услаждения" и "пользы"; вопрос о "ясности", "краткости" и "естественности"; изображение и использование нравов, языка, философии, наук и пр., – все это (и многое другое) ставилось и обсуждалось у стоиков, – может быть, даже впервые у Неоптолема, – и все это Гораций заимствовал оттуда в самых широких размерах, пересадив на свою римскую почву.

Это обстоятельство чрезвычайно важное. Ведь здесь, у этих мало известных авторов периода конца раннего стоицизма, вроде Неоптолема Парионского, зарождается не что иное, как система мирового классицизма. Перед нами здесь тайна зарождения этой тысячелетней теории, которая прежде всего определила собою взгляды Горация и в дальнейшем мало менялась вплоть до Буало, дожила до романтизма и в некоторых отношениях пережила даже и романтическую теорию. Эта тайна заключается в том, что суровый и философически-научно мыслящий стоицизм в конце концов подошел и к анализу поэтических произведений и дал этот анализ в связи с основной поэтикой стоицизма, но при том с огромным вниманием к структуре поэтических произведений. Вот чем важны эти простые идеи того, кого мы называем сейчас Неоптолемом, как бы примитивно и внешне формально они ни были выражены у Филодема.

е) В этом же сочинении "О поэтических произведениях" Филодем затрагивает еще двух стоиков, писавших на темы о поэзии. Это – Аристон Хиосский и Кратет Пергамский.

Что касается Аристона Хиосского, то Филодем прежде всего хвалит его за критику перипатетической метриопатии, но называет его фразером (pseydologos), непоследовательным и легкомысленным (XII). О нем мы знаем из других источников, что он отрицал даже логику и физику, расходясь с основоположниками стоицизма и признавая только этику. В области же этики он проводил деление вещей на добрые, дурные и безразличные. Филодем (XIV 1-24) указывает, что это деление он перенес и на поэтические произведения, понимая под хорошими те, которые содержат хорошие мысли и действуют воспитывающе. По-видимому, Аристон был из тех стоиков, которые тянули назад к кинизму. Филодем, конечно, отвергает это учение, указывая, что еще ни один поэт не писал таких произведений с такими целями.

Хорошими произведениями Аристон считал не только воспитывающие, но и те, которые содержат вымыслы (plasmata) и мифы, если они, конечно, тоже направлены к нравственным целям. Там же, где содержится условная нравственность, Аристон предлагает принимать произведение снисходительно (meta syggnömes) и переносно (catachresticös). Филодем отвергает и это на том основании, что если одних поэтов надо понимать буквально, а других – переносно, то это равносильно тому, что одни хороши буквально, а другие хороши только в переносном смысле (XIV-XVI).

Зенон в своих "Гомеровских вопросах" мог истолковать Гомера в смысле физического аллегоризма. Но Аристон отверг всякую физику и тем самым преградил себе всякий доступ к аллегоризированию. Как же он мог бы спасти художественные произведения в случае их моральной непригодности? Ему оставалось только базироваться на красоте словесного выражения, независимого от содержания. Но чем же отличается, говорит Филодем, такая техника произведения, не хорошая и не плохая (как утверждает Аристон), от той, которая свойственна хорошему произведению, и где ее искать, если все сохранившиеся произведения всегда так или иначе ущербны в смысле морали? Отделивши технику от содержания, Аристон (хочет, по-видимому, сказать Филодем), утерял критерий для оценки самой техники, и неизвестно, какую же технику тогда принимать как хорошую, когда каждый может считать хорошим что ему вздумается (XVI-XVII).

Не только в отношении композиции, но Аристон проводил свое тройное деление и в отношении всех вообще моментов художественного произведения. Если, например, содержание не хорошо, то это еще не значит, что произведение вообще плохо. Даже если мысли его не очень хороши и внешне выражены тоже не очень хорошо, то это значит пока только то, что произведение ни хорошо, ни плохо. Филодем говорит, что Аристон не привел для иллюстрации этой мысли ни одного примера, и только удивляется, как это можно не считать плохим произведение, в котором плохи и содержание и форма. Аристон, далее, считает, что дурной делает поэзию только дурная композиция. Произведение с хорошими идеями, но с плохой композицией – плохое произведение. Но тут играет роль не только композиция, а также, например, благозвучие, мысли и пр. Поэтому существуют некоторые старинные произведения, у которых хорошая композиция, но которые, вообще говоря, плохи. Филодем укоряет Аристона в непоследовательности, поскольку он признаком хорошего произведения считает не просто технику, как раньше, но еще и содержание, идеи. В этом месте важно то, что Филодем полагает, будто учение о благозвучии Аристон взял у "критиков" (criticoi). Мы знаем, что в III в. до н.э. теоретики слова назывались не "грамматиками", но "критиками". Но тут мы узнаем, что они занимались также теорией эвфонии и даже оказывали влияние на стоика Аристона (XVII-XVIII).

Аристон выставляет общее правило: все, что вредит искусству, – плохо, даже если тут хорошая композиция. К сожалению, он не поясняет, что же он называет "искусством". Но, по-видимому, в своих общих оценках он идет на компромисс, потому что выставляет такое правило: "Очень хорошее в некотором отношении мы называем совершенно хорошим, если порицаемое и неполное хорошо сработано. Если же оно не хорошо в известном отношении, то и все целое нельзя назвать хорошим". Филодем считает это бессмыслицей, равно как и следующее утверждение Аристона: не зная, заложена ли какая-нибудь мысль в художественном произведении, мы не знаем и того, имеем ли мы тут дело с художественным произведением. И еще: зная, что мысль есть, но не зная, является ли она удобопонятной, мы не можем высказать суждение о том, что это произведение хорошо или плохо.

Из кратких реплик Филодема трудно судить об этом споре конкретно. Но, по-видимому, Аристон, настроенный очень моралистически и в то же время обязательно желающий сохранить такую поэзию, как Гомера или Архилоха, выискивал средства для совмещения этики с эстетикой, требуя, с одной стороны, совершенства формы, а с другой стороны, доброкачественности содержания хотя бы в каком-нибудь отношении. Филодем же вообще не интересуется искусством, а только указывает на то, что реальное произведение меньше всего преследует моральные цели, что форму произведения нельзя оторвать от содержания и что она ни при каких условиях не может считаться только безразличной (XVIII-XIX).

Аристон вообще говоря, судит довольно трезво. Требуя приличного содержания, он не затрудняется высказать ту мысль, что оно требует и специальной культуры у слушателя и зрителя и что не имеющие таковой больше обращают внимание на форму (XIX-XX). Для восприятия формы, однако, требуется не специально ум, но все же специально развитое ухо, что тоже не нравится Филодему, который в языке видит только создание ума и ничего не хочет знать о действии звука на слух. Для эпикурейцев вообще самое главное в поэзии – это ее содержание. А форма для них – ничто (XIX-XXI). Аристон Хиосский и вообще рисуется нам, насколько можно судить по дошедшему испорченному тексту Филодема, как стоик, пытавшийся на почве строгого соблюдения традиций своей школы (доходящего даже до кинизма), как-то совместить эстетическую и этическую точки зрения, хотя бы путем компромиссов с той или с другой стороны. Филодем же отрицает надобность искусства вообще, ища этого совмещения этики и эстетики по-своему внутри самого человеческого сознания.

Наконец, в том же сочинении Филодем затрагивает взгляды Кратета Пергамского. Изложение Филодема интересно в том отношении, что мы тут получаем некоторую возможность конкретно представить себе, чем были так называемые "критики" в это время и как они отличались от философов и грамматиков.

Кратет ставит своей задачей "критику" поэтических произведений (crisis tön poiematön) и понимает ее так. Прежде всего, критика должна исходить исключительно из слухового опыта, из асоё. Сам по себе слух имеет значение при восприятии звука, ударений, ритма. Но через него воспринимается и идейное содержание произведения. Слухом же определяется и ценность произведений. О хорошем и плохом звучании судит исключительно слух. "Критик", занимаясь только прекрасно звучащими произведениями, имеет, таким образом, слух своим единственным основанием и критерием. Кратет, говорит Филодем (XXI), отличается от Гераклеодора тем, что тот основывался на композиции, а этот на анализе звучания. Это вполне соответствует и стоическому сенсуализму и их построению диалектики, в которую входило именно учение об "обозначении" или о "звуке" О принижении "композиции" у стоиков говорит и Дионисий Галикарнасский (De comp. verb. I 6). С другой стороны, Филодем сближает Кратета с каким-то Андроменидом, о котором говорит в другом месте (р. 150 Jens.), что, по его мнению, задача поэта заключается в выработке языка и слова, что главное не в предмете изображения, а в способе его подачи ("так говорить, как не выразился бы никто другой, и создавать чистое настроение от выразительности (catharsin hermeneias), ритмы для муз, звуки и гармонии в них"). Андроменид утверждал, что "людям по природе свойственна склонность к ритму и самостоятельное родство с музами, как это можно видеть из того, что дети засыпают под неартикулированную песню"; "поэт должен создавать красоту речений, воздействующую на слух, и светло-звучащие тона, избранные по своему качеству и количеству"227.

Не стоило бы и упоминать этих Гераклеодора и Андроменида, о которых мы почти ничего не знаем, если бы не те важные идеи, на фоне которых говорит о них Филодем. В самом деле, Кратет объединяется с Андроменидом в выдвигании на первый план звучания как такового, которое резко отделяется даже от композиционных вопросов. Конечно, мы знаем, что стоическая поэтика обращала на звук огромное внимание. Но, оказывается, в стоицизме было направление, которое на этой эстетической фонетике базировало решительно всю поэтику и эстетику. Эта сенсуалистическая прямолинейность очень интересна; и очень важно, что мы о ней не просто догадываемся отвлеченно, но и нащупываем в конкретных указаниях Филодема.

Итак, "критика" основывается, по Кратету, на чисто слуховом анализе звучания поэтического произведения. Но этим критика не ограничивается. Остается ведь еще идейное содержание. Его тоже надо рассматривать, но в свете все того же звучания, то есть обозначающее сравнивать с обозначением. Тут можно вспомнить Диогена Лаэрция (VII 59), указывающего "пять достоинств слова" (aretai): точный греческий язык, ясность, краткость, прилаженность ("выражение, специфичное для предмета") и проработка (избежание идиом). Прежде чем, однако, расширить свою первоначальную позицию в этом направлении, Кратет формулирует свое отличие от тех (он называет их "критиками"), которые полагали, что язык, как и идеи, сам по себе есть нечто внехудожественное (atechnon) и что все дело тут заключается только в упражнении слуха (XXIV 1 слл.). В противоположность этому он считает, что хороший стиль не есть просто "природное раздражение слуха", но некий "закон искусства" (technes logos). Его точка зрения аналогична тому, что мы находим у Александра в его сочинении "О фигурах" (Rhet. gr. III р. 11, 20, Speng.), так критикующего тех, кто "уничтожает фигуры мысли":

"Эти люди, – говорит он, – оспаривают наличие фигур мысли на том основании, что не легко найти бесфигурную речь. Но это происходит так в силу необходимости. В самом деле, речь возникает из образного представления души, ради которого она и введена, имея целью выражать ее образы, чувства и вообще движения. Но душа находится в постоянном движении и пользуется весьма многими фигурностями, ради слова употребляя определения, воспоминания и намерения, то есть страдая и действуя в смысле чего-нибудь совершенно одного из всего, что происходит с душой, так что с точки зрения подражания душе речь имеет какую-нибудь совершенно одну фигуру".

Александр и Кратет, очевидно, полагают, что реально в душе налична не голая мысль и не голая чувственная образность, но соединение того и другого. С такой точки зрения речь не может быть предметом голого слышания в том смысле, что ей имманентно не свойственно ничто смысловое. Слово, наоборот, содержит в себе смысловую закономерность; и голый сенсуализм должен быть заменен выразительным сенсуализмом. А так как изучение того, насколько соответствует внутреннее внешнему, есть задача стоической диалектики, то можно считать, что Кратет отличается от "критиков" тем, что эту "критику" он объединяет со стоической диалектикой.

"Поэтическое произведение не потому хорошо, что оно нравится [слуху], но потому, что создано по художественному закону. В самом деле, если кто-нибудь отбросит все прочее [что не нравится слуху], то придется созданное так, чтобы оно нравилось слуху, обсуждать с точки зрения искусства, иначе же [т.е. не произведя художественной оценки] – по слуху. Поэтому к искусству надо применить критику, даже если оно регулируется удовольствием" (XXV 1-13).

Но и этого мало. Все это в значительной мере доступно всякому грамматику. Кратет выдвигает еще новое требование, гораздо более синтетическое, которое покрывает собою рассмотрение и формы и содержания. В художественном произведении надо видеть вообще "смысловые содержательные данности" (logica theoremata), которые получаются "из внешних чувств", но "без мысленных процессов" (оус aney tön nooymenön, p. 155, Jens.).

Конкретно, Кратет понимает под этим трактование поэзии в смысле стоического учения о вечном логосе. Хорошим пояснением к этому являются слова Секста Эмпирика:

"Он [Кратет] утверждал, что критик отличается от грамматика именно тем, что критик, по его словам, опытен во всей логической науке (pases logices epistemes), грамматик же является просто истолкователем неясных выражений, излагателем просодии и знатоком подобных этому предметов. Вследствие этого и похож первый на архитектора, а второй – на прислужника" (Sext. Emp. Adv. math. I 79).

Кратет отличается, однако, и от простых "критиков" тем, что вводит в свое исследование стоическую диалектику в целом. Все это делает его уже не простым эмпириком, но в значительной мере критическим эмпириком, что должно было резко отличать его от Филодема и прочих эпикурейцев. Мы бы сказали, что тут мы тоже чувствуем нечто перипатетическое, подобно тому как выше было указано наблюдение Гомперца над перипатетизмом в стоическом понимании музыки. Именно это характерное выражение Кратета, что реальные художественные образы – "не без мысленного", очень напоминает известное суждение Аристотеля о том, что "первые понятия" (pröta noemata) не суть "образы представления" (phantasmata), но что они в то же самое время "не без образов" (оус aney phantasmatos, De an. III 8).

Филодем считал смешным как то, что слух, доставляющий удовольствие только от ритма, вообще может быть источником суждений о художественных произведениях, так и то, что существуют какие-то субъективные моменты этих суждений, а не общие правила. "Критицизм" Кратета Филодем, по-видимому, считает все же слишком субъективным. Для него существует только двоякая норма: язык должен подражать тому, что приносит пользу, мысль должна занимать среднее место между мудростью и общими воззрениями.

"Поэтическое произведение по природе своей не доставляет пользы ни словесному выражению, ни мысли. Поэтому существуют твердые цели [для поэтического] достоинства – в языке подражать такому [языку], который учит полезному, в мыслях же, чтобы они были посредине между [мыслями] мудрых и необразованных" (De mus. XXII 31 – XXIII 7 Kemke).

Филодем даже выставляет требование, которое, с нашей точки зрения, больше подходило бы Кратету: "В наставлениях не следует перечислять по частям, но выставлять общее" (diecon, XXVII 25); "достоинств выражения" у него больше по числу: полезность, значительность, краткость, ясность и приличие (eyprepos). Обладая этими качествами, поэтический язык, говорит Филодем, должен подражать обычному языку, возникшему ввиду естественных потребностей для целей общественной жизни. В этом языке достаточно содержится стилистических особенностей, изучаемых обычно в школьных руководствах. Другими словами, Филодем просто отрицает необходимость художественной техники. Она, правда, содержится в произведениях, но ее не надо воспитывать и не надо гнаться за ее культурой. Она дана как непосредственный природный дар.

Но в чем же конкретно заключается метод Кратета? Кратет не признавал непосредственно-чувственной значимости ощущения или идеи, считая это не входящим в область искусства. Он отвергал "внехудожественный смысл" (atechnos logos) и "внеметодическое содержание" (amethodos hyle, XXIV 3-11). Откуда же появилось тут у него "художество"? На основании косвенных данных (р. 161 Jens.) можно судить, что Кратет под художеством здесь понимал специально тропы и фигуры, выработанное учение о которых, как показал еще Рейценштейн, есть дело стоической диалектики228. И чтобы судить о конкретном анализе тропов и фигур в этом смысле, можно прочитать главы 15-71 псевдо-плутарховского сочинения "О Гомере". Поскольку уже доказано, что содержащиеся здесь аллегорические толкования Гомера восходят к Кратету229, то можно предполагать, что и учение о тропах и фигурах также зависит здесь от него. Небезынтересно также свидетельство Секста Эмпирика:

"Тауриск, слушатель Кратета, подчиняя вместе со всеми критиками грамматику критике, утверждает, что существуют три части критики – логическая, узуальная (tribicon) и историческая. Логическая часть занимается словесным выражением и грамматическими тропами; узуальная – диалектами и различиями в изображениях и характерах; историческая – устроением бесформенной (amehtodoy) материи". (Adv. math. I 248).

Узуальная часть основана на изучении того, что связано с "употреблением слуха" (об этом – acoes tribe – у Аристона, XX 23 Jens., – и о распознавании слухом "физических" различий в произведениях у Кратета – XXIV 18). Это просто учение о благозвучии (звуки, слоги, слова, метрические члены, стопы, стихи, периоды и, наконец, поэтический стиль) – то, что можно было бы сопоставить с частью поэтики у Неоптолема и Аристона, трактующей о поэте. Логическая часть критики обсуждает художественный язык в целом; это – учение о poiёma (поскольку последняя определяется у Посидония как "словесное выражение, в метрах и ритмах, превосходящее разумную сферу при помощи некоего построения", Diog. L. VII 60). Наконец, историческая часть изучает определение материи вечным логосом, то есть как художник познает и выражает идеи этого логоса. Это – poiёsis, которое и Посидоний определяет как "указующее художественное произведение, обнимающее сферу подражания божественному и человеческому".

С другой стороны, "смысловые созерцательные данности", о которых речь шла выше, оказываются не чем иным, как аллегорической экзегезой стоиков. Это-то и есть у Кратета то последнее, что превращает внехудожественный материал в искусство. Филодем отрицает, чтобы такие смысловые данности были свойственны от природы художественным произведениям, и считает разыскивание их противоестественным. Известно (167-168 Jens.), что Кратет в своем истолковании Гомера был вместе с теми, кто говорил как о мире в целом и его элементах, так и о людях и их нравах, и находил в Агамемноне – эфир, в Ахилле – солнце, в Елене – землю, в Александре – воздух, в Гекторе – луну. Деметра была для него печень, Дионис – селезенка, Аполлон – желчь и т.д. Совершенно в духе Кратета написано в указанном выше сочинении Псевдо-Плутарха:

"Теоретический смысл – это то, что охватывает так называемые теоремы (theörёmata), являющиеся знанием истины, поскольку оно появляется с помощью искусства. Отсюда необходимо судить о природе существующих вещей, божественных и человеческих, различать нравственные добродетели и пороки и научаться, каким логическим искусством (technei logicei) следует искать истину. Этим занимались те, кто строил философию, имеющую части физическую, этическую и диалектическую. Поэтому, если во всех этих частях изучить начала и семена, обнаруживающие Гомера, то как же будет он достоин удивления раньше всех других? Когда через загадки и те или иные мифические речи являются определенные мысли, то не надо считать это бессмысленным. Причиной этого является поэтическое искусство и обыкновение древних, чтобы любители науки, под духовным руководством некоего тонкого вкуса, легче искали и находили истину, а чтобы неучи не прочитали того, чего они не в состоянии понять. Ибо как-то существует, с одной стороны, то, что привлекает к себе, обнаруживаясь через догадку, а с другой стороны, то, что дешево, выступая в ясных наименованиях" (Ps.-Plut. De vit. et poes. Hörn. II 92).

Правда, указанных толкований Кратета буквально не содержится в трактате "О Гомере".

Кратет, если подвести итог, коснулся очень важного, может быть, самого главного в эстетике. Он с большой решительностью потребовал установления законов искусства (tes technes logos XXV 3), признавая в то же время, что весь опыт искусства чувственный. Что это значит, как не выдвигание постулата теории художественного выражения? Ведь выражение не есть ни выражаемое (будь то мысли или звуки), ни выраженное (т.е. внешняя форма, взятая сама по себе). Выражение есть та новая нейтральная область, в которой совпадает выражение и выраженное, в которой все чувственно, ибо исходит из самого обыкновенного слухового опыта, но в то же время и все – мысленно, ибо оно тут – результат художественного отбора и оценки. Кратет, несомненно, понял сущность выразительной формы; и, конечно, ему в этом помог стоический сенсуализм. Полной новостью это, однако, не могло быть, так как мы уже знаем, что выразительные формы были знакомы и Платону и Аристотелю, хотя они и были задавлены у них приматом логически-бытийного объективизма. Новостью было то, что эти выразительные формы были еще больше приближены к чувственности, чем это происходит у Аристотеля. Но, как указано выше, тут сказывается обычная позиция стоицизма, его переход к индивидуализму и, следовательно, к "сенсуализму" и "материализму". На Кратете это конкретно осязается как раз в чисто эстетической области.

3. Эстетика Филодема в трактате "О поэтических произведениях"

Что касается, наконец, самого Филодема, то его эстетика рисуется из рассмотренных выше материалов чересчур абстрактно. Этот автор не отличается ни остротой суждений, ни осязательностью своей критики. Эта критика сводится большей частью к простому отрицанию утверждений противника. К числу более или менее обращающих на себя внимание суждений Филодема в рассмотренном сочинении относятся следующие.

  1. Признаком искусства не является ни изображение действительности (ибо не всякое такое изображение есть искусство), ни простая внешняя композиция, ни изображение внутренних идей, ни возбуждение чувства (ибо слух, например, вообще не может вызывать чувства), ни преподание нравственных правил (это не дело искусства).

  2. Искусство оценивается в меру своей полезности (так как оно подражает обыкновенному, наиболее ходовому языку, облегчая его употребление).

  3. Отрицается вообще необходимость и целесообразность всяких технических правил и приемов и сама культура художественного творчества. Искусство признается постольку, поскольку оно есть природный дар и поскольку оно существует в своей полной непосредственности и в силу естественной потребности.

  4. Поэтому и с точки зрения эпикурейского "удовольствия" искусство допускается у Филодема, по-видимому, лишь как одна из естественных потребностей, ограничиваемая общими гедонистическими нормами. В этом, может быть, разгадка более интимного отношения Филодема к поэзии, как равно и того факта, что Эпикур был не прочь поглазеть на народные празднества и "порадовать" зрение и слух красотой. Совершенно ясно также и то, что у Филодема сказывается общеэпикурейское, у нас выше рассмотренное, отрицание искусства или, скорее, незаинтересованность в нем.

Наследие Филодема благодаря своей фрагментарности и манере изложения довольно трудно для выяснения его собственных взглядов на поэзию и риторику. Иной раз трудно отделить личное мнение Филодема от заимствованных им взглядов у предшествующих ему и критикуемых им авторов. Однако наследие его представляет значительный интерес, так как его рассуждения отклоняются от общей эпикурейской традиции. Оригинальность взглядов Филодема на поэзию была отмечена Н.А.Гринбергом230 и прежде всего А.Ростаньи231. Особенно настаивает на целом ряде незаурядных положений теории Филодема Г.М.Грубе, автор тома о греческой и римской критике232. Г.Грубе подчеркивает в учении Филодема "в высшей степени неортодоксальные (с общераспространенной точки зрения. – А.Л.) взгляды"233.

Он выделяет мнение Филодема о поэзии как не имеющей отношения к функциям воспитания и морали, а также не являющейся подражанием жизни. Художественное произведение оценивается Филодемом как некое целое, к которому нельзя подходить с правилами обычной критики о законах эвфонии и внешнего звучания. По Филодему, поэзия и критика являются предметом скорее для интеллекта, чем для чувства, а поэзия не имеет отношения к философии и должна бы быть простой по мысли и языку. Правда, тут же Грубе делает оговорку, что всей этой оригинальностью Филодем обязан не себе, а своим источникам, в том числе своему учителю Зенону. Современники Филодема – Цицерон, Дионисий, Гораций – противоречат ему, и каждый из них толкует и заостряет ортодоксальные взгляды, не упоминая его, что, однако, не уменьшает значения Филодема234.

4. "Риторика" Филодема

Взгляды Филодема на риторику, по мнению Грубе, так же неортодоксальны, как и на поэзию, указывая на известного рода независимость его ума. Риторические фрагменты Филодема, как было указано выше, собраны еще в конце XIX в. С.Судхаузом. Одно из таких произведений Филодема, "Памятные записки" ("Hypomnematicon"), в котором он намечает разницу между софистом как учителем риторики и политиком, то есть оратором в собственном смысле слова, а также между этим последним и философом, причем он полемизирует с риторикой в защиту философии.

Для Филодема, в противовес Цицерону и Квинтилиану, ритор не имеет ничего общего с моралью (II 269-272 Sudh.). Разница между истинным оратором, который владеет определенным искусством (techne), и тем, который может обрабатывать только чужое, посвящены первые две книги "Риторики" Филодема (I 1-146; II 65-130; 233-246). Софистом Филодем называет профессиональною учителя риторики, который может обучать и судебным речам, но сам не имеет дела с речами этого рода. Софист занят эпидейктической, то есть выразительной, или показательной, риторикой, искусством писать и развертывать речи, то есть искусством стиля как такового, а не морали или философии. Филодем подходит здесь к понятию "изящной литературы" (I 122, frg. XXII 29), и литературная критика составляет у него отдельную область изучения. Так, он пишет о том, что "речь является даром природы, но прекрасная речь есть дар искусства" (II 190-191, frg. I). Искусство художественной речи у софистов не твердое, установленное искусство (pagia techne), но приблизительное искусство (stochastice techne, I 68-77). Риторика же, по Филодему, искусство убеждения и совсем не является techne, так как убеждение – это в полном смысле слова приблизительное дело (II 116, frg. VIII). Ни в одной работе, современной Филодему, не встречается, по мнению Грубе, таких взглядов на независимое изложение искусства прекрасной речи. И это чрезвычайно важный момент.

В первой части IV книги очень фрагментарно идет речь о стиле и о том, что один-единственный и прекрасный путь для выражения предмета есть прекрасная по природе речь (physei calos logos, I 149, 151-153 frg. IV, VII, X). А это путь, скорее, философа, чем оратора или софиста. Употребление обиходных слов, простая манера без вхождения в тонкости риторической техники больше всего ценится Филодемом у грамматиков и философов.

В плохо дошедших до нас фрагментах идет речь, видимо, о четырех достоинствах правильного греческого языка (Hellenice hermeseia, I 154 frg. XI), о допускаемой темноте речи (asapheia I 158 frg. XV, 20) в поэтическом языке при употреблении тропов, в солецизмах и архаизмах. Есть у Филодема и ссылки на "подобающее" (to prepon, I 161, frg. XIX, 9). Украшения Филодем разделяет на три рода – тропы (метафора, аллегория), схему – структуру предложения (периоды, фразы, их связи) и пласму, то есть стиль. В этом последнем имеется четыре разных вида: изобильность (hadrographia), простота (ischnotes), величественность (megethos), изящность (glaphyrotes). Здесь впервые у греческого автора, по Грубе, встречается формулировка разных художественных стилей, которая станет в дальнейшем обычной. Фрагменты о метафоре и аллегории (энигматический, иронический и провербальный виды) испорчены и мало достоверны. Следует подчеркнуть характерный для эпикурейца взгляд на выработку стиля прозаической речи как наиболее простого и естественного для человека. Хотя Филодем признает за софистической риторикой искусство, ссылаясь на Эпикура и Метродора (см.: Sudhaus, Supplementum, p. XXVII), но софисты ему явно несимпатичны. Филодем предпочитает, как и его противники стоики, философов, а не софистов, ибо только философ может владеть искусством прекрасной речи.

К сожалению, из-за полемичности "Риторики" Филодема нельзя сделать выводов о синтезе между теорией искусства прозы и поэзии у Филодема, а также между поэзией и риторикой в общем смысле, хотя Филодем полагает, что риторика служит для убеждения, а поэзия не имеет практических целей. Филодем, видимо, не чувствует необходимости в таком синтезе.

Если бы обе работы Филодема, пишет Грубе, дошли до нас полностью, то перед нами была бы настоящая теория литературы как таковая, но в имеющихся фрагментах невозможно найти даже и следов ее.

Что касается нашего собственного отношения к "Риторике" филодема, то, учитывая всю недостоверность и предполагаемость дошедших до нас текстов, мы все-таки сочли бы возможным не столь категорично отвергать целостную картину литературной или эстетической системы Филодема. Дело в том, что Филодем, несомненно, из всех видов ораторского искусства наиболее художественной считает речь эпидейктическую, то есть рассчитанную только на выразительность и на впечатление у слушателей. Такая речь, по Филодему, лишена всякого морального содержания и не претендует на успех в суде или в политике. Здесь Филодем вполне подошел к чисто эстетической оценке художественного произведения, исключив из него решительно всякие корыстные цели. В историческом смысле это необходимо считать большим достижением. Однако некоторое эпикурейское принижение и даже отрицание искусства сказалось и у Филодема. Эпидейктическая речь прекрасна, но она лишена всякой необходимости. Простота, естественность и жизненная достоверность речей – это прежде всего. Но эпидейктическая речь и не проста, и вполне искусственна, и не всем понятна, и весьма далека от жизненной заинтересованности. Поэтому для Филодема лучше всего – это философская речь, в которой пусть не будет никакой простоты или искусства и никакой корыстной погони за отдельными жизненными обстоятельствами, но зато будет правильная, научно обоснованная и достаточно всем понятная картина общественной жизни и вообще объективного бытия. При всем том, однако, в той чисто художественной эпидейктической речи, которая Филодему не нужна для его жизненной цели, содержится все-таки настолько много интересного, что он входит в анализ даже и отдельных категорий риторики, на основании чего он строил литературную теорию, о которой судить в целом при состоянии текста Филодема невозможно.

5. "О музыке" Филодема

Свой взгляд на музыку Филодем изложил в специальном трактате "О музыке", который можно было бы назвать "Против музыки". Только четвертая книга этого трактата восстановлена более или менее полно. Остальные сохранились только во фрагментах.

а) Филодем и здесь не дает никакой развернутой философской критики. Его возражения совершенно элементарны, и его тон, можно сказать, склонен к вульгарности. То и дело попадаются у него выражения: "как некоторые мечтают" (65,25, Kemke), "ей-богу, много врет" (71,34), "его болтовня" (42,36), "неумеренно смешной" (78,15), "глупейшее из этого" (81,31) и т.д. Филодем отрицает всякое эстетическое (да и этическое) значение музыки, и его критика направлена вообще против всех философов во главе с Платоном и Аристотелем. Однако специально он имеет в виду, как известно, стоика Диогена Вавилонского, которого и хочет разнести в пух и в прах.

Филодем начисто отрицает за музыкой всякое благородство и этическое содержание и сводит ее на чисто внешние, чувственные восприятия (62). Все, что есть в музыке интересного и содержательного, создается другими способами: в самом же слухе нет ровно никаких художественных различий (63). Различия тут существуют не по "иррациональному [чистому] ощущению, но по мыслительному содержанию" (64,19). Одни считают музыку "важной, благородной, простой и чистой" или же, наоборот, "немужественной, неприятной, несвободной". Другие считают ее то "суровой и деспотической", то "кроткой и убедительной". Но все эти мнения есть только стороннее привнесение, и в самой "природе" нет ровно ничего похожего (64).

"И поэтому музыкант [т.е. теоретик музыки], стремящийся к такому пониманию, которым можно было бы распознать, какие тут ощущения и как они расположены, разыскивает науку о несуществующем, потому что никакой мелос, будучи иррациональным (alogon) как мелос, не пробуждает душу из неподвижного и безмолвствующего состояния и не ведет к естественному состоянию в "этической" сфере, также и из движущегося и несущегося состояния в то, которое действительно успокаивает и ведет к тишине; но не в состоянии он и обратить от одного стремления к другому и привести наличное состояние к увеличению или уменьшению. Не есть музыка и [нечто] подражательное, как это некоторые воображают и как этот. Свойства нравов она имеет не как подражательное, но совершенно все свойства нравов она обнаруживает в том, где есть и величие, и приниженность, и мужественность, и немужественность, и приличие, и смелость, не больше чем поварское искусство. Вследствие этого душевные состояния и сами по себе не существуют в различном виде и не по взаимному смешению и не по взаимной противоположности, поскольку дело касается слуховых восприятий" (64,2 – 66,41).

Итак, основное утверждение Филодема гласит, что в музыке нет никакого "этоса". "Этос" музыки не больше чем "этос" поварского искусства. О поварском искусстве в сравнении с музыкой Филодем вообще говорит не раз. Так, Филодем опять говорит, что музыка дает "не больше", чем "пища и благовоние" (53,18). Музыка действует "не больше запахов и вкусовых веществ (103,8). Музыка бессильна как-нибудь действовать на душу. Об этом Филодем твердит очень часто, в догматической форме (6,1; 72,37). Он не верит в сказки об Орфее, двигавшем камни своей музыкой (15,10). Мелос ничего не имеет в себе "двигательного и побудительного к действиям"; и если он как-нибудь действует, то вовсе не в том смысле, как жжется огонь, то есть вовсе не по своей природе, а по причинам сторонним (71,1 слл.). Интересно и упомянутое отрицание за музыкой мимесиса. Об этом тоже не раз. Кроме упомянутого места еще можно ожидать замечаний о мимесисе в 45,1 (очень деструированный текст). Не имеет, стало быть, музыка никакого отношения и к добродетели и порочности, раз она вообще никак не действует на психику. Говорится, что мелос сам по себе алогичен и ничего не может создать в душе (38,1). Воспитывает не музыка, но философия (43,1 слл.). Музыка не способна воздействовать на стремления человеческой души (44,1 слл.). Специально говорится о "мужестве, целомудрии и справедливости" (55,77), о "справедливости" (93,24 слл.), о "благочестии" (88,28 слл.) и др. Вреда тоже никакого музыка нанести не может. Ивик и Анакреонт развращали юношество не музыкой, но мыслями (79,10). Одна и та же мелодия действует на разных лиц совершенно различно. Энгармонический и хроматический род различаются потому, что привходит логическое суждение (63,16). С одной стороны, музыка сама по себе действует совершенно алогично. С другой стороны, она различима в силу участия только логических способностей, и здесь бывает множество всяких толкований. То и другое является причиной того, что музыка сама по себе – вне воздействия на человеческую психологию, этику и эстетику. Чувственное восприятие музыки совершенно у всех одинаково. Но у всех совершенно разный мыслительный фон, на котором эта музыка воспринимается (63,9 слл.).

Музыка совершенно бесполезна и в религиозной жизни. Боги вообще не нуждаются в культе, и если кто нуждается, то только сами люди (66,7). Однако и здесь значение музыки страшно преувеличено (67,36). Гораздо более подходят к этому "греческие трагедии" (66,11), "зрелища" (67,6 слл.) и др. Даже экстаз Диониса основан исключительно на "мнениях" (doxa), которые возбуждаются в людях оглушительными звуками инструментов (49,1 слл.). Недаром тут действуют всегда главным образом женщины (49, 10 слл.).

Это бесполезное искусство есть порождение роскоши и позднее порождение. Опора здесь на Демокрита очевидна (108,29 слл.). Впрочем, Филодему известна облегчающая роль музыки в трудовых процессах (72,20 слл.).

б) Какие источники использовал Филодем в своей критике музыкальных построений и кого именно критиковал Филодем, кроме указанного нами Диогена Вавилонского? На эти вопросы отвечает маленькое исследование Аберта, которое мы здесь и приведем235.

Прежде всего, как сказано, имеется в виду стоик Диоген Вавилонский. Он дважды упоминается в начале IV книги, и по-видимому, Филодем критикует именно его учение (col. I-XXIV). Начиная с четвертой книги мы встречаемся уже с многими противниками (col. XXIV). Это, вероятно, тоже стоики (упоминается, например, Клеанф). Далее, имеются в виду, хотя и в гораздо меньшей степени, пифагорейцы. Отрицается их математически-музыкальная спекуляция о гармонии сфер (100,101), и даже упоминается Пифагор (58,16). Но что именно послужило тут источником для Филодема, неизвестно.

Дальше идут академики. Самого Платона Филодем упоминает два раза (93,25; 95,24). В одном месте в самом начале фрагментов (1,1) почти точно воспроизводятся "Законы" Платона (II 669 b) о том, что надо знать критику о предмете изображения и о его способах, о словах, напевах, ритмах. Также, очевидно, Филодем имеет в виду текст Платона (Legg. VII 802 cd) о привыкании к мудрой Музе, в связи с вопросом об оценщиках. Наконец, Филодем несомненно имеет в виду "Государство" Платона (III 410 слл.) о соединении музыки с гимнастикой в целях воспитания.

Еще раньше Аберта на эти тексты Платона указал Кемке в своем издании Филодема (предисловие и примечание к фрагментам 1 и 2). Если Филодем так близок здесь к тексту Платона, то можно предположить, что он и сам имел в руках Платона, без академического посредства.

Наконец, Филодем имеет в виду и перипатетиков. Хотя он и не упоминает самого Аристотеля, но зато называются Феофраст, Дикеарх, Аристоксен и Хамелеон. Аристотеля, впрочем, Филодем изучал достаточно. Так, он опровергает известные учения о родстве мелоса и ритма с характером людей (Polit. VIII 5, 1340 а 18 слл.; Philod. 44, frg. 62), об отношении музыки и добродетели (Polit. VIII 5, 1340 а 14 слл., Philod. 44,11 слл.), о музыкальном катарсисе (Polit. VIII 7, 1342 а 8 слл., Philod. 49, 65. 66). Тут явно критикуется Аристотель. Далее, Филодем опровергает учение Феофраста о музыке как движении души и ритмике (37, 13 слл.), так что Кемке (предисловие, стр. XV) полагает, что Филодем даже изучал сочинения самого Феофраста. Наконец, можно предполагать известное знакомство Филодема и с Аристоксеном.

Дело в том, что в одном своем рассуждении (об обусловленности музыкального вкуса – 9, 6 слл.) Филодем, несомненно, близок к тексту Плутарха в его трактате "О музыке" (гл. 31), где Плутарх, говоря о различиях стиля Пиндара и Филоксена, прямо ссылается на Аристоксена. Кроме того, в 110,12 слл. Филодем критикует музыку как предмет застольного разговора, в то время как Аристоксен именно известен своей "Застольной смесью". И многие другие места у Филодема указывают на то, что он имел ближайшее отношение к упомянутому трактату Плутарха и к Аристоксену (заметим, что и по Вестфалю значительная часть содержания трактата "О музыке" взята Плутархом из "Застольных смесей" Аристоксена). Так, слова Филодема (10, frg. 19) об особенно тонком чувстве стиля у мантинеян, лакедемонян и гелленцев безусловно имеют общее с аналогичным текстом Плутарха ("О музыке", 32), тоже опирающегося на Аристоксена. В 26 гл. Плутарх рассказывает о значении музыки для военных целей, когда лакедемоняне, например, бросаются в бой с флейтой, критяне – с лирой, другие с трубами; аргосцы пользовались флейтой при состязаниях, как еще и теперь подыгрывают на флейте при пентатле (пятиборстве). Все эти сведения шаг за шагом воспроизводит и Филодем (14,30 слл.; 26, 1-5). Далее, в гл. 27 Плутарх говорит о том, что в старину греки не имели никакого понятия о театральной музе, что "музыка у них была всецело приурочена к богопочитанию и воспитанию юношества". И тут же Плутарх дает мнимую этимологию слова "театр" и "теорейн" ("присутствовать на торжестве") от слова "теос" ("бог"). То же самое и у Филодема (13,8 слл.). "Он говорит, что сначала законная и ревностная музыка была установлена для почитания богов, а затем для воспитания свободных. А что именно для божественных целей, указывает и самое название, "теорейн", "театес" (зритель), "театр"... В гл. 27 Плутарх также опирается на Аристоксена.

Можно считать, таким образом, довольно прочно установленным, что Филодем из перипатетиков использовал прежде всего самого Аристотеля, а затем Аристоксена – именно с его "Застольной смесью", что и понятно, поскольку Аристоксен был известен всей античности как первоклассный теоретик музыки и, кроме того, в "Застольной смеси" мог употреблять более популярный язык и менее трудные музыкальные понятия.

6. "О знаках и обозначениях"

Этот трактат, насколько можно судить, не имеет никакого отношения к истории эстетики. Он посвящен теме, которую принято считать очень редкой у эпикурейцев. Последние, в отличие от стоиков, весьма не любили заниматься логикой, включая даже и логику того эпикурейского знания, которое они считали научным и для себя необходимым. Названный сейчас трактат посвящен не чему другому, как логике индуктивного доказательства. Прямого отношения к эстетике это не имеет, но наличие подобного трактата в эпикурейской среде поддерживает нашу уверенность в том, что и гносеология и онтология эпикурейцев много думала о логической структуре человеческого знания. Выше мы в этом убедились, в том месте нашего исследования, где мы поставили вопрос о природе эпикурейской концепции минимума и указали на коренное отличие в этом отношении атомистики Эпикура от атомистики Левкиппа и Демокрита. Ознакомиться с этим трактатом все-таки необходимо, а литературу для этого мы приводим ниже в общей библиографии.

7. Филодем-поэт

Насколько можно судить по изложенным у нас материалам Филодема, перед нами здесь определенный отход от классического эпикурейства, то есть от самого Эпикура и его ближайших учеников. Начальное эпикурейство определенным образом либо просто отрицает всякое искусство, либо относится к нему равнодушно. В течение тех 200 лет, которые прошли от Эпикура до Филодема, эпикурейство стало совершенно иным. В основном взгляд на искусство, по-видимому, не переменился. Тем не менее, однако, за это время среди эпикурейцев развился огромный интерес к искусству. Филодем очень внимательно, хотя в логическом смысле и весьма слабо, критикует различные взгляды стоиков на поэзию. И из этой критики уже становится вполне ясным то, что теперь уже рассматриваются вопросы об этическом и эстетическом содержании поэзии, об ее содержании и форме, об ее художественной значимости и техническом выполнении, и о таких свойствах поэзии, как ясность, краткость, наглядность и естественность (то есть отражение реально протекающей жизни), о разумности (идейности) и усладительности поэтических произведений, а в сфере усладительности еще свои дальнейшие подразделения. По всем этим вопросам Филодем высказывается довольно небрежно и неряшливо, часто выезжает на общих фразах и часто долбит свои тезисы без всякого желания их систематически доказывать или опровергать критикуемые им теории. Это все так. Но сам Эпикур никогда не стал бы заниматься таким пустым, с его точки зрения, делом, как анализ художественных произведений. Не только эти анализы, но вообще всякая наука была ему совершенно чужда, кроме той одной, которая освобождает человека от страха перед смертью и перед богами. И вот эти времена совершенно переменились при Филодеме. Этот эпикуреец теперь уже глубоко занимается поэтикой; и хотя его аргументация часто весьма слабая, тем не менее на эту аргументацию против теоретиков поэзии, риторики и музыки он пускает в ход целые трактаты.

Однако нам думается, что и в самом существе эпикурейской эстетики произошли во времена Филодема довольно глубокие изменения. Эпикур ставил своей основной целью охранить покой и безмятежность человеческой души, используя общее удовольствие, которое испытывает всякий здоровый организм при строгом соблюдении всевозможных правил для безопасного и безвредного переживания этих удовольствий, всегда строго размеренных и созерцательно-эстетических.

Любовь и брак с такой точки зрения трактовались как такие обстоятельства, которые всегда несут с собой всякого рода беспокойства, опасность и нарушение внутренней безмятежности человека. Поэтому, с точки зрения Эпикура, лучше совсем не любить и лучше совсем не вступать в брак. Любовь и брак, правда, допускались в каких-то экстренных случаях (что это за экстренность, остается для нас неясным), но однажды допущенная любовь или однажды заключенный брак во всяком случае должны проходить так, чтобы не приносить человеку никакого беспокойства и никаких забот и чтобы его внутренняя безмятежность оставалась нетронутой.

Полную противоположность этому представляет собой эстетика Филодема. До нас дошло более 30 эпиграмм, написанных Филодемом почти исключительно на любовные темы. Часть из них переведена и по-русски236, так что русский читатель может получить об этом представление даже и без греческого текста. Из этих эпиграмм вполне можно убедиться в том, что Филодем относится к вопросам любви гораздо шире, гораздо свободнее и гораздо легкомысленнее, чем это было у Эпикура. В изящной форме и в стиле характерной для античной литературы эпиграммы Филодем изображает здесь любовь в самом легкомысленном виде, любовь к какой угодно красивой или молодой женщине, и, конечно, прежде всего к гетерам, любовь вполне свободную, вполне привольную и жизнерадостную, любовь без всяких обязательств, без всякой морали, без всяких предосторожностей и без всяких соображений о невзгодах в дальнейшем. Приведем хотя бы такую эпиграмму.

Здравствуй, красавица. – Здравствуй. – Как имя? – Свое назови мне.
Слишком скора. – Как и ты. – Есть у тебя кто-нибудь?
Любящий есть постоянно. – Поужинать хочешь со мною?
Если желаешь. – Прошу. Много ли надо тебе?
Плату вперед не беру. – Это ново. – Потом, после ночи,
Сам заплати, как найдешь... – Честно с твоей стороны.
Где ты живешь? Я пришлю. – Объясню. – Но когда же придешь ты?
Как ты назначишь. – Сейчас. – Ну хорошо. Проводи.

Прочитаем еще и такую эпиграмму Филодема.

О эта ножка! О голень! О тайные прелести тела,
Из-за чего я погиб – ах, и недаром погиб!
О эта грудь, эти руки и тонкая шея и плечи.
Эти глаза, что меня взглядами сводят с ума!
Чары искусных движений и полных огня поцелуев,
Звуки короткие слов, сердце волнующих... Пусть
Римлянка Флора и песен Сафо не поет, – Андромеду,
Хоть индианка была, все же любил ведь Персей.

Иной раз, правда, Филодем как будто бы отвергает слишком большую изысканность и изощренность любовной обстановки. Однако и здесь вся эстетика любви заключается только в легкомысленном и беззаботном любовном предприятии.

Я не гонюсь за венком из левкоев, за миррой сирийской,
Пеньем под звуки кифар, да за хиосским вином.
Пышных пиров не ищу и объятий гетер ненасытных, –
Вся эта роскошь, друзья, мне ненавистна, как блажь.
Голову мне увенчайте нарциссом, шафранного мазью
Члены натрите, мой слух флейтой ласкайте кривой,
Горло мне освежите дешевым вином Митилены,
С юной дикаркой делить дайте мне ложе любви!

Имея в виду подобного рода образцы поэтического творчества Филодема, необходимо сказать, что здесь мы находим решительный отход от эстетики удовольствия Эпикура. Теория гедонизма у Эпикура производит уравновешенное и благородное, почти торжественное и почти платоническое впечатление. Легкомыслие Филодема не имеет с этим ничего общего. От пошлости здесь спасает Филодема только изящный жанр античной эпиграммы. Но старое и благородное эпикурейство несомненно превращалось с течением времени в довольно пошлую и бессодержательную практику вульгарного удовольствия, примеры чего без труда можно находить в тогдашнем римском обществе. В таком виде эпикурейская эстетика уже переставала быть эстетикой и потому не заслуживает того, чтобы мы здесь приводили ее бытовые образцы. Поэтому мы и нашли возможным трактовать эстетику Филодема не как начальный, но как уже средний ее период. Живший в Риме одновременно с Филодемом Лукреций создал еще новое понимание эпикурейской эстетики, связанное с тогдашней общественно-политической жизнью Рима и отразившее на себе весь ее драматизм и всю ее трагическую сущность. Очередь теперь за Лукрецием.


§8. Атомистика и эстетика Лукреция

Чтобы покончить с эпикурейцами, необходимо обратить внимание еще на знаменитого римского эпикурейца – Лукреция (ок. 96-55 гг. до н.э.), поэма которого "О природе вещей" может быть рекомендована всякому, кто, не владея древними языками и не будучи в состоянии использовать первоисточники, все же хотел бы конкретно ощутить эту своеобразную философскую систему эпикуреизма. Поэтому Лукреция стоит читать для многих целей. Тут вы найдете прежде всего самое изложение эпикурейства. Тут, далее, очень выпукло и недвусмысленно выступает эллинистический субъективизм, который далеко не всегда ясен на более древних эпикурейских материалах. Тут, наконец, ввиду поэтической одаренности автора многие отвлеченные положения изображены чрезвычайно живо, что весьма помогает уловить опытно-поэтическую подоплеку всей этой философии, а следовательно, и формулировать ее главную культурно-стилевую особенность и ее отвлеченность и ее диалектическое положение во всей системе античной философии. Поэтому хотя собственно-эстетические взгляды намечены здесь довольно скупо, но часто общая картина мироощущения настолько ярка, что ее усвоение дает для понимания эпикурейской эстетики гораздо больше, чем иное абстрактно-философское рассуждение на специально эстетическую тему. Самое же главное – это то, что подробное изучение текста Лукреция с точки зрения истории эстетики обнаруживает огромную специфику Лукреция в сравнении с Эпикуром, доходящую до того, что иной раз даже можно поставить вопрос, действительно ли Лукреций был ортодоксальным эпикурейцем и можно ли без всякой критики доверять его гиперболическим восхвалениям Эпикура. Однако эпикурейского у Лукреция все-таки достаточно для того, чтобы мы рассматривали его в главе об античном эпикуреизме. Специфика же выяснится сама собой по мере изучения и анализа текстов Лукреция.

1. Атомы, их образы и терминологические методы Лукреция

Возьмем одно из основных учений – эпикурейскую гносеологию и связанную с ней онтологию и посмотрим, что здесь дает Лукреций.

Эпикурейству свойственна весьма примитивная гносеология, сводящаяся к учению об истечениях особых эйдолов от вещей или особых "зраков", "видиков" и о проникновении их через глаза и телесные поры в души, состоящие тоже из особого рода круглых и огненных атомов. Все это мы хорошо знаем уже из Эпикура. Русскому читателю рекомендуется прочитать в переводе первую книгу поэмы Лукреция, где дана замечательная картина этой странной гносеологии и онтологии, производящей ныне впечатление, конечно, уже не философской теории, а какого-то причудливо-мифологического повествования. Тут дана целая симфония этих "образов" (simulacra), летающих по воздуху и всасывающихся в тело человека, в результате чего слагаются ощущения и все состояния сознания. И так как эти "атомы" бывают разной формы, то и впечатление от них разное.

Читаем (IV 30-33, Петровский):

Есть у вещей то, что мы за призраки (simulacra) их почитаем;
Тонкой подобно плеве, от поверхности тел отделяясь,
В воздухе реют они, летая во всех направленьях.

Читатель обязательно должен проштудировать замечательные стихи Лукреция (IV 645-663), в которых прославляется круглый и гладкий характер эйдолов, истекающих из атомов, и которые в результате своего сплетения и воздействия на человека являются принципами вообще всякой эстетической предметности. Лукреций не платоник, не аристотелик и вообще не идеалист. Поэтому доискиваться логически точных определений эстетического предмета он нигде в своей поэме не намеревается. Ему важно только изобразить и описать эту легкую и тонкую, всегда подвижную, всегда материальную, эстетическую предметность, доставляющую нам такое же тонкое и нежное восприятие и настроение. Особенно часто Лукреций говорит о тонкости этих образов, действующих тоже на тончайшую сторону души и вызывающую у нас такие же тончайшие переживания. В одних случаях Лукреций говорит здесь прямо о "тонких вещах" (IV 42-43; 85-86). В других местах он говорит о тонкости самих изображений, которые исходят от тела: "тонкий образ" (imago) от тела (63-64), "тонкие формы (formae) вещей" (104), "образ (imago) состоит из тончайшей природы (natura)" (110), "тонкие ткани" (texturae) и "тонкие фигуры (figurae) вешей" (157-158), "тонкие изображения (simulacra) вещей" (724-725). В обоих случаях "тонкость" трактуется как эстетическая категория. Легкость, гладкость, тонкость, подвижность и легчайшая сочетаемость вещественно-смысловых истечений физических тел, все такого рода эстетические категории Лукреция, как это ясно само собой, являются чисто структурными категориями, дальше которых едва ли и пошла эстетика Лукреция, как и вообще эстетика эпикурейцев.

Мы считаем необходимым обратить внимание читателя на то, что в этой наивной эстетике Лукреция, граничащей с мифологической выдумкой, не нужно забывать целого ряда очень важных эстетических принципов.

Во-первых, то, что Лукреций называет истечением, или отделением, образов вещей от самих вещей, есть ведь не что иное, как наглядно и материально выраженное соотношение внутреннего и внешнего. А это соотношение является одним из основных, решительно во всякой эстетической теории, которую мы только находим в истории эстетики. Выражено это у Лукреция действительно наивно и чересчур наглядно. Но ведь он же – поэт, и потому осуждать его за эту наглядность никак нельзя. Кроме того, он – материалист и потому хочет перевести все платоно-аристотелевские категории на язык чисто материальных соотношений. За это тоже осуждать Лукреция невозможно.

Далее, в этом картинном изображении атомных истечений всячески подчеркивается выразительная сторона. У него нет этого трудно и логически весьма не просто поддающегося анализу термина "выражения". Но вместо этого Лукреций затратил огромную силу своего поэтического таланта, чтобы изобразить легкость, подвижность, тонкость и свободную сочетаемость этих истечений для достижения эстетической картины всего существующего.

Наконец, отличая образы вещей от самих вещей и в то же время от наших впечатлений от этих образов, Лукреций несомненно рисует самую настоящую специфику эстетического предмета. Это есть у него такая самостоятельная предметность, которая заставляет нас бесконечно ею любоваться и любоваться совершенно бескорыстно, поскольку образы эти и не просто объективны, наподобие тех вещей, от которых они истекают, и не вполне субъективны, поскольку они отчетливо противопоставляются человеческому впечатлению и находятся в собственном и весьма причудливом движении, активно сплетаясь между собой независимо ни от вещей, ни от человека. Нам представляется, что такую наглядную картину эстетической специфики не везде можно найти, даже в идеалистических системах, хотя они часто и ставят своей задачей формулировать специфику эстетического предмета. Наивный материалист Лукреций во многом превзошел здесь даже и самих ученых идеалистов-систематиков, пытавшихся конструировать эстетическое из комбинации абстрактных понятий.

Вся эта картина мифологической гносеологии античного "материализма" воспринимается теперь как увлекательный роман. Эта "святая простота" наивного философствования, эта откровенная мифологичность мысли, это наивное открытие всех карт своих изначальных интуиции (что философы обычно так тщательно скрывают), наконец, этот великолепный скульптурно-зрительный стиль античного мироощущения, открывающегося здесь с таким же эффектом, как и во всех других античных системах философии (включая крайнюю мистику), все это у Лукреция доставляет современному историку философии многие счастливые и веселые минуты созерцания законченного и красивого стиля античной материалистической эстетики, при столь большой несравнимости этого Демокрито-Эпикуро-Лукрециевского стиля с усложненными и часто трудно понимаемыми формами эстетического стиля нашей современности.

Природа для Лукреция – единственное творческое начало со всеми своими законами и со всеми своими отклонениями от закона: "Таково реальное содержание лукрециевых метафор: природа созидает, природа требует, природа правит, природа упрекает"237. Поскольку мир богов приближается к такому пониманию природы (Мать богов, Венера и др.), постольку боги реально существуют. Поскольку же им приписываются "заботы форума" и "злая суета", постольку они есть жалкая человеческая выдумка. Таким образом, природа со всеми теми определениями, которые она дает структурам отдельных вещей или существ, но взятая в своем предельном обобщении и поэтому божественности – это и есть подлинный предмет натурфилософии и этики, а мы бы сказали – и эстетики Лукреция. Такими рассуждениями Т.В.Васильевой вносится точная специфика в тот материализм и в ту антирелигиозность, которые обычно приписываются Лукрецию в нерасчлененном, вульгарном и потому несущественном для Лукреция виде. Теперь мы расчистили себе путь для формулировки того, что такое эстетика Лукреция, в чем ее сходство с Эпикуром и в чем ее коренное с ним расхождение. Эту специфическую для Лукреция эстетику можно охарактеризовать только поэтапно, поскольку она содержит в себе несколько разных слоев. И прежде всего надо вернуться к намеченной у нас картине движения атомов, но только с подчеркиванием эстетических условий такого движения и такого существования атомов. А уже после этого мы поставим вопрос об эстетике природы, намеченный, как мы сейчас сказали, в современном советском исследовании, и об эстетике чисто мифологической, которая, как мы увидим ниже, чрезвычайно сильна и своеобразна у Лукреция.

Прежде всего, о каких атомах говорит Лукреций, когда им начинает овладевать эстетическое чувство?

Оказывается, чем атомы-образы глаже и круглее, тем воздействие их на организм (и психику) нежнее, и тем прекраснее возникающие здесь представление и чувства. А чем они грубее и корявее, тем безобразнее и образы сознания.

2. Категории, образующие основу эстетики

Для эстетики Лукреция очень важен вопрос о представлении у него природы в целом. То, что космос в целом не находит у него достаточно ярких образов, об этом мы сейчас сказали. Но Лукреций очень много говорит о природе, которая для него уж во всяком случае играет первостепенную роль. Для выяснения концепции природы у Лукреция много сделала Т. В. Васильева в работах, которые сейчас никак нельзя не учитывать. Исходя из известного заявления Лукреция (I 146-148), что подлинный свет знания и окончательное преодоление темных предрассудков возникнет только благодаря созерцанию "облика и законов природы" (naturae species ratioque), Т.В.Васильева рассматривает отдельно эти три понятия у Лукреция.

Прежде всего, облик (species) природы у Лукреция не есть нечто внешнее, в чем выражалось бы нечто внутреннее.

"Вещь конкретна, она не есть более или менее удачная копия некоего образца, она не есть представитель какого-то общего рода, вещь есть сама свой род, своя природа, сращение своих первоначал"238. "У Лукреция нет определенного понятия об источнике видового многообразия чувственных вещей, зато взгляд его постоянно ищет структуры вещи, ее архитектоники". "Демокритовская "буквенная диалектика" в общем Лукрецию чужда, он не вникает в проблему того, как сочетание букв дает нечто, к сочетанию букв несводимое, скорее, напротив, он отождествляет структуру вещи с ее сущностью (природой), вернее, просто не знает иной сущности, кроме структуры"239.

Таким образом, если мы хотим заниматься в дальнейшем эстетикой Лукреция, то, согласно материалам из Лукреция, приводимым у Т.В.Васильевой, нечто эстетическое содержится уже в том, как Лукреций трактует элементарное чувственное восприятие вещи. Развивая Эпикура гораздо дальше, а может быть, даже и расходясь с ним, Лукреций уже самое примитивное ощущение вещи понимает не отвлеченно-сенсуально, но как тождество внешней и внутренней ее стороны, как ее наглядную структуру, существенную для нее самой. Это и есть species природы, ее облик.

Перейдем теперь к ratio природы. Этот "разум", "рассудок", или "закон", согласно исследованию Т.В.Васильевой, вовсе не является у Лукреция какой-то логикой абстрактных понятий и вовсе не хочет формулировать какие-то абстрактные законы природы. Материалы для этого "разума" – те же самые, что и для "облика". В анализе этой категории Лукреция "нас будет интересовать способ объяснения природных явлений у Лукреция не в той мере, в какой он представляет собой выработанный наукой навык получения данных, а в какой он удовлетворяет авторскому чувству художественной убедительности"240. Однако с этой точки зрения для восприятия вещи важно только четкое ощущение ее различия с прочими вещами и вполне упорядоченное наличие разных элементов в ней самой. Что же касается сущности самой вещи, то эта сущность у Лукреция есть не что иное, как сама же эта вещь.

"Представления Лукреция о пределах вещи не шли, вероятно, дальше его формул: res rem finire videtur (I, 998), "одна вещь ограничена другой вещью" и verum positura discrepitant res (II, 1018) "вещи различаются расположением". Positura шире понимается как material concyrsus, motus, ordo, positura, figur (II, 1020), "стечение движения, порядок, расположение и очертание вещества". Таким образом, вещь ограничена только извне; что же касается внутреннего определения, то вещь есть сама вещь"241.

Таким образом, "рациональное изучение природы, по Лукрецию, заключается только в четком отграничении одной вещи от другой и в четкой фиксации структурных элементов внутри самой вещи". В данном месте Т.В.Васильева не сопоставляет Лукреция с Эпикуром, но сопоставление это напрашивается само собой: если уже у Эпикура невозможно говорить о примитивном сенсуализме, то у Лукреция он уже и совсем принял художественно-структурные формы.

Что касается, наконец, третьего момента, а именно природы, то она у Лукреция действительно есть всеобщая субстанция, однако ограниченная материальными потребностями человека. Она есть закон, и она есть в этом смысле нечто максимально естественное. Этим вызваны у Лукреция такие образы, как Венера, Мать-Земля, Мать-Флора, Великая Мать (Кибела) и Отец-Эфир. С другой стороны, однако, взывая, как это полагается эллинистически-римскому поэту, к природе, Лукреций тут же чувствует – и, мы бы сказали, тоже по-эллинистически, – всю дикость и зверство этой Матери, всю ее нечеловечность и всю ее нелюдскую закономерность.

"Лик природы, изображенный Лукрецием, ужасен. Лукреций придал ему черты высшей, на его взгляд, ясности и красоты. Он сумел свести человека к природе, но не сумел найти союза между ними. Даже называя природу матерью, человек не может пробудить в ней ответной нежности"242.

В итоге можно сказать, что прежние филологи, находившие у Лукреция противоречивость, незаконченность и несогласованность частей поэмы между собою и объяснявшие все это состоянием средневековых рукописей Лукреция и их неумелым редактированием, не понимали того, что само-то поэтическое мировоззрение Лукреция полно противоречий и надрывов и что у него бросается в глаза именно это противоречие "между оптимистической доверчивостью и оскорбленным пессимизмом нелюбимого сына природы".

В другой своей работе243 Т.В.Васильева уточняет свою интерпретацию учения Лукреция о природе. Прежде всего, атомы у Лукреция – вовсе не то, что у Эпикура. У Эпикура они – предел делимости, у Лукреция же они – творческие первоначала, из которых создается конкретная вещь со всей ее структурой. Однако тут же выясняется, что атомы, собственно говоря, являются у Лукреция только материалами природы, предполагающими для себя какой-то вне их находящийся творческий принцип. Нигде у Лукреция не говорится, что творческий принцип есть сама же материя. "Никаких указаний на самодеятельность материи в поэме нет...". Наоборот, в качестве творческих принципов выступают у него "то Прародительница-Венера, то искусница-земля, то созидательное естество (природа) вещей"244.

Эпикур мало интересовался структурой каждой отдельной вещи, и потому для объяснения происхождения вещей ему достаточно было самых общих рассуждений об атомах и пустоте, так как сама природа как целое оказывалась у него "atechnos", "нехудожественной", "неискусной". Совсем другое у Лукреция. Признавая бесконечное протяжение пространства, он не мог эту бесконечность считать принципом объяснения каждой вещи в ее структурном целом. Спонтанное отклонение атомов тоже было для него не столько характеристикой самих атомов, сколько картиной реального соотношения вещей. Но это значит, что у Лукреция необходимо констатировать "поворот к детерминизму или возвращение к демокритовской сквозной причинности. Основной вывод лукрециевой фисиологии – certum ас dispositumst (точно распределено), основной девиз его этики – necessest (так надо, необходимо – III, 962)..."245. Поэтому "Эпикуру чужд пафос постижения истины и жизни "по истине". Лукреций, напротив, только в избавлении от невежества, в постижении истины (природы вещей) видит единственное спасение человека"246.

Мы сказали выше, что эстетика Лукреция – многослойная и, так сказать, многоэтажная. То, что мы сейчас сказали о тонкости, круглости и легкости атомов, – это только первый и самый нижний слой эстетики Лукреция. Над этим слоем надстраивается еще другой слой, а именно слой того творческого принципа, которому подчиняется материал атомов, то есть то, что выше мы назвали творческой природой. В качестве специального раздела эстетики Лукреция эта творческая природа тоже требует некоторых пояснений.

В своем исследовании термина natura у Лукреция Я.М.Боровский247 совершенно правильно противопоставляет необычайно свежее и поэтическое восприятие природы гораздо более абстрактной натурфилософии Эпикура:

"...в его изображении мир вновь получает ту реальность, для которой эпикурейская атомистика сама по себе была бы недостаточной опорой. Новое развитие, придаваемое в поэме Лукреция понятию природы, и является показателем глубокого различия в мировосприятии учителя и ученика"248.

В связи с необычайной живостью своего поэтического восприятия Лукреций дает далеко идущее за пределы Эпикура изображение как раз именно этой творческой природы. Он говорит о "зиждительнице вещей (I 629, II 1117, V 1362 rerum creatrix), "направляющей" природе (V 77 gubernans), о природе "усовершительнице" (II 1111 perfica). Во всех таких случаях термин "природа" употребляется уже не в смысле "сущности", "сути" или "существа" чего-нибудь, но в смысле природы именно как самостоятельной субстанции. В смысле "сущность чего-нибудь" слово "природа" употребляется еще Эпикуром, и такого рода употребление термина у Лукреция очень часто, а именно из 234 текстов около двух третей, то есть даже больше, чем текстов с пониманием природы как самостоятельной субстанции. Но такое количественное преобладание у Лукреция совершенно теряет свое значение, если мы учтем употребление термина в смысле самостоятельной субстанции так, как того требует поэтический текст Лукреция249. При такой оценке природы Лукреций, конечно, должен отвергать участие богов в мироздании, поскольку оно вносило бы случайность и каприз в закономерное действие природы, и в жизни природы она сама является образцом для своих творений (V 186). Она вечно нарождается и вечно погибает, и это происходит бесконечное число раз (II 1084-1093). Однако здесь получается странное дело: участие богов в ходе развития природы у Лукреция отвергается, поскольку оно, с его точки зрения, вносило бы беспорядок и случайность в природу; но в то же самое время этот беспорядок и случайность приписывается творческой воле природы, и уж тут Лукреций не возражает против такого рода действий природы. Мало того, эти действия природы настолько суровы и бесчеловечны, что они часто вносят в человеческую жизнь всякого рода несчастья, надрыв и даже трагическую обреченность человека250. Здесь Я.М.Боровский, правда, не делает акцента на человеческой трагедии, но она сама собою вытекает из того понимания всемогущей божественности природы, которая у Я.М.Боровского очерчена достаточно ярко.

Шаг вперед в этом отношении представляет диссертация Т.В.Васильевой, формулирующая до логического конца невольный моральный дуализм у Лукреция на основе учения о всемогуществе природы. В этой диссертации для нас важно то, что основная проблема Лукреция ставится именно как эстетическая проблема. А в этой эстетике для автора диссертации важны не просто натурфилософия и не просто поэтические проблемы, но их существенное единство, которое обнаруживало бы подлинную сущность красоты у Лукреция. И вывод, который делается здесь, вполне беспощаден: "Если поэта привлекла эпикуровская космология, по которой мироздание не имело ни первоначального замысла, ни начала, ни конца, ни числового распорядка в устроении, ни гармонического согласия разнородного (то есть, по существу, менее всего могло именоваться мирозданием), а представляло собой лишь неопределенную смесь, образованную спонтанным движением и случайным стечением элементов, то можно заключить, вероятно, что эстетическому сознанию Лукреция была чужда красота, полагающая себя в порядке, гармонии и в размеренном соответствии правильным образцам"251. Другими словами, если творящая природа неотделима от своих творений, то и наивысшая красота тоже не представляет собою у Лукреция какого-то самостоятельного мира чистых первообразов, наподобие Платона, но красота эта имманентна капризному и мучительному хаосу вещей, которые, именно взятые сами по себе, и есть последняя и наивысшая красота, которую только и может себе представить Лукреций. Правда, тут же сам собой возникает и человеческий трагизм, поскольку тот чувственный индивидуум, на позиции которого стоит Лукреций, уже не в силах переносить всего мучительного хаоса жизни, хотя, согласно теории, этот хаос и является у него тем, что прекраснее всего252. И еще IV 51-53 (об ученых предположениях относительно места этих стихов говорит Ф.А.Петровский, II, с. 411-412):

"Из самых глубин наслаждений исходит при этом Горькое что-то, что их среди самых цветов донимает (angat, собственно говоря, "душит")".

Есть у вещей то, что мы за призраки (simulacra) их почитаем;
Тонкой они подобны плеве (membranae), иль корой (cortex) назовем их,
Ибо и форму и вид (speciem ас formam) хранят отражения (imago) эти
Тел, из которых они выделяясь, блуждают повсюду.

Лукреций дает великолепную картину самостоятельной жизни этих "образов" в пространстве (IV 129-140; ср. 239-254; 269-291). Эти-то "образы" и определяют сознание человека (IV 721-730, ср. III 75-310).

Необходимо отметить, что в отношении Лукреция и его философской терминологии советскими учеными проделана большая работа, которая почти целиком отсутствует в зарубежной литературе. З.А.Покровская тщательно изучила всю терминологию Лукреция, относящуюся к атомам и пустоте. Она установила, что вместо эпикурейского термина "атом" Лукреций употребляет такие слова, как corpora ("тела"), corpuscula ("тельца"), primordia ("первоосновы"), exordia или просто ordia ("исходные начала"), principia ("начала"), semina ("семена"), elementa ("элементы"), figurae ("фигуры"), partes ("части"), particulae ("частички"), pondera ("массы"), res ("вещи"), radices ("корни"), materies (здесь ед. число, "материя"). Кроме того, эти существительные, по наблюдению З.А.Покровской, часто употребляются в сочетании с прилагательными: genitalia ("родовые"), prima ("первые"), primoria ("первичные"), minuta ("маленькие"), parvissima ("мельчайшие"), certa ("определенные"), саеса ("невидимые"), pauxilla ("малюсенькие"), parvae ("малые"), occultae ("скрытые"), communia ("общие"). Указанные существительные сочетаются у Лукреция также и с родительными падежами rerum ("вещей"), materiai ("материи"), principiorum ("начал")253.

Вся эта терминология, не свидетельствуя о четкости мысли у Лукреция, очень четко свидетельствует о весьма интенсивном его стремлении так или иначе изобразить эпикуровские атомы и выдвигать весьма важные оттенки общего понятия атома.

Между прочим, если коснуться выражений у Лукреция для понятия космоса, то вопреки З.А.Покровской мы, пожалуй, отметили бы некоторого рода прозаичность языка Лукреция: "все"; "все, что есть"; "великое все", "огромное все", "совокупность" (summa), "вся совокупность всего в целом" (summa surnmai totius omnis), "все вещи", "огромное обилие вещей", "вся природа вещей", "вся природа", "совокупность вещей", "материя", "вся материя", "обилие материи", "бесконечная сила материи"; "все, какое есть пространство"; "все пространство совокупности всего", "совокупность места", "вся пустота", "природа места и пространство глубины", "глубокая бездна", "глубина", "природа глубины", "совокупность глубины", "совокупная глубина", "неизмеримое", "неизмеримое все", "совокупность неизмеримого", "бесконечное пространство", "пространство без конца и предела". З.А.Покровская вполне права, когда говорит, что Лукреций "особенно тщательно останавливается на безграничности, огромности вселенной". Однако едва ли можно согласиться с этим исследователем, когда он пишет: "Сам образ грандиозной, необъятной вселенной дает возможность поэту полно и всесторонне характеризовать его в названиях"254. Мы бы сказали, что насколько глубоко и всесторонне Лукреций чувствует свои отдельные атомы и их бесконечное сплетение, настолько мало он чувствует космос в целом, в котором он только и находит бесконечное пространство и совокупности вещей. Никакого "образа" космоса найти у Лукреция невозможно.

В другой своей работе З.А.Покровская находит у Лукреция целых 54 словесных выражения для понятия атома и весьма инструктивно делит их на целых семь разных групп, действительно характерных для самых общих свойств эпикурейского атома255.

Вопрос о совместимости глубокой поэзии Лукреция и точности его терминологии интересно объясняется у Я.М.Боровского, который пишет: "Эти обозначения, функционируя как термины, в употреблении их Лукрецием ничего не утрачивают из своего образно-экспрессивного содержания"256.


§9. Эстетическая сущность мифологии и художественного стиля Лукреция

1. Натурфилософская мифология и ее трагический характер в связи с теологией

Казалось бы, на этом можно было бы и завершить изложение эстетики Лукреция. Но такое завершение свидетельствовало бы об одном порочном подходе к Лукрецию, свойственном очень многим его излагателям. А именно – многие думают, что теоретическая философия Лукреция – это одно, а его поэзия – это совсем другое, не имеющее никакого отношения к его философии. По поводу многих, и часто очень глубоких, чрезвычайно ответственных образов у Лукреция, иной раз пренебрежительно говорят: "Это ведь только поэзия, все это только аллегоризм и больше ничто другое". Вот с этим-то весьма порочным подходом к Лукрецию и приходится очень упорно и настойчиво бороться, хотя, правда, подлинная оценка мифологии Лукреция – дело очень трудное и не сразу поддается точной формулировке. Поэтому также и то, на чем мы закончили выше, а именно на теории творящей природы, остановиться никак нельзя. Это еще далеко не вся эстетика Лукреция. И тут возникает целый ряд трудных и весьма ответственных проблем.

а) Во-первых, учение о творящей природе у Лукреция облечено в мифологическую форму. Как известно, Лукреций – это весьма резкий критик традиционной религии с ее традиционными, то есть народными, богами, с ее суевериями, магией и колдовством, с ее чудесами и сказками и со всем ее культом, включая государственные культы, особенно общеизвестные жреческие злоупотребления для политических целей. И тем не менее, когда Лукреций начинает рисовать свою творческую природу, он не скупится никакими красками на живописание таких мифологических образов, как Венера и Марс (I 1-43), как мать Идэя, или "Мать богов", или "Великая Мать" (II 601-660, включая предшествующие стихи 589-600, V 821-822 о могуществе Матери-Земли), или как порождающий все живое брак Матери-Земли и Отца-Эфира (II 991-1001, I 250-251), или как приход Весны или Осени и в связи с этим деятельность Венеры, Цереры, Флоры с олицетворением всех времен года (V 737-747). Считать все это только украшающей поэзией, только метафорами или аллегорией, совершенно невозможно. Ф.А.Петровский, не отрицая литературной традиции начинать поэму с воззвания к богам у Лукреция, ни в каком случае не считает возможным сводить это знаменитое вступление о Венере и Марсе к только одному формалистическому и чисто литературному приему. Скорее, это напоминает нам о гимне одного из основателей стоической школы Клеанфа к Зевсу. Ф.А.Петровский правильно пишет: "В изображении Венеры и Марса, которых Лукреций живописует как любовную пару (следуя по стопам Гомера), мы, быть может, вправе заподозрить своеобразную проекцию философских идей и своего рода рационализацию традиционной мифологии"257. Поэтому не совсем правильно этот автор говорит о традиционной мифологии у Лукреция как о "чуждой ему как философу, но близкой и живой для него как поэта"258. Вся сущность дела как раз и заключается в том, что мифология у Лукреция не только поэзия, но в то же самое время и глубочайшая философия, поскольку эти мифологические образы являются у Лукреция образами не чего иного, как именно всемогущей и творящей природы. Это самая настоящая мифология, то есть ее образы не условные и не просто поэтические, но вполне субстанциальные, как в самой настоящей первобытной мифологии. Но только мифология эта у Лукреция, конечно, уже натурфилософская мифология. Она не имеет ничего общего с аллегорией, так как иначе мы должны были бы рассматривать ее как самую обыкновенную басню, когда баснописец вовсе не хочет сказать, что животные говорят человеческими голосами, и когда все эти сценки с животными являются только педагогическим приемом для пропаганды какой-нибудь абстрактной истины, которую баснописец тут же сам и формулирует в максимально абстрактной форме. Уже и без этих образов природа у Лукреция вовсе не является абстрактным тезисом. Она и без этих образов уже животворная и животворящая сила. И поэтому, когда Лукреций облекает ее в художественную форму, то это есть у него только результат логического продумывания до конца его философского учения о природе. Он, безусловно, уже и чисто теоретически мыслит ее как божественную или как прямо божество. Поэтому и мифологические образы в данном случае есть тоже все та же натурфилософия, но только продуманная до конца. Однако для анализа эстетики Лукреция необходим ответ еще и на другие вопросы.

б) Именно, во-вторых, вся поэма Лукреция пронизана тем, что сейчас можно было бы назвать антирелигиозным пафосом. Здесь необходимо совершенно отчетливо представлять себе, что это за антирелигиозность и в чем ее специфика. Насколько можно судить из весьма частых высказываний Лукреция против религии, он опровергает здесь не просто религию вообще, но, скорее, всякого рода суеверия и недомыслие, а также и религиозные злоупотребления, которые сопровождают собой всякую историческую религию. Такую религию Лукреций не устает опровергать на протяжении всей своей поэмы. Весь подвиг Эпикура он видит в опровержении такого рода религии (I 62-67).

По поводу Эха, которое отражается в иных скалах несколько раз и которое в народе понимается как игра Сатиров, Фавнов и Нимф, Лукреций прямо говорит о народных выдумках в данном случае, удовлетворяющих к тому же склонность к разного рода легковерным рассказам (IV 572-594). В мифе о Фаэтоне Лукреций не находит никакого правдоподобия и объясняет его чисто физически (V 396-410). Даже в своем повествовании о любимой им Великой Матери, Лукреций замечает, что, как эти чудесные предания ни прекрасны, все же в них опять-таки нет никакого правдоподобия (II 644-648). Правда, считать это место антирелигиозным в абсолютном смысле слова никак нельзя, поскольку тут же начинается изложение такой теории богов, которую сам Лукреций уже считает истинной. Но об этом у нас ниже. Многие мифологические фигуры для Лукреция вовсе никогда не были реальностью, вроде Кентавров, или Сциллы, или Химеры (V 878-924), противоречащих естественному распорядку в природе. Некоторые персонификации у Лукреция в полном смысле слова не мифилогичны, вроде Религии, взирающей с неба с ужасным ликом на людей (I 62-79), или Наслаждения (Voluptas), "этого божественного вождя жизни" (II 172). Такие фигуры, как Тантал, Титий, Сизиф, Цербер, Фурии и картина Ахеронта, являются для Лукреция только аллегорией человеческих страдании и наказании уже здесь на земле (III 978-1023).

Справедливость, однако, заставляет заметить, что даже и из общеизвестных мифов, уже не связанных с творящей природой, отнюдь не все целиком являются для Лукреция выдумкой. Он безусловно верит в мифические образы вроде троянских героев, так что и сама троянская война для него безусловная реальность (I 464-477), включая даже деревянного коня. Что же касается образа Ифигении в Авлиде (ее, согласно некоторым греческим источникам, Лукреций именует Ифианассой), то Лукреций не только верит в буквальное существование этой героини, но даже дает ей прекрасную характеристику, которую можно сравнить разве только с Эсхилом (Agam. 228-247) и которая заставляет его опять вспоминать о кровавых преступлениях религии (I 84-101).

Таким образом, хотя формулированная у нас выше натурфилософская мифология Лукреция ввиду своей предельной обобщенности является, несомненно, религией, тем не менее традиционная религия, да, по-видимому, и вообще всякая религия, находит у Лукреция максимально энергичную критику, в которой он не допускает ровно никаких исключений. Натурфилософская мифология является для него опорой всего естественного и необходимого, что нужно находить в природе; и она обосновывает собою всю непреложность происходящего в природе, всю его закономерность и всю его неподверженность никаким случайностям и капризам. Традиционная же религия как раз именно и полна всякого рода случайностей и капризов, всякого рода злоупотреблений и лаже преступлений, всякого рода мелкого и крупного обмана, насилия и корыстолюбия. Даже боги придумываются здесь такими, чтобы они своими капризами производили любой беспорядок в природе и любое неприличие в жизни. Природа – это сплошной порядок, естественность и разумность. А традиционные боги придуманы как раз для оправдания всякого беспорядка, противоестественности и неразумия. В этом смысле натурфилософская мифология Лукреция, можно сказать, ровно не имеет ничего общего с традиционной религией. Поэтому если мы говорим о натурфилософской мифологии у Лукреция и называем ее своеобразной религией, то пусть читатель не путается здесь в трех соснах: натурфилософская мифология Лукреция, повторяем, не имеет ровно ничего общего с традиционной мифологией, которую опровергает Лукреций.

в) В-третьих, необходимо выставить то глубокое, обоснованное текстами Лукреция утверждение, что, отказавшись от традиционных богов, Лукреций никак не смог удержаться на высоте своей натурфилософской позиции.

Вообще Лукрецию свойственно весьма острое ощущение гибели слабой, беспомощной и дрожащей индивидуальности, раздавливаемой гигантскими колесами мировой машины атомизма, почему и все более светлые образы отравлены у него чувством катастрофизма.

Хотя Лукреций нигде не выражает своих социально-политических взглядов в виде какой-нибудь определенной системы или доктрины, тем не менее его настроенность против всякого насилия вполне очевидна. В замечательном отрывке мы находим проникновенную картину звериной борьбы человека за существование, картину бесцельной алчности, стремления к наживе, к богатству и славе и вообще мрачную картину человеческих пороков и преступлений, возникающих на основе социального неравенства и боязни человека перед смертью. Против знатности и власти (II 37-54), социального насилия, против "гордых царей", против преступного искательства должностей и власти, против изнурительного труда пахарей и виноградарей, а также и рудокопов, против пресыщенных богачей, роскоши и разврата, изысканности языка влюбленных, против насильнической войны, в защиту всеобщего мира – у Лукреция мы находим самые красноречивые слова и даже целые страстные воззвания. Относительно язв современного общества у Лукреция совершенно не было никаких иллюзий.

Живя в эпоху мирового социально-политического кризиса, Лукреций не смог всегда и во всем оставаться на своей прогрессивной позиции и часто допускал разного рода противоречия, которые нужно считать вполне естественными. Его мировоззрение отнюдь не является таким монолитным, каким может показаться с первого взгляда.

Лукреций призывает ради сохранения спокойствия духа уйти от всех общественных и политических дел, углубиться в собственное самосозерцание и тем самым предоставить действительности существовать так, как она существует.

Теоретически проповедуя прогресс, Лукреций фактически часто поддается пессимизму, и в его эпикурействе активных элементов не больше, чем унижения и отчаяния.

Поэтому, несмотря на радикальный характер своей философии, Лукреций не мог быть идеологом какого-нибудь другого класса, кроме рабовладельческого, хотя он достаточно глубоко понимал все неизлечимые язвы своего общества.

Таким образом, Лукреций никак не мог удержаться на высоте своей натурфилософской мифологии, поскольку эта мифология оказалась для него самого слишком жестокой, слишком нечеловечной и слишком беспощадной. Традиционных богов он действительно отвергнул. Это так. Но и свою собственную мифологию он также не в силах был переживать нормально и благополучно. Она для него тоже оказалась источником безвыходного трагизма. Эстетика Лукреция, как мы доказали, есть натурфилософская мифология. Но теперь мы должны доказать также и то, что эстетика Лукреция есть теория глубинного и безысходного трагизма как раз этой самой натурфилософской мифологии.

2. Художественный стиль Лукреция как материал для его эстетики

Здесь, однако, не нужно увлекаться отдельными тенденциями эстетики Лукреция, а чтобы рассмотреть ее в целом, необходимо вникнуть в художественный стиль поэмы Лукреция, который только и может дать полную картину его эстетики, поскольку сам Лукреций является великим художником и поскольку его художественные образы как раз и выражают всю подлинную интимность его мироощущения.

Чтобы уловить основные черты художественного стиля Лукреция, необходимо помнить о той наполненной гражданскими войнами эллинистически-римской эпохе, в которую Лукреций создавал свою поэму.

а) Первое, что бросается в глаза в проблеме стиля Лукреция, – это ярко выраженная монументальность стиля, доходящая иной раз до грандиозности. Из всех форм античной литературы Лукреций выбрал самую монументальную, а именно форму большой поэмы, состоящей из больших книг (или песен), причем каждая книга содержит больше тысячи самых внушительных и величественных дактилических гекзаметров. Вся поэма написана в архаическом стиле, с восхвалением Энния, которому Лукреций действительно во многом подражал, стремясь придать своей поэме высокий стиль. Самая первая философская доктрина оказалась воплощенной у Лукреция в самую архаическую форму как в области лексики и морфологии, так и в области стихосложения. Свои великие проблемы происхождения мира и человека поэт выражал в больших и величественных картинах. Это первоначальное космическое движение всех атомов с какой-то необозримой высоты в какие-то необозримые глубины, возникновение сложных тел, это рождение, юность и расцвет, а потом дряхление и смерть всего мира, превращение космоса в хаос и хаоса в космос – все это является грандиозной и величественной картиной, в которой научно-философская работа неотличима от художественного образа.

Второе, что следует отметить, – это необычайная динамика художественных образов. Она проявляется не только в многочисленных космических картинах, но и в виде напряженных образов человеческой и вообще всякой жизни на Земле. Так, весьма динамична грандиозная картина рождения и гибели миров и борьбы космических стихий (V 234-508). Весьма динамичны картины природы. Динамикой и большой образностью, рассчитанной на потрясение читателя, отличается картина человеческих войн после изобретения железа (V 1308-1340).

Соединение грандиозности и динамики ярче всего выражается у Лукреция в образах животворной природы, которая является у поэта вечным источником всякой жизни и подлинным творцом всего существующего. Ни греческая натурфилософия, ни Платон, ни Аристотель, ни весь ранний эллинизм, как это уже мы знаем, не понимали природу как творческое созидательное начало для всего мира в целом. Под словом "природа" до Лукреция понимали большей частью те или другие свойства отдельной вещи, для нее существенные и даже не существенные. А раньше того, в период господства живой мифологии, природа и вовсе понималась как совокупность богов и демонов. Лукреций сумел представить себе природу как творческую и живительную силу, как то, что приводит все вещи к их совершенству и зрелости. Даже вопрос о сохранении и движении атомов Лукреций излагает при помощи красивых и насыщенных картин всеродящей природы (I 248-264).

б) Все указанные черты художественного стиля Лукреция сводятся к одному, а именно к стилю монолитной динамической монументальности. Однако дальнейшее изучение стиля Лукреция обнаруживает огромную пестроту, далекую от всякого монолита. Лукреций, как представитель эллинистически-римской литературы, выдвигает на первый план роль отдельного человеческого субъекта с большой дифференциацией его внутренних способностей, с его постоянным стремлением все пережить, все перевести на язык своих внутренних чувств и рассматривать обыкновенный мир с этой интимнейше личной точки зрения. Это вносит в стиль Лукреция разную трактовку монументальности и ее динамики.

Во-первых, Лукрецию хочется максимально очеловечить изображаемую им грандиозную действительность. Максимально приблизить ее к личным человеческим переживаниям и превратить ее то в предмет пламенных восторгов, то в предмет для уныния, тоски и отчаяния, а то и в предмет сатиры, сарказма и ниспровержения. Обращение к Венере продиктовано чувством большого проникновения в недра творящей природы и жаждой социально-политического успокоения. Подробно рассказанная мифология Матери-Земли тоже вызвана горячей убежденностью в существовании единой творческой природы, которая не только рождает все существа, но их кормит и охраняет, что и подчеркивается во вступлении к этой мифологии. Трагический миф о принесении в жертву богам Ифигении ее отцом Агамемноном тоже не тот миф, который был бы здесь предметом наивной веры, не тот миф, который имел бы для Лукреция только художественное значение. Это боевой клич против религии и горячее, боевое нападение на ее кровавые культы (I 84-101).

Во-вторых, Лукрецию хочется максимально очеловечить философскую отвлеченную теорию, сделав и ее также предметом если не какого-нибудь интимного переживания, то по крайней мере хотя бы предметом чувственной очевидности. Таково сравнение движения атомов с летанием пылинок в световом луче (II 114-122).

Лукрецию хотелось показать, каким образом атомы одного и того же рода всегда обязательно различны и, будучи различными, все же стремятся друг к другу. Для этого Лукреций избрал такой образ. Корова, у которой зарезали теленка, в нестерпимой тоске бродит повсюду, чтобы найти своего погибшего детеныша (II 352-366). Механическое соединение и разъединение бездушных атомов Лукреций понимает психологически.

В-третьих, такими же человеческими чувствами проникнута у Лукреция и часть встречающихся у него картин природы. Лукреций особенно любит восход солнца. Описания солнечного восхода свидетельствуют об остроте глаза и живописной образности у поэта. Две монументальные картины грозы, молнии и грома, облаков и туч (IV 134-142) отличаются мощной пластикой и бурно-динамическими движениями. Лукрецию здесь мыслятся какие-то борющиеся между собой гиганты, распространение мрака из подземного мира на всю природу и небо, а небо вот-вот должно разорваться от борьбы стихий и свалиться кусками на землю. Неистовое бешенство стихий и демонический вихрь стихийной войны представляются Лукрецию, когда он изображает разлив рек и наводнение (I 271-276).

Но все эти бури и космические катастрофы чередуются у Лукреция с картинами мирной, красивой и удовлетворенной жизни, получающей иной раз даже идиллическую окраску. Такова картина оживления природы после дождя (I 250-261). В картинах природы у Лукреция вполне заметна линия развития от монументальных и грандиозных форм к живописным и даже безмятежно-идиллическим настроениям. Убывание динамики художественного образа особенно заметно в тех картинах природы и общества, которые в буквальном смысле слова можно назвать буколическими.

Настоящим апофеозом буколики является изображение у Лукреция тех прекрасных блаженных времен, когда сама земля в изобилии доставляла человеку все необходимое для жизни, когда люди проводили жизнь на лужайках, окруженные цветами и птичьим пением, когда с венком на головах они предавались беззаботной игре, пляскам, поэзии и смеху (IV 1361-1404). Даже и дикое состояние первобытных людей представляется Лукрецию достаточно идиллическим. С любовью рисует он (в своем рассуждении об Эхо) всю дикую, но, несомненно, для него симпатичную экзотику жизни сатиров, фавнов и нимф на лоне природы и игру Пана на своей знаменитой свирели (IV 577-589).

Созерцательная пассивность доходит у Лукреция до полного уныния и отчаяния. Художественный образ такого человеческого уныния и отчаяния мы находим в том знаменитом месте поэмы, где сама природа, олицетворенная в виде мудрейшего живого существа, дает наставления страдающему человеку и доказывает несостоятельность всех его сетований и недовольства жизнью. Возникающий при этом художественный образ человека представляет собой полную противоположность всякой монументальности и динамике. Это – жалкое, глупое, самонадеянное существо, жизнь которого полна ошибок, пороков и преступлений и которому надлежит быть уничтоженным целиком, раз и навсегда в бездне космических представлений (III 931-961).

в) Однако здесь мы подходим к той фундаментальной особенности художественного стиля поэмы Лукреция, которая рисует нам этот стиль как трагический не в каком-нибудь одном или частном отношении, но в отношении всей поэмы целиком и, следовательно, в отношении всей эстетики Лукреция в целом. И, между прочим, только в этой трагической эстетике выясняется подлинная связь Лукреция с его таким же трагическим временем: первая половина I в. до н.э. в Риме характеризуется как кровавый переход от мировой Римской республики к мировой Римской империи, как попеременное господство отдельных вождей, предшественников принципата и, следовательно, жесточайшими драматическими событиями в недрах этого грозного и всемогущего завоевателя тогдашней вселенной, в трагических потрясениях зарождавшегося императорского Рима.

Атомы соединяются и разъединяются. Но они так малы, что это соединение и разъединение представляется нам в виде сплошных пятен в которых уже невозможно различать атомы в отдельности. Чтобы пояснить все эти процессы, Лукреций употребляет разные сравнения. Одно такое сравнение (II 317-322) пока еще мирное и благополучное. Это – сравнение пасущегося стада овец с тем сплошным его пятном, в виде которого оно представляется человеку, наблюдающему это стадо с высокой горы. Но тут же и другое сравнение (323-332). Вот оно.

Также, когда, побежав, легионы могучие быстро
Всюду по полю снуют, представляя примерную битву,
Блеск от оружия их возносится к небу, и всюду
Медью сверкает земля, и от поступи тяжкой пехоты
Гул раздается кругом. Потрясенные криками, горы
Вторят им громко, и шум несется к небесным созвездьям;
Всадники скачут вокруг и в натиске быстром внезапно
Пересекают поля, потрясая их топотом громким.
Но на высоких горах непременно есть место, откуда
Кажется это пятном, неподвижно сверкающим в поле.

Значит, соединение и разъединение атомов – это кровавое и жесточайшее сражение. А вот и другое сравнение. Когда атомы разъединяются наподобие осколков корабля после кораблекрушения. Правда, это происходит в случае, когда мы имеем в виду ограниченное количество атомов, рассыпающихся по Вселенной. А их – безграничное количество. Но это вовсе не означает отсутствия кораблекрушения, а только смену этого последнего периодами цельного состояния корабля. Читаем (552-559):

Но, наподобье того, как при страшных кораблекрушеньях
Мощные моря валы разносят кокоры и банки,
Мачты и реи, носы кораблей и плывущие весла,
Так что везде, по всему побережью, видны вырезные
Кормы разбитых судов, указанья дающие смертным,
Чтобы от козней, и сил, и обманов коварного моря
Прочь убегали они и ему бы не верили, даже
Если лукавая гладь улыбается тихого понта...

О том, как Лукреций сравнивает разъединение атомов с гибелью теленка и с надрывными поисками его коровой (II 352-356), мы уже писали выше.

Человеческую психику Лукреций тоже понимает не только динамично, но и вполне стихийно (III 282-309). Гнев сравнивается здесь с огнем, со львом; ужас – с холодом и оленем; среднее состояние – с быком. Образы этого сравнения чрезвычайно динамичны.

Однако самый главный ужас у Лукреция – это первобытный хаос и рождение из него космоса. Лукреций проникновенно изображает вечно бурлящие и воинствующие силы космоса (V 370-379), в каждый момент открывающие для материи "врата смерти" (373 ianua leti). Картина первобытного хаоса дана в поражающих трагически противоречивых образах (432-448), равно как и вся космология (449-508).

И вообще вся V книга поэмы представляет собою скорбное и трагическое нагромождение образов, перед которым блекнут предварительные воззвания к Эпикуру как к освободителю от иллюзий. Последняя часть этой книги (925-1457) посвящена изображению прогресса человеческой цивилизации начиная с первобытных времен до тогдашней современности. Однако, присмотревшись к этому прогрессу ближе, мы вдруг начинаем замечать, что прогресс этот намечен у Лукреция отчасти формально. Тут же, например, весьма выразительно говорится о вечном рождении и о вечной гибели всего существующего, а также и полной ненадежности всякого отдельного существования (826-836). Кроме того, любители восхвалять якобы оптимистическое учение Лукреция о человеческом прогрессе очень часто забывают о том, с каким надрывом Лукреций говорит, правда, уже не в этой части пятой книги, а в совсем другом месте (II 1105-1174), о старении мира и о приближении всеобщей смерти, так что "вечная смерть (mors aeterna) тебя ожидает" (III 1091). Это последнее выражение содержится в ужасающих наставлениях матери Природы слабому и ничтожному человеку, боящемуся смерти (III 931-1094). Наставление и утешение этой страшилищной мамаши сводится к тому, что ты, дескать, дурак и ничего не понимаешь, что ты только куча атомов, которая если и рассыплется, то ничего особенного не будет. Значит, умрешь, и – так тебе и надо.

Тяжелое впечатление, производимое пятой книгой поэмы Лукреция, в шестой книге только усиливается. После восхваления Афин и Эпикура (1-42) и после нового воззвания о борьбе с суевериями и о необходимости все явления природы объяснять только научно, то есть только при помощи теории атомов, Лукреций переходит к атомистическому объяснению этих явлений природы и общества. Но что это за явления? Лукреций выбирает явления максимально динамические, максимально трагические и обязательно надчеловеческие. За ничтожным исключением, здесь подвергаются анализу такие грозные явления природы, как гром (96-144), молния (145-422), смерчи (423-450), тучи и облака (451-494), дождь и радуга (495-526), землетрясения (535-607), извержения Этны (639-702), разливы Нила (712-737). Все эти картины природы поражают своей динамикой, своим мрачным величием, своим трагизмом. И это все делается у Лукреция только для изображения того, что такое превозносимая им творящая природа, и к каким ужасающим результатам она приходит благодаря своим точным и нерушимым законам. Но страшнее всего, ужаснее всего и всего более потрясает в поэме Лукреция – это знаменитый коней шестой книги его поэмы, где в качестве примера функционирования точных законов природы рисуется известная еще по Фукидиду чума в Афинах в результате переполнения города беженцами со всей Аттики в самом начале Пелопоннесской войны.

Пройдя все промежуточные звенья на пути развертывания своего художественного стиля, от монументальности до ничтожной малости и от динамики до бессилия, Лукреций кончает всю свою поэму такой художественной картиной, в которой монументальность слилась с ничтожеством, а динамика – с бесконечной пассивностью. Это – указанное у нас сейчас изображение чумы в Афинах в начале Пелопоннесской войны. Как всегда у Лукреция, это только пример для подтверждения атомизма, который здесь привлекается для объяснения болезней.

Правда, последние стихи поэмы не сохранились, но имеется основание думать, что изображение афинской чумы все же является последним крупным эпизодом поэмы (VI 1138-1286).

Вот эта картина.

У людей поднимается огромная температура, наливаются глаза кровью, гортань изрыгает черную кровь, затекает шершавый язык. От человека исходит смердящий запах падали. Безысходная тоска соединяется с мучительными стонами. Мышцы охватываются судорогой, тело покрывается язвами, распаляются внутренности человека нетерпимым огнем. Иные бросались в воду, чтобы охладить раскаленное тело. Многие низвергались вниз головой в колодцы. Люди бессильно корчились на своих ложах, а врачи, видя перед собой дико блуждающие взоры больных, что-то бормотали про себя и сами немели от страха. А люди, у которых уже путались мысли, хмурили свои брови, имея дикое и свирепое выражение лица, в ушах у них раздавался несмолкаемый шум, прерывалось дыхание и тело покрывалось потом. С хриплым кашлем брызгала соленая слюна шафранового цвета. У несчастных тряслись руки и ноги, а после жара их охватывало холодом. С наступлением смерти разевался рот, заострялся нос, растягивалась кожа на лбу, впадали глаза и виски твердели, холодели губы. Люди мучились по восемь или девять дней, а если кто и выживал, то язвы по всему телу и черный понос все равно приводили больного к роковому концу. Болела голова, из ноздрей текла гнилая кровь, люди лишались рук или других частей тела, а иной раз и зрения. Люди валялись на улицах, издавая такой смрад, что к ним не решались приближаться даже хищные звери и птицы. Родные покинули друг друга, спасаясь от болезни, но и это ни к чему не приводило. Умерших хоронили кое-как или вовсе не хоронили. Прекратились все работы на полях и в самом городе. Все было завалено трупами, не исключая и храмов, и часто один труп лежал на другом. Весь город был набит стекавшимися отовсюду людьми, и все они погибали от грязи, смрада и скученности жилья. Везде пылали похоронные костры, из-за которых обреченные люди дрались, желая сжигать своих, а не чужих.

В этом бурном и мрачном финале атомизма Лукреция совместились художественные методы монументальности и методы изображения человеческой жизни во всем ее ничтожестве, бессилии и тупике. Римская монументальность (или универсализм) сказалась здесь в том, что чума трактуется как закономерный результат космического движения и сцепления атомов. Чистый же римский индивидуализм доведен здесь до той крайности, которая уже в полном смысле слова может быть названа натурализмом.

Так как все это возведено к величайшим мировым законам, то это еще и трагизм, героями которого являются, однако, бессильные и беспомощные, жалкие и каждую минуту дрожащие за свое существование люди. Здесь – крайнее развитие художественного стиля Лукреция, дальше которого он не пошел и которое среди всей его стилевой пестроты является наиболее сильным.

Во всей мировой литературе едва ли можно найти такую, как у Лукреция, трагическую эстетику, которая беспощаднейшим образом обнимала бы и всю человеческую жизнь, и всю жизнь природы, и весь космос в целом. Можно ли было навсегда остаться с такой трагедией прославленной "творящей природы" и ни к чему другому не обращаться? Конечно, с такой трагедией в душе нельзя было жить всю жизнь. Лукрецию нужно было перейти еще на другую эстетическую ступень, чтобы избавиться от этого кошмара творящей природы. Но эта эстетическая ступень была уже окончательной.

3. Завершение эстетики Лукреция

Только теперь мы подошли к тому пункту нашего анализа эстетики Лукреция, который, кажется, можно считать окончательным. Этот пункт заключается в признании Лукрецием тех деистических, или, как мы говорили, иррелевантных богов, проповедуемых у Эпикура. Эта проповедь богов вседовольных и всеблаженных, которые ни на кого и ни на что не действуют и которые сами не получают никакого воздействия ни от чего, ни от кого, всегда производила на читателей Лукреция самое неожиданное и самое невероятное впечатление. Как же так? Ведь все боги отвергнуты Лукрецием раз навсегда. Вместо них водворилась всемогущая и творящая Природа, и водворилась она тоже раз навсегда. А вот и ошибаются те читатели Лукреция, которые так думают. Богов-то он, конечно, отрицал, но не всех. И творящую природу он, конечно, признавал, но не во всем и не везде, а иной раз даже попросту убегал от этой природы в свое эпикурейское уединение и прятался от ее творчества, которое сам же он обрисовал в таких жестоких и беспощадных тонах. Вот тут-то и пригодились старые эпикурейские боги, которые никому не приносят никакой пользы, но от которых зато и нет никакого вреда ни для кого и ни для чего. Сам Эпикур жил пока еще на заре раннего эллинизма; и его субъективизма хватало только для иррелевантного деизма, но не для бурной и буйной жизни природы, которой человек мог бы пользоваться для своих научных объяснений и для безотказного овладения природными дарами. Лукреций жил не в самом начале, но в самом конце раннего эллинизма, и человеческая личность его времен уже захотела войти в тайники творящей природы и властно использовать их для себя. Но тут-то и оказалось, что человеческая личность времен Лукреция для этого все еще слишком слаба, и что она не в силах вынести все эти жесточайшие закономерности природы, которые эта личность только для того и изучала, чтобы освободить себя ото всего и потому доподлинно быть естественной и доподлинно быть разумной. Нет, уж лучше ничего этого не надо. Лучше уйти от этой творящей природы, погрузиться в себя и забыть все на свете, то есть жить так, как живут всеблаженные боги, ни с чем и ни кем не связанные и углубленные только в самих себя, только в созерцание самих же себя. Посмотрим тексты.

Даже еще до заключений о бытии богов Лукреций прекрасно понимает всю невозможность для просвещенного человека ограничиваться только констатацией хаоса бесконечных явлений природы и общества. Изображая правильное и подлинное состояние философа, не участвующего со своими кораблями в морских бурях, но пребывающего в безмятежном состоянии духа на неподвижном берегу бушующего моря (II 1-61), Лукреций тут же говорит, что среди всех треволнений и сумерек жизни самое главное – это "власть разума" (53 rationis potestas). Тут еще нет рассуждения о богах. Однако в других местах вместо этого абсолютного и самодовлеющего разума у Лукреция прямо фигурируют боги.

По Лукрецию, не нужно судить о богах по тем суеверным взглядам, которые были так популярны среди людей. Таких богов, какими их представляют люди, не существует. Однако было время, когда боги являлись людям, и не только в сновидениях, но и наяву, причем вид их был наивысшей красотой. Теперь люди стали, конечно, гораздо хуже и никакие боги наяву им не являются. Но являвшиеся некогда боги были настолько прекрасны, настолько разумны и настолько мощны, что люди не замедлили сделать вывод о том, что боги действительно распоряжаются в мире, переживают разные волнения по поводу событий в мире и человека и что они вообще обладают такой грубой вещественной природой. Нет, они и прекрасны, и разумны, и мощны, но они слишком высоки, чтобы вмешиваться во всякие мелкие события природы и общества (V 1169-1182).

Дело ведь в том, что тогда, в старину, поколениям смертных
Дивные лики богов случалось, и бодрствуя, видеть,
Иль еще чаще во сне изумляться их мощному стану.
Чувства тогда приписали богам, потому что, казалось,
Телодвиженья они совершали и гордые речи,
Шедшие к их красоте лучезарной и силе, вещали.
Вечной считалась их жизнь, потому что всегда неизменным
Лик оставался у них и все тем же являлся их образ;
Главным же образом мощь почиталась их столь непомерной,
Что одолеть никакой невозможно, казалось, их силой.
И потому несравненным богов полагали блаженство,
Что не тревожит из них ни единого страх перед смертью.
И в сновиденьях еще представлялося людям, что боги
Много великих чудес совершают без всяких усилий.

Таким образом, согласно Лукрецию, боги и существуют, и прекрасны, и бесконечно мощны, и вечны. Но только они не состоят ни в каких реальных отношениях ни с космосом в целом, ни с природой, ни с обществом, ни с отдельной человеческой личностью. Перед таким божественным миром, по мысли Лукреция, собственно говоря, отступает и Мать-природа, все эти гениально превозносимые у Лукреция Венеры, Идэи, Кибелы, не говоря уже об условном олицетворении природы в указанном у нас выше конце третьей книги. Давая великолепную картину космических благодеяний Матери богов, Лукреций тут же, среди самого этого повествования, вдруг делает такого рода замечание (II 644-651).

Как ни прекрасны и стройны чудесные эти преданья,
Правдоподобия в них, однако же, нет никакого.
Ибо все боги должны по природе своей непременно
Жизнью бессмертной всегда наслаждаться в полнейшем покое,
Чуждые наших забот и от них далеко отстранившись.
Ведь безо всяких скорбей, далеки от опасностей всяких,
Всем обладают они и ни в чем не нуждаются нашем;
Благодеяния им ни к чему, да и гнев неизвестен259.

Эти боги вовсе не находятся в космосе, который для них слишком груб, но обладают тончайшей природой, доступной только уму (V 110-195). В этом же месте доказывается, что боги абсолютно безмятежны, что у них уже все есть и что поэтому они не нуждаются ни в каких новшествах, в том числе в творении мира или в управлении им, и что у них нет такого первообраза, по которому они могли бы творить мир.

Наконец, Лукреций уже совсем по Гомеру рисует безмятежность богов и населяемого ими Олимпа. Но это откровение он приписывает не Гомеру, а Эпикуру (III 18-30).

Видно державу богов и спокойную всю их обитель,
Где не бушуют ни ветры, ни дождь, низвергаясь из тучи,
Не проливается, где и мороз пеленой белоснежной,
Падая, их не гнетет, а эфир безоблачный вечно...
Их покрывает и весь улыбается в свете разлитом.
Все им природа дает в изобильи, ничто не смущает
Вечного мира богов и ничто никогда не тревожит.
Наоборот: никаких Ахеронта владений не видно,
И не мешает земля созерцанью всего остального,
Что под ногами у нас совершается в безднах пространства.
Все это некий восторг поселяет в меня и священный
Ужас, когда сознаю, что силой твоею открылась
Вся природа везде и доступною сделалась мысли.

Таким образом, безбожник Лукреций, начав с критики традиционных богов, перейдя к натурфилософской мифологии, к творящей природе, ужаснувшись перед непреложными закономерностями этой последней, в конце концов посчитал за лучшее отойти от всех мучительных противоречий жизни и погрузиться в глубины созерцания надмирных богов, погрузиться в этот бездеятельный "восторг" и объективно ничего не создающий "священный ужас". Это и нужно считать завершительным построением эстетического мировоззрения у Лукреция. С внешней стороны тут все кажется противоречивым. Однако, по существу, здесь только отход от римского драматизма на исконные эпикурейские, то есть вполне иррелевантные позиции. При этом выясняется также и то, что перед нами здесь трагический конец всей ранней эллинистической эстетики, перебравшей все возможные способы построения эстетики на основе чувственных наслаждений и пришедшей к горькому выводу относительно суеты, бесплодности и ненужности всех этих наслаждений, кроме одного-единственного, которого можно добиться на путях подражания иррелевантно-деистическим богам.


§10. Эстетика прогресса у Лукреция

1. Вопрос о теории прогресса и ее историко-эстетической значимости

В заключение, для полного понимания эстетики Лукреция, необходимо разобраться еще в одной идее Лукреция, подлинное место которой не в античности, а в Новое время и которую выдвинуло в свое время как раз эпикурейство. Это идея прогресса, намеченная еще у Эпикура, и подробно развитая Лукрецием в пятой книге его поэмы. К сожалению, эта исторически величайшая и для античности редчайшая теория прогресса тоже излагается обычно без всякого учета и специфики мировоззрения и стиля Лукреция и вообще без учета специфики античного историзма. В отношении Лукреция не может идти и речи об историческом прогрессе в буквальном и безоговорочном смысле слова. Живя в конце раннего эллинизма и, в частности, в конце Римской республики, а также чувствительнейшим образом переживая предсмертные судороги Римской республики, Лукреций до небывалых размеров усложнил свою теорию прогресса, и вот этих-то сложностей и не понимают традиционные излагатели Лукреция. Сначала мы изложим эту теорию прогресса у Лукреция более или менее фактически, то есть более или менее формально, не входя во все ее причудливые особенности, которые потребуют от нас специальной интерпретации и о которых мы скажем в дальнейшем.

2. Недостатки обычного изложения теории прогресса у Лукреция

Гюйо260 связывает эту идею с эпикуровским сенсуализмом, приводя при этом аналогию с Кондорсе, Тюрго и пр. Тут дело, однако, не в сенсуализме, а в субъективизме, который в меру отрицания абсолютных объективных ценностей трактует и всякое объективное бытие обязательно покамест еще только как становящееся, то есть как прогрессивное. Конечно, в эпикурействе не может быть и речи об отрицании абсолютных ценностей, но все же тут весьма сильна этико-субъективистическая тенденция. И уже ее было достаточно для того, чтобы дать, кажется, единственную во всей античности концепцию прогресса.

Именно – Лукреций подробно изображает, как люди, движимые нуждой (usus), опытом (experientia) и разумом (ratio, V 1452-1455), стали мало-помалу делать разные открытия, доставлявшие, между прочим, и эстетическое удовольствие (V 1380-1391, 1445-1450), превращая свой звериный быт в человеческое общежитие. Человек постепенно изобретал одежды из звериных шкур, жилище и огонь (1011). Далее возникает семья с ее смягчающим влиянием на детей и родителей (1012), а потом и общество на основании договорных отношений (1021-1027). Это приводит в дальнейшем к эволюции языка, который развивается от аффективных выражений до разумной речи (1028-1032, 1078-1090). Далее – знакомство с металлами и эволюция промышленности (1350-1354), а потом и появление изящных искусств (1448-1457).

Музыку и пение (поэзию) Лукреций выводит из подражания пению птиц (1379-1391), а инструментальную – из подражания звукам природы, отмечая при этом необходимость для появления искусства некоторого удовольствия и роскоши. В дальнейшем (1390-1407) – очень интересное описание того, как радовала раньше деревенская муза простых людей, впервые вкусивших, после дикой жизни, радость и утешение от примитивного наслаждения пением, музыкой, танцами на лоне мягкой ласкающей природы и как теперь людей нельзя утешить даже очень сложным искусством.

Строятся, далее, города и крепости, изобретается письмо (1440-1447). Резюме всего этого учения – в самом конце пятой книги (1448-1457).

Судостроенье, полей обработка, дороги и стены,
Платье, оружье, права, а также и все остальные
Жизни удобства и все, что способно доставить усладу:
Живопись, песни, стихи, ваянье искусное статуй –
Все это людям нужда указала, и разум пытливый
Этому их научил в движеньи вперед постепенном.
Так изобретенья все понемногу наружу выводит
Время, а разум людской доводит до полного блеска.
Видели ведь, что одна за другой развиваются мысли,
И мастерство наконец их доводит до высших пределов.

То, что мы сейчас изложили по Лукрецию, с первого взгляда звучит довольно просто и понятно. Тем не менее, чтобы все это стало действительно понятным, приходится формулировать разного рода трудности в понимании прогресса у Лукреция.

Прежде всего не очень понятно, чем отличается у Лукреция его общественный прогресс от его собственной механики атомов? Ведь если все существующее возникает только благодаря случайному сцеплению бездушных атомов и в этом проявляется железная необходимость природы, то, очевидно, и человеческое общество со всем его прогрессом является в основе своей не чем иным, как бездушным результатом бездушной механики бездушных атомов. Вот что пишет Демокрит (68 А 39 D):

"Не имеют никакого начала причины того, что ныне совершается, ибо искони, с бесконечного времени, в силу необходимости предопределено без исключения все бывшее, настоящее и будущее".

Поэтому делается понятным, почему и Демокрит и Лукреций в изложениях своих теорий прогресса просто забывают всякую атомистику. Я.М.Боровский правильно пишет, что такие категории, как нужда, опыт и польза, являясь движущими силами общественного развития, выступают "здесь вместо одной изначальной механической причинности"261.

Робэн хотел спасти прогресс у Лукреция указанием на устойчивость некоторых сочетаний атомов, правда, весьма ненадежную, но все же на некоторое время обеспечивающую целесообразность движения атомов. Такого "атомистического прогресса" Я. М. Боровский справедливо у Лукреция не находит и тем более не находит его применимым к общественному развитию. Итак, теория исторического прогресса у Лукреция с точки зрения его атомизма, попросту говоря, повисает в воздухе.

Далее, традиционные излагатели теории прогресса у Лукреция обычно больше всего напирают на понятие нужды в этой теории. Но даже из нашего краткого изложения теории Лукреция ясно, что вовсе не только одна нужда была основной движущей силой в прогрессе, как его представлял себе Лукреций, но еще и потребности разума и даже морали. Лукреций, как это мы уже знаем, прямо говорит о "пытливом разуме" наряду с "нуждой" (V 1452) и о выдающемся "уме" (ingenio) первобытных людей (1107). В.Марковников был совершенно прав, когда писал:

"...личность для Лукреция далеко не является слепым орудием в руках природы, но выступает в историческом движении в качестве самостоятельного свободного деятеля, и организующей силе разума принадлежит решающее значение в культурных завоеваниях человечества"262.

В связи с этим часто искаженно трактуется теория договора у Лукреция. Ведь если даже понимать договор так рассудочно, как это понимают обыкновенно, то возникновение культурного общества в результате договорных отношений между людьми уже свидетельствует о том, что вовсе не только одна нужда признавалась у Лукреция в качестве единственной движущей силы прогресса, но и что у него весьма силен разумный момент. Кроме того, в качестве движущей силы прогресса Лукреций, несомненно, признает альтруизм, который так контрастирует у него с первобытным звериным состоянием человека и который глубже даже и самого разума, самого рассудка. У Лукреция прямо можно читать, что у людей была потребность защищать слабых против зверства сильных и заключать также договоры, которые обеспечивали бы человеческое существование и самым слабым людям (1019-1023). Здесь не просто нужда, но, скорее, ограничение нужды, выставление принципа дружбы и даже сострадания к слабосильным. Правда, договор у Лукреция не только не рассудочен, но и таит в себе аффект, какую-то альтруистическую эмоцию. Но это не мешает ему преследовать альтруистические цели и быть как достаточно разумным, так и достаточно аффективным. Что договор Лукреция основывается на аффектах, это ясно уже из того, что эти договоры заключаются у первобытных людей еще до возникновения языка. Но договорная теория у Лукреция достаточно разумна и рассудительна, чтобы Лукреций использовал при этом римскую юридическую терминологию и даже рисовал человеческую историю с использованием тогдашней традиции о римских царях263.

Наконец, это усложненное понимание культурно-исторического прогресса у Лукреция характеризуется не такими уж простыми теориями происхождения как раз тех человеческих областей, которые имеют ближайшее отношение именно к эстетике. Язык происходит, по Лукрецию, не в результате преподания человеку каким-то неведомым законодателем разных имен, соответствующих сущности вещей, а в результате аффективного использования чувственных ощущений ради постижения действительности и общения людей между собой (1039-1059). Музыка и пение возникают у людей, правда, из подражания пению птиц и звучанию камышей во время ветра. Но это – только начало, а в дальнейшем человек уже сам научается извлекать нежные звуки из свирели и соответственным образом петь, очевидно, уже без механического подражания случайным звукам природы (1379-1389). И тут надо еще и еще раз указать на идиллическую картину жизни людей, возникшую в результате преодоления первобытных звериных инстинктов и наполненную всяким довольством и благополучием, музыкой, пением и танцами, изобилием жизненных благ и беззаботным существованием на лоне природы. На это место из Лукреция (1390-1478) мы уже ссылались выше, но сейчас оно становится для нас важным уже в другом смысле, а именно в том смысле, что, по Лукрецию, вовсе не грубая материальная нужда является единственной движущей силой прогресса, но таковой является – по крайней мере в некоторые периоды человеческой истории – привольное эстетическое ощущение и художественное устроение всеобщей человеческой жизни.

Таким образом, вопрос о движущих силах общественно-исторического прогресса у Лукреция сильно осложняется, и тут надо всячески остерегаться, чтобы не впасть в тот или иной мелкобуржуазный и банальный предрассудок о всемогуществе материальной потребности. У Лукреция мелькает мысль даже и о том, что не материальная потребность является движущей силой биологического и общественного процесса, а, скорее, априорные задатки у живых существ заставляют их иметь те или иные особенности своего организма и пользоваться ими для удовлетворения своих потребностей (1033-1040, 1056-1061).

Далее, культурно-исторический прогресс у Лукреция часто понимается весьма формально, а не с тем фактическим наполнением, которое имеется у Лукреция. Формально движение от звериного состояния к современной Лукрецию действительности есть, несомненно, прогресс. Однако не формально, а по существу это есть едва ли прогресс, скорее, даже регресс и даже приближение к общечеловеческой и мировой катастрофе. Красноречивейшим образом Лукреций рисует современную ему жизнь, полную всякой жестокости, глупости, бедствий и неудач, полную кровавых преступлений, неудачной погони за счастьем, полную борьбы, ненависти и предательства, да к тому же еще страха перед смертью (III 59-86, ср. V 1007-1010). З.А.Покровская по этому поводу правильно говорит, что у Лукреция здесь имеются в виду времена сулланских проскрипций. Также Лукреций, там же замечает З.А.Покровская,

"указывает на появление личных войск полководца (II 40 слл.), иносказательно называет триумвиров (II 50 V 1222), изображает картину напряженной предвыборной борьбы (III 59 слл., 995 слл.; V 1129)". "Идея социальной несправедливости подчеркнута и оттенена в образе изнуренного непосильным трудом мелкого земледельца (II 1144 слл.). Очень кратко, но достаточно выразительно, в тоне негодования на общественные порядки и сочувствия к несчастным рисует Лукреций картину рабского труда в рудниках (VI 808-815), ведущего к быстрому истощению и преждевременной смерти"264.

Лукрецию принадлежат энергичные слова против знатных и богатых людей, живущих в роскоши, среди золота, серебра и пышных тканей, и с большим общественно-политическим весом (II 24-28, 34-45, 49-53).

Таким образом, результаты исторического прогресса, по Лукрецию, можно сказать, плачевные. Когда поэт рисует язвы современного ему общества, то невольно вспоминается и то ужасающее место поэмы, где изображается первобытный человек еще до возникновения договорных отношений (V 925-998). Первобытный человек, по Лукрецию это дикий зверь, без законов, без совести, без чувства общения, только кровожадный, только с опорой на физическую силу; и все это потрясающее первобытное общество Лукреций дает в тонах своего безудержного натурализма. После этого спрашивается: чем же, в конце концов, отличается цивилизованная жизнь человека на высоте его исторического прогресса от этой первобытной звериной жизни, тоже основанной на кровавом насилии? К этому необходимо прибавить, что и вся природа, окружающая человека, тоже полна или чрезмерных холодов, или чрезмерной жажды, полна пустынь и разного рода диких местностей. Если кто и живет в природе в достаточном виде, то это только хищное зверье, среди которого человек является только беспомощным младенцем, жизнь которого полна слез с начала и до конца (II 509-580, V 198-227). И всю эту дикость первобытной природы и первобытного человека Лукреций называет "цветущей юностью мира" (V 943). А юность это потому, что земля в те времена еще не была истощена и пока еще была достаточно легким источником жизненных ресурсов. Но мир стареет. Значит, постепенно истощаются силы земли, человеку становится жить все труднее и труднее. Об этом у Лукреция целое рассуждение (821-836). Порочное, неперспективное и безнадежное состояние всей природы, по Лукрецию, является только естественным следствием отсутствия божественного промысла. Так оно и должно быть (II 180-182; V 156-157, 197-198).

Чтобы окончательно убедиться в отсутствии у Лукреция всяких прогрессивных теорий и чтобы понять всю беспомощность формального понимания теории прогресса в абсолютном смысле слова у Лукреция, стоит прочитать у Лукреция хотя бы следующие строки (II 1144-1174).

Так же с теченьем времен и стены великого мира,
Приступом взяты, падут и рассыплются грудой развалин.
Пища, конечно, должна восстанавливать все, обновляя,
Пища – поддерживать все и пища служить основаньем,
Но понапрасну, когда не способны выдерживать жилы
То, что потребно для них, а природа доставить не может.
Да, сокрушился наш век, и земля до того истощилась,
Что производит едва лишь мелких животных, а прежде
Всяких давала она и зверей порождала огромных.
Вовсе, как думаю я, не цепь золотая спустила
С неба далеких высот на поля поколения смертных,
Да и не волны морей, ударяясь о скалы, создали,
Но породила земля, что и ныне собой их питает;
Да и хлебов наливных, виноградников тучных она же
Много сама по себе сотворила вначале для смертных,
Сладкие также плоды им давая и тучные пастьбы, –
Все, что теперь лишь едва вырастает при нашей работе:
Мы изнуряем волов, надрываем и пахарей силы,
Тупим железо, и все ж не дает урожая нам поле, –
Так оно скупо плоды производит и множит работу.
И уже пахарь-старик, головою качая, со вздохом
Чаще и чаще глядит на бесплодность тяжелой работы,
Если же с прошлым начнет настоящее сравнивать время,
То постоянно тогда восхваляет родителей долю.
И виноградарь, смотря на тщедушные, чахлые лозы,
Век злополучный клянет и на время он сетует горько,
И беспрестанно ворчит, что народ, благочестия полный,
В древности жизнь проводил беззаботно, довольствуясь малым,
Хоть и земельный надел был в то время значительно меньше,
Не понимая, что все дряхлеет и мало-помалу,
Жизни далеким путем истомленное, сходит в могилу.

3. Трагическая сущность прогресса у Лукреция

Один филолог досоветского времени больше других понял сущность теории прогресса у Лукреция, не сводя ее ни к какой односторонности и давая ей формулу со всей противоречивостью и трагизмом этой теории прогресса и со всей ее эстетической глубиной.

а) Мы уже видели выше, как чутко и глубоко В.Марковников ценит активность человеческого индивидуума, выдвигаемую у Лукреция. Однако эта активность приводила Лукреция к необходимости отказываться от всякой активности и погружаться в созерцание абсолютно неактивных богов-идеалов. В.Марковников еще не знал никаких марксистских методов литературоведения, но чисто интуитивно угадал связь трагической эстетики Лукреция с трагизмом судорожно погибавшей римской республики. Вот его рассуждения.

"Эпикурейское блаженство означало, в сущности, род предварительной смерти, и лишь в результате утомленности от бремени жизни и пресыщения могла возникнуть эта жажда абсолютного покоя, которой был преисполнен римский поэт, как и многие его современники. Подобное настроение, разумеется, было далеко от того, чтобы видеть благо в неустанном росте жизни. Замкнутый и погруженный в апатию, эпикуреец бессилен следовать за историческим ходом, отвечать запросам времени, бороться с несовершенствами. Для него всякое усложнение жизни – лишние тревоги. Стремясь к успокоению, он осуждает неутомимую культурную работу человечества и в лучах романтизма изображает зарю его цивилизации.

Но это отрицание идущей вперед шаг за шагом жизни само за себя мстит, и на своем же примере Лукреций показал, к чему оно приводит. За вычетом всех жизненных интересов осталось мертвое безразличие. Перед поэтом раскрылась пустыня монотонного существования и охватила его безысходным унынием. Лукреций задыхается в теснинах собственной доктрины, и этот крик, исторгнутый муками душевной пустоты: "Всегда одно и то же... Все остается одним и тем же!" ("Eadem sunt omnia semper... Eadem tarnen omnia restant...") – был невольным изобличителем роковых последствий эпикурейской аскезы"265.

Я.М.Боровский, с одной стороны, тоже выставляет на первый план всю трагическую неудачу упований Лукреция на культурно-исторический прогресс и на совпадение материального прогресса с моральным падением. Однако, с другой стороны, согласно Я.М.Боровскому, это не тот старый эпикурейский уход во внутреннюю жизнь человека и полный отказ от всякой человеческой активности и от всякого прогресса. Я.М.Боровский не называет эту активность и эту пассивность некоторого рода замечательным диалектическим единством. Но в устах исследователя, признавшего у Лукреция уход в пассивную субъективность, для историка эстетической мысли весьма убедительно звучат следующие слова:

"Моральная ценность этого развития, движущей силой которого является свободное устремление человеческого духа (animi iactus über II 1047) к постижению природы, с той же отчетливостью противостоит традиционному этическому идеалу эпикуреизма, ограниченному практической задачей освобождения человечества от страха перед богами и страха смерти, как священный трепет, в который повергает Лукреция созерцание раскрывшихся перед ним тайн мироздания, далек от блаженной невозмутимости, составляющей для Эпикура конечную цель философствования" (Боровский Я.М. Указ. соч., с. 484).

б) Подводя итог всей этой историко-эстетической значимости теории прогресса у Лукреция, можно сказать следующее. 1) Уже и в теоретической части своей эстетики Лукреций пришел к трагизму своей натурфилософской концепции на путях творческих попыток объединить теорию матери-Природы с беспощадным состоянием человека не только в эмпирическом смысле слова, но и в смысле субстанциальных свершений. То, что Лукреций дает нам в виде культурно-исторического прогресса, только усугубляет эту трагическую эстетику и невыносимо конкретно иллюстрирует его и без того ярко очерченную трагедию. 2) Этому способствуют небывало яркие картины отдельных этапов человеческого развития у Лукреция. В первобытные времена человек выступает у Лукреция как дикий зверь без логики и без совести на фоне ожесточенной и бесконечной борьбы за свое изолированное и чисто животное существование. Сплошное насилие, сплошная кровь, сплошное антиобщественное хищничество – вот что такое человек в его первобытном состоянии. В течение своего исторического развития человек бывал и в состоянии мирной и безмятежной жизни, наполненной благоденствием и эстетическими радостями. Однако все эти благословенные времена, с точки зрения Лукреция, ушли в безвозвратное прошлое; и та человеческая жизнь, которая водворилась при нем, опять полна зла, насилия, крови и звериной жестокости. 3) Трагическая эстетика Лукреция еще и потому усиливается благодаря его теории прогресса, что в его философско-поэтическом творчестве чувствуется очень активная, глубоко сосредоточенная и в то же время волевая личность, ставившая своей целью, вразрез с Эпикуром, бороться со злом, разоблачать общественные язвы, взывать к логике, к совести и немедленному совершенствованию жизни. Эта убийственно-волевая сила личности Лукреция сказалась и в его проповеди созерцания глубинных основ космоса и в созерцании не пассивном, но глубоко эмоциональном, почти экстатическом (III 28-29 "божественное услаждение" и "ужас"). И все это пришлось Лукрецию отбросить, оставить без последствий и укрыться в свой внутренний храм, где царили только боги, впрочем тоже бессильные, бездейственные и неспособные помочь человеку. 4) Эстетика Эпикура тоже была достаточно субъективистична, чтобы оставлять человека внутри его же самого и внутри его собственных усладительных созерцаний. Но через три столетия, прошедшие от Эпикура до Лукреция, выступившая в эпоху раннего эллинизма изолированная человеческая личность стала гораздо нервознее и чувствительнее, стала с огромными волевыми усилиями набрасываться на переустройство общественной жизни человека и стала гораздо принципиальнее использовать науку для создания картины мира, в то время как у Эпикура наука имела значение только для освобождения человека от страха перед смертью и потусторонним миром и вовсе не имела конструктивного значения для мировоззрения и, в частности, для натурфилософии. Но тем более потрясающей и тем более невыносимой оказалась у Лукреция эта проповедь отхода от всякой активности и погружения в то же самое первоначальное эпикурейское эстетическое самосозерцание. Без теории прогресса у Лукреция мы не смогли бы понять римской специфики эпикурейской эстетики и не смогли бы формулировать ее драматическую сущность, в сравнении с которой эстетика старого Эпикура оказывается слишком эпической, слишком лишенной всякого драматизма и слишком успокоенно-наслажденческой.

Чтобы понять римскую специфику эпикурейской эстетики Лукреция, необходимо все время помнить, что эта эстетика у Лукреция завершается теорией прогресса, а теория прогресса у Лукреция завершается кровавыми и звериными картинами той современности, которая окружала Лукреция. Чтобы кратко обосновать эту общественно-политическую современность Лукреция, шедшую кровавыми путями к мировой империи, мы позволим себе привести некоторые факты из римской истории того времени, хотя и общеизвестные всем по учебникам, но хорошо сконцентрированные в следующем рассуждении Т. Геккера: "Мы находимся в середине тех 100 лет, до победы Августа, до торжественного введения Рах Romana ("Римское умиротворение"), тех 100 лет, которые Гораций назвал delirium (самый лучший перевод был бы "маразм"). Между 133 и 31 годами можно насчитать не менее 12 гражданских войн, bellum sociale, войны Суллы, Лепида, Сертория, Спартака, Катилины, Цезаря, триумвиров, bellum Octavianum, Perusinum, морское сражение с Антонием. В это время – политические убийства без числа, часто зверские, поистине скотские, начиная с Гракхов, кончая Цезарем и Цицероном, и хорошо обдуманные массовые бойни; убийство 3000 сторонников Гракхов, распятие на кресте 6000 спартаковцев на дороге от Рима до Капуи, убийство 7000 самнитских пленных перед собравшимся сенатом, и вплоть до последних проскрипций, инсценированных, без сомнения, Антонием, но подписанных все же и Октавианом, будущим Августом. В последующие годы его жизни эта подпись воспринималась как пятно ради одной великой жертвы, ради Цицерона, который также был в списке и был убит, и голова которого и кисть руки были отрублены и подвешены на рострах сената по приказу Антония, поскольку голова думала против него, а рука писала. "Увы, куда нас, бедных, ведет раздор!" – звучит опять первая эклога Вергилия, написанная в это время"266.

Эстетика Лукреция есть эстетика поэта и философа, захотевшего эпикурейски осмыслить кровавое столетие конца римской республики. Тут и атомистический материализм, и вера во всепорождающую мать-Природу, и огромные волевые усилия побороть зверства жизни, и беспомощность отдельного индивидуума, и его отчаяние, и его духовная смерть в тюрьме индивидуалистической изоляции.

в) Эту концепцию прогресса (для нас важно то, что тут имеется в виду художественный прогресс) нельзя, однако, ставить в один ряд с новоевропейскими учениями: в этом античном историзме нет идеи неповторимости, а есть, наоборот, идея повторимости и космического безразличия. В основе это можно находить еще у ионийских физиков; ср., например, возникновение и уничтожение у Анаксимандра, сгущение и разрежение у Анаксимена, теорию эволюции у Эмпедокла и пр. К.Рейнгардт установил связь культурно-исторического отрывка у Диодора (I 7 слл.) с Гекатеем Абдерским и через него с Демокритом, причем здесь тоже выведение культуры из "нужды", стремления к "полезности" на основе "подражания" природе267. Если так, то зачатки развитого в эпикурействе учения о прогрессе нужно относить в очень давнее время (V в. до н.э.), в параллель чего можно привести известный культурно-исторический миф в платоновском "Протагоре" (320 слл.); тут тоже идея эволюции культуры. С Демокритом будет тогда связана целая традиция (прослеживать ее здесь неуместно), которая идет через эпикурейство к Посидонию268 и к зависящим от него, прежде всего к Сенеке и к неоплатонизму.

Что касается специально Лукреция, то никак нельзя пройти мимо этого замечательного учения, имевшего большое распространение в Риме. Оно перешло и к Вергилию, и к Горацию, и к Сенеке. Сенека высказал слова, которые кажутся почти уже совсем неантичными, а заставляют вспоминать об эпикурейско-христианском историзме и мессианизме. В конце своих "Естественнонаучных исследований" Сенека говорит о большой эволюции, которую проделала наука, и о том великом будущем, которое ей еще предстоит. Он пишет:

"Наступит время, когда скрытое теперь будет извлечено на дневной свет благодаря стараниям более продолжительного периода. Для исследования столь великих вещей недостаточно одного поколения, чтобы целиком заниматься небом. Да и как же может быть иначе, если столь немногие годы мы делили между занятиями и порочной жизнью [таким] неравномерным делением! Потому объяснение это получит только в течение длинного ряда поколений. Наступит время, когда наши потомки будут удивляться тому, что мы не знали таких ясных вещей" (Natur. quaest. VII 25). "Мы не можем знать то, без чего ничто не существует; и – мы удивляемся, когда чуть-чуть узнаем какие-то искорки, в то время как величайший момент (pars) мира, бог, остается скрытым. Сколько много живых существ мы впервые узнали в этом веке и какие огромные трудности даже в этом. Многое, неизвестное нам, узнает народ только в веке грядущем. Многое сохраняется будущим векам, когда уже исчезнет и память о нас. Ничтожная вещь мир, если весь мир не содержится в последующем". "Однако не сразу передаются те или иные тайны. Элевсин хранит то, что он показывает только вновь созерцающим. Природа вещей не сразу передает свои тайны. Думаю, мы начинатели. Мы застреваем только в вестибюле. Эти таинственные предметы не открываются просто и не открываются всем. Они удалены и заперты в глубине святилища. Одно из этого расследует наш век, другое – тот, кто последует за нами" (VII 30).

Чтобы привести в окончательную ясность источники теории прогресса у Лукреция и вообще ее историческое положение, необходимо рассуждать так. Издавна в Древней Греции была популярна теория пяти веков у Гесиода: самое лучшее и самое блаженное время было в глубине веков, и Гесиод называет его золотым, а остальные века были все хуже и хуже, и последний век Гесиод называет железным. Полной противоположностью этому явилась теория прогресса у Демокрита и Эпикура, у которых человеческая жизнь начинается с первобытной дикости и кончается расцветом цивилизации. Платон, по-видимому, совмещает эти две линии развития: раньше всякой человеческой истории существует мир идей, первобытные люди под влиянием нужды и требований разума переходят к более цивилизованному состоянию, а в конце истории мыслится полное осуществление идеального мира в человеческой жизни. Насколько можно судить, стоический платоник I в. до н.э. Посидоний тоже совмещал Гесиода и демокрито-эпикуровскую концепцию и верил в человеческий прогресс от животного состояния к идеальному состоянию. Лукреций, вообще говоря, продолжал или, вернее, хотел продолжать демокрито-эпикуровскую теорию прогресса. Однако, живя в период катастрофы римской республики и не находя никакого выхода для тогдашнего катастрофического положения, он присоединял к демокрито-эпикуровской линии еще и гесиодовскую теорию регресса, сам не отдавая себе в этом полного отчета. Возможно также, что в нем бурлила злоба против его великого современника Посидония (ср. особенно V 988-1010), который жил в Риме и во времена Лукреция был очень популярен. Что же касается полного объединения двух теорий, гесиодовской и демокрито-эпикуровской, то ему предстояло большое будущее, поскольку все христианство в качестве своих основных учений выставляло теорию первозданного рая, первородного греха и всемирно-человеческого падения, восстановления путем нового божественного вмешательства и конечного восстановления первозданной райской чистоты. С этой теорией можно познакомиться у христианского неоплатоника IV-V вв. Немезия269.

Так можно было бы представить себе историческое место теории прогресса у Лукреция.


§11. Общая характеристика античного эпикурейства

1. Социально-историческая основа

Прежде чем давать эту общую характеристику, необходимо обратить внимание на одно обстоятельство, нам особенно хорошо известное из общей характеристики эллинистически-римской эстетики, а также из характеристики Лукреция, и впервые только и дающее возможность понять происхождение и сущность данного типа античной эстетики.

Выше мы уже достаточно говорили о кризисе и гибели греческого классического полиса, о необходимости перехода его на путь широкого межнационального развития и об отчаянии многих крупнейших мыслителей тогдашнего времени, не нашедших у себя сил для перенесения этой гибели свободного греческого полиса. Возникшие в конце VI в. до н.э. философские школы стоицизма, эпикуреизма и скептицизма стали проповедовать уход человека в самого себя и охрану собственного и глубоко внутреннего безмятежного покоя. Это мы тогда называли ступенью абстрактной субъективности, противополагая ее чистой классике, еще не знавшей глубин изолированной человеческой личности и развивавшейся на путях абстрактно-всеобщих принципов. Эта социально-историческая картина верна и для Лукреция, почему нас и не должны удивлять его черты пессимизма и отчаяния.

С другой стороны, однако, древние греки со своим стихийным материализмом мало были склонны к тому, чтобы останавливаться навсегда только на одном отчаянии, унынии или безысходности. Они всегда находили выход. В частности, эпикурейство находило выход не только в такой натурфилософии, которая обеспечила бы для них безмятежное и блаженное состояние, но и в учении о богах, которых они умели виртуозно изображать как самую настоящую и уже универсальную иррелевантность, то есть как полное исключение всякого влияния богов на реальное бытие и всякого воздействия на них космоса и людей. Обычно это именуется "деизмом". Но термин "иррелевантность" подходит здесь гораздо больше, поскольку он как раз подчеркивает абсолютную невозможность воздействия богов на людей и людей на богов. Именно в этом эпикурейцы находили для себя утешение, то есть в этом вполне бескорыстном и чисто эстетическом любовании на предельные идеалы замкнутой в себе и сосредоточенной в себе безмятежности и потому блаженства.

Если мы учтем эти два обстоятельства, а именно склонность к пессимизму ввиду потери объективных и субстанциальных ценностей, а также постоянную уверенность в полной возможности и безболезненности внутреннего сосредоточения, тогда нам будет не страшно подводить все эти итоги античного эпикуреизма, вытекающие из глубины тогдашних социально-исторических отношений. Сюда вполне относится и Лукреций. Если его время далеко ушло от катастрофы греческого классического полиса, то в социально-историческом отношении оно тоже выступало как растущая гибель римской республики, и аристократической и демократической, и как постепенно нараставший и еще никогда в Риме не виданный абсолютный принципат с его тоже никогда еще в истории не возникающей мировой Римской империей. Поэтому развал римской республики и ее постепенный переход к принципату был повторением все того же распада греческого классического полиса накануне македонского завоевания, но только на гораздо более высоком уровне, повторением еще более драматическим и еще более трагическим и теперь уже на горизонтах мировой империи. Только такого рода социально-историческое объяснение эпикурейской эстетики и дает возможность подвести для нее соответствующие итоги и не заблудиться в той внешней противоречивости, которой она обладает.

2. Общая картина эпикурейской эстетики

В конце второй книги своей поэмы Лукреций, как мы знаем, констатирует факт постарения и одряхления мира. "Да, сокрушился наш век..." (II 1150). Мир клонится к смерти, правда, для того, чтобы когда-то потом воссоздаться снова из атомов. Но сейчас мир – приговоренный к смерти больной. Невольно вспоминается это странное рассуждение Лукреция, когда пытаешься бросить общий взгляд на эстетику эпикурейства. Действительно, что-то усталое и если не старческое или дряхлое, то, во всяком случае, что-то бессильное, как бы махнувшее рукой на реальное устроение жизни слышится в философии Эпикура. Однако старости, в отличие от молодости, действительно свойственно не стремиться, но уже иметь, не хлопотать о далеком, но обладать, владеть, пользоваться приобретенным. Отсюда-то и происходит этот удивительный эпикурейский имманентизм, который, кажется, уже ничего не оставляет неиспытанным, ничего не оставляет незнакомым, неизвестным. Эпикурейство так же утеряло способность удивляться, как и стоицизм. Но оно, кроме того, еще утеряло способность рассуждать. Это сделало его еще более неподатливым, чем-то как бы совсем отчаявшимся, около чего можно только зарыдать, как у преждевременного, но непреоборимого гроба. Имманентизм всегда старит физиономию философии. Это всегда вызывает морщины и раннее поседение. Имманентизм – это какая-то исчерпанность, сосчитанность всех возможных ресурсов, какая-то трезвость и здравость, идущая далеко не ко всякому возрасту и не ко всякому темпераменту.

Эпикурейцы учили об атомизме всего существующего и в то же время об атомизме души. Сущность этого учения заключается не в чем ином, как в предельно развитом имманентизме. Когда душа состоит из огненных атомов, только более тонких и гладких, чем атомы обычного огня, то это чудовищное воззрение возможно только там, где не только не отличают себя от всего внешнего, но, главное, там, где все это внешнее уже испытано изнутри, уже превращено в ощущение, где уже нет различия между человеком и воздухом или человеком и огнем. Эпикурейская эстетика – это чувствование себя воздухом, огнем, теплым дыханием. Превратиться в это теплое дыхание и забыть все остальное, все, все забыть, – вот что значит эпикурейски чувствовать красоту. Сладко не мыслить, не думать, не стремиться, не хлопотать; безмыслие и безволие – сладостно, сосредоточенно-упоительно; оно густо насыщает нас. И уже не знаешь, где тут тело и где душа; не знаешь, душа ли полна этой густой и насыщенной пустотой, или это наполнено тело сладким, но сосредоточенным упоением. Наслаждающийся – тих, углублен в себя, погружен в свое безмыслие. Он покоится в своей равномерной сосредоточенности; его серьезность – насыщена, его страсть – задумчива. Не трогайте его: он наслаждается... Не отвлекайте его от этих печальных, но как-то торжественных, усладительных, но почему-то невеселых умозрений. Веселость и скорбь, вожделение и самодовление скрыты в нем и претворены в одно ровное и скрытое горение. И только удивляешься, как это могло совместиться и слиться до такой окончательной неразрывности.

Пустота осязается в эпикурейском идеале красоты. Но имманентизм почти всегда пуст. Его полнота ненадежна, призрачна. Когда в бытии не оставлено ничего неощутимого, ничего несоизмеримого с личностью и субъектом, – вся надежда тогда на глубины личности и субъекта. Но это хорошо для последующих культур, воспитанных на опыте абсолютной личности. Впадая в имманентизм, они абсолютизируют свою личность так, что открываются необозримые просторы для самоуглубления, бесконечные глубины человеческой личности. Греки не знали этого опыта абсолютной личности. Абсолютизируя субъект в век эллинизма, они не могли найти, не могли ощущать здесь бесконечные возможности. Да иначе это было бы просто романтизмом. Нет, переводя все в субъект, эпикурейцы ощущали не бесконечность, не пустоту, не глубину, но плоскость, не интимность личностных соприкосновений, а только холодное любование на собственное самодовление. Сладко было жить в пустоте, погружаться в это море неосуществленных снов, в это загадочное море небытия, когда уже не знаешь, сон ли это, действительность ли это, – до того все и сонно, и призрачно, и туманно. Эпикурейское эстетическое сознание – это известное промежуточное состояние, когда человек почти уже проснулся, настолько проснулся, что уже ощущает себя лежащим и грезящим, но еще не настолько оправился ото сна, чтобы бодро встать и начать ходить. Он еще лежит, но уже грезит, уже понимает свою грезу, и только волшебная и сладкая сила сна не отпускает его покоящихся членов на полное бодрствование. Эпикурейство – это какой-то сонный иллюзионизм, дремотная молитва, некая приятная усыпленность, когда чувствуешь, что не можешь двигать руками и ногами и чувствуешь, что и не надо ими двигать, ни для кого и ни для чего не нужны такие движения.

Древнегреческое эпикурейство есть философия и эстетика пустоты. Но это – особенная пустота, подозрительная пустота. Отчего эпикурейский мудрец так спокоен? Откуда это самообладание, это бесстрашие, это удивительное бесстрашие перед смертью, даже, можно сказать, вызывающее бесстрашие, это эстетическое кокетство со смертью, какое-то гордое повертывание спиною и аристократическое презрение к этому вульгарному, уличному, бездарно-демократическому явлению? Тайна этой переполненной пустоты, вернее, этого переполнения пустотой, заключается в обнажении своего, безличного, вернее, до-личного и в то же время естественного, нормального, устроенного так на всю вечность существования. Ведь спокойствие не там, где высота и сила в абсолютных размерах, но там, где выявлено как раз то (пусть маленькое и незаметное), что и содержалось внутри, ни больше и ни меньше. Недорастая до абсолютно-личностного опыта, античный человек обладал другим опытом, – опытом взаиморастворения личности и природы, когда личность теряет свою абсолютную неповторимость, а природа – свою безжизненную механичность. И когда он осознавал себя на лоне этого растворения, он успокаивался. Так и Эпикур. Он дошел до ощущения назначенного ему пустотой природно-духовного безличия, погрузившись в него вплоть до телесности этого ощущения, и вот он – спокоен. Он так же, точно так же тих и безмолвен, как мистически самоупоенный неоплатоник на высоте его интеллигибельных состояний.

Вот почему эпикурейская пустота – звучит; вот почему она содержательна, глубока и неотличима от полноты. Вот почему она если не ясно говорит что-нибудь, то, во всяком случае, загадочно бормочет, как-то шумит тем говорящим, хотя и нерасчлененным шумом природы, который издает водопад или горная река с порогами. Но только это шумящая стихия души, а не рек, не тополей, не морского прибоя. Ведь душа же и есть этот воздух, этот теплый, вечно шумящий воздух, блаженно-расплывчатая стихия самоощущения.

Эпикурейская красота есть уход в пустыню, в далекую безвозвратную пустыню духа. И кажется, только отчаяние могло довести человека до такого решения. И действительно, не отчаяние ли это? Это эпикурейское "проживи в сокрытии" (lathe biosas, frg. 551 Us.), это – эпикурейский запрет "не заниматься общественными делами" (Diog. L. X 119), все это упование на хлеб и на воду, это щепетильное отгораживание себя от всякого беспокойства и озабоченности, не есть ли это результат полного разочарования в жизни, окончательной и бесповоротной неудачи в жизни, внутренней и принципиальной негодности, неспособности для жизни? Ведь эпикуреец разочарован? Эпикурейство, это – отчаяние? Ничего подобного! Эпикурейство – это самодовление, а не какое-то разочарование, это – наслаждение, а не отчаяние! Однако мы будем ближе к истине, если скажем, что тут произошло как раз соединение того, что обычно считается несоединимым. Тут слилось разочарование с самодовлением и отчаяние – с наслаждением. Впрочем, вдумавшись, мы замечаем, что это Соединение не так уже редко в жизни. Но только отчаяние с наслаждением мы привыкли видеть у бесшабашных людей, которые в наслаждение бросаются очертя голову, а к отчаянию приходят от реальной неудачи в жизни. Не то в эпикурействе. Тут наслаждение мудро, размеренно, уравновешено, дальновидно, а отчаяние не потому, что в жизни не повезло, а потому, что таково само бытие и таково его осмысление. Эпикурейская эстетика есть осязание пустоты, вслушивание в объективное безличие духа, но это музыкальная пустота, античная шумящая вечность, грезящее и богатое видениями, хотя и усыпленное безличие.

Эпикурейская красота бесполезна, бесплодна. Она привлекает своей бесплодностью: богатая, насыщенная бесплодность! Не только ведь плодовитое нужно для жизни, не только активность. Разве не хочется иной раз полной пассивности, совершенной незаинтересованности ни в чем, принципиальной бесплодности и ненужности? Больше того. Люди склонны к ничегонеделанию, к ротозейству, к праздности нисколько не меньше, чем к энергии, к действию, к труду. Почему одно естественнее и нормальнее другого? И то и другое – дело природы. Я по крайней мере очень люблю смотреть беспредметно в небо, зевать по сторонам, толкаться без дела в толпе и даже ловить мух. Не все ли равно, чем заниматься? А Эпикур допускает даже гораздо меньше. Он только допускает практическую бесполезность настроения, но продолжает быть очень требовательным к культуре этого настроения. И нужно с ним согласиться: приятно быть бесполезным, усладительно бесплодное существование; для эпикурейца слишком скучны дела и занятия, слишком бессодержательна всякая активность, политическая, общественная, личная, научная и художественная. Ему дорог только покой, только внутренний покой самоудовлетворения, счастливая пустота от всяких страстей и дел.

Эпикур придумал для этого и подходящее космологическое учение. "Случай" – вот интимное слово у эпикурейцев. И тут имеется в виду не простое голое отсутствие смысла и цели, не просто какой-то темный провал мысли, запутавшейся в своих собственных тенетах. "Случай" здесь – это вожделенная радость хаоса, беспринципно-анархическая стихийность, о цели которой не только ничего нельзя сказать, но то-то и усладительно, что ничего об этом сказать нельзя и даже нет желания говорить. "Случай" – это все та же смеющаяся беспринципность, все тот же внутренне-тревожный, но чувственно понятный и мягко-ласкающий анархизм бытия. Что-то вот есть там, за этой видимостью, и мутной тревогой начинает истаивать сердце при мысли о такой всеобщей бессмыслице бытия. А я вот никакой тревоги не имею! Я вот умру, а мне ничего! Вы будете хвататься за жизнь; вы, исповедующие смысл жизни, будете кричать, стонать, рыдать, лезть на стену. А я, исповедующий бессмыслицу бытия, буду спокоен и невозмутим, и ничья смерть, ни чужая, ни моя собственная, меня не потревожит. Смерть – это только немножко вульгарности; смерть – это только немножко скуки... И все! Эпикур, когда почувствовал приближение смерти, только принял теплую ванну и потребовал чистого вина. И – все! Два слова друзьям, чтобы оставались верными философами. И – все!

Эпикурейство звучит как некая укоризна. Кому? Чему? За что? Трудно сказать, кому и чему, но не трудно сказать, за что. За жизнь, за устроение жизни, за такую вот жизнь, какая суждена всем людям. Вы предлагаете мне науку, сулите радость искусства, обещаете политический и экономический рай на земле, приманиваете милостями богов? Нет, возьмите себе вашу науку и ваше искусство, а я уж как-нибудь обойдусь без этого. Возьмите себе и всю политическую жизнь с ее импозантными идеалами, да заодно и всех богов с их неизреченными милостями. А я уж как-нибудь так, без этой дорогой и тревожной, изнурительной роскоши. Все это – надежды, тревоги, ожидания, море страстей и чувств; все это – упование на будущее, на очень отдаленное будущее. Нет уж, надейтесь сами, а я обойдусь без вас. Умру один, и без вас, без богов и героев, без борьбы и надежды, без победы и поражения.

Сладко думать, что душа смертна. Представьте только себе, что душа бессмертна, да что она, чего доброго, освободившись от тела, возымеет полное знание о своей грешности, низости, безобразии, так что, не будучи в состоянии повернуть время назад, начнет сокрушаться и мучиться о своем безобразии, устраивая тем самым уже не временные, а вечные муки и себе и другим. Жуткая штука! Душа, да еще бессмертная, – жуткая штука! Вот почему Лукреций опроверг целых тридцать доказательств бессмертия души, и он мог бы с таким же успехом опровергнуть и еще триста доказательств. Нельзя не опровергать. Иначе – неминуемые вечные муки, и – все насмарку! Правда, оно и так все насмарку, но зато – уже воистину ни печали, ни воздыхания. Атомы рассыпались по сторонам, и – конец всей божественной комедии жизни! Только и надежда на то, что мы умерли взаправду, не так, как говорит религия, которая, в сущности, отрицает всякую смерть, а так, что действительно и духу нашего не останется. Религия предпочитает смерти плохую вечность (ад). Ну а мы лучше хорошо и всерьез умрем, чем останемся навеки в этой темной и паршивой вечности. Не всех ведь допустят к райскому блаженству.

Эпикурейство – бездомно, бродяжно. Неудивительно, что оно и мир придумало себе беспредельный, и даже устами Лукреция довольно ловко доказывало, что вселенная не имеет никакого центра. Это нужно понимать так, что эпикуреец не имеет нигде пристанища, что он покинут на самого себя, что все его радости – только в нем самом. Правда, мир сам по себе, даже при всем эпикурейском имманентизме, все еще слишком занимателен; и Лукреций неоднократно уподобляет сложение мира и вещей из атомов появлению сложной поэмы из отдельных звуков и слов. Эта – еще демокритовская – словесная трактовка бытия, эта риторическая скульптура атомной вселенной все еще слишком привлекательна, чтобы отвергать его начисто. Но эпикурейство не хочет и такого мира. Мир – только пустыня, и мудрец – только скиталец, не больше. Эпикурейская эстетика знает слабость бесцельности; это – красота намеренного беспорядка. Можно расчистить лес, вырубить низкорослые деревья и посыпать дорожки песком. Это будет красиво. Но можно оставить лес в его диком беспорядке и случайном существовании. И что же? Будет ли он хуже? Дело вкуса! Эпикурейцы предпочитают видеть красоту в принципиальной бесплодности и бесполезности бытия, в его абсолютной случайности и разбросанности. В этом тоже своя тайная анархическая радость бесцельной случайности. Ее-то и исповедует эпикуреец, отрицающий промысл богов и намеренность миропорядка. Тут-то и хочется спокойно и сладостно безмолвствовать, когда все кругом шумит и волнуется и не знает своего смысла. Сладко мудрецу смотреть на бушующее море жизни, когда он спокойно ощущает свою внутреннюю свободу и независимость.

Сладко, когда на просторах морских разыграются ветры,
С твердой земли наблюдать за бедою, постигшей другого,
Не потому, что для нас будут чьи-либо муки приятны,
Но потому, что себя вне опасности чувствовать сладко.
Сладко смотреть на войска на поле сраженья в жестокой
Битве, когда самому не грозит никакая опасность.
Но ничего нет отраднее, чем занимать безмятежно
Светлые выси, умом мудрецов укрепленные прочно:
Можешь оттуда взирать на людей ты и видеть повсюду,
Как они бродят и путь, заблуждался, жизненный ищут;
Как в дарованьях они состязаются, спорят о роде,
Ночи и дни напролет добиваясь трудом неустанным
Мощи великой достичь и владыками сделаться мира.
(Лукреций, II 1-13)

И вообще многому учит нас в эпикурействе Лукреций, хотя это уже не тот изначальный тонкий, чтобы не сказать утонченный, и ароматный эпикуреизм самого основоположника этой философии. Лукреций приподнимает завесу для целого ряда философских секретов эпикурейства, которые иначе приходится находить только путем очень обстоятельного и вдумчивого анализа. К числу таких, несомненно, секретов относится учение об отклонении атомов. Лукреций откровенно рассказал нам всю спиритуалистическую тайну этого учения; и из его изложения замечательно отчетливо видно, что заставило Эпикура ввести этот странный и непонятный пункт. Толкование мира по типу человеческого "я" или, конкретнее говоря, понимание атомного движения по типу процессов человеческой психики, – вот оно, простое и ясное, чему учит тут Лукреций; и только после этого изложения становится вполне ощутимой связь теории отклонения с общим эпикурейским имманентизмом.

Далее, Лукреций с очень большой легкостью, почти беззаботностью открывает нам тайну появления вещей и мира из атомов; и мы тут начинаем видеть всю беспомощность, но в то же время и всю жизненность такого материализма. Лукреций ставит вопрос: ведь и в самом деле, атомы – бесцветны, атомы не осязаемы, не обоняемы, атомы никак не ощущаемы и сами лишены ощущения; как же в таком случае появляется из них то, что имеет цвет, что звучит, пахнет, осязается и т.д. и т.д.? Этот роковой вопрос поставлен у Лукреция очень остро и очень обнаженно, так как философ с особенной определенностью и резкостью выставил на первый план абсолютную бескачественность атомов и их полную несхожесть с вещами и со всем миром. Читайте стихи II 730-1022. Редко где содержится такая четкость постановки вопроса. И вот открывается единственный подлинный аргумент среди всех разнообразных суждений Лукреция, единственная убедительная мысль, это аналогия с появлением художественного произведения из отдельных малозначащих элементов, звуков и слов. Почему порядок элементов и есть единственный принцип построения вещей? Вот почему (II 688-699):

Даже и в наших стихах постоянно, как можешь заметить,
Множество слов состоит из множества букв однородных;
Но и стихи, и слова, как ты непременно признаешь,
Разнятся между собой по своим составным элементам:
Не оттого, что из букв у них мало встречается общих,
Иль что и двух не найти, где бы всё было точно таким же,
Но что они вообще не все друг на друга похожи.
Так же и в прочем, хотя существует и множество общих
Первоначал у вещей, тем не менее очень различны
Могут они меж собой оставаться во всём своём целом;
Так что мы вправе сказать, что различный состав [constare] образует
Племя людское, хлеба наливные и рощи густые.

И еще раз (II 1013-1021):

Даже и в наших стихах ведь имеет большое значенье
Расположение букв и взаимное их сочетанье [ordine quaeque locata]
Теми же буквами мы означаем ведь небо и землю,
Солнце, потоки, моря, деревья, плоды и животных;
Если не полностью все, то все-таки большая часть их
Те же, и только один распорядок их дело меняет.
То же и в самых вещах: материи все измененья –
Встречи, движения, строй, положенье ее и фигуры
[Concursus, motus, ordo, positura, figurae] –
Необходимо влекут за собой и в вещах перемены.

Что это значит? Это значит, что эпикурейство здесь так же описательно, пассивно, незаинтересованно, как и везде. Конечно, простейшая истина, что из одних и тех же элементов путем разных их комбинаций получаются самые разнообразные, абсолютно несходные вещи. Правильно то, что, например, животный организм ничем не отличается, в смысле различных элементов, от растительного организма и от любого органического препарата, изготовленного в лаборатории. И тем не менее только сумасшедший может не отличать человека от коровы, корову от березы и березу от червяка. Как же поступает тут эпикурейство? Лукреций показывает, как оно поступает. Оно ограничивается вялым констатированием разного "распорядка" атомов в телах и организмах, и – больше ничего. Эта вялая, пассивная позиция по стилю очень подходит к этой философии, и мы без труда узнаем здесь мягкие и слабовольные формы эпикурейского уклада мыслей. Эпикурейство, можно сказать, и не думало отвергать чудо. Оно прекрасно видит это чудо, когда из мертвых атомов вдруг родится живое. Но оно отказалось объяснить это чудо; и при этом мы видим, что оно имело право отказаться от такого объяснения.

На Лукреции видны яснее многие отличия эпикурейства потому, что его эпоха была очень энергичная эпоха. Это – великолепный бурный Рим первой половины I века до н.э. Внешняя пассивность и внутренняя сосредоточенность эпикурейства, несомненно, составляла контраст с яркими, страстными, волевыми эпизодами истории, которыми заполнено это время. Потому многое здесь получило не только более грубый, но и более яркий и резкий характер. И стоит привести еще два примера, чтобы ощутить эту разницу римского понимания эпикурейства с пониманием старым, греческим.

В конце концов, неясно, как Эпикур относится к половой любви. С одной стороны, его жизненная эстетика, несомненно, включает в себя это наслаждение любви; и мы видели, что в одном месте об этом так и говорится. С другой стороны, чрезвычайная заботливость эпикурейства относительно всякого обременения и настороженность перед всякими жизненными осложнениями должна была вносить в этот вопрос очень существенные и глубокие коррективы. Теперь – читайте Лукреция. Любовным делам этот страстный древний итальянец посвятил не одну сотню стихов, и нельзя не указать на замечательное место, весь конец четвертой книги поэмы, начиная с 1030 стиха. Тут вы находите и ряд существенных рецептов и массу психологических и физиологических наблюдений. Самое главное – это, по Лукрецию, отделять влечение как таковое от всего психологического антуража любви, который так воспевается поэтами. Ведь самое главное для эпикурейского мудреца – это избегать тревоги. Поэтому Лукреций рекомендует всячески воздерживаться от влюбленности, от идеализации, от подарков и вообще от всех беспокойных и тревожных чувств любви. Но, храня природную потребность, он не рекомендует воздерживаться физиологически, и "влаги запас извергать накопившейся в тело любое" (1065). Эпикурейская эстетика жизни не допускает никакого романтизма, никакого парения чувств, никаких восторгов. Нужно сходиться с любой женщиной – по потребности, ибо все остальное слишком тревожно. В возбужденных стихах Лукреций описывает всю неудовлетворенность влюбленного, нескромность и ненасытность его дрожащих рук в отношении тела возлюбленной, эти страстные объятия и поцелуи, когда люди впиваются друг в друга губами, стремясь слиться в одно тело, и пр. Но это – слишком тревожно. Не надо этого. А если и хочет человек обзавестись семьей (эпикурейство, вообще говоря, это допускало), то и для этого нужно употреблять минимальные усилия любви. Во время соития женщина не должна делать похотливых движений бедрами или грудью, как это делают блудницы для возбуждения мужчин и избежания зачатия. Легче забеременеть можно женщине, если она будет опускать грудь и поднимать матку для восприятия от мужчины (1270-1277). Немало говорит Лукреций и о том, какая бывает семья и когда какое появляется потомство.

Этот конец четвертой книги "О природе вещей" наглядно показывает нам как центральную особенность эпикурейской эстетики вообще, так и отличие самого Лукреция. Эпикурейский опыт красоты есть избежание "пестроты" и углубление в тонкую и ровную, как бы пустую стихию самонаслаждения. Поэтому даже половое удовлетворение является тут слишком пестрым и тревожным, слишком мелочным. Но в особенности великолепен тут сам Лукреций. На нем мы видим, как обнажалась в Риме вся недостаточность и наивность эпикурейства. Достаточно прочитать указанные места у Лукреция, чтобы понять, насколько же ближе была римлянам вся эта бесконечная и тревожная стихия любви, чем уединение, почти аскетическое поведение древнегреческого эпикурейца.

Другой пример интересен еще иначе. Мы имеем в виду замечательное описание чумы в Афинах, которому Лукреций посвятил конец шестой книги, начиная с 1138 ст. Здесь Лукреций дает "естественнонаучное" объяснение эпидемиям, сводя их на деятельность вредных атомов (как будто бы это что-то объясняет), и в качестве примера приводит эту чуму. Философ-поэт затратил здесь очень яркие краски. Эта выразительная, мы бы сказали, слишком выразительная картина чумной эпидемии, правда, есть иллюстрация "естественнонаучных" методов эпикурейства, но, с другой стороны, во всей мировой эпикурейской литературе нет страниц, которые бы больше дискредитировали эпикурейскую эстетику жизни и которые бы в большей степени обнажали ее бесполезность.

Может быть, не так уж был не прав Гегесий, мало известный ученик Аристиппа, исходивший почти из тех же предпосылок, что и эпикурейцы. Он тоже считал, что единственное благо, это – наслаждение (Diog. L. VIII 93), и в этом он подлинный эпикуреец. Но он учил, что наслаждение недостаточно, что страданий гораздо больше, чем наслаждений, что в общей сумме "блаженство неосуществимо" (там же, 94), что напрасно и стремиться к этому недостижимому состоянию. И какой же выход отсюда? По Гегесию, только смерть (там же, 96). Надо притушить и убить в себе всякую чувствительность, но мало и этого. Кто не нашел успокоения и здесь, должен просто покончить с собой. И Гегесий, этот, как его называли тогда, "проповедник смерти", имел огромный успех. Народ толпой валил к этому странному апостолу наслаждения и смерти. И правительству пришлось закрыть его школу, а самого отправить в изгнание. Кажется, философия Гегесия была логическим выводом из эпикурейской эстетики. Продумывая принцип наслаждения до конца, она естественно приходила к учению о самоубийстве. Не была ли эпикурейская эстетика жизни уже с самого начала каким-то частичным самоубийством? И не так ли уже далеко и всякая эстетика чистого наслаждения отстоит от жажды смерти и от проповеди обдуманного, идейного самоубийства?

3. Эпикурейская и стоическая эстетика

В заключение необходимо сказать несколько слов относительно исторического положения эпикурейской эстетики.

Вероятно, читатель не раз замечал в предыдущем изложении, что эпикуреизм, несмотря на полную противоположность стоицизму, во многом очень близко к нему подходит и часто даже с ним отождествляется. В самом деле, то и другое ставит, прежде всего, вопросы самосознания внутреннего устроения личности, трактуя физику только лишь как подспорье. То и другое исходит из ощущения и объявляет телесность всего существующего; то и другое – "материализм". Стоики учат о фатализме, который тем не менее оказывается в то же время и телеологией; эпикурейцы – также, исходя из теории необходимости, внесли в свою физику теорию атомного отклонения в целях как раз сознательного применения принципа свободной воли, так что и там и здесь несомненно учение о совпадении свободы и необходимости. Огнеподобность души – общее учение и у стоиков и у эпикурейцев.

Совпадают и многие пункты самой этики. Обе системы ставят целью освобождение личности и ее счастье, блаженство, абсолютную независимость. Обе системы высшее состояние блаженства находят в апатии, в атараксии, в апонии, в покое самоудовлетворения, в невозмутимой ясности сознания. И стоики и эпикурейцы требуют большого аскетизма, ибо счастье достается далеко не даром; его надо воспитывать, его надо добиваться, и дорога к нему – умеренность, воздержание, самообуздывание и скромность. Даже и религиозная проблема решается у тех и у других, самое меньшее, сходно, если не прямо тождественно, так как возвышение к божеству и трактование богов как идеалов, во всяком случае, – мало чем отличается у тех и у других. Спокойствие перед смертью, высокая нестяжательность мудреца, совершенное владение своими инстинктами и страстями, блаженное слитие умом с блаженно-невозмутимым божеством, – все это совершенно неотличимо у стоиков и эпикурейцев и делает их философами одного и того же века углубленного субъективизма, индивидуализма и, значит, имманентизма.

И при всем том – всякий ощущает пропасть, лежащую между этими двумя мироощущениями; и ощущали это и самые представители их, находясь в постоянной и ожесточенной взаимной борьбе. Их общая основа – абстрактная единичность субъективного Самосознания, выдвинутая наперекор абстрактной всеобщности объективного самосознания предыдущей, доэллинистической философии. На этом общем фоне обе школы, однако, резко разошлись, и расхождение это только повторило всегдашнюю распрю в человеческой мысли "общего" и "частного", "идеального" и "реального", "единства" и "множественности". Стоицизм – это примат над единичным, единственности над множественностью на общей ступени абстрактной единичности субъективного самосознания; эпикурейство же, наоборот, примат множественности над всеобщим единством на той же самой ступени субъективного самосознания. Отсюда проистекают и все частные различия обеих систем. Там и здесь бытие телесно, и душа есть только воздух и огонь, но у стоиков бытие, с его телами и душами, восходит к единому Огненному Слову, в отношении которого мир и все вещи есть только разная степень напряжения и истечения, у эпикурейцев же оно так и остается в сфере дискретной множественности, будучи объединено лишь внешним "распорядком", структурой. Там и здесь объединение фатализма с телеологией, но у стоиков в результате получается здесь "любовь к Року", у эпикурейцев же Рок есть только наши призрачные страхи, которые изгоняются наукой и философией. Те и другие учат о блаженстве, покое и невозмутимости, но стоики мыслят и действуют, эпикурейцы же здесь только "наслаждаются". И те и другие бесстрашны перед смертью, но одни – из-за будущего небесного эфирного состояния, другие же – из-за полного уничтожения и саморазделения на атомы. Стоическая красота – это смысловые извилины хаотического бытия, напряженно трепещущего перед взором невозмутимого философа; эпикурейская же красота – это тайно ощущаемое наслаждение от бесцельности и бесполезности этого хаоса – у мудрого и тоже невозмутимого философа. У стоиков в этой общей хаотической множественности действует сверху разумное начало (ибо хаос тоже имеет свой разум, разум хаоса), и потому у них боги суть активно действующие силы; у эпикурейцев в этой же самой бытийственной множественности действует снизу алогическое начало (ибо разум тоже имеет в себе нечто вне-разумное, а именно свое существование), и потому боги у них суть только далекие идеалы, живущие своей внутренней жизнью, без всякого внимания вовне. У одних – это идеалы, действующие сверху вниз; у других – это идеалы, действующие снизу верх. И самая красота – у одних нисходит в дискретную множественность путем ослабления бытийственного "тоноса"; у других она восходит к ощутимому единству путем сосредоточения вне "пестроты" чувственности.

4. Эпикурейская эстетика и Демокрит

Очень интересный результат получается из сравнительного анализа эпикурейства с Демокритом, – каковое сопоставление так же естественно и привычно, как и сопоставление стоицизма с Гераклитом. Весьма важные результаты дает в этом отношении юношеская диссертация К. Маркса "Различие между натурфилософией Демокрита и натурфилософией Эпикура" (1841)270.

а) Демокрит выступает перед нами прежде всего как скептик. Чувственное для него всего только субъективная видимость, причем с этим у него соединяется постоянная опора на естественные науки и даже эксперимент. Эпикур, наоборот, догматик, а не скептик. Чувственный реальный мир не есть для него субъективная видимость, но самая настоящая реальность. При этом, однако, Эпикур презирает науки и опыт и только требует, чтобы объяснения не противоречили чувственному опыту. В чем же дело? Дело в том, что атомизм Демокрита вызван философской ступенью, располагавшей только ресурсами логико-объективистической мысли. Эта ступень знала только абстрактную всеобщность мысли, не перешедшую не только в эллинистическую единичность самосознания, но даже еще и к сократовской рефлексии этого всеобщего. Результатом ее было проецирование вовне абстрактных определений мысли (единство, множество, становление), легко переходившее в иллюзионистское толкование всего конкретно-чувственного. И совсем другое дело у Эпикура. Эпикур – это установка не абстрактно-всеобщего, но абстрактно-единичного, причем так как это – философия самосознания, то тут имеется в виду абстрактная единичность самосознания, то есть изолированное бытие внутренне-самодовлеющего субъекта. Это привело к новому трактованию внесубъективной действительности. Последняя понималась по типу самодовлеющего субъекта, то есть проецировались тут вовне не просто абстрактные формы мысли, но такие формы, которые содержали свое определение в самих же себе, а не от другого. Демокритовский мир определен абстрактными категориями со стороны мыслящего субъекта. Эпикурейский же мир определен так, что видно, как он сам себя реально определяет, ибо этого требует общеэпикурейская позиция абстрактной, то есть дискретно-самодовлеющей, множественности. Демокритовский мир конкретнее эпикурейского в том смысле, в каком древние нерасчлененные мифы конкретней позднейших философских построений. Он ближе к наивному общемифологическому мировоззрению. Но с точки зрения философии он гораздо абстрактнее, ибо в нем остаются осознанными только формы абстрактно всеобщей или логико-объективистической мысли, и во всем прочем он – несвободен, он зависим от своего инобытия, от философски размышляющего и конкретно ощущающего субъекта. Эпикурейское объективное бытие гораздо конкретнее в философском отношении, поскольку оно воплощает в себе не только абстрактно-всеобщие, но и абстрактно-единичные формы, заставляющие его получать определения не только извне, но и из самого бытия, ибо иначе оно и не могло бы стать единичным.

Это общее отличие эпикурейства от старого атомизма проявляется во всех основных вопросах эстетики и философии. Демокритовские атомы движутся по прямой линии сверху вниз, воплощая этим свою абстрактно-всеобщую природу. Тут как бы только и утверждается, но утверждается в терминах пространства, что атом есть атом. Но это возможно только тогда, когда реальное движение атома определено не им самим, но извне. Если атом действительно содержит свое собственное определение в самом себе, то он содержит в себе и свое инобытие, впервые делающее возможным его движение, то есть он должен самостоятельно отклониться от своего первоначального прямолинейного движения, свойственного ему в порядке абстрактно-всеобщего определения. С введением этого отклонения впервые атом становится единичностью (хотя тоже все еще абстрактной, ибо конкретность тут привела бы к превращению его в акт самосознающей монады, что и случилось впоследствии в неоплатонизме).

Возьмем проблему качества атомов. Иметь свойство – противоречит понятию об атоме. Если каждое качество атома изменчиво, а атомы не меняются, то или атом сам не определяет себя, тогда – демокритовский дуализм и субъективность чувственных качеств, или атом несет в себе собственное определение – и тогда эпикурейское учение о реальности всех качеств атома, то есть его истечений (и если мы ошибаемся в приписывании качеств вещам, то не потому, что все качества вещей субъективны, но потому, что еще до воздействия на органы чувств истечения вещей могут взаимно повлиять друг на друга и дать нам не ту картину вещей, которая была вначале).

То же наблюдение можно провести над понятиями "atomoi archai" (первичные атомы) и atomoi stoicheia (реально-вещественные атомы), о которых говорит Диоген Лаэрций (X 41 и 86), над понятием времени, которое у Демокрита совершенно пропадает и вполне обосновывается в эпикурействе; над учением о метеорах, об этом, казалось бы, наиболее прочном осуществлении абстрактного закона единства, где Эпикур проповедует, вопреки всем, постулат изменчивости, множественности и условности всякого объяснения; над учением об общественном договоре, о дружбе, о богах, и т.д.

б) Но что дает этот сравнительный анализ Эпикура и Демокрита для эстетики? Хотя эстетикой оказывается у греков почти всегда уже сама онтология, нельзя ли все-таки из этого анализа сделать выводы существенные для эстетики в более узком смысле? Да, эти выводы можно сделать. И заключаются они в следующем.

Что такое эпикурейская красота? Это есть абстрактная единичность самосознания, пришедшая в своем самоопределении к ощутимому тождеству с самой собой в аспекте алогической множественности. С такой точки зрения, казалось бы, наивысшей и самой совершенной красотой была бы жизнь богов, которая ведь состоит как раз из единичностей, всецело ощутивших самих себя, пребывающих в абсолютном самосознании, равно как и ощутимо содержащих в себе все свое, и алогическое и множественное. Дело в том, что боги суть не только единичности, но каждый из них воплощает в себе и все общее; кроме того, природа и сущность, тело и знание, материя и форма претворены здесь в единство абсолютного существа. А это значит, что такие существа в своем самоопределении суть силовые идеи всего бытия, всемогущие энергии, которыми определяется весь мир, то есть тут гибнет одиночная красота изолированного субъекта и он оказывается связанным с этой универсальной, но конкретной красотой божественного самосознания. А вот этого-то и не хочет Эпикур, потому что это было бы уже выходом из области абстрактной единичности самосознания. Эпикур ставит физические и космологические исследования в зависимость от целей индивидуального самосознания. Небо должно быть таким, чтобы не была нарушена человеческая атараксия. И если она нарушается, то, значит, не вечно самое небо. Тут абстрактно-единичное самосознание сбросило все свои маски; и когда оно видит, что оно переходит в конкретное, но и абсолютное самосознание, оно ожесточенно набрасывается на это последнее, считая его дурманом и обманом и стремясь всячески освободить человечество от этих пустых тревог и страхов. Маркс пишет:

"В небесной системе материя приняла в себя форму, включила в себя единичность и, таким образом, достигла своей самостоятельности. Но, достигнув этой точки, она перестает быть утверждением абстрактного самосознания. В мире атомов, как и в мире явлений, форма боролась с материей; одно определение уничтожало другое, и именно в этом противоречии абстрактно-единичное самосознание чувствовало, что его природа приобрела предметный характер. Абстрактная форма, которая, в образе материи, боролась с абстрактной материей, и была этим самосознанием. Но теперь, когда материя примирилась с формой и стала самостоятельной, единичное самосознание высвобождается из своей личины, объявляет себя истинным принципом и восстает против ставшей самостоятельной природы"271.

Тут раскрывается последний секрет эпикурейского эстетического сознания. Это, кратко говоря, есть какой-то божественный атомизм или, лучше сказать, атомистическая божественность, где прекрасно только то, что божественно, но эта божественность должна быть превращена в какую-то солнечную пыль, о которой так любит говорить Лукреций. Солнечная пыль, в которую превратилось единое солнце космического самосознания, – вот что такое эпикурейская красота, если под солнцем понимать абсолютный свет совершенного самосознания и самоощущения. Эпикурейский деизм есть только частный случай эпикурейского атомизма, равно как и вся эпикурейская атомистическая эстетика есть не что иное, как частный случай общегреческой философии софийно-мерного космического Ума, которая в аспекте абстрактной всеобщности дала Демокрита с интеллигентной корреляцией у Платона и Аристотеля, а в аспекте абстрактной единичности дала с перевесом всеобщности и единства стоицизм, а с перевесом частной множественности – эпикурейскую эстетику с ее изолированно-дискретной, но ощутимо-самодовлеющей множественностью.

5. Эпикурейская эстетика и рабовладение

Остается еще один и последний вопрос, и наша характеристика эпикурейской эстетики будет закончена. Может быть, мы и не считали бы необходимым в общей характеристике античного эпикуреизма ставить вопрос о рабовладении. Однако излагатели античной философии и эстетики обязательно выставляют на первый план именно рабовладельческое происхождение и всей античной философии и всей античной эстетики. Правда, никакой специфической связанности античного сознания рабовладельческими горизонтами обычно никак не анализируется. Выставляется рабовладение в виде многообещающей декларации; но в чем проявлялась существенная связь философии с рабовладением, об этом говорится весьма редко и весьма абстрактно. Дело усугубляется еще и тем, что сами античные философы большею частью тоже ничего не говорят о рабовладении. В сущности говоря, еще и до настоящего дня не выяснен вопрос о рабовладельческой природе греческой философии и эстетики периода классики. А решение этого вопроса, предлагаемое автором настоящего труда272, еще не получило достаточного распространения. В отношении эллинизма наши историки тоже все время подчеркивают важность изучения рабовладения. Но до сих пор не только не имеется более или менее подробной характеристики связей эллинистически-римской философии и эстетики с рабовладением, но даже и характер самого-то рабовладения в эпоху эллинизма, и особенно в ранний его период, освещается у историков чрезвычайно мало и без приведения ярких и специфических фактов. Также и в отношении эпикурейской эстетики не имеется никаких рассуждений, которые как-нибудь, хотя бы пусть отдаленно, связывали бы эпикурейскую эстетику с рабовладением. Кратко ответить на этот вопрос мы считали бы необходимым, если только социально-исторические основы эпикуреизма не оставлять на ступени декларации и самых общих заявлений.

Эпикурейская эстетика, говоря просто и кратко, есть эстетика человеческого субъекта, всецело погруженного в переживания наслаждения от процессов жизни и оградившего себя в целях внутреннего покоя и самодовлеющей невозмутимости. Спрашивается: а кто же будет работать, если все мы станем эпикурейцами и предадимся беззаботной и невозмутимой эстетике внутреннего самонаслаждения? Тут естественно было бы ответить, что я сам и буду заботиться о своем существовании и доставать необходимые для него средства. Но, позвольте, это ведь для меня очень беспокойно. Что же, вы думаете, я сам должен ходить на рынок и покупать продукты, да еще, скажете, сам же должен и пищу для себя готовить? Нет, уж во всяком случае, нет. Я хочу предаваться наслаждению, а вы меня гоните на базар. Я хочу беззаботно жить, а вы меня заставляете пищу готовить. Нет, я живу, скрываясь от всех людей, не то что от торговцев на рынке, даже и от философов, от ученых, от художников. Да потом, как же это вдруг, идти на базар? А где же мне доставать деньги для покупки продуктов? У меня нет никаких денег, да я и не хочу их иметь. Деньги – ведь это же сплошные заботы, сплошные неприятности, сплошные разговоры. А когда же я буду наслаждаться? Нет уж, пожалуйста, избавьте меня и от хождения по базарам, и от приготовления пищи, да и вообще от всяких домашних и неотложных забот. Вы скажете: а вы наймите себе прислужников, они и будут о вас заботиться. Прислужников? А на какие деньги? Денег у меня нет и никогда не будет. Деньги – это зло, которое может только разрушить мою самоуслаждающую эстетику. Да и потом – фи! – как это некрасиво иметь дело с грязными прислужниками, о чем-то с ними уславливаться, куда-то их посылать, чего-то от них ждать. Фи! Да это просто будет мешать моему покою, моей безмятежности и моему самонаслаждению.

Дело ясное: барина должны обслуживать рабы. Рабов не нужно нанимать, они вообще являются владением барина. Рабам не нужно ничего платить, потому что они рабы по самой своей природе и делают все бесплатно. Рабам не нужно давать никаких поручений, не нужно их куда-нибудь посылать, не нужно заказывать им завтраки и обеды. Хороший раб или несколько рабов в моем доме решительно все делают сами, что нужно для моего существования и моего наслаждения. Ну, а в крайнем случае, если раб оказался плохой, я его продал и купил себе нового раба, уже не требующего от меня каких-нибудь наставлений или понуканий. Хороший раб, – уж будьте уверены, – ровно никого не допустит к барину, когда тот наслаждается, и вообще сделает все необходимое, что нужно для внутренней невозмутимости барина, для его внутреннего покоя и для его созерцательной невозмутимости.

Нам кажется, что эпикурейскому барину никак не обойтись без рабовладения. Ведь надо же как-нибудь организовать барину его существование, основанное на единственном принципе, именно на принципе наслаждения. Рабовладение – последняя и самая необходимая опора для эпикурейской эстетики. Поэтому, если претендовать на конкретную социально-историческую основу эпикурейской эстетики, то без привлечения рабовладения нет никакой возможности характеризовать эту социально-историческую основу конкретно. Пожалуй, из всех разновидностей античной эстетики эпикурейская эстетика особенным образом нуждается в рабовладении; и эпикурейского барина труднее, чем всякого другого античного эстетика, представить без всякого рабского окружения. Впрочем, каждая эстетическая школа в античности имела свой собственный рабовладельческий оттенок. Изучать и формулировать все эти античные рабовладельческие оттенки было бы большой роскошью для современного состояния науки об античности. Если мы поймем, что даже такая нерабовладельческая по своему существу эстетика, как эпикурейская, прямо-таки вопиет о рабовладении, то для настоящего состояния науки об античности уже и этого будет более чем достаточно.


IV. СКЕПТИЦИЗМ

Как? Античный скептицизм? Это греки-то, значит, скептики? Гераклит, Демокрит, Платон, Аристотель, стоики, эпикурейцы, – какое же все это имеет отношение к античному скептицизму? Всякий любитель античности скажет, что если у греков и был скептицизм, то, вероятно, в виде какого-то случайного захудалого и провинциального явления, не имеющего никакого отношения к основной магистрали античного философского развития. Гомер, греческая лирика, Эсхил, Софокл, Еврипид, – неужели все эти поэты имеют хоть какое-нибудь отношение к размышлениям скептического характера? Фидий, Поликлет, Лисипп, Аполлон Бельведерский, Венера Милосская, – неужели и все эти явления хоть как-нибудь связаны с настроениями скептицизма?

§1. Что такое античный скептицизм?

1. Скептицизм и античная философия

Нужно сказать, что та обыкновенная и ходячая лакированная Греция, водворившаяся в науке уже двести лет назад со времен Винкельмана и его учения о красоте, гармонии и благородном величии античного искусства и философии, действительно исключает всякую возможность скептических направлений в греческом искусстве и философии. С другой стороны, однако, сто лет назад (Я.Буркхардт) в науке был предложен гораздо более пессимистический взгляд на античность, подчеркивающий в ней также и дисгармонические, непропорциональные и даже хаотические формы. Этот взгляд (он, правда, далеко не во всем пессимистичен) до последнего времени успешно конкурирует с первым.

Подход Винкельмана выдержал критику по отношению ко многим областям древнегреческой жизни, по крайней мере по отношению к отдельным античным именам и направлениям. Однако в настоящее время едва ли можно ограничиваться этим чересчур оптимистическим, чересчур светлым и скульптурным, чересчур спокойным и невозмутимо-созерцательным отношением к античности. Ныне античная философия представляется явлением часто весьма беспокойным, весьма напряженным, чрезвычайно чувствительным и даже нервозным. Огромную роль в создании самого типа античной философии сыграли софисты и Сократ, которые выставили на первый план духовное искательство человека, его постоянное стремление ко все новому и новому. Они дали образцы такого отношения к человеческим словам и к разговору, которое никогда не оставляло человека в покое, всегда заставляло говорить, спорить, ораторствовать, так что и сама диалектика получила свое название от греческого глагола "разговаривать".

Поэтому неудивительно, что, за исключением одной речи, все произведения Платона представляют собой изображение сплошных споров, несогласий, безвыходных противоречий. И самый-то жанр диалога был выбран Платоном как следствие драматического понимания им того процесса мысли, когда не могло быть никакой речи о законченной системе, когда все разговоры были направлены на вечное искательство, сомнение, недоверие к очевиднейшему, сочетавшиеся со страстной влюбленностью в споры, в риторику, в ораторство, в тончайшую диалектику. Такой античная философия, после софистов и Сократа, осталась на все времена, в силу чего даже досократовская мысль предстает теперь перед нами как тоже довольно хаотическое искательство, и прежде всего как сомнение в очевиднейшем и нежелание опираться на неподвижные абсолюты. Аристотель весь утопает в дистинкциях, в установлении труднейших противоречий, в обрисовке всего абсолютного с тех позиций, которые только и можно назвать позициями относительности. Вечные идеи Платона, которые у самого Платона не были такими уж неподвижными и бессильными, Аристотель заостряет в учении о космическом уме как перводвигателе, оставляя за собой право разыскания, установления и описания бесконечного множества эмпирических предметов.

И так дело идет вплоть до последней философской школы античного мира, а именно вплоть до неоплатонизма, в котором либерально-буржуазно настроенные историки философии находили в Новое время одну только фантастическую мистику, веру в чудеса и небесные откровения и отстранение прав человеческого разума. Исследования последних десятилетий обнаружили у Платона и Прокла неимоверную жажду диалектических исканий, противоречий, колеблющихся настроений и принцип скептицизма на каждом шагу мыслительного процесса.

Окидывая общим взором историю античной философии, мы с большим удивлением убеждаемся в том, что скептицизм пронизывает собою в Греции и Риме решительно все – и художественные произведения, и философские трактаты, и даже религиозную убежденность. В настоящее время этот вопрос нельзя ограничивать только теми относительно малочисленными и кратковременными школами древности, которые сами официально называли себя скептическими и проповедовали скептицизм как свой основной принцип. Скептицизм, повторяем, пронизывает теперь для нас решительно все художественные и философские направления древнего мира, хотя скептицизм этот совершенно особого рода.

2. Скептицизм и античная эстетика

Чтобы облегчить понимание античного скептицизма, прежде всего необходимо учитывать его связь с античной эстетикой. Эта связь никогда и никем не освещается, и с точки зрения традиционных изложений самая постановка вопроса о соотношении скептицизма с эстетикой может показаться многим странной, непонятной и даже мало уместной. Однако автор настоящего труда видит самую близкую связь античного скептицизма с античной эстетикой. И поэтому пусть будет позволено сказать об этом несколько подробнее.

Обе проанализированные у нас выше разновидности раннеэллинистической эстетики, а именно стоицизм и эпикуреизм, вырастали, как мы это теперь уже хорошо знаем, на позициях субъективизма, резко противопоставлявшего себя объективизму периода классики. Стоики и эпикурейцы хотели в первую очередь сформулировать нечто такое, что по самому своему существу резко порывало бы с периодом классики. Они создали концепцию одной области, совершенно неведомой классическому периоду, а именно области иррелевантной эстетики. До этого мы уже не раз формулировали содержание такой иррелевантной эстетики. Но сейчас необходимо отметить, что вся эта иррелевантность оказывалась у стоиков и эпикурейцев пока еще слишком содержательной, слишком бытийно наполненной. Стоическое лектон не было ни физическим, ни психическим бытием, а было любой словесно выраженной предметностью. И тем не менее когда речь заходила об объективной действительности или о красоте, то оказывалось, что это "лектон" является принципом того или иного, но всегда вполне целесообразного и притом чисто объективного построения. Эпикурейцы тоже хотели остаться в пределах этого внутреннего "лектон", понимая его как внутреннюю гармонию эстетического самосозерцания. Однако, как мы видели, эпикурейцам пришлось постулировать целый огромный мир своеобразной объективной действительности, который они понимали не более и не менее как мир богов. Это были боги деистические, или, как мы выражались более точно, иррелевантные. Но все же это были боги.

Во всех этих концепциях еще далеко не был пройден путь абсолютной иррелевантности, то есть такой, которая характеризует красоту совершенно вне всякой ее зависимости от явлений субъекта или объекта. Ведь можно же изучать картину и при этом переживать самый настоящий эстетический восторг при полном отрицании всяких других подходов к данному произведению искусства. Тут не нужны будут не только боги, но бесполезной окажется и природа, да и о человеке такой созерцатель произведения искусства тоже не будет вспоминать ни с какой стороны. Скептики как раз и заняли такого рода эстетическую позицию. Красота созерцается у них абсолютно иррелевантно. Не нужно, да и невозможно, никакое определение красоты, никакое учение о художественном творчестве, никакие физические, физиологические или психологические проблемы. Мы просто смотрим с какого-нибудь высокого места на красивый ландшафт, он нам нравится, и у нас к нему зарождаются самые высокие и глубокие чувства. А что такое этот ландшафт, взятый сам по себе, никого не интересует. Для античного скептика совершенно не важно, утверждает он что-либо или отрицает. Скептик не имеет никакого желания заниматься проблемами философии, гносеологии, логики, этики или эстетики. И это нисколько не мешает ему созерцать красоту. Более того, скептик глубоко убежден, что только в условиях полной изоляции эстетического предмета, только в условиях его полной иррелевантности возможно подлинное восприятие красоты. Ясно, что такого рода позиция могла зародиться только в период раннего эллинизма, хотя разного рода ее аспекты несомненно можно найти и во всей античной эстетике и философии. Поэтому неудивительно, что такой оригинальный скептицизм был весьма распространен в истории греческой мысли и что мы должны его внимательнейшим образом учитывать, чтобы не пройти мимо столь значительного явления античного духа вообще.

Но уже сейчас, в самом начале нашего анализа античной скептической эстетики, очень важно обратить внимание на оригинальность скептицизма по сравнению с двумя рассмотренными выше направлениями раннеэллинистической эстетики. Необходимая здесь ясность будет достигнута только в том случае, если мы будем понимать скептическую иррелевантность как предельное понятие античной иррелевантности вообще.

Стоическое "лектон" иррелевантно. Но в системе всего стоицизма это "лектон" оказывается и принципом познания бытия и принципом структуры этого бытия. Что же касается скептиков, то они ни в каком бытии не нуждаются, так что им все равно – существует ли какое-нибудь бытие или никакого бытия не существует. И уж тем более не нуждаются античные скептики в установлении тех или иных структур бытия, так как все эти структуры для них фиктивны и поэтому не имеет никакого смысла устанавливать эти структуры или их познавать. Кстати, и само-то познание чего бы то ни было, с точки зрения скептиков, тоже невозможно. Но тогда, скажет большинство изучающих античный скептицизм, все это вообще бессмысленно, и скептицизм есть попросту абсолютный нигилизм. Но как раз тут-то и происходит роковая ошибка у тех, кто критикует античный скептицизм.

Действительно, скептик ничего и ни о чем не может и не хочет говорить. Но это – проявление нигилизма только в отношении разумного, или, вообще говоря, научного обоснования действительности. А зачем, собственно, вам, скажет античный скептик, нужна какая-нибудь теория разума и, в частности, какая-нибудь эстетическая теория при слушании музыки, при всматривании в картину или статую и в вашем эстетическом восприятии красоты в природе? Рассматривайте и наблюдайте что хотите, испытывайте или не испытывайте чувство красоты при созерцании произведений искусства, – все это только ваше дело, дело вашего внутреннего субъекта, все это совершенно лишено всякого разумного и научного обоснования.

Античный скептик погружен в созерцание иррациональной текучести вещей. И эстетическая предметность, если она у него всплывает из недр всеобщей и неразличимой текучести, тоже является вполне иррациональным предметом и не нуждается ни в каких структурных построениях. Здесь становится очевидным, что скептическая иррелевантность бытия, по сравнению со стоиками и эпикурейцами, доведена до крайнего предела; уже ни о каком разумном, научном и даже вообще логическом содержании этой эстетической предметности не может быть и речи.

Эту предельную иррелевантность эстетического предмета не следует отбрасывать с самого начала как что-то нелепое и несуразное, если мы хотим понять специфику античной скептической эстетики. Еще и еще раз мы предлагаем читателю вдуматься в то его эстетическое настроение, которое он сам имеет при созерцании эстетического объекта. Неужели музыку могут слушать только профессора музыки, и неужели красотой природы могут наслаждаться только физики, химики, биологи или физиологи? Нам кажется, что при полном и адекватном слушании музыкального произведения мы невольно становимся на позиции античного скептика. Если теперь ученая музыка действительно создается только теми, кто хорошо знает теорию и историю музыки, то ведь прошли целые тысячелетия народного музыкального творчества, когда песни и танцы создавались безо всякой научной теории музыки и танца и воспринимались тоже безо всякого знания научной истории этих областей художественного творчества. Именно такую, пусть элементарную и примитивную, позицию и желали занимать античные скептики в отношении всякой эстетической и художественной предметности. Здесь пока еще нет ровно никакого нигилизма и иррационализма, а есть только попытка вполне непосредственно, всерьез интуитивно и на самом деле адекватно воспринять явление красоты.

Итак, античный скептицизм имеет самое прямое отношение к истории античной эстетики. Эта история античной эстетики на стадии скептицизма пытается достигнуть только одного, а именно чисто интуитивного и вполне непосредственного восприятия красоты и искусства, без всяких теорий и без всякой науки. Это крайний предел иррелевантности, который мог быть достигнут в раннеэллинистической эстетике, но предел этот, взятый сам по себе, не имеет ничего общего ни с каким нигилизмом и ни с каким иррационализмом. Наоборот, это было только попыткой сохранить искусство во всей его непосредственности и решительно очистить его от всяких внешних привнесений.

3. Античное мнение о скептицизме

Античный скептицизм прежде всего не абсолютен, а там, где он хотел быть абсолютным, он тут же наивнейшим образом обнаруживал и свои вполне позитивные тенденции. Эти школы скептицизма в узком смысле слова мы, конечно, должны хорошо изучать и хорошо знать их философию. О них мы скажем в дальнейшем. Важнее же всего то, что весьма заметный скептицизм пронизывает собою и всю положительную философию в античности. Но пронизывает не с целью ниспровержения, а, как приходится констатировать, лишь с целью наибольшего углубления и оживления философско-эстетического опыта древних.

Уже сами древние иной раз неплохо отдавали себе отчет в том, что скептицизм пронизывает все их философское и художественное творчество, пусть этот скептицизм был иной раз частичным или вторичным, часто непродуманным и случайным, часто лишь методом углубления и расширения допускаемых позитивных данных. Важно то, что этот скептицизм* в той или иной форме никогда не умирал в эпоху античности, всегда был ферментом ее бурного развития и протестовал против слишком большого абсолютизирования философских или художественных предметов.

Могут сказать, что в этом виде скептицизм вообще никогда не умирал в философии, что его можно найти на всех этапах развития не только античной, но и всей послеантичной философии. Это, однако, вопрос слишком большой и слишком серьезный, чтобы мы его касались здесь в беглой форме, а беглость эта была бы неизбежной ввиду ограничения наших рассуждений в данном месте только горизонтами античной философии. Сейчас нам важно понять, что такое сам античный скептицизм и действительно ли он был так распространен в античной философской эстетике и так ее пронизывал, что нужно прямо говорить о его огромной философско-эстетической и культурно-исторической роли. И прежде чем перейти к самому скептицизму в античности, попробуем кратко рассмотреть, как сами древние расценивали скептические методы философии и что о них говорили те, которые сами себя необязательно считали принципиальными скептиками.

Прежде всего нам хотелось бы привести ряд свидетельств, принадлежащих большому знатоку античной философии, жившему во II в. н.э., Диогену Лаэрцию. Он написал огромный трактат, излагающий все главнейшие течения античной мысли, которые были до него. Не без удивления мы здесь читаем одно рассуждение, которое приведем полностью (Diog. L. IX 71-73 Гаспаров):

"71. Начинателем этой школы иные называют Гомера, ибо он более всех высказывался об одних и тех же предметах в разных местах по-разному, и в высказываниях своих никогда не дает определенных догм. Называют скептическими и изречения семи мудрецов, такие, как: "Ничего слишком" и "За порукой – расплата", ибо понятно, что если кто в чем-то ручается твердо и убежденно, то за этим следует расплата. Скептически судили, говорят они, Архилох и Еврипид, когда Архилох (68 Diels3 Верес.) говорит:

Настроения у смертных – друг мой Главк,
Лептинов сын,
Таковы, какие в душу в этот день
вселит им Зевс, –

а Еврипид (Suppl. 734-736 Nauck Шервинск.):

О Зевс! Что говорить про род людской,
Про ум его? Мы от тебя зависим,
Творим лишь то, чего желаешь ты.

72. И Ксенофан, и Зенон Элейский, и Демокрит по такому мнению оказываются скептиками, – Ксенофан, когда говорит:

И ни один из людей не видел
и впредь не познает
Ясного образа (to saphes)... – (В 34 Diels8).

Зенон, когда отрицает движение, говоря: "Движущееся тело не движется ни в этой точке, ни в этой" (В 4 D9); Демокрит, когда отбрасывает качества и говорит: "По установлению холод, по установлению тепло, по существу же лишь атомы и пустота" (ср.: В 125) и еще: "По существу мы ничего не знаем, ибо истина – в глубинах" (В 117). Так же и Платон оставляет истину богам и божеским чадам, сам же ищет лишь вероятного смысла (Tim. 40 d). И Еврипид говорит:

73. Кто знает, эта жизнь не есть ли смерть,
И смерть не есть ли то, что жизнь, для смертных?
(frg. 638 N.-Sn.)

И даже Гераклит: "О величайшем не станем воображать правдоподобного" (В 47). И Гиппократ высказывается лишь с сомнением, как подобает человеку. Но прежде всех Гомер:

Гибок язык человека – речей для него изобильно
Всяких: поле для слов и сюда и туда беспредельно.
Что человеку измолвишь, то от него и услышишь.
(II. XX 248-250 Гнед.).

Ибо здесь говорится о равносилии и противоположности доводов".

Прежде чем квалифицировать с точки зрения скептицизма приводимые у Диогена Лаэрция свидетельства, заметим, что в этом расширенном толковании скептицизма Диоген Лаэрций вовсе не был одинок. Цицерон, например, причислял к скептикам Эмпедокла, Анаксагора, Демокрита, Парменида, Ксенофана, Платона и Сократа (Cic. Acad. II 5, 14; ср.: II 23, 72-74, где кроме этих философов упоминается еще ученик Демокрита Метродор Хиосский). Согласно Сексту Эмпирику (Adv. math. VII 49, такой же текст и ниже, в VII 110 и в VIII 326), Ксенофан (В 34) тоже отрицал существование критерия истины:

"Из них [отрицающих критерий истины], по мнению некоторых, Ксенофан своим утверждением о том, что ничто не постижимо, придерживался этой тенденции, когда писал:

Ясного муж ни один не узнал, и никто не возможет,
Знающим стать о богах и о том, что о всем говорю я.
Коль и случится ему угадать совершенное в слове,
Сам не узнал бы: у всех мнящая мысль пребывает.

50. В этих словах он, похоже, "ясным" называет истинное, известное, в согласии с чем сказано еще:

по природе просто слово истины.

"Мужем" он называет человека, пользуясь видовым [понятием] вместо рода, так как "муж" является видом "человека". Этим способом речи обычно пользуется Гиппократ, когда говорит: "Женщина не возникает с обеих сторон", то есть что женское существо не зачинается в правых частях матки. "О богах" – в качестве примера на суждение "о чем-нибудь неясном". "Мнящая" же мысль (docos) есть мнение как процесс и мнение как результат.

51. Таким образом, сказанное Ксенофаном получает после упрощения такой смысл: "Никакой человек не знает истинного и известного, во всяком случае в вещах неясных. И даже если он случайно натолкнулся бы на это, он все равно не знал бы, что он натолкнулся на это, но он [только] полагает и мнит".

Итак, в античной литературе имеется достаточно свидетельств о том, что скептицизм у греков – очень древнего происхождения, начиная прямо с Гомера, и что большинство древних философов-космологов отнюдь не чуждо очень глубоких элементов скептического настроения. Поэтому у исследователя возникает естественный вопрос: действительно ли скептицизм у греков столь всеохватывающая тенденция и действительно ли ее нужно начинать прослеживать с самого Гомера. Коснемся сначала в нескольких словах художественной литературы.


§2. Скептицизм и художественная литература

1. Гомер

Что Гомер – это героический век, то есть безусловная вера в богов и судьбу, это ясно. И сказать, что Гомер скептик, поставив после этого точку, никак нельзя. Тем не менее скептического у Гомера чрезвычайно много, так что позднейшие скептики, привлекавшие Гомера на свою сторону, отнюдь не во всем не правы.

Мы уже приводили выше по Диогену Лаэрцию ссылку на Гомера (II. XX 248-250) о слишком большом разнообразии противоречий и условности человеческих мнений и человеческих словесных заверений. Если это считать элементом скептицизма, то всякий, знакомый с Гомером, несомненно скажет, что таких элементов скептицизма у Гомера чрезвычайно много. Но скептицизм Гомера распространяется гораздо шире.

Оказывается, что сами людские мысли изменчивы ввиду того, что изменчивы дни, посылаемые все время Зевсом с небес. Читаем (Od. XVIII 136-137 Верес):

Мысль у людей земнородных бывает такою, какую
Им в этот день посылает родитель бессмертных и смертных.

Значит, интуиция текучести и связанного с этим релятивизма человеческих мнений у Гомера уже была вполне налицо. Но необходимо пойти еще дальше. Ведь у Гомера наряду с верой в богов, часто трактуемых к тому же весьма обыденным и вполне бытовым способом, безусловно имеется и вера в судьбу. Эта вера, как показал автор настоящей работы273, отражает на себе влияние разных эпох греческого народного развития и выступает то более интенсивно, то менее интенсивно. Иной раз она выше и сильнее самих богов, иной раз она отождествляется с волей самих богов, а иной раз трактуется даже подчиненно по отношению к богам. Так или иначе, но этот неизвестный и никому не понятный источник и направитель всей человеческой жизни, судьба, несомненно привносит в мировоззрение Гомера весьма острую ощутимость случайности, непонятности, недостоверности и вообще всякого релятивизма. Другими словами, если говорить о судьбе, то несомненно, что все греческое мироощущение нужно трактовать как пронизанное элементами скептицизма, неожиданности, неопределенности и всякого рода случайности. Это ничуть не делает греков субъективистами. Наоборот, признавая свою судьбу, греки отказываются, может быть, только от познаваемости этой судьбы, но нисколько не отказываются от ее объективного существования и от зависящего от нее объективного миропорядка.

Поэтому нисколько не удивительно, если мы читаем о родоначальнике греческого скепсиса Пирроне следующее сообщение Диогена Лаэрция (IX 67):

"Филон Афинский, человек, близкий Пиррону, рассказывает, что охотнее всего он упоминал о Демокрите, а также о Гомере, восхищаясь им и без конца повторяя (Il. VI 146):

Листьям в дубравах древесных подобны сыны человеков.

Восхищался он и тем, что Гомер уподоблял людей осам, мухам и птицам, и приводил строки (Il. XXI 106 слл. Гнед.):

Так, мой любезный, умри! И о чем ты столько рыдаешь?
Умер Патрокл, несравненно тебя превосходнейший смертный!
а также все, что относится к людской бренности, суетности, ребячливости".

Заметим, что у Гомера даже и самые боги отнюдь не так уж мирно настроены. Всем, читавшим Гомера, известно, что олимпийские боги ссорятся между собою, обманывают друг друга и даже друг с другом дерутся. У Гомера читаем (Il. V 380-384 Верес):

Нынче уже и с богами бессмертными бьются данайцы
Ей [Афродите] отвечала на это Диона, в богинях богиня:
"Милая дочь, потерпи и сдержись, как ни горестно сердцу!
Многим из нас, на Олимпе живущим, терпеть приходилось
От земнородных людей из-за распрей взаимных друг с другом".

Таким образом, у Гомера одинаково страдают и боги и люди. О людях мы еще привели бы сейчас цитату в более расширенном виде, чем это приводил Диоген Лаэрций для характеристики греческого скепсиса (II. VI 146-149 Верес):

Сходны судьбой поколенья людей с поколеньями листьев:
Листья – одни по земле рассеваются ветром, другие
Зеленью снова леса одевают с пришедшей весною.
Так же и люди: одни нарождаются, гибнут другие.

Богам приходится обманывать людей, а людям приходится обманывать богов. Все у Гомера в становлении, все меняется, все ненадежно. А люди охраняют себя с такой же беспомощностью и ничтожеством, как это делают для себя насекомые. Один из троянских героев, Асий, так обращается к Зевсу (Il. XII 164-166 Верес):

Зевс, наш родитель, и ты оказался обманщиком полным.
Я и подумать не мог, чтоб герои ахейцы способны
Выдержать были еще нашу силу и мощные руки!

Вот картина борьбы людей за существование (там же, 167-170 Верес):

Так же, как быстрые осы с подвижным брюшком или пчелы,
Гнезда свои заложивши близ самой дороги кремнистой,
Полых жилищ не желают покинуть никак, но увидев
Хищных мужей-медоломов, потомство свое защищают, –
Так и они не хотят от ворот, хоть и двое всего их,
С места податься, пока не осилят иль сами не лягут!

Поэтому в такой беспокойной и вечно тревожной жизни, где нет ничего достоверного, понятными делаются слова Гомера, взывающие к тишине и благословляющие эту тишину и бесстрастность, подобно тому как позже официальные скептики тоже взывали к духовному безмолвию, к бесстрастности и тишине, к атараксии. С большим удовлетворением читатель Гомера узнает, как Афина укротила бурю, бушевавшую вокруг Одиссея (Od. V 383-384 Верес):

Загородила богиня дороги ветрам бушевавшим,
Всем приказала им дуть перестать, спокойно улечься.

Или с приближением Одиссея к Острову Сирен говорится (Od. XII 168-169 Верес):

Тут неожиданно ветер утих, неподвижною гладью
Море простерлось вокруг: божество успокоило волны.

Однако мысль о беспокойствах и тревогах жизни, вносящих в душу человека вечную смуту и неуверенность, мы находим повсюду в греческой литературе. В приведенном выше месте из Диогена Лаэрция мы уже нашли указание на Архилоха (68 D.), которое мы уже встречали у Гомера (Od. XVIII 136-137) и которое мы сейчас приведем несколько подробнее:

Настроения у смертных – друг мой Главк, Лептинов сын,
Таковы, какие в душу в этот день вселит им Зевс.
И, как сложатся условья, таковы и мысли их.

Или тот же Архилох сравнивает войну с морской бурей (56 Верес):

Главк, смотри: уж будоражат волны море глубоко,
И вокруг вершин Гирейских круто стали облака, –
Признак бури. Ужас душу неожиданно берет.

2. Архилох. Еврипид

Если брать Архилоха в целом, то, кается, едва ли можно найти поэта более скептического во всей греческой литературе. Он и поэт, и философ, и воин (кстати, весьма ненадежный), женолюб и большой любитель вина, и вообще – самая настоящая богема. Он не радуется никаким радостям жизни, потому что за ними все равно последует страдание. Правда, он не верит и страданиям, потому что за ними могут последовать и радостные события. Он рекомендует разве только наблюдать этот вечный ритм274 человеческой жизни – от радостей к страданию и от страдания к радостям (67 а Верес):

Сердце, сердце! Грозным строем встали беды пред тобой.
Ободрись и встреть их грудью, и ударим на врагов!
Пусть везде кругом засады, – твердо стой, не трепещи.
Победишь, – своей победы напоказ не выставляй,
Победят, – не огорчайся, запершись в дому, не плачь.
В меру радуйся удаче, в меру в бедствиях горюй.
Познавай тот ритм, что в жизни человеческой сокрыт.

Вопли о ничтожестве земных дел, о вечном человеческом беспокойстве, о сомнениях во всем, начиная с обыденной жизни и кончая богами, никогда не прекращались в греческой литературе, по крайней мере в ее классический период, от Гомера и до Еврипида. При этом весь этот общечеловеческий скепис удивительным образом уживался здесь с учением о судьбе, о мироправителе Зевсе и о железной необходимости жизни и бытия. О мотивах слабости и ничтожества человеческой природы у Еврипида можно было бы написать целую диссертацию. При этом совмещение человеческих слез и роковой необходимости понималось как угодно широко и как угодно узко, и в своих объективных истоках, и в своей субъективной человеческой обусловленности. Так, у Еврипида мы читаем (Tro. 884-888. Шервинск.):

О ты, всего основа, царь земли,
Кто б ни был ты, непостижимый – Зевс,
Необходимость или смертных ум, –
Тебя молю, – движеньем неприметным
Ты правильно ведешь судьбу людей...

Можно сказать, что слезные страдания относительно ничтожества и сомнительности человеческого существования от Гомера до Еврипида только нарастают.

Однако оставим поэтов и коснемся теперь кратко только философов.


§3. Скептицизм и философия периода классики

Упомянем прежде всего древнюю натурфилософию и софистов, хотя об этом отчасти уже было сказано раньше. Все досократовские философы – это стихийный материализм и, значит, в некотором смысле абсолютизм, а вовсе не скептицизм. И тем не менее уже одна эта всеобщая текучесть стихий, о которой учили досократики, не могла не вносить решительных черт скептицизма во все это в основе своей вовсе не скептическое мировоззрение.

1. Досократики

а) Гераклит до того доводил свое учение о всеобщем становлении, что его можно было бы прямо назвать не только скептиком, но и иррационалистом. От этого иррационализма Гераклит спасался только своим учением об Едином, которое выше всяких становлений (22 В 50.32 D9), и учением о судьбе, которая у него равна и божеству, и всеобщему разуму (логосу), и закону (А 5.8; В 114 ср. А 14 а), так что самый этот хаос жизни и всего космоса оказывался у него картиной ничего иного, как именно самого же космического разума.

Впрочем, от абсолютиста Гераклита до тех его учеников, которые уже всерьез делали из него иррациональные выводы, можно сказать, рукой подать. Таков, например, Кратил, который из всеобщей текучести делал безусловно агностические выводы.

Что касается отдельных суждений Гераклита и других философов, то мы их приводили в предыдущей главе и по преимуществу со слов Диогена Лаэрция и Секста Эмпирика. Однако интересно не оставаться столь прикованными к первоисточникам, но высказать свои более общие суждения. Что касается этих более общих суждений о греческих натурфилософах, то скептические элементы натурфилософии Гераклита и безо всякой ссылки на их оценку в позднейших источниках, действительно, совершенно очевидны.

В отношении Гераклита особенно интересно то, что он, максимально глубоко понимавший текучесть явлений, избавлялся от релятивизма и субъективизма только тем, что самый этот текучий хаос явлений объявлял вселенским разумом. Многие исследователи бились по поводу того, что же, в конце концов, является для Гераклита основным: его огонь, точнее сказать, первоогонь (поскольку у Гераклита из этого первоогня путем его сгущения появляются все вещи) или мировой Логос, то есть тот космический разум, который и управляет всем, что творится в мире.

В этом смысле кое-кто из отцов церкви пробовал даже считать учение Гераклита о Логосе каким-то пророчеством христианского догмата о монотеизме. На самом же деле у Гераклита нет совершенно никакого различия между Логосом и космическим первоогнем. Логос Гераклита указывает только на узаконенность и абсолютизацию вечно текучей хаотичности всей действительности. Поэтому самый скептицизм Гераклита, самая его скептическая и вечно хаотическая картина мира узаконивалась как единственная разумная целесообразность, как Логос. Поэтому, рассуждая совершенно точно в историко-философском плане, необходимо сказать, что объективизм Гераклита вовсе не исключает скептицизма, а наоборот, его абсолютизирует и превращает в какую-то неизбежность, которую он и сам не знает, как назвать. То ли это у него бог, то ли это отсутствие всяких богов; то ли это железная необходимость, то ли это абсолютная свобода для всего индивидуального; то ли это всеобщий закон, то ли это всеобщее беззаконие; то ли это мудрость, то ли это вечность, которая является не больше как бессмысленно играющим ребенком. Опора скептиков на Гераклита в глазах внимательного историка философии отнюдь не является такой уж большой глупостью. Тут есть что-то очень глубокое, хотя, быть может, и не совсем то, что хотели видеть у Гераклита скептики.

Особенно прославились своими скептическими выводами из Гераклита его последователи. Аристотель пишет (65 frg. 4 D9):

"Далее видя, что вся эта природа находится в движении и что нельзя высказывать ничего истинного о том, что изменяется, [они думали], что нельзя высказывать истины о том, что повсюду всячески изменяется. И вот из этого предположения выросло самое крайнее из вышеупомянутых мнение, [а именно] мнение тех, которые называли себя последователями Гераклита, мнение, которого держался Кратил, который в конце концов думал, что не следует [даже] говорить ничего, но только двигал пальцем и ставил в упрек Гераклиту его слова (22 В 91), что нельзя дважды войти в ту же самую реку. А именно сам он думал, что [этого нельзя сделать] даже один раз".

Интересно сообщение того же Аристотеля (65 frg. 2):

"И как [сообщает] о Кратиле Эсхин [сократик], он бил в ладоши со свистом. И действительно, [это] убедительно, так как то, что знают, делают символами того, чего не знают".

Релятивистское учение Кратила было настолько внушительно и распространенно, что в древности говорили, будто оно захватило даже молодого Платона (65 frg. 3).

б) Пожалуй, не меньше следует сказать и обо всей элейской школе. Хотя об этом мы уже выше говорили, в настоящем пункте нашего изложения об этом нужно сказать вполне принципиально и непререкаемо. Ведь как-никак, но на основании абсолютной и непрерывной текучести чувственных ощущений и невозможности поэтому строить на них науку, элейцы в своей натурфилософии были, конечно, самыми настоящими скептиками. Правда, элейцы учили о каком-то настоящем и подлинном бытии, уже не подчиненном этому иррациональному становлению. Но это бытие вопреки исходному намерению элейцев обосновать науку, несмотря на всеобщую чувственную текучесть, было у них лишено, например, всякой подвижности. Всяческими аргументами доказывалось, что это бытие не подчинено движению, да и само движение у элейцев, собственно говоря, невозможно и немыслимо. Весьма энергично и на разные лады элейцы также доказывали, что их бытие лишено и множественности, уж не говоря об отсутствии в нем каких бы то ни было отдельных качеств. Конечно, такого рода понимание бытия вовсе не было характерно для всей античной философии, а было лишь результатом первого увлечения раскрытием разницы между ощущением и мышлением. В дальнейшем это бытие, или, как еще его называли, единое, получит свою структуру и вообще свою разработку, войдет в платонизм, где оно подвергнется более детальному анализу. Тем не менее на стадии первичной школы элейцев этот принцип непознаваемого и нерасчлененного бытия, или единства, весьма мало спасал элеатскую натурфилософию от скептицизма.

Ведь периодические мировые пожары Гераклита (А 1 = Diog. L. IX 8. 5, В 28 ср. 63.65.), Эмпедокла (А 41.32) и других натурфилософов тоже трактовались отнюдь не скептически, но как бытие вполне объективное и абсолютное. Однако при такой картине мира каждый момент подвижной действительности, а значит, и каждый человек чувствовал себя весьма ненадежно, так как мировой пожар мог наступить когда угодно, и в нем, действительно, погибало все до последнего основания.

в) Что касается, далее, Демокрита и греческих атомистов вообще, то в наших обычных изложениях этого раздела античной философии мы постоянно опираемся больше на объективистскую основу античного атомизма и почти игнорируем содержащиеся у атомистов черты скептицизма, которые здесь тем не менее весьма сильны.

Демокрит, конечно, прежде всего безусловный сторонник объективистской натурфилософии, поскольку атомы и пустота, в которой движутся атомы, являются для него основой всего бытия. Но мы очень часто забываем, что чувственному восприятию Демокрит отводит совершенно третьестепенное место, что основанное на нем знание он считает темным и неопределенным, что для него окончательным и светлым знанием была бы наука о самих атомах, но что эти атомы ни с какой стороны не постигаемы при помощи чувственного восприятия, а являются у Демокрита только бытием умопостигаемым (Sext. Emp. Adv. math. VII 138-139 = 68 В 11 D.).

Если мы возьмем те первоисточники, из которых черпается наше знание о Демокрите, то они поразят нас своим выдвижением на первый план атомистического релятивизма. Излагающий Демокрита Секст Эмпирик прямо заявляет, что только познание атомов и пустоты было бы истинным, а всякое чувственное, по Демокриту, весьма далеко от истины (VII 135 = В 9). Сладкое, горькое, теплое, холодное, цветное существуют, по Демокриту, только в нашем субъективном ощущении; объективно же нет ничего, кроме атомов и пустоты (там же; ср.: Diog. L. IX 72).

Секст Эмпирик (VII 136 = В 9-10) продолжает о Демокрите:

"В "Подтверждениях" же он хотя и обещал предоставить ощущениям силу достоверности, тем не менее, оказывается, все же их осуждает. Именно он говорит: "В действительности мы ничего достоверно не постигаем, но – [лишь] меняющееся в зависимости от установки нашего тела и от того, что в него входит и ему сопротивляется". И опять говорит он: "Было во многих местах показано, что мы не постигаем, какова есть в действительности каждая вещь или какова она не есть".

Далее читаем (VII 137-138 = В 6-8): "В сочинении же "Об идеях" Демокрит говорит: "Человек должен познавать на основании того правила, что он далек от действительности". И опять: "Также это рассуждение, очевидно, показывает, что в действительности мы ничего ни о чем не знаем, но у каждого мнение есть результат протекающих атомных образов". И еще: "Все-таки должно быть ясно, что затруднительно в действительности узнать, какова каждая вещь".

Из этих слов ясно, что Демокрит колеблет почти всякое постижение, даже если он имеет дело по преимуществу с чувственными восприятиями. Для подтверждения своего учения о достоверности чувственного знания Демокрит сам ослепил себя (68 А 23). а в дальнейшем даже прибег к самоубийству (А 29).

Если отнестись к делу с полной справедливостью, то всякий исследователь Демокрита обязан признать чрезвычайно сильные черты скептицизма в его, вообще говоря, вполне объективистской натурфилософии. Поэтому всякий непредубежденный историк философии, при всех оговорках и исключениях, все же обязан считать Демокрита прямым предшественником скептицизма. Прибавим к этому также и то, что и в этической области Демокрит проповедует равновесие духа, душевное спокойствие, исключение всяких тревог и волнений, то есть то, что в этом отношении подобным же образом проповедовали и позднейшие скептики (68 А 166-169). При этом у Демокрита встречается даже и позднейшая этическая терминология (А 167 eythymia, eyestö, harmonia, symmetria, ataraxia).

Нечего и говорить о том, что ученики Демокрита полностью продолжили скептическую тенденцию своего учителя. Метродор Хиосский (70 В 1-2) пишет: "Я утверждаю, что мы не знаем, знаем ли мы что-нибудь или ничего не знаем; и вообще [мы не знаем], существует ли что-нибудь или нет ничего". Далее данный фрагмент у Дильса прямо гласит: "Это начало послужило дурной точкой отправления для жившего после него Пиррона. Несколько же дальше он [Метродор] говорит: "Что бы кто ни помыслил, все это [для него] и есть таково".

Об Анаксархе из Абдер мы читаем, что он был одним из последователей Метродора Хиосского, который учил, что "он не знает даже того, что ничего не знает" (72 А 1). "А об Анаксархе и Мониме [сообщают], что они сравнивали сущее с театральной декорацией и считали сущее подобным тому, что происходит во время сновидений или сумасшествия" (А 16). Демокритовский мотив звучит и в уже указанном у нас выше фрагменте (A 1): "За отсутствие страстей и за умеренный образ жизни он [Анаксарх] был прозван "Счастливым". Наконец, не отсутствуют и сообщения древности, которые прямо рассматривают Анаксарха в контексте скептических авторов (А 15): "Скептиками [были] элеат Зенон, абдеритянин Анаксарх и Пиррон, который, как признано [всеми], весьма тщательно разработал искусство сомневаться". Как мы уже знаем, демокритовец Метродор тоже считался учителем того же знаменитого скептика Пиррона.

Таким образом, скептическая тенденция не то чтобы намечалась в досократовской натурфилософии кое-где и еле-еле, но это – весьма сильная струя, пронизывающая всю древнейшую натурфилософию несмотря на весь ее принципиальный и для нас вполне несомненный объективизм.

2. Софисты

Еще дальше в отношении скепсиса пошли, как известно, софисты. Опираясь на общую и неразличимую текучесть, они устанавливали свою вполне релятивистскую позицию, и притом не только в отношении богов, но и в отношении всего существующего, и прежде всего в отношении человека.

Коснемся несколько подробнее отдельных софистов. Прежде всего необходимо выдвинуть на первый план учение софистов о человеке как о мере всех вещей (80 А 1 В 16). Получалось так: что кому кажется, то и есть на самом деле, так что оказывалось, что существует только одно истинное, а ничего ложного вообще не существует (Протагор 80 В 1). С другой стороны, однако, поскольку нет ничего устойчивого, а все переходит в иное, некоторые софисты приходили к выводу, что все существующее ложно (Ксениад, 81, единств, frg.). Поэтому неудивительно, что, по Горгию (82 А 25), все одинаково достойно и похвалы и порицания, не говоря уж о том, что и вообще у него все одинаково существует и не существует (В 1).

Очевидно, и всеобщая истинность и всеобщая ложность были продиктованы у софистов только одним скептическим отношением к реальному человеческому познанию вообще. О том, что о богах неизвестно, существуют ли они или не существуют, гласят прежде всего с безусловной уверенностью материалы из Протагора (80 А 1. 3. 12; В 4). Здесь приходят на память такие же скептические суждения Еврипида (80 С 4). Имеется свидетельство и о том, что свое скептическое отношение к богам Протагор выражал вполне благопристойно (А 12). Продик (84 В 5) тоже был близок к отрицанию божества, понимая под ним вообще все полезное. Что же касается Крития (88 В 25), то этот софист прямо и безо всяких сомнений вообще отрицал существование богов, приписывая выдумку о них древним законодателям, стремившимся запугать народ наказаниями за дурные поступки. Если же Фрасимах и признавал каких-нибудь богов (85 В 8), то они выходили у него отнюдь не всевидящими и всемогущими, поскольку они не могут ни увидеть зла, ни справиться с ним.

Не может быть никакого сомнения в том, что свою гносеологическую относительность и свой субъективизм софисты тоже базировали на гераклитовском учении о всеобщем потоке вещей (80 А 14). Об относительности у Гераклита можно читать во многих местах. Об этом гласит, например, фрагмент 22 В 61, который легко сравнить с суждениями самого Протагора (80 А 22). Ясно, что, согласно софистам, невозможно даже само противоречие, против чего одинаково возражали и Демокрит и Платон (80 А 15.19). Что касается доказательства, то и доказывать, согласно софистам, можно что угодно – и прямой тезис и вполне обратный ему. Горгий это прекрасно демонстрировал в своей защитительной речи в пользу Елены (82 В 11). В конце концов, по Горгию, получалось так, что нельзя было не быть, поскольку бытие не доходит до кажимости, ни казаться, поскольку кажимость не доходит до бытия (В 26). Это заставляло некоторых софистов (Ликофрон 83 frg. 2) вообще отказываться от понимания слова "есть". После этого вопрос о достоверности знания, конечно, отпадал сам собой (Гиппий 86 В 3).

Софисты много, кажется, говорили о человеческой справедливости. На этом основании они в самой резкой форме выдвигали разницу между естественным состоянием человека или природой, где вообще все справедливо, и законом, который выдвинут людьми на основании договора и является тираном в отношении человеческой свободы (Гиппий 86 С 1, софист Антифонт 87 В 44, frg. 4). Поскольку нужда у всех людей от природы одна и та же (87 В 44, frg. В), то для софистов являлось справедливым, в конце концов, только право сильнейшего человека, право кулака (Фрасимах 85 А 9). И вообще в своем субъективизме, иной раз принимавшем прямо-таки злобные формы, софисты часто не знали никакого удержу. То мы читаем у софистов, что вообще не существует ничего единичного (соф. Антифонт 87 В 1, ср.: Критий 88 В 40). То мы читаем прямо-таки плачущие строки о слабости, ненадежности и тленности всей жизни в целом (87 В 51). Критий (88 А 23) так напрямик и тыкал в глаза, что душа есть не что иное, как кровь.

Лучше всех, может быть, формулировал софистическое учение Горгий (82 В 3):

"Одно [положение] – именно первое – [гласит], что ничто не существует; второе – что если [что-либо] и существует, то оно непознаваемо для человека, третье – что если оно и познаваемо, то все же, по крайней мере, оно непередаваемо и необъяснимо для ближнего".

По этому поводу Секст Эмпирик (Adv. math. VII 65-87) рассуждает весьма много и подробно (приведено в предыдущем фрагменте Горгия у Дильса).

Мы видим, что софисты иной раз доходили в своих выводах до слишком уж больших крайностей. Ведь у Ксениада (81 единств, frg.) мы так и читаем, что "все ложно" и что "всякое воображение и мнение обманывают", что "все, что возникает, возникает из небытия", и все, что "уничтожается, исчезает в небытие". В таком случае совершенно неудивительно не только то, что Протагор, по Платону, развращал юношей в течение сорока лет (80 А 8), но и сообщение о том, что известный софист Фрасимах "покончил самоубийством, повесившись" (85 А 7). Можно сказать, что у многих крайних софистов и было с чего повеситься.

3. Платон

Платон и Аристотель, не будучи скептиками, а наоборот, опровергая всякий скептицизм, тем не менее удивительным образом совмещали свое учение об абсолютных идеях или об Уме-перводвигателе с допущением самых последних крайностей релятивизма. И это происходило потому, что платоно-аристотелевская материя в основе своей трактовалась как не-сущее, как только возможность сущего, как "восприемница идей" (Tim. 49 а, 51 а). В результате этого получалось, что всякая реальная вещь, хотя она и обоснована своей абсолютной идеей или своей нерушимой формой, в то же время оказывается подверженной любым превратностям судьбы, которые никто не может предвидеть ни на небе, ни на земле.

Если остановиться на Платоне, то вся космология платоновского "Тимея" удивительным образом строится исключительно на понятии вероятности. Повторяем, что это нисколько не мешает абсолютному объективизму Платона. Однако Платон считает необходимым указывать здесь на каждом шагу на то, что он занимается только вероятным конструированием космоса, считая, что хотя боги и космос представляют собою бытие абсолютное, тем не менее мы-то, люди, таким абсолютным знанием не обладаем, но можем представлять себе космос только на основах более или менее вероятных умозаключений.

Платон пишет, что космос, конечно, возник как подражание вечному первообразу, или, как он говорит, образцу, и должен постигаться тоже таким же абсолютным разумом. Наши же слова об этих высоких предметах могут выражать их только приблизительно, только правдоподобно, только с той или иной степенью вероятности. Но о том, что лишь воспроизводит первообраз и являет собой лишь подобие настоящего образа, и говорить можно не более как правдоподобно (eicotas, seil, logoys). Ведь как бытие относится к рождению, так истина относится к вере. А потому не удивляйся, Сократ, если мы, рассматривая во многих отношениях много вещей, таких, как боги и рождение Вселенной, не достигнем в наших рассуждениях полной точности и непротиворечивости. Напротив, мы должны радоваться, если наше рассуждение окажется не менее правдоподобным, чем любое другое, и притом помнить, что и я, рассуждающий, и вы, мои судьи, всего лишь люди, а потому нам приходится довольствоваться в таких вопросах правдоподобным мифом, не требуя большего (29 b-d).

В дальнейшем, говоря о судьбе человеческих душ и тел, Платон опять напоминает: "Наше исследование должно идти таким образом, чтобы добиться наибольшей степени вероятности (toy malista eicotas)" (44 d). В самом начале рассуждения об элементах мы опять читаем:

"Я намерен и здесь придерживаться того, что обещал в самом начале, а именно пределов вероятного (ten tön eicotön logön dynamin), и попытаюсь, идя от начала, сказать обо всем в отдельности и обо всем вместе такое слово не менее, а более правдоподобное, нежели любое иное" (48 cd).

Последняя фраза, правда, в формальном смысле не совсем понятна, так как "правдоподобное" можно понимать или как "всего лишь" правдоподобное, или как "уже" правдоподобное. Однако весь контекст данного рассуждения говорит здесь не о "более правдоподобном", а о "еще в большей мере всего лишь правдоподобном". Недаром сразу же вслед за этим приводится обращение к богу-спасителю с просьбой удержать рассказчика в области этого хотя бы только правдоподобного.

Больше того. В "Тимее" имеется даже философское обоснование этого вероятностного космоса. А именно – после учения о разуме и идеях Платон выставляет свое знаменитое учение о материи как об абсолютной неопределенности, как о не-сущем, как только о чистой возможности бытия, то есть как только о возможности оформления при помощи идей. Вот эта-то неопределенность, которая участвует в каждой вещи и всегда в той или иной степени оправдывает идею, она-то и заставляет нас рассуждать о вещах и об элементах вещей как о чем-то только вероятном, только правдоподобном, а вовсе не как о чем-нибудь абсолютном. Поэтому, рассуждает Платон, в конце концов остается неизвестным, почему мы данный предмет называем огнем, а другой предмет называем водой. Наименования предметов могли бы быть здесь совсем другими, в зависимости от того, что нам показалось и что мы фактически увидели. В другое время и в другом месте этот же самый предмет мы могли бы увидеть совсем с другой стороны, а значит, и рассуждать о нем совсем иначе (48 е – 50 а).

Это уже звучит совсем в стиле самого настоящего скептицизма (о котором мы будем говорить ниже, в изложении философии Средней и Новой Академии). Об этом "правдоподобии" элементов мы читаем и далее. И опять еще раз говорится, что речь в отношении элементов идет о правдоподобии в высшей степени (malista cata to eicos), то есть еще менее определенно и твердо (56 с). Правда, с точки зрения Платона, чисто математическое рассуждение уже не будет только вероятным, оно – необходимо. Но когда мы переходим от чисто математических фигур к наличию их в физических элементах (а весь космос и состоит из этих элементов), то эту необходимость мы уже объединяем с вероятностью (53 d). Та же самая мысль повторяется в "Тимее" и еще раз (57 d). О таком же "максимальном правдоподобии" Платон говорит и в своем анализе процессов зрения (67 d).

Таким образом, в платоновском "Тимее" уже заложен основной принцип позднейшего скептицизма. И базирован он здесь в том же самом виде, как и у скептиков, а именно на всеобщей материальной текучести вещей, запрещающей высказывать какие-нибудь точные и лишенные противоречия суждения. Стоило только ослабить внимание к абсолютному бытию идей, как уже весь космос оказывался предметом сомнения, предметом противоречивых суждений, предметом только еще вероятным, только еще правдоподобным, но уже не абсолютно истинным.

4. Аристотель

Аристотель, по-видимому, является еще более близким предшественником скептического образа мышления. Правда, и у него система абсолютного разума остается незыблемой и, если угодно, даже более богатой, чем у Платона. Аристотель не только признает Нус, Ум как надмирное бытие, как "идею идей", но и распространяет это чисто платоновское учение далеко вширь и вглубь. Он находит в этом Нусе и субъект, и объект, и их тождество, вводя в него к тому же еще так называемую умопостигаемую материю и снабжая его энергийными функциями перводвигателя, выраженными у Платона не столь ясно и не столь систематично.

Однако при всем том Аристотель – и тоже гораздо глубже и шире, чем Платон, – пользуется принципом текучей и непостоянной материи, заставляющим его кроме абсолютно аподиктических умозаключений вводить еще и такие, которые он называет по преимуществу диалектическими, основанными на привлечении посторонних для силлогизма и бесконечно разнообразных по своему качеству предметов или инстанций, именуемых у него "топосами".

Такие топосы, врываясь в аподиктический силлогизм, разрушают его формально-неопровержимую истинность и превращают его в материальную и чисто жизненную вероятность или в правдоподобие, в то, что Аристотель называет энтимемой. Всей этой проблематике Аристотель посвящает целый трактат под названием "Топика". Трактат этот пользуется малой популярностью, так как его всегда заслоняла формальная силлогистика, которой посвящены обе "Аналитики" Аристотеля. Эта малая популярность "Топики" объясняется тем, что у Аристотеля всегда слишком абсолютизировали его "Метафизику" и никому не хотелось находить в нем теоретика вероятностной логики. Этот предрассудок – весьма тяжелый и еще до настоящего времени преодолевается с большим трудом. Никому не хочется признать, что подлинная жизненная логика Аристотеля вовсе не сводится только на логику чистых и абстрактных понятий. И когда мы начинаем разъяснять аристотелевское учение о топосах, то многие, даже весьма ученые собеседники начинают разводить руками и выражать полное непонимание предмета. А тем не менее этой логике жизни посвящен целый трактат, которым как раз и завершается знаменитый "Органон".

Эту свою вероятностную диалектику Аристотель резко противопоставляет не только аподиктической силлогистике, но и софистике и даже эристике. Таким образом, "Топика" имеет свой собственный, вполне оригинальный предмет, который не есть ни абсолютное бытие, ни просто иррациональная текучесть. Это есть некое совмещение того и другого. Ведь если по закону полагается определенное наказание для преступника и преступник оказался налицо, то аподиктическая силлогистика будет здесь слишком абстрактной и нежизненной основой для правильного суждения о наказании преступника. И судья и защитник преступника учитывают иной раз множество всякого рода неожиданных и вполне случайных топосов, которые могут заставить судью вынести вовсе не то наказание, которое требуется законом, или совсем другое наказание, а может быть, даже и отказаться от всякого другого наказания и рекомендовать какой-нибудь иной способ обращения с преступником. Значит, этот случайный, неожиданный и только еще вероятностный момент окажется решающим для вынесения судом окончательного приговора.

Вот этот учет случайной текучести вещей, который в устах самого Аристотеля пока еще не противоречит логике чистого разума, а только является ее развитием, дополнением и завершением, он-то как раз и возымел для последующего скептицизма основное значение, конечно, в условиях отодвигания на задний план логики чистого разума. Как у Платона логика чистого разума завершалась системой вероятностных умозаключений, так и Аристотель не обошелся без этих теорий вероятностных умозаключений, но только развил их и признал одной из основных и вполне специфических философских дисциплин.

С полной уверенностью можно сказать, что также и Аристотель является в данном случае огромным шагом вперед от абсолютного разума к оправданию материальной текучести и логическому учету, казалось бы, максимально иррационального становления275. Скептики и будут базироваться на невозможности точного мышления ввиду иррациональной текучести и становления всех вещей.

Если привести здесь некоторые тексты Аристотеля, то для нас имеет значение уже самое начало аристотелевской "Топики":

"Цель настоящего исследования такова: найти метод, при посредстве которого можно было бы составлять силлогизмы по каждому встречающемуся вопросу из правдоподобных (ex endoxön) [положений, предложений] и, сверх того, выражать свой собственный взгляд, не впадая в противоречия" (Тор. I 1, 100 а 18-21).

В этом суждении выражены два основных обстоятельства. Во-первых, Аристотель основывается в своей "Топике" не на абсолютной истине и не на аподиктическом силлогизме, а на правдоподобии. Во-вторых, эта основанная на правдоподобии силлогистика все же имеет свою собственную логику и убедительность.

Все это Аристотель охватывает в едином понятии диалектики, определяя в дальнейшем сферу диалектического следующим образом:

"Диалектическим силлогизмом называется тот, который образуется из правдоподобных посылок... Правдоподобное же есть то, что кажется истинным (docoynta) всем или большинству" (100 а 29 – b 22).

В этом диалектическом силлогизме Аристотель различает четыре основы: родовое, исключительно-особенное, случайное и такое особенное, которое служит определением вещи (4-5, 101 b 11-26). Но для диалектики, которую Аристотель развивает в "Топике", в первую очередь имеет значение принцип случайного, ведущего к тем энтимемам, которые имеют только правдоподобное значение.

"Не всякое предложение и не всякая проблема должны считаться диалектическими" (10, 104 а 4-5). "Диалектическое положение (protasis) есть вопрос, кажущийся правдоподобным всем или большинству людей, или мудрым и ученым, а из этих последних или всем, или большинству, или наиболее известным, причем [вопрос] не парадоксальный (paradoxon), потому что можно выставлять то, что кажется правдоподобным, мудрым, лишь если это не противоречит мнениям большинства. К диалектическим предложениям можно причислить и то, что сходно с правдоподобным и с признанным всеми, равно как и то, что противоположно общепризнанному с отрицанием, наконец, мнения, соответствующие основоположениям, принципам наук и искусств" (104 а 8-15).

Из этого видно, что под топосом Аристотель понимает вообще всякое положение или даже вещи, которые обладают непосредственной очевидностью и не требуют доказательства. Поэтому и всякие науки подлежат в своих основаниях диалектике, поскольку они базируются на очевидности.

Таким образом, топос можно понимать и в широком смысле, как нечто очевидное, данное само по себе, и тогда он не относится только к диалектике, и в узком смысле – как некое обстоятельство, которое только правдоподобно. Это последнее, будучи введено в аподиктическое рассуждение, деформирует его в ту или иную, иногда противоположную, сторону.

Следовательно, если стоять на позициях "Топики", то теория вероятности имеет для Аристотеля, можно сказать, принципиальнейшее значение. И во взаимном общении людей имеют значение не абсолютные силлогизмы, а только более или менее правдоподобные мнения. И в структуре каждой науки основами являются недоказуемые аксиомы, принимаемые только из-за их самоочевидности, так что может возникнуть вопрос о том, не является ли только правдоподобной и только вероятностной и вся наука, раз она основана на недоказуемых аксиомах. Весь космос, который в настоящее время движется весьма правильно и по определенным законам, будет ли он таковым и на завтрашний день? По крайней мере мировые пожары у досократиков, периодические этапы зарождения, процветания и гибели мира у Эмпедокла, неизвестно откуда и почему возникающие из атомов бесконечные миры Демокрита – все это, при всей своей абсолютности, несомненно проникнуто вполне вероятностной структурой становления. У самого Аристотеля его космический Ум, этот всеобщий перводвигатель, тоже в конце концов представляет собою загадку: почему он двигает миром так, а не иначе, и будет ли он всегда двигать миром так, как он движет им сегодня? Без существенного момента вероятности даже и этот абсолютнейший Ум Аристотеля остается совершенно непонятным. Поэтому в период греческой классики Аристотель является только завершителем всех предыдущих учений о вероятностных моментах абсолютного бытия, и скептикам оставалось только отодвинуть в сторону эту абсолютность и попросту сосредоточиться на том вероятностном миропонимании, которое и до них уже успело созреть до полной ясности и неопровержимости.

5. Заключение

Этих кратких справок и напоминаний из истории античной философии для нас в настоящее время будет достаточно. Ведь то, что мы сейчас сказали об античных философах, – это общеизвестные истины, которые всякий может почерпнуть уже из элементарных учебников по истории философии. Сейчас нам важны не самые эти факты, а то, как греки умели поразительным образом совмещать свой абсолютизм со своим скептицизмом и как этого совмещения не могли избежать ни греческие материалисты, ни греческие идеалисты. Вот почему историческая и вообще культурная роль скептицизма в Древней Греции становится для нас таким явлением, которое поражает сразу и своей неожиданностью и в то же самое время своей очевидностью. Это обстоятельство делает понятным также и то, что в течение тысячелетней истории античной философии не могли не появляться время от времени такие философы, которые выдвигали этот момент скепсиса уже на самый первый план и даже этим и ограничивались. Если та или иная доля скептицизма наблюдается нами во всей поэзии и прозе, а в частности, и во всей философии до появления специальных скептических школ, то появление скептицизма уже в виде целой школы никого из нас не станет удивлять.

Ясно, конечно, что скептицизм в античной философии не был ни основной ее линией, ни даже какой-нибудь одной из ее основных линий. Взятый сам по себе в своем чистом виде, греческий скептицизм, конечно, был явлением вторичным. Однако невозможно упускать из виду того обстоятельства, что эта вторичность скептицизма никогда не мешала ни его огромной интенсивности, ни частоте его появления, даже прямо-таки его постоянству, ни его исторической необходимости, ни его сильнейшей роли в том, что мы называем античным мышлением. Ведь никто не скажет, что диалектический метод не характерен для античной философии и что этот диалектический метод вместе с его основателями и поборниками – софистами, Сократом, Платоном и Аристотелем – не вошел в центральное русло античного мышления и не оказался в конце концов чуть ли не единственным мировым достоянием, перешедшим из античности во все последующие культуры. А ведь диалектика у древних, благодаря присущему ей постоянному искательству противоречий и благодаря ее неизменному и до эффективности страстному стремлению все к новому и новому, уж во всяком случае никогда не могла расстаться со своим непрерывным скепсисом, который навсегда остался одной из ее основных и внутренне движущих сил.

Недаром одна из самых сильных форм греческого скептицизма, как это мы ниже увидим, зародилась не в каком-нибудь ином месте, но именно в Платоновской Академии. И это теперь нам будет вполне понятно, потому что скептицизм академика Карнеада попросту являлся только некоторого рода разновидностью платоновской диалектики. Как школа, скептицизм просуществовал в Греции не так уж долго, хотя все же несколько столетий, но дело здесь не в хронологии. А дело здесь в том, что историк античной философии должен уметь понимать колоссальную роль скептицизма, который хотя и не остался навсегда какой-нибудь незыблемой школой, но навсегда окрасил собою древнегреческую мысль в скептические тона при всем принципиальном и абсолютном объективизме античной философии.

Вообще архаическая и классическая философия греков представляет собою любопытнейшее явление, ибо, будучи в самых глубоких своих основах объективизмом, она тем не менее в себе самой содержала черты скептицизма и оказалась почвой дальнейшего скептицизма, когда он превратился уже в самостоятельную школу. Выше мы указывали на скептические черты у Ксенофана. Но тот же Ксенофан признавал полную недостоверность человеческих знаний и, в конце концов, даже непознаваемость сущего (В 34), даже целое учение о неподвижном, лишенном всякой множественности, и потому едином, даже бестелесном, боге (В 23-26). Это, конечно, не имело ничего общего с монотеизмом, а представляло собою только наиболее обобщенную и предельную форму языческого политеизма. И тем не менее, будучи субъективистом в гносеологии, Ксенофан является полным и законченным объективистом в онтологии. Секст Эмпирик прямо так и говорит о Ксениаде, что он придерживался философии Ксенофана (81, единств, frg). Что касается самого раннего и главного софиста Протагора, то не только мы связывали его с Гераклитом, но и Секст Эмпирик (Pyrrh. I 216-219, приведено у Дильса 80 А 14) считает, что в учении о текучести материи Протагор вполне придерживается догматических взглядов.

О радикализме Горгия мы достаточно сказали выше. Однако целый ряд античных свидетельств гласит о том, что Горгий был учеником Эмпедокла (82 А 10.14; В 4). Согласно тому же Горгию, риторика есть "творец убеждения" (А 28). Но изучающие Аристотеля знают, что этот философ на основании учения о риторике, как о наставнице убеждений, построил не только целую науку риторики, но и целый раздел логики, который он называл "топикой". О том, что Протагор был также учеником Демокрита, тоже имеется в античности авторитетное свидетельство (82 А 4). Софист Антифонт был прорицателем и толкователем сновидений (87 А 7. 9; В 80). Среди учителей Протагора были персидские маги, которые якобы веруют в богов тайно, а явно отрицают их существование и их чудесные действия приписывают себе (82 А 2). Поэтому неудивительно, что и в материалах самих скептиков мы тоже нередко найдем ссылки на древних "догматиков", которых они, казалось бы, должны были опровергать. Мы даже увидим, что сам основатель скептической школы Пиррон был не больше и не меньше как верховным жрецом в своей родной Элиде.

После этого нам уже не будет страшно рассмотреть в отдельности тех античных философов, которые сами называли себя скептиками и противопоставляли себя всем прочим античным философам, которых они именовали "догматиками".


§4. Скептицизм до Секста Эмпирика

1. Обзор периодов развития

Переходя к краткому изложению истории античного скептицизма, завершением которого является Секст Эмпирик уже во II в. н.э., мы должны сказать, что старое обозначение периодов античного скептицизма является вполне устаревшим в настоящее время и не может быть применено с большой пользой в нашем исследовании. Это разделение принадлежит А.Гедекемейеру276.

Что касается нас, то мы самую раннюю ступень скептицизма, возглавляемую Пирроном (ок. 360-270 гг. до н.э.), называем интуитивно-релятивистической. В дальнейшем скептицизм развивался в пределах платоновской Академии. Впервые скептическое учение мы находим у главы Средней Академии Аркесилая (315/4 – 241 гг. до н.э.). Это направление мы называем интуитивно-вероятностным. Оно получило свое дальнейшее развитие у главы Новой Академии Карнеада (214-129 гг. до н.э.). Этот период мы именуем рефлективно-вероятностным. Этот академический скептицизм постепенно ослабевал и превращался в эклектизм, который известен по Филону из Ларисы и Антиоху из Аскалона (II-I вв. до н.э.), возглавлявшим так называемые Четвертую и Пятую Академию. Более твердую и последовательную позицию скептицизма занимает отдаленный последователь и возобновитель пирронизма, скептик I в. до н.э. Энесидем, скептицизм которого мы называем систематическим, или рефлективно-релятивистическим. За ним следовал логически-релятивистический скептицизм Агриппы и Менодота (I в. н.э.) и уже окончательным завершением античного скептицизма, или абсолютным скептицизмом, который граничит с нигилизмом, хотя далеко и не сводится к нему, мы считаем скептицизм Секста Эмпирика и Сатурнина (II-III вв. н.э.).

2. Пиррон и его школа

а) Если начать с самого раннего представителя греческого скептицизма, а именно с Пиррона, то действительно самым главным является у него резкое противопоставление догматического знания, основанного на научных данных и доказательствах, и феноменализма, то есть опоры на phainomenon, на то, что нам является в субъективном смысле слова и должно нами пониматься как чистая кажимость. Отсюда прежде всего следует то, что мы ничего не знаем, даже того факта, знаем ли мы или не знаем, и вообще существует ли что-нибудь или нет (Euseb. Praep. ev. XIV 19, 8 Dind.). Об этом же можно читать у Филодема, Цицерона и Галена. Уже Аристотель, по Тимону, мнение которого приводится у того же Евсевия (Praep. ev. XIV 18, 3), вполне понимал агностицизм Пиррона, когда писал: "Пиррон утверждает, что вещи в равной мере неразличимы, неисследимы и неопределимы", вследствие чего "ни наши ощущения, ни наши мнения не являются ни истинными, ни ложными", и что поэтому "не следует им верить".

Однако из этого Пиррон делает совершенно неожиданный вывод о том, что подлинное знание принадлежит богам. Эта неожиданность сама собой бросается в глаза после упорного и настойчивого, вполне принципиального утверждения о непознаваемости сущего. Всякий спросит: откуда же он имеет знание о богах, да еще приписывает им весьма глубокие и ответственные свойства? Тем не менее один авторитетный источник прямо гласит:

"Некоторые из философствовавших говорят, что они нашли добычу мудрости, как, например, Эпикур и стоики, тогда как другие говорят, что ее еще нужно искать как находящуюся где-то у богов и не являющуюся делом человеческой мудрости. Так говорили Сократ и Пиррон" (Stob. Flor. 80, 1).

Не удивительно поэтому, что свое неведение вещей и свое воздержание от суждения о них Пиррон почерпнул у индийских гимнософистов и магов (Diog. L. IX 61).

Подробнее всего о Пирроне можно читать у Диогена Лаэрция (IX 61-78). В противоположность академикам, Диоген Лаэрций довольно много говорит об этом Пирроне Элидском. О нем у Диогена Лаэрция, конечно, сообщаются прежде всего разнообразные и весьма интересные биографические данные. Сообщаются разнообразные черты его личности (IX 62-64). Из этих сведений Диогена Лаэрция можно отметить только два интересных обстоятельства. Первое заключается в том, что Пиррон как будто встречался с индийскими гимнософистами и магами и что от них он как будто бы позаимствовал свое учение о поведении и воздержании от суждений (IX 61). Другое обстоятельство для нас еще более неожиданно. Именно оказывается, что жители родной для Пиррона Элиды ради уважения к нему и для его почета сделали его верховным жрецом (IX 64). Правда, один из источников Диогена Лаэрция (L), как он говорит, единственный Нумений, утверждал, что Пиррон не обходился без догматов, то есть без положительных учений (IX 68). Однако множество всякого рода скептических суждений, приписанных Диогеном Лаэрцием Пиррону, гласит о его безусловном скептицизме, об отказе от всяких суждений – и положительных и отрицательных, – о существовании для всякого "да" обязательно какого-нибудь "нет".

Конечно, Диогену Лаэрцию и тут ни на минуту не приходит в голову то острое противоречие, которое, по крайней мере с нашей теперешней точки зрения, существует между греческим скептицизмом и греческой религией, особенно культурой. Но для нас это, несомненно, такой предмет, который заставляет задумываться о природе греческого философского скептицизма. Так или иначе, но остается безусловным фактом то обстоятельство, что принципиальный скептик, отвергающий не только всякую философскую концепцию, но даже и употребление отдельных философских категорий, вполне мог быть религиозным деятелем, признавать культ и даже быть одним из его высокопоставленных представителей. Об этом нам необходимо подумать, но это, конечно, не есть проблема нашего теперешнего исследования, для которого важно разве только то одно, что Диогену Лаэрцию опять-таки и в голову не приходит задать себе вопрос о совместимости греческого философского скептицизма и греческой культовой религии.

Зато основной принцип философии Пиррона обрисован у Диогена Лаэрция достаточно ясно и подробно. Так как все течет и меняется, то, согласно учению скептиков, ни о чем вообще ничего сказать нельзя. Все говорят не о том, что действительно есть, но только о том, что им кажется, откуда и проистекает та всеобщая противоречивость суждений, которая мешает признать что-нибудь за ложь. Об этом Диоген Лаэрций говорит довольно подробно, с постоянным повторением того же самого; и тут нам, пожалуй, не следует воспроизводить все частности его изложения. Основной тезис Пиррона изложен у Диогена Лаэрция ясно и хорошо, хотя и безо всякой системы (IX 61.74 – 79.102-108).

Но здесь не лишены значения некоторые сообщения Диогена Лаэрция. Говорится, например, что Энесидем понимал скепсис Пиррона только чисто теоретически, а в своей практической жизни Пиррон как будто бы вовсе не был скептиком (IX 62). Приводятся примеры из его личной жизни (IX 66) как иллюстрация необходимого для правильного скептицизма безмятежного покоя. Пиррон указывал на поросенка, спокойно поедавшего свою пищу на корабле во время опасной бури, когда все пассажиры необычайно волновались и боялись катастрофы (IX 68). В одном месте Диоген Лаэрций, вопреки своему обычному безразличию к излагаемым у него философам, называет философию Пиррона "достойнейшей" (IX 61). При желании, современный исследователь может понимать и мировоззрение самого Диогена Лаэрция как скептическое. Однако для такого вывода нет никаких оснований, равно как нельзя делать никаких выводов о скептицизме Диогена Лаэрция из обширности сведений, даваемых им о Пирроне. Сведения об учениках и последователях Пиррона у Диогена Лаэрция не содержат ни одной, хотя бы самой маленькой философской фразы (IX 68-69), не исключая даже и знаменитого Тимона Флиунтского (IX 109-115) с его учениками (IX 115-116).

Эти детали мы не станем здесь излагать, потому что они слишком уж однообразны. Все они построены на том, что мы сейчас называем с отрицательной интонацией школьной формальной логикой: "А" и "не-А" никак, ни в чем и никогда не могут образовать из себя нечто целое, некую цельную общность, в отношении которой они были бы только отдельными элементами. На основании этого формально-логического принципа Диоген Лаэрций и излагает учение Пиррона о невозможности вообще всякого доказательства (IX 90-91), о невозможности исходить из истинного предположения (IX 91-93), о невозможности доверия и убедительности (IX 93-94), критерия истины (IX 94-95), знака (IX 96-97), причины (IX 97-99), движения, изучения, возникновения (IX 100) и добра и зла от природы (IX 101).

При этом мы должны, однако, заметить, что сам-то Диоген Лаэрций не имеет никакого представления о том, что весь излагаемый им скептицизм Пиррона вырастает на школьной формально-логической основе и лишен малейшей способности мыслить диалектически. Это уже наше теперешнее заключение, сам же Диоген Лаэрций излагает весь этот скептицизм с поразительным спокойствием и вполне детской наивностью.

Не менее важное, а может быть даже и более важное, значение имела этическая область пирронова скептицизма. Из предыдущего она уже ясна сама собой. Тем не менее, хотя сам Пиррон ничего не писал, до нас дошло достаточно материалов и об его скептицизме в целом, и об этическом разделе его философии. Тут важен целый ряд терминов, которые с легкой руки Пиррона получили огромное распространение во всей последующей философии. Таков термин "epoche", обозначавший "воздержание" от всякого суждения. Раз мы ничего не знаем, то, согласно Пиррону, мы и должны воздерживаться от каких-либо суждений. Для нас всех, говорил Пиррон, все "безразлично", "adiaphoron", – другой популярнейший термин, и не только у скептиков. В результате воздержания от всяких суждений мы должны поступать только так, как поступают все обычно согласно нравам и порядкам в нашей стране. Поэтому Пиррон употреблял здесь еще два термина, которые могут только поразить всякого, кто впервые занимается античной философией и испытывает желание вникнуть в существо античного скептицизма. Это – термин "ataraxia", "невозмутимость", и "apatheia", "бесчувствие", "бесстрастие". Этот последний термин некоторые безграмотно переводят как "отсутствие страдания". Именно таково должно быть внутреннее состояние мудреца, отказавшегося от разумного объяснения действительности и от разумного к ней отношения.

Но что уж совсем поразительно, это то, что такого рода внутреннее состояние мудреца-скептика Пиррон понимал как "eydaimonia", то есть "блаженство". Казалось бы, что же это за блаженство, когда мы отказываемся от всякой разумной ориентировки в действительности и бросаемся в нее головой вниз, как в безбрежное море? А вот оказывается, что тут-то и начинается блаженство, когда ты ничего и никого не знаешь, ничего ни о чем не говоришь, не знаешь, что нужно и чего не нужно делать, а делаешь все, что ни попало, обращая внимание лишь на то, как поступают другие. Но мы бы сказали, что в этом скептическом "блаженстве" отнюдь не все уж так смехотворно. Хотя поступать, как другие, это значит вообще не знать, как поступать (потому что все поступают по-своему), тем не менее тут чувствуется чисто греческая мысль о свободе человека от всего случайного и какая-то благородная принципиальность, которую можно находить даже у таких философов, как Платон или Аристотель.

Возвышенные черты личности Пиррона, его глубокомыслие, перенесение им болезней, высокое уважение к нему его же собственных сограждан, сделавших его своим верховным жрецом и поставивших на площади Элиды его статую, – все эти и подобные обстоятельства заставляют нас глубоко задуматься над сущностью античного скептицизма и не сразу отмахиваться от его скептической аргументации, как бы она ни казалась чуждой нам. С этими возвышенными чертами личности Пиррона можно познакомиться по тому же самому Диогену Лаэрцию (IX 61-68), о чем ниже.

Нам остается сказать только о том, почему эту начальную стадию греческого скептицизма нельзя назвать, как это делает А.Гедекемейер, только догматически-феноменалистической 277. Мы здесь имеем в виду, во-первых, то, что Пиррон резко противопоставляет разумно доказанные учения непосредственно данным иррационально-текучим чувственным ощущениям. Во-вторых, устанавливая такое различие, он готов признать и то и другое, но только отказывается приводить для этого какие-либо доказательства. То и другое для него одинаково истинно и одинаково ложно. В-третьих, наконец, свой скептический метод он нисколько не анализирует и не уточняет, а просто признает все безразличным и "равнозначным". По-видимому, в этом как раз и нужно находить отличия пирронизма от академического скепсиса, который пытался вместо пустого безразличия и всеобщей разнозначности суждений устанавливать еще понятие вероятности и даже его анализировать. В общем, это тоже мало приближало академический скепсис к тому или иному догматическому учению. Но у академиков еще не умерла та логическая сила, которой отличался великий основатель Академии. Что же касается Пиррона, то его всеобщий релятивизм едва ли шел дальше таких сократических школ, как мегарская, элидо-эритрейская, киренайская или киническая. Исторические данные о близости Пиррона к этим школам отсутствуют.

При этих условиях наименование пирронизма догматически-феноменалистической школой у А.Гедекемейера не является точным. Ведь противопоставление догматически-доказательного и феноменалистически-чувственного опыта характерно именно для всех скептиков. Для начальной стадии скептицизма, которую возглавил Пиррон, характерно не только это, основное для всего греческого скептицизма положение, но, скорее, его вполне дорефлективный, вполне непосредственный и вполне интуитивный характер. Ни о чем ничего нельзя утверждать – и пирронисты только и упивались этим интуитивным безразличием ко всему. Поэтому мы не стали бы называть эту школу просто догматически-феноменалистической. Скорее, это – интуитивизм безразличной и неразличимой текучести, или скептицизм интуитивно-релятивистический.

Выводы, которые необходимо сделать для эстетики из такого интуитивно-релятивистического скептицизма, ясны сами собой. Философы периода классики, созерцая красоту, всегда испытывали величайшую потребность узнавать и формулировать, что это за красота, откуда она является и как она влияет на человека. Подобных вопросов совершенно не возникает для пирронистской эстетики. Что такое красота, я не знаю и не хочу знать. Откуда и как она появляется, я тоже не знаю и тоже не хочу знать. Я только поглощен созерцанием самой красоты и – больше ничего. Тут скептики скажут: позвольте, но ведь это же означает опровержение всякой красоты. Ничего подобного. Пирронист на это возразит, что как раз это-то и есть настоящая красота, когда я над ней никак не рефлектирую. И нужно сказать, что этот пирронистический ответ вовсе не так уж глуп. Разве мало среди нас таких людей, которые с большим удовольствием слушают музыку, но сами не только не являются музыкантами, но даже совсем не знают, как это звуки действуют на наши барабанные перепонки и как композиторы пишут какие-то ноты, и что такое вообще ноты? Можно ли сказать, что такие любители музыки совершенно никак ее не воспринимают и совершенно никакого удовольствия от нее не получают? Ясно, что чистая музыкальная предметность действительно может восприниматься без науки об этой предметности, и поэтому нельзя с таким уж пренебрежением относиться к пирронистской эстетике. В ней есть своя сильная сторона, хотя для музыки и для ее восприятия совершенно односторонняя и далеко не окончательная.

б) Рассуждая о Пирроне, невозможно не упомянуть его тоже довольно известного ученика Тимона Флиунтского (Флиунт – город в северо-западном Пелопоннесе). Годы его жизни приблизительно 325-235 до н.э. Его нужно отличать от знаменитого человеконенавистника эпохи Пелопоннесской войны Тимона Афинского. Основным источником для Тимона Флиунтского является Диоген Лаэрций (IX 109-115). В отличие от своего учителя, который принципиально ничего не писал, Тимон написал множество трагедий, комедий и других произведений, из которых до нас дошли только его "Силлы", сатирические и иронические пародии решительно на всех философов-догматиков, кроме Ксенофана. В оставшихся от него фрагментах трудно найти что-нибудь оригинальное по сравнению с Пирроном, но зато это был весьма талантливый пропагандист пирронизма.

Пожалуй, ярче всего его скептицизм выражен в том ответе, который он дает на три поставленные им же самим вопроса. Во-первых, в каком виде существуют вещи? Ответ Тимона гласит: вещи неразличимы и неустойчивы. Во-вторых, как мы должны относиться к вещам? Ответ: мы не можем доверять ни нашим восприятиям вещей, ни нашим представлениям о них, ибо то и другое из-за непостоянства вещей не является ни истинным, ни ложным. В-третьих, какое отсюда вытекает для нас поведение? Ответ Тимона в этом случае таков: мы не можем ничего решать о вещах, ничего высказывать о них и должны иметь полную свободу своих суждений, из которой вытекает непоколебимость нашего духа. Эти сведения сообщает некий Аристокл (Euseb. Praep. ev. XIV 18,2 = Diels, Poet, philos. frg. 175).

У Пиррона были и другие ученики, кроме Тимона. Но от них, кроме имен, ничего не осталось.

3. Скептицизм Платоновской Академии

Остановиться на скептицизме Пиррона или Тимона античная мысль, конечно, не могла. Такого рода скептицизм был слишком уж абсолютен и непримирим, и в античной философии он мог промелькнуть в таком виде только лишь как кратковременный момент. Античная скептическая мысль, стараясь обосновать свою скептическую позицию, волей-неволей должна была тут же вводить некоторого рода и конструктивные моменты, чтобы первоначальный скептический релятивизм не превратился в пустой и бессодержательный нигилизм.

Это обстоятельство привело к большому перерыву в деятельности скептиков пирроновского толка, чтобы перейти к более конструктивному скептицизму, пристанищем которого оказалась horribile dictu – платоновская Академия, но только не Древняя Академия, которая была еще слишком близка к объективизму Платона, но Вторая, или Средняя, Академия в лице ее вождя Аркесилая, и Новая Академия в лице Карнеада. Это была платоновская Академия уже III-II вв. до н.э. Вместо пустоты и бессодержательности, чисто непосредственного релятивизма, обе Академии ввели более конструктивное понятие, а именно понятие вероятности, которую академики именовали по-разному, но которая несомненно прогрессировала тоже от простых и непосредственных форм к формам более рефлективным и аналитическим.

В период господства Средней и Новой Академии чистый пирронизм уже замолкает, и замолкает надолго, почти на полтора столетия. Но в I в. до н.э., когда академический скептицизм уже изживает себя, вступая в связь с критикуемыми им же самим догматическими системами, и прежде всего с системой стоицизма, пирронизм вновь появляется на сцене, но теперь не в столь обнаженном и наивном виде, как это было первоначально, в лице Энесидема и других скептиков, и выступает он в виде достаточно разработанной системы, завершением которой явится во II-III вв. н.э. Секст Эмпирик.

Кратко коснемся академического скепсиса.

а) Аркесилай из Питаны в Эолии (315/14 – 241/40) (основной источник Diog. L. IV 28-45 и Suidas, v. Arcesilaos) в своей борьбе против стоиков понимал, что ни наука, ни "постижение", ни мнение не дают мудрости и не спасают от глупости (Sext. Emp. Adv. math. VII 153). Следовательно, должен существовать и какой-то иной критерий для практического действия. Этим критерием оказывается to eylogon. Этот термин предполагает объективное существование смысла сущего. Человеческое действие должно гармонировать с этим смыслом, причем, в отличие от Платона, совершенно необязательно понимать сущность этой гармонии (при помощи науки или мнения). Важно и другое: нащупать путь от осмысленности, когда действие "имеет смысл" и когда оно тем самым является eylogon (буквально: "благоразумным" с сильно скептическим и относительным оттенком) к успеху действия, от успеха действия – к опыту жизни (phronesis), а от жизненного опыта – к счастью (eydaimonia).

Таким образом, для Аркесилая, не признающего никаких разумных доказательств, критерием истины является только практическая разумность, которая то ли указывает на успех предприятия, то ли не указывает на него. Другими словами, вместо пирроновской чистой и безусловной относительности Аркесилай (и в этом остается его платоновская черта) все же рекомендует разбираться в чувственной текучести и выбирать из нее то, что создает для человека успех. Вот этот жизненно-практический успех, никогда не обладающий полной надежностью, и есть для него критерий истины. Поэтому мы бы назвали скептицизм Аркесилая практически-вероятностым, утилитарно-вероятностным, или непосредственно, интуитивно данной вероятностью.

Нечто от платоновского учения о разуме здесь, конечно, остается. Однако оно здесь сильно релятивизированно, а именно до степени практической вероятности. Это – прагматически-вероятностный скептицизм.

б) Переходя к Новой Академии, то есть имея в виду Карнеада из Кирены (214/12 – 129/28) (основной источник Diog. L. IV 62-66 и опять-таки статья у Суды), мы должны сказать, что у него находим, во-первых, общескептические черты, как, например, учение о недоступности абсолютного знания и учение о базировании на текучем чувственном представлении и т.д. (Sext. Emp. Adv. math. VII 159-165). Однако в дальнейшем нельзя не заметить и большой специфики учения Карнеада. Оказывается, что хотя критерий истины в абсолютном смысле и отсутствует, тем не менее какой-то, хотя бы относительный критерий должен быть, поскольку иначе нельзя будет судить и о том, как же нам поступать в жизни. Первый критерий истины, или, вернее, первая ступень критерия истины, заключается, по Карнеаду, в том, что он называет pithanon. Это греческое слово тоже можно переводить по-разному, и оно содержит в себе достаточно многозначную семантику. Прежде всего, это "убедительность" с оттенком относительности, то есть "большая или меньшая убедительность", или, мы бы сказали, "вероятность". Эта ступень критерия истины заключается в том, что мы, обладая представлением вещи, представляем себе и саму вещь, и ощущаем самих себя как представляющих. При этом подобного рода представление, в отличие от стоического "постигающего" представления, может быть как истинным, так и ложным. Но из-за этого, по Карнеаду, мы не должны им пренебрегать. По Сексту Эмпирику получается так, что Карнеад отвергает только абсолютно ложное представление, которое, с его точки зрения, есть большая редкость. Остальные же представления либо истинны, либо содержат в себе момент ложности, но эта ложность не должна нас пугать, и отвергать эти частично ложные и частично истинные представления отнюдь невозможно. Они тоже своего рода критерии. Таким образом, слово pithanon можно переводить и как "убедительное", то есть относительно убедительное, и как "вероятное" (166-175).

Что касается второй ступени вероятности, то, с точки зрения Карнеада, здесь гораздо больше действует применение логических правил, поскольку первоначальная вероятность получает здесь, как мы теперь сказали бы, некоторого рода структурные элементы. Именно здесь Карнеад заговаривает о представлении, которое должно быть aperispastos – термин, тоже труднопереводимый на русский язык. Здесь имеются в виду разного рода обстоятельства, которые могут нас отвлечь от представления как от некой специфической данности. Представление это не должно, например, содержать в себе такие элементы, которые могут нас заставить понимать его в обратном смысле или смешать с какими-нибудь другими представлениями, поколебать его, сделать неустойчивым и даже уничтожить. Из всех этих значений слова можно остановиться в переводе на русских терминах "нерассеянность" или "нераспыленность", хорошо сознавая их весьма заметную неадекватность греческому термину. Тут важно, однако, то, что и безо всякого специального термина делается для нас весьма непонятным из изложения Секста Эмпирика (VII 176-181). Именно здесь важно то, что Карнеад видит более сильный критерий истины в таком представлении, которое достаточно устойчиво, чтобы не терять своей специфики.

Наконец, самое сильное требование Карнеада в отношении выставляемой им вероятности заключается в том, что от простой констатации единичности представления мы должны переходить к анализу и всех других моментов, так или иначе участвующих в изучаемом нами единичном представлении. Другими словами, самый высокий критерий истины заключается в такой вероятности, которая установлена и изучена в связи со всеми другими соседними с ней предметами, могущими то ли обнаружить его истинность, то ли нарушить эту истинность или даже совсем ее исключить. При этом Карнеад прекрасно понимает, что в своем учении о трех критериях истины он, собственно говоря, имеет в виду только один-единственный критерий, а именно вероятность, но не ту прямую и некритическую, не ту слишком интуитивную, о которой говорил Аркесилай, но научно разработанную в качестве специфически данной структуры. Об этом Секст Эмпирик говорит с не допускающей никакого сомнения ясностью (VII 182-189).

В связи со всем у нас сказанным мы должны признать весьма мало говорящими квалификации у Гедекемейера Средней Академии как абсолютно-эвлогистического скептицизма, и Новой Академии как скептицизма абсолютно-пробабилистического. Дело в том, что, как мы видели, указываемые в этих квалификациях А.Гедекемейера термины требуют тщательного текстового исследования, и только после этого могут входить в самое название соответствующих глав в истории античного скептицизма. Кроме того, понятие вероятности одинаково выдвигается и Аркесилаем и Карнеадом. Но только свою вероятность Аркесилай называет eylogon, под которой, по-видимому, мыслится вероятность вполне непосредственного типа, без широкого и глубокого теоретического анализа этого понятия. Что же касается Карнеада, то, во-первых, вероятность получает у него совсем другой термин, а именно pitlianotes, причем в Новой Академии проводился весьма тщательный теоретический анализ этой вероятности, начиная от ее непосредственно-данных форм и кончая логически обработанными. Поэтому вместо сложных и запутанных формул А.Гедекемейера мы назовем учение Средней Академии учением о непосредственно-данной вероятности, или интуитивно-вероятностным скептицизмом, а учение Новой Академии – теорией рефлективной вероятности. Тогда, кажется, мы не ошибемся и, кроме того, еще подчеркнем эволюцию теорий скептицизма в Академии вместо очень сложных и запутанных формул А.Гедекемейера.

Самое главное в академическом скепсисе – это именно учение о вероятности в разных смыслах слова: то ли в том смысле слова, что все существующее и высказываемое можно оспаривать, то ли в том смысле слова, что доказательства вовсе не являются необходимостью для мысли, потому что многое в жизни хотя и не допускает доказательства, но все же является достаточно ясным. Об Аркесилае Цицерон (De orat. III 18, 67), например, говорит, что он (Аркесилай) "установил не показывать, что полагал он сам, но спорить против того, что другие высказывали как свои положения". О Карнеаде же мы читаем у Евсевия (Praep. ev. XIV 7, 15), после указания на его постоянную спорчивость, что, "будучи человеком, невозможно воздерживаться [от суждения] в отношении всего, так как есть различие между неясным и непостижимым, так что хотя все и непостижимо, тем не менее [далеко] не все является неясным". Это и давало основание Карнеаду, базируясь на ясных предметах, строить свое учение о структурной вероятности.

То же самое нужно сказать и о богах. Согласно Карнеаду, доказательство существования богов, как и вообще всякое доказательство, невозможно. Тем не менее, по тому же Цицерону (De nat. deor. III 17, 44), как это и следовало ожидать, Карнеад вовсе не доказывал несуществования богов (поскольку никакое доказательство для него вообще невозможно), а только опровергал возможность доказательства существования богов. И вообще нужно сказать, что исследователи слишком много обращали внимания на теоретическую сторону античного скептицизма, которая действительно была весьма слаба, и гораздо меньше обращали внимания на то, что этих людей интересовала вовсе не теория, а освобождение человека от всяких теорий ради свободы его поведения. Точно так же весьма сомнительным является утверждение некоторых источников (Цицерон, Диокл, Августин и Секст Эмпирик)278, что весь академический скептицизм является только прикрытием какого-то внутреннего эзотерического платонизма. То же самое говорили и о самом Платоне, что еще менее вероятно, поскольку текст Платона дошел до нас в наилучшем и вполне изучаемом виде.

Из учеников Карнеада, по-видимому, большой известностью пользовался Клитомах (175-110 гг. до н.э.). О нем читаем (Diog. L. IV 67), что он, в противополжность своему учителю, писал множество произведений, до нас, однако, не дошедших, так же как и сочинения другого ученика Карнеада, Хармида. Если уже в Новой Академии была некоторая, правда, весьма слабая, тенденция к объективизму, то дальше в Академии она только разрасталась, почему представители IV и V Академий, Филон и Антиох, уже прямо начинали заимствовать некоторые идеи у стоиков, так что эти две последние Академии являются выражением не столько скептицизма, сколько некоторого рода эклектизма (о том, что это не было эклектизмом, а некоторого рода вполне определенной тенденцией, мы рассуждаем ниже).

Однако чистый релятивизм, который так сильно выражен у родоначальника скепсиса Пиррона, не мог заглохнуть навсегда и остановиться на академическом учении о скепсисе. Правда, в период расцвета Средней и Новой Академии о школе Пиррона ничего не слышно, хотя до нас и дошло несколько ничего не говорящих имен пирронистов до Энесидема (Diog. L. IX 115-116). Но когда Академия уже явно стала переходить на рельсы догматической философии, которую она оспаривала по крайней мере в течение ста – ста пятидесяти лет, чистый пирронизм еще раз дал о себе знать, хотя в те времена было поздно останавливаться только на интуитивном скепсисе, а нужно было по крайней мере так или иначе его систематизировать. Этим и стал заниматься возрожденный в I в. до н.э. пирронизм.

4. Энесидем, Агриппа

а) К сожалению, ни о жизни Энесидема, ни даже о его основных хронологических данных ничего твердого и определенного до нас не дошло. Ученые-филологи путем разного рода филологических комбинаций относят его жизнь начиная со II в. до н.э. и кончая II в. н.э. Входить во все эти филологические выкладки, равно как и обсуждать его якобы склонность к догматической философии в виде Гераклита (ср. Sext. Emp. Pyrrh. 1, 210) мы здесь не будем. По этим вопросам не только была высказана масса всякого рода предположений, но, главное, все эти филологические выкладки не дают нам ровно ничего определенного, так что этот момент до настоящего времени все еще остается крайне запутанным279. Нам, впрочем, кажется, что для деятельности Энесидема более вероятен I в. н.э.

Мы коснемся самого главного у Энесидема, а именно его учения о десяти скептических тропах. Был ли он близок к Гераклиту или не был, все равно его релятивизм, то есть невозможность высказывать какие-нибудь суждения или давать какие-нибудь доказательства, остается несомненным. Новостью у Энесидема является только эта систематизация скептического релятивизма, которая резко отличает его от непосредственной и слишком интуитивной относительности, проповедуемой Пирроном. Именно в этом и заключается его новость. Источником наших сведений о 10 тропах Энесидема опять-таки является Диоген Лаэрций (IX 78. 87), хотя имеются и другие источники (Sext. Emp. Adv. math. VII 345 и Aristocl. у Euseb. Praepev. XIV 18, 11-13). Изложим эти десять тропов по Диогену Лаэрцию (IX 79-88). "Троп" в данном случае означает "способ опровержения догматизма", причем все эти тропы доказывают только один тезис, а именно невозможность что-нибудь утверждать и наличие для каждого утверждаемого "да" обязательно и отрицательного "нет".

Десять скептических тропов изложены у Диогена Лаэрция, конечно, вполне беспорядочно и безо всякого анализа. Тем не менее более критический подход к этим тропам заставляет признать, что при их конструировании у скептиков действовала некоторого рода логическая система.

Первый троп доказывает невозможность суждения и необходимость воздерживаться от него на основании того чувственно-познавательного разнобоя, который существует у животных вообще (IX 79-80).

Этому можно противопоставить те тропы, которые, по Диогену Лаэрцию, относятся специально к человеку: о человеческой природе и личных особенностях человека – троп 2 (IX 80-81); о различии каналов в наших органах чувств – троп 3 (IX 81); о предрасположениях и общих переменах в человеческой жизни – троп 4 (IX 82); о воспитании, законах, вере в предания, народных обычаях и ученых предубеждениях – троп 5 (IX 83-84).

Третья группа тропов уже не относится специально ни к человеку, ни к животным вообще, а, скорее, к общим особенностям материальной действительности: о расстояниях, положениях, местах и занимающих их предметах – троп 7 (IX 85-86); о количествах и качествах вещей – троп 8 (IX 86); о постоянстве, необычности, редкости явлений – троп 9 (IX 87).

И, наконец, четвертая группа из этих десяти тропов отличается, скорее, логическим характером: о непознаваемости отдельных вещей ввиду их постоянных соединений и взаимодействий – троп 6 (IX 84-85); и – та же самая невозможность, но на основе общей соотносительности вещей – троп 10 (IX 87-88).

Заметим, что изложение десяти тропов дается нами по Диогену Лаэрцию (IX 79-88), а не по Сексту Эмпирику, хотя их изложение у этого последнего не только более подробное (Pyrrh. I 36-37), но и дается их общая идея (139) и собственная классификация (138). Сюда же присоединяется и очень длинный комментарий по всем десяти тропам (140-163). С этим более обширным анализом десяти скептических тропов читатель может сам ознакомиться по нашему переводу Секста Эмпирика280.

Здесь сразу бросается в глаза, особенно в сравнении с Пирроном, систематический характер опровержений всякой догмы. При этом заметно предпочтение критиковать восприятие вещей. Здесь на основании спутанности существования вещей делается вывод об их непознаваемости или невыразимости, и делается это путем подбора по возможности более обширного количества всякого рода вещественных свойств и их отношений. Поэтому, пожалуй, будет справедливо назвать этого рода скептицизм систематически-вещественным, или скептически-материальным релятивизмом, или, в параллель с пирроновским, не интуитивным, или непосредственным релятивизмом, но уже рефлективным релятивизмом, или систематически-рефлективным релятивизмом.

б) Имеются еще другие пять скептических тропов, которые приписываются не самому Энесидему, но некому Агриппе, вероятно, философу времени Энесидема и вообще поздних скептиков. Мы не стали бы упоминать эти пять тропов, если бы они не обладали своей спецификой и частично резко не отличались от тропов самого Энесидема. Они изложены и у Диогена Лаэрция (IX 88-89) и у Секста Эмпирика (Pyrrh. I 164-177). Мы не стали бы указывать на них отдельно, если бы они не отличались одной общей особенностью, которая резко расходится с предложенными выше десятью тропами Энесидема. Особенность эта заключается в том, что пять тропов Агриппы построены не столько на соотношении вещей, сколько на соотношении мыслей, и потому обладают не столько материальным, сколько логическим характером.

Первый троп говорит о приписывании вещам противоречивых признаков, исключающих друг друга. Отсюда, согласно Агриппе, вытекает полная невозможность говорить о какой-нибудь вещи самой по себе. Второй троп Агриппы имеет уже явно логический характер, потому что считает невозможным определять одну вещь через другую. Таких определяющих и причиняющих вещей целая бесконечность, так что если мы ищем причину одной вещи в другой, а причину этой другой – еще в третьей вещи и т.д., то мы впадаем в ту ошибку, которая в современном словоупотреблении имеет название regressus in infinitum (уход в бесконечность). Третий троп указывает на невозможность представления какой-нибудь вещи без соотношения ее с теми или другими вещами вокруг нее и без соотношения с тем субъектом, который хотел бы понять ее как таковую. Получается, что сама-то вещь как таковая остается непознаваемой, а познаваема она только вместе со множеством других вещей, что и делает невозможным судить о ней как о таковой. Этот троп с первого взгляда тождествен с 8-м тропом Энесидема. Однако здесь имеется новость: непознаваемость вещи доказывается не только на основании соотношения ее с бесконечным множеством других вещей, но и с человеческим субъектом. Таким образом, аргумент относительности здесь представлен более сильно. Четвертый аргумент, исходя из попыток преодолеть regressus in infinitum и тем самым постулировать то, что уже не имеет причину в чем-нибудь другом, но в самом же себе, отвергает эту самодвижущую причину как некоторого рода недоказанный домысел. Наконец, пятый скептический троп Агриппы исходит из довольно частой ошибки доказывать А через В, в то время как само В доказывается и делается понятным только через А. Мы сейчас называем это circulus vitiosus (порочный круг).

Нам представляется, что в отличие от десяти тропов Энесиде-ма, которые можно назвать общим именем рефлективного релятивизма, эти пять тропов Агриппы можно назвать логически-релятивистическими, поскольку у Энесидема шел разговор о противоречии вещей, здесь же речь идет о взаимном противоречии мысли. У Гедекемейера скептицизм Энесидема называется абсолютно-майористическим, учение же Агриппы – догматически-позитивистическим281. Оба эти названия либо бессмысленны, либо требуют некого весьма узкого и специфического толкования, которого А.Гедекемейер, между прочим, сам не дает.

Среди младших скептиков (Sext. Emp. Pyrrh. I 178-179) имелось еще разделение всех скептических тропов только на два. Но они представляли собой известную комбинацию 3 и 4 тропов Агриппы.

5. Результаты скептицизма до Секста Эмпирика

Указанными у нас пятью ступенями, или типами, античного скептицизма исчерпывается то, что было сделано скептиками до Секста Эмпирика. Это были типы 1) интуитивно-релятивистической (Пиррон и Тимон), 2) интуитивно- (Аркесилай) и 3) рефлективно- (Карнеад) вероятностный, 4) систематически-материальный (Энесидем) и 5) систематически-логический (Агриппа и младшие скептики). Общей особенностью этих пяти типов, кажется, является выставление вместо того или иного догматического учения своего скептического учения, но тоже преподносимого в виде строго доказанной догмы. Недоставало только такой позиции скептицизма, которая отрицала бы и считала недоказуемой также и свою собственную критику догматизма. Сказать, что чего-нибудь не существует, это ведь тоже значит высказать некоторого рода суждение, претендующее на истину. И только Секст Эмпирик сделал этот последний шаг, а именно считать недоказуемыми, неубедительными и скептическими также и все свои собственные аргументы против догматизма. Если угодно, такого рода скептицизм можно назвать уже полным нигилизмом. Но для нас будет достаточно, если всю эту систему доказательств у Секста Эмпирика мы назовем просто абсолютным скептицизмом. В нем очень много логики и остроумия. Но, собственно говоря, он не выходит за пределы первоначального пирроновского скептицизма, который мы в своем месте назвали непосредственным, или интуитивным, релятивизмом. То же самое нужно сказать и о Сексте Эмпирике, поскольку он сам все свои доказательства тоже интерпретирует скептически и нигилистически, так что и в начале своего существования и в конце своего существования греческий скептицизм оставался в смысле системы разума абсолютным нигилизмом, несмотря на все усилия академиков спасти доказательность скептицизма своим учением о вероятности.


§5. Секст Эмпирик

1. Жизнь и сочинения

В античной литературе нет более скудной биографии, чем то, что мы знаем о Сексте Эмпирике. Строго говоря, мы совершенно ничего о нем не знаем. Известно, например, что он был учеником Геродота, одного из позднейших последователей Энесидема. Но кто такой этот Геродот – неизвестно. Секст Эмпирик (Pyrrh. I 222) упоминает о неком Менодоте. Но когда точно жил этот Менодот, мы тоже не знаем. Мы только знаем, что он был учителем учителя Секста Эмпирика, именно Геродота (Diog. L. IX 116). Где-то около этого времени был и некий Фаворин, но о нем тоже ничего не известно. О других хронологически близких к Сексту Эмпирику фигурах говорит Эд.Целлер282. По-видимому, не будет ошибкой, если мы отнесем деятельность Секста Эмпирика или к последней четверти II в. н.э. или вообще ко всей второй половине II в. и, может быть, даже с заходом в III в.

Место его рождения тоже неизвестно. Кое-кто из историков философии упоминает те места из Секста Эмпирика, где он в качестве примера для какого-нибудь географического соображения приводит Александрию (Sext. Emp. Adv. math. X 95, Pyrrh. III 221). При строгом подходе к источникам подобного рода данные совершенно ничего не дают. Несколько больше дают тексты из самого Секста Эмпирика, где он говорит "у нас", предполагая свое отличие от других городов или государств (Sext. Emp. Pyrrh. 1 49. 152). Может быть, еще больше говорит его противопоставление греков и варваров (Adv. math. VII 246). У нас нет никаких оснований считать Секста Эмпирика не греком. Не забудем, что все это время было временем господства всемирной Римской империи, когда жители многих государств, в том числе Греции и Рима, достаточно перемещались. Поэтому многие греки носили римские имена, а многие римляне носили имена греческие. То, что слово "sextus" ("шестой") принадлежит латинскому языку, нисколько не делает в наших глазах Секста Эмпирика римлянином. Кроме того, сочинения его писались на греческом языке.

Относительно слова "Эмпирик" необходимо учитывать то, что позднейшие врачи, как, впрочем, и более древние, весьма не любили философии разума и различных априорных суждений, а базировались только на эмпирическом наблюдении. Поэтому в данное позднее время слова "врач" и "эмпирик" смешались в своем значении и врачей часто просто называли "эмпириками", а эмпириков "врачами". Поэтому "Эмпирик" в отношении нашего Секста уже давно перестало обозначать просто "врача", а стало таким его прозвищем, которое уже прямо вошло в состав его имени. В науке наименование "Секст Эмпирик" уже давно перестало быть указанием на его врачебную деятельность или даже просто его прозвищем. Сейчас оно звучит уже прямо как цельное имя, поскольку и вообще в те времена носили по два и по три имени.

Секст Эмпирик является единственным скептиком, от которого до нас дошли довольно обширные произведения. А так как Секст Эмпирик и вообще-то был одним из последних скептиков после шестисотлетнего существования скептицизма в античном мире (начиная с Пиррона), то его произведения являются наиболее зрелым и наиболее систематическим продуктом всей деятельности античных скептиков за много веков. Кроме того, цитируя или критикуя тех догматиков, на которых нападали скептики, Секст Эмпирик волей-неволей является главнейшим источником для истории всей вообще античной философии. С ним может соперничать, может быть, только Диоген Лаэрций по количеству сообщаемых им сведений о прежней философии. Но Диоген Лаэрций является в значительной мере беллетристом, анекдотистом и почти лишен всякой систематики, что и делает его трактат, может быть, более интересным, чем трактаты Секста Эмпирика, в смысле чтения. Но Секст Эмпирик, как мы сейчас увидим, абсолютно систематичен и питает пряное отвращение ко всякой беллетристике. Это вполне абстрактный мыслитель, которого интересует только логическая последовательность критикуемых им теорий; все другие стороны этих теорий, а уж тем более личные особенности авторов этих теорий, совершенно его не интересуют.

Произведения Секста Эмпирика в смысле своего количества весьма немногочисленны. Их всего два или, по другому счету, три. Однако в целом они составляют несколько больших "книг" в античном смысле слова "книга". Но и по современному европейскому счету все эти трактаты Секста Эмпирика тоже составляют два больших тома.

Эти два произведения Секста Эмпирика, или, вернее, два цикла его произведений, носят названия "Против ученых" и "Пирроновы положения". Заметим, что обычный перевод во всех цитатах книги "Adversus mathematicos" ("Против ученых") как "Против математиков" и является традиционным, тем не менее он вполне безграмотен. Греческое слово "mathema" не имеет никакого отношения к математическим наукам, а просто обозначает науку вообще. Стоит только просмотреть список трактатов Секста, относящихся к этому циклу, чтобы тотчас же убедиться, что против математиков написаны только две книги – "Против арифметиков" и "Против геометров". Остальные же книги этого цикла либо имеют весьма косвенное отношение к математике, либо совсем такого отношения не имеют. Тут необходимо заметить, что весь цикл "Против ученых" многие делят на две части, из которых одну называют "Против догматиков", а другую "Против отдельных наук". Тогда получается, что у Секста Эмпирика уже не два произведения, а целых три, поскольку цикл "Против ученых" многими делится на упомянутые нами только что два подразделения. Заметим также, что книги "Против догматиков", объединяясь с другим циклом "Против ученых", обычно в науке именуются такими цифрами: "Против логиков" именуется VII и VIII (так как в этом трактате две книги), "Против физиков" – IX и X (по той же причине) и "Против этиков" – XI (в этом трактате только одна книга и содержится). Что же касается книг, направленных против отдельных ученых, то они соответственно обозначаются римскими цифрами I-VI: "Против грамматиков" – I, "Против риторов" – II, "Против геометров" – III, "Против арифметиков" – IV, "Против астрологов" – V, "Против музыкантов" – VI. Обычно, однако, книги "Против догматиков" ввиду их философской принципиальности печатаются раньше книг против отдельных наук. Поэтому пусть читатель не удивляется, что первые и самые принципиальные книги из всего цикла "Против ученых" обозначаются цифрами VII-XI, а книги против отдельных наук обозначаются цифрами I-VI.

Что касается, наконец, сочинения "Пирроновы положения", то оно, в общем, дает довольно мало в сравнении с циклом "Против ученых". Однако несомненная важность этого произведения заключается в том, что оно уже не рассматривает догматиков в их систематическом разделении, а рассматривает, да и то иногда, отдельных философов только в виде примера для того или иного своего скептического тезиса. Это произведение тоже легко делится на части. Первая книга "Пирроновых положений" трактует введение в скепсис, то есть все его отдельные основания и определения. Вторая книга несомненно носит логический характер. Что же касается третьей книги, то первые ее двадцать глав несомненно касаются только физической стороны философии, если понимать под физикой то, что понимали в античности, то есть вообще всю действительность в целом, исключая человеческий субъект. Главы же 21-32 имеют этическое содержание. Поэтому если сам Секст Эмпирик и не дал названия каждой из трех книг "Пирроновых положений" и ограничился только обозначением отдельных глав, то эти три основные главы, или, выражаясь по-античному, эти три книги "Пирроновых положений" представляют собою полную параллель VII-XI книгам "Против ученых", но уже носят не столько разбросанный и разъяснительный характер, но характер чисто систематический. Поэтому сочинение "Пирроновы положения" можно считать либо теоретическим введением в критику отдельных наук, либо теоретическим заключением к критике отдельных наук. Здесь мы имеем во всяком случае теоретическую сводку всех скептических учений с отстранением на второй план исторических примеров.

Поэтому начнем с "Пирроновых положений".

2. Общий характер скептицизма Секста Эмпирика

а) Чтобы понять Секста Эмпирика, нужно отбросить банальное и бытовое представление о человеке, который одному доверяет, другому не доверяет, одно предпочитает, другое презирает и вообще является человеком капризным, неуживчивым, брюзгливым, привередливым, пресыщенным и ненасытным, которому вообще ничем не угодишь. Кто понимает таким образом Секста Эмпирика, тот ровно никак в нем не разбирается.

Во-первых, все наслаждения и страдания жизни для него совершенно безразличны. Все утверждения и отрицания ни прямо, ни в результате процесса мысли его не привлекают. Они тоже для него безразличны. И вообще он стремится не к счастью или наслаждению, но просто к невозмутимости, которая, по его учению, как раз и заключается в том, что человек ни к чему не привязан, ничего не любит, ко всему безразличен и которого ничто не волнует.

Другая коренная ошибка, которая господствует почти во всех главнейших изложениях античного скептицизма, заключается в том, что античные скептики будто бы ничего не признают, ничем в жизни не пользуются и ни во что не верят. Все эти отрицательные суждения о скептиках обычно понимаются в абсолютном смысле, в то время как каждый настоящий скептик, и прежде всего Секст Эмпирик, не то чтобы ничего не признавал, но признавал только то, что всякое А может быть каким-нибудь не-А. Скептики вовсе не говорили, что все ложно. Но это не означает также и того, что они говорили, будто все истинно. Другими словами, для них все на свете было одинаково истинно и одинаково ложно.

Наконец, не разбирается в античном скептицизме и тот, кто упрекает античных скептиков в наличии у них обязательно утвердительного суждения, которое только по своему содержанию гласит о всеобщем отрицании. Думают так, что если ничего нет, то это уже есть некое утвердительное суждение, а именно то суждение, которое отрицает существование чего бы то ни было. Следовательно, выходит, что скептицизм противоречит сам себе. Но последовательный скептик вроде Секста Эмпирика на это скажет, что даже и его собственное скептическое суждение тоже в одинаковой мере и истинно и ложно и что он от этого суждения тоже "воздерживается".

Нужно согласиться, что это многим весьма непонятно, потому что раз скептик говорит, что ничего нет, то все-таки он нечто утверждает, а именно утверждает несуществование всего. Значит, говорят, он вовсе не скептик, а положительно мыслящий философ, но только особого типа. Секст Эмпирик прекрасно знает подобного рода возражения догматиков против его основного аргумента и потому прямо так и говорит, что сам он тоже воздерживается от своего же собственного основного скептического тезиса. И тогда спрашивают: ну, а если скептик отказывается от своих собственных суждений, значит, он вообще ничего не говорит, значит, вообще не о чем с ним спорить, да и разговаривать тоже не о чем. Вот тут-то и обнаруживают свое бессилие бытовые рассуждения и даже бытовая философская мысль, которая признает только "да" или только "нет".

б) Оказывается, существует такое мышление, которое не выставляет никакого "да" и никакого "нет". Кроме бытия и не-бытия имеется еще нечто среднее, которое нужно назвать уже не тем и не другим и которое вообще едва ли является каким-нибудь бытием. Если это среднее и является бытием, то это бытие совершенно особого рода, бытие нейтральное, иррелевантное, а с точки зрения скептиков (а отчасти даже и стоиков) оно не может не быть.

Ведь нельзя сказать, что окружность круга относится только к кругу, а не относится к той бумаге, на которой он начерчен, потому что неначерченный круг вовсе не есть круг. Но нельзя сказать также того, что окружность относится только к бумаге, окружающему фону, но не к самому кругу, потому что тогда получится круг без окружности. Очевидно, окружность есть то, в чем совпадает круг и тот фон, на котором он начерчен или на котором он мыслится, то есть не-круг.

Так и бытие. Если оно действительно отличается от не-бытия, то это значит, что между ним и не-бытием пролегает граница, которая не есть ни бытие, ни не-бытие. Вот об этом нейтральном, или иррелевантном, бытии как раз и говорят скептики. Это, конечно, нисколько не мешает им жить, как они хотят.

Секст прямо пишет, отрицая всякое положительное мировоззрение, которое возникло бы в результате тех или иных философских доказательств (Pyrrh. I 17):

"Если же будут называть мировоззрением способ рассуждения, следующий какому-нибудь положению в соответствии только с явлением, то мы скажем, что имеем мировоззрение, ввиду того что это положение указывает нам, как, по-видимому (docei), следует правильно жить ("правильно" мы понимаем не только в связи с добродетелью, но неограниченнее) и иметь в виду возможность воздержания. Мы следуем какому-нибудь положению, указывающему нам в соответствии с явлением необходимость жить по завету отцов, по законам и указаниям других людей (tas agögas) и по собственному чувству".

в) Следовательно, самое главное для Секста – это явление вещи, а что такое сама вещь и что такое ее сущность, он не знает и не хочет знать. Но все вещи неизменно текут и меняются, так что никакую вещь нельзя ни назвать, ни помыслить. Следовательно, опора на явления вещи есть для Секста иррациональный релятивизм. Это не значит, что мы ничего не можем говорить или мыслить о вещах. Вы можете говорить и мыслить о вещах сколько вам угодно. Но, во-первых, в подлинном смысле слова вы точно ничего не называете и не мыслите; а только вам кажется, что вы нечто называете и мыслите. А, во-первых, все, что кажется вам называемым и мыслимым, не имеет никакого отношения к философии. Философия здесь, но это уже наше теперешнее суждение, упразднила сама себя и сама же доказала свою ненужность. А впрочем, вы можете также и сколько угодно философствовать. Но эта ваша философия точно так же не будет говорить ни о каком бытии, как и вообще всякая философия, положительная и отрицательная, поскольку ни одна из них, согласно учению скептиков, не существует без другой.

Таким образом, согласно учению Секста, скептиком является вовсе не тот человек, который не хочет жить, которому все надоело, который не придерживается никаких убеждений, не любит никакой философии, отрицает все существующее и относится к нему с надменным презрением и вообще является каким-то пустынником и отшельником. Да и сама эта пустыня ни в какой мере не существует для него, как и он сам не существует для себя. Получается абсолютный нигилизм. То, что черты некоторого рода нигилизма свойственны скептицизму, это совершенно ясно. Однако нигилизм этот относится у скептиков, собственно говоря, только к философским доказательствам и философским теориям. Важно жить в соответствии с явлениями жизни, то есть в связи с тем, что кажется, а не есть на самом деле, поскольку то, что есть на самом деле, нам неизвестно. Но эта сфера кажимости для скептика настолько широка, что она решительно охватывает всю жизнь и весь мир. Как мы видели выше (I 17), можно жить даже в связи со своими собственными переживаниями. Другими словами, и жить и мыслить вообще можно как угодно. Но только к философии это не имеет никакого отношения и никакой логической необходимостью не обладает.

Скептик радуется, как и все прочие люди. И страдает он тоже, как и все люди.

"Мы не думаем, однако, что скептик вообще не подвергается никаким тягостям, но, говорим мы, он несет тягости в силу вынужденных [состояний]; мы признаем, что он испытывает иногда холод и жажду и другое тому подобное" (I 29).

Но при этом все люди считают свои переживания хорошими или плохими и думают, что они действительно переживают то, что на самом деле существует. Скептик же при этом совершенно ко всему равнодушен и совершенно ничего не оценивает в хорошем или плохом смысле (I 30).

г) Секст Эмпирик очень много места уделяет своему учению о так называемых скептических выражениях, то есть, мы бы сказали, просто об основных тезисах скептицизма, взятого в чистом виде: "не больше" (то есть одно не более правильно, чем другое), "может быть", "возможно", "допустимо", "воздерживаюсь от суждения", "я ничего не определяю" и "все есть неопределенно", "все есть невоспринимаемо", "я не могу схватить", "я не воспринимаю", "всякому рассуждению противостоит равное" (I 187-205).

Изучающий античную философию тут же подумает, что все эти любимые скептические словечки и выражения нужно понимать в прямом смысле слова. Так, например, если скептик говорит, что он воздерживается от суждения, то большинство пишущих и читающих об античных скептиках так и думают, что скептик, действительно, воздерживается от всякого суждения. Это совершенно неправильно. Ни от каких суждений скептик вовсе не отказывается и никакой воздержанностью в этом отношении он вовсе не отличается, или отличается в той же мере, как и все прочие люди. Однако воздержание от суждений, какие бы суждения он фактически ни высказывал, заключается в том, что всякое свое суждение он высказывает не от себя, так как существует он или нет, это ему неизвестно и ему только "кажется", что он существует, и направляется это суждение хотя и к реальному человеку, но скептик при этом думает, что перед ним не реальный человек, но то, что "кажется" реальным человеком, и, наконец, само высказывание суждения тоже для него не суждение само по существу, а только то, что "кажется" высказыванием.

"Обо всех скептических выражениях следует заранее признать то, что мы вовсе не утверждаем, что они правильны, так как говорим, что они могут быть опровергнуты сами собою, будучи описаны вместе с теми вещами, о которых они говорят, подобно тому как очистительные лекарства не только избавляют тело от соков, но вместе с ними выгоняются и сами" (I 206).

Таким образом, сущность античного скептицизма чрезвычайно специфична. Она не только не исключает античного объективизма, но, пожалуй, делает его еще более богатым. Об этом у нас ниже.

Само собой разумеется, Секст отмежевывается от всякой догматической философии, в том числе от Гераклита (I 210-212), Демокрита (I 213-214), киренаиков (1215), Протагора (I 216-219), академиков (I 220-235), от медицинской эмпирии (I 236-241), несмотря на то, что с нашей современной точки зрения, как мы об этом отчасти уже выше говорили, у всех этих догматиков несомненно содержатся те или иные черты скептицизма.

д) Но мы бы сказали, что Секст не чужд догматизма даже и в положительном смысле слова. Мало того, что всякому отрицанию он может противополагать то или иное утверждение. Но он прямо говорит:

"Итак, скептический способ рассуждения называется "ищущим" от деятельности, направленной на искание и осматривание кругом, или "удерживающим" от того душевного состояния, в которое приходит осматривающийся кругом после искания, или "недоумевающим" либо вследствие того, что он во всем недоумевает и ищет, как говорят некоторые, либо оттого, что он всегда нерешителен перед согласием или отрицанием" (I 7).

Следовательно, Секст Эмпирик не просто "воздерживается", но он еще и постоянно "ищет". С этой точки зрения даже и академическое учение о вероятности кажется ему недостаточным, и недостаточна для него эта вероятность именно из-за своей ненастоящей положительности. Он пишет, что толкование у академиков добра и зла как вероятных принципов никуда не годится. Чтобы жить и действовать, нужно иметь дело не с вероятными вещами, людьми и событиями, но с теми, которые нам кажутся таковыми. "Мы же ни о чем не говорим, что оно добро или зло, так, чтобы считать вероятным то, что мы говорим, но, не высказывая мнения, следуем жизни, чтобы не быть бездеятельными" (I 226). Следовательно, скептики хотят и жить и мыслить, а также хотят иметь дело и с добром и со злом, но только отказываются выражаться обо всем этом по существу и даже с точки зрения вероятности. Важно, что мы представляем себе вещи существующими, а не то, что они только вероятны. Поэтому учение о всеобщей кажимости и о всеобщем воздержании у скептиков не имеет ничего общего с отказом от жизни, с уходом из мира и с невозможностью рассуждать и говорить. Пусть одни что-нибудь утверждают, а другие что-нибудь отрицают. Скептики же ничего не утверждают и не отрицают, но только еще ищут. Так Секст и говорит: "Ищут же скептики" (I 3).

Самое главное, согласно скептикам, – это то, что нам даны только явления, но не дана сущность явлений. Однако это нисколько не мешает ни жить, ни мыслить, ни действовать. Наоборот, для античных скептиков точный учет того, что кажется, как раз и дает возможность и жить, и мыслить, и действовать.

"...Никто, вероятно, не поколеблется относительно того, таким ли или иным является подлежащий предмет, но сомневаются в том, таков ли он на самом деле, каким кажется. Таким образом, придерживаясь явлений, мы живем в соответствии с жизненным наблюдением, не высказывая решительного мнения, потому что не можем быть всецело бездеятельными" (I 22-23).

Можно ли после этого понимать "воздержание" скептиков в буквальном смысле слова? Мы даже сказали бы больше: можно ли вообще античных скептиков считать скептиками в абсолютном смысле слова?

"Мы не отбрасываем того, что мы испытываем вследствие представления и что невольно ведет нас к его признанию" (I 19).

Все такого рода изречения скептиков свидетельствуют о том, что хотя они считают все свои представления только кажимостью, тем не менее, взятые сами по себе, эти последние для них вполне реальны. Скептик даже и поступает согласно со своими представлениями о жизни. Тут мы должны внести еще одну поправку в традиционное представление о греческом скептицизме.

е) Все думают, да об этом говорят и сами скептики, что они вовсе не отрицают существующего, а только говорят о его кажимости. Скептик, например, вовсе не говорит, что дождь не идет, если дождь фактически идет и этот дождь фактически воспринимается скептиком. Слово "кажется" есть односторонний и часто неверный перевод греческого "docei". Греческое "doceö" часто значит не "кажусь", но "оказываюсь". У Платона и Аристотеля нам лично часто приходилось встречать тексты, где "docei" надо переводить не "кажется", но "как известно", или "как всем известно", "как нужно думать", "как принято думать", "вернее всего" и т.д. Другими словами, этот термин вовсе не обозначает только субъективистского понимания вещей и существ. Он часто указывает только на то, что вещи и люди иной раз выступают именно с данной стороны, а не с другой стороны, что на самом деле они глубже и разностороннее и что вообще их подлинной сущности мы не касаемся, хотя бы даже и знали ее. В такой фразе, например, как "Иванов вел себя на собрании очень честно", вовсе не говорится о том, что Иванов и по своей сущности всегда весьма честен, а говорится только о том, что он в данном случае таковым оказался. Ведь это указание на явление, в противоположность сущности, тоже весьма важно для человеческого общения. Не все же мы знаем сущности предметов, о которой говорим, да иной раз даже и необязательно знать эту сущность. Но то, как она является, чем она оказывается, как она себя фактически проявляет, уж это мы во всяком случае либо знаем по своим разговорам с другими людьми, либо стараемся узнать, либо убеждаем себя, что знаем.

Поэтому опора античных скептиков на явления ровно ничего субъективистского в себе не содержит. Ведь для субъективизма необходимо было бы отрицать существование самих сущностей, то есть вещей в себе. Этого скептики не отрицают уже потому, что они вообще ничего не отрицают, а одновременно также и признают отрицаемое. Следовательно, здесь перед нами вовсе не агностицизм, а только опора на явления, то есть феноменализм. Кроме того, признавая необходимость для каждого суждения еще и противоречащего ему, они тем самым еще больше колеблют свой агностицизм. Это не агностицизм, но контрадикторная (то есть основанная на противоречии всего всему) исостения.

О том, что ничто человеческое античным скептикам не чуждо, свидетельствует не просто использование у них обычных мыслей или поступков, но и проповеди прямого человеколюбия. В самом конце "Пирроновых положений" (III 280) Секст рекомендует выбирать трудные или легкие доказательства и опровержения в связи именно со своим человеколюбивым настроением.

ж) Таким образом, если подвести итог нашим наблюдениям относительно скептицизма в собственном смысле слова, идеальным выразителем которого является Секст Эмпирик, то мы должны сказать, что в античном скептицизме удивительным образом объединяются и даже отождествляются две разные области, которые обычно всем кажутся не только разными, но даже и несовместимыми.

Одна область – это всеобщее отрицание или, точнее сказать, всеобщий релятивизм; все, что существует, в то время и не существует; все, что возможно, в то же самое время и невозможно; всякое наше высказывание есть в то же самое время и отсутствие всякого высказывания; всякая вещь, отличная от другой вещи, одновременно и тождественна с ней; всякое утвердительное суждение одновременно является и отрицательным суждением; все, что можно сказать о чем-нибудь, это самое в то же время и нельзя сказать об этом, и т.д. Таким образом, это не просто отрицание всего, но одновременно и утверждение всего. А мы бы сказали, что это не только релятивизм, который все считает относительным, но, поскольку эта всеобщая относительность все же положительно утверждается как нечто несомненное, этот скептический релятивизм оказывается в то же самое время и абсолютизмом.

Можно сказать и иначе. Раньше, исходя из скептического отождествления бытия и не-бытия, мы назвали это бытие нейтральным, или иррелевантным. Эти термины не только не являются античными терминами, но и отличаются отрицательным характером. Некоторые их значения заключаются только в том, что они взяты из разных современных нам философских концепций, которые, независимо от нашей их оценки, во всяком случае являются понятными. Однако, может быть, лучше было бы употребить греческий термин, к тому же принадлежащий самим скептикам, который не столь понятен, как современные нам термины, но зато явно обладает положительным значением. Этот термин – "isostheneia", который означает "одинаковость мысли", "равнозначность", "равновесие", "взаимное предположение, утверждение и отрицание". Что касается Секста Эмпирика, то этот термин употребляется у него в текстах – Pyrrh. I 8. 10. 190. 196. 200; II 103. 130; Adv. math. II 99; VII 443; VIII 159. 298. 363; IX 59. 137. 192; X 168. Не приводя этих текстов целиком, что отняло бы много места и времени, мы должны сказать, что везде в них имеется в виду равнозначность именно утверждения и отрицания. Выгода этого термина состоит в том, что он является чисто греческим, и притом специально скептическим. Секст Эмпирик прямо говорит (Pyrrh. I 12), что исостения является принципом (arche) всей скептической философии.

3. Систематика и схематизм

Далее, что бросается в глаза при изучении Секста Эмпирика, так это его неимоверная склонность решительно все систематизировать, то есть исчерпывать все логические моменты изучаемого предмета в их определенной последовательности, и решительно все схематизировать, несмотря ни на какую сложность изучаемого предмета.

Схема эта состоит у Секста Эмпирика обычно из двух или чаще из трех элементов. Очень часто второй элемент представляет собой отрицание первого элемента, а третий обычно берется либо как синтез двух первых элементов, либо, и это чаще всего, как нечто третье, уже независимое от первых двух элементов. Вся эта систематика и схематика неуклонно проводится у Секста с начала до конца, так что, в конце концов, становится даже весьма скучным делом читать его: уже заранее оказываются известными те выводы, к которым он придет. А вывод этот везде один и тот же: никто ничего ни о чем никогда и никак не знает и не может знать. Что сам-то Секст рассуждает гораздо богаче, это мы уже видели и еще увидим ниже. Тем не менее вся структура философствования у Секста состоит именно из этих схем, соединенных в такие же неподвижные и однообразные системы. По-видимому, философия Секста Эмпирика представляет собою продукт чрезвычайной перезрелости и крайней старости античной философии, потому что именно старость, уже не имеющая сил творить что-нибудь новое, часто повторяет то старое, к чему привык человек в зрелом возрасте, и повторяет бесконечно одно и то же.

Черты некоторого философского творчества, может быть, проглядывают у Секста именно в этом систематическом и схематическом напоре. Ему во что бы то ни стало хотелось обнять всю греческую философию в схематическом виде; и это, вероятно, заставляло его многие прежние философские системы передумывать заново и излагать их по-новому для того, чтобы у него обязательно получилась искомая им система, основанная на объединении заскорузлых и неподвижных философских схем. Впрочем, это обстоятельство довольно часто делает всю эту затвердевшую и окаменевшую систематику чем-то весьма интересным, даже новым, не говоря уже о том, что благодаря использованию разных философских систем прошлого Секст является замечательным, а иной раз даже и единственным источником наших знаний по истории греческой философии. Однако приведем несколько примеров его систематически-схематического метода, поскольку он является для Секста таким же специфическим, как и приведенные у нас выше исостенические черты его философии.

Развернем его систематический труд "Пирроновы положения".

Уже с самого начала мы читаем, что вещь можно либо найти, либо не найти, либо только еще искать. Как мы уже сказали выше, Секст считает скептиков именно ищущими (Pyrrh. I 1). О скептической философии, по Сексту, можно рассуждать вообще и в частности. Общие вопросы – 1) скептическая специфика, 2) понятие скепсиса, 3) принцип скепсиса, 4) его разумные основания, 5) критерий суждения, 6) цель, 7) тропы, 8) сущность отрицания у скептиков. Частное же рассуждение о скепсисе касается частных вопросов критикуемых им догматических систем (I 2). Другими словами, по-видимому, это есть совокупность трактатов "Против ученых", так как именно там анализируются отдельные догматические науки.

Противопоставляется явление и мыслимое. Но тут же рассматриваются и разные формы объединения и противоположения того и другого: явление – явлению, мыслимое – мыслимому, явление – мыслимому, мыслимое – явлению (14).

Жизненное наблюдение распадается, по Сексту, на четыре части – о поведении в определенных природных условиях, о повелении в условиях принудительных ощущений, то же при воздействии законов и обычаев и при изучении искусств (I 11).

Десять тропов скептических опровержений касаются того, кто опровергает (первые 4 тропа), того, что опровергается (тропы 7-й и 10-й), третье – того и другого (тропы 5, 6, 8 и 9-й) (I 14).

Все догматические науки делятся у Секста на три разряда – логику, физику и этику. Это деление содержится не только в трактате "Против ученых", но, как мы видели выше, и в "Пирроновых положениях". Бросая взгляд на предыдущие периоды философии, Секст находит, что одни философы признавали только одну из этих наук, другие только две, третьи – все три, причем комбинация двух и трех была разная, но только с использованием указанных трех наук (Adv. math. VII 2-4).

В трактате "Против логиков" сначала говорится о критерии (VII 29-37), об истине (VII 38-45) и о критерии истины с разбором соответствующих учений (VII 46-262). Критерий истины рассматривается как критерий поведения и критерий существования, а о критерии существования говорится в тройном смысле: в общем, частном и наиболее частном. О скептическом поведении Секст говорил, по-видимому, в каком-то своем не дошедшем до нас трактате. Что же касается критерия существования (VII 31-33), то его тройной смысл годится у Секста и общему, и частному, и наиболее частному. Общее понятие критерия – это то, как мы сейчас показали, что объединяет критерии всех отдельных областей. Частное понятие критерия относится к отдельным инструментам измерения (локоть, весы, отвес и циркуль). Наиболее частное понятие критерия – разум, в отличие от отдельных способов и инструментов познания. В дальнейшем (VII 34-37) эта третья разновидность критерия в свою очередь разделяется на критерии "кем", "чем" и "в направлении чего".

Что же касается истины, то при изложении этого предмета Секст ограничивается стоическим трояким делением на субстанцию, состав и значение истины с приведением соответствующих примеров. Это стоическое учение у Секста не подвергается критике, но схематизм его ясен (VII 38-45).

Однако, как мы видели, Секст говорит не только о критерии и не только об истине, но еще и о критерии истины. Если исключить не признающих никакого критерия истины, то, по Сексту, одни признают разумный критерий, другие чувственный критерий, третьи – оба вместе (VII 47 – 48). Из отрицающих критерий Секст излагает и критикует Ксенофана, Ксениада, Анахарсиса, Протагора, Дионисиодора, Горгия, Метродора, Анаксарха, Монима (VII 49-89). К утверждавшим разумный критерий Секст относит Анаксагора (VII 90. 91), пифагорейцев (VII 92), Посидония (VII 93), Парменида (VII 111. 114), Гераклита (VII 126-135), Демокрита (VII 135-139), Платона (VII 14-144). О чувственном критерии говорили, по Сексту, Эмпедокл (VII 120-125), Антиох и Асклепиад (VII 201), Эпикур (VII 203-208), который считал, что предмет существует таким, каким является, и что очевидность – фундамент и основание для всего (VII 216). И то и другое основание принимали Спевсипп, который говорил о научном разуме и научном восприятии (VII 145), Ксенократ, учивший о трех критериях (VII 147-149), Аристотель и перипатетики (VII 211-226). Аркесилай говорил о разумной устроенности (VII 158) в качестве критерия истинности, Карнеад и его сторонники – об истинном представлении (VII 173-175), отличающемся нераспыленностью (VII 176) и разработанностью (VII 181), стоики о постигающем представлении (VII 228. 253), не имеющем препятствия (VII 253. 257). По мнению киренаиков, критерием всего существующего являются чувственные аффекции (VII 190-200).

Сказать, что Секст выдерживает здесь свое собственное деление, никак нельзя. Указанные им члены деления часто пересекают друг друга и вовсе не являются тем разделением понятий, которое мы сочли бы за школьное и обыкновенное, хотя напор на схематизм и систематизм у Секста Эмпирика везде остается неизменным. Перечисленные до сих пор философы даны у Секста в довольно спутанном виде. Но разделение критериев на "кем", "чем" и "в направлении чего" все-таки опять возобновляется у Секста после перечисления этих философов (439).

Сейчас мы рассмотрели состав всей VII книги, которая, как было указано выше, является I книгой трактата "Против логиков". Подобного рода анализ нетрудно было бы проделать и со всеми другими книгами, входящими в цикл трактатов "Против ученых". Делать этого, конечно, нам не следует, потому что всякий читатель легко и сам может убедиться при анализе любой книги Секста в указанной нами систематике и схематике. Несомненно одно: здесь перед нами самый настоящий апофеоз схематики и систематики.

4. Апофеоз формально-логического закона противоречия

Сейчас важнее будет обратить внимание на самый метод этого схематизма и этого систематизма у Секста. Метод этот в подавляющем большинстве случаев основан на формально-логическом законе противоречия. Если Сексту известно, что данное А бывает либо каким-нибудь В, либо каким-нибудь С, то это для него уже значит, что А не есть ни В, ни С, а значит, не существует и никакого самого А. Но тут Секст допускает две фундаментальные формально-логические ошибки.

Во-первых, допустим, что А действительно не есть ни В и ни С. Из этого вовсе не вытекает, что нет еще никакой другой альтернативы. Если даже с полной очевидностью доказано, что А не есть ни В и ни С, то еще вполне возможно, что А есть В+С. Во-вторых, если невозможно никакое соединение В и С, то А может оказаться таким целым, которое хотя и не есть простая сумма В и С, но зато есть нечто более высокое, чем эта сумма. Например, лист дерева не есть само дерево, и ветки дерева не есть само дерево, и кора дерева не есть само дерево, и корень дерева не есть само дерево. Почему же мы из этого должны делать вывод, что никакого дерева вообще не существует? Прежде всего, существует сама голая сумма указанных его частей, а во-вторых, выше этой суммы частей находится еще само дерево, которое хотя и состоит из отдельных частей, но механически никак на них не делится. Все это есть результат формально-логического мышления, которое охватывает всю работу Секста с начала до конца.

Для примера возьмем рассуждение Секста о целом и частях (Pyrrh. III 98-101). Целое либо отлично от составляющих его частей, либо сами части составляют его целое. Если целое отлично от своих частей, то, по Сексту, оно ничто, поскольку при уничтожении частей уничтожается и все целое. Если же части составляют целое, то целое тоже будет ничем или пустым названием, поскольку в нем ничего не будет, кроме частей. Таким образом, никакого целого вообще не существует. Но, по Сексту, не существует также и частей. Допустим, что части существуют. Тогда они будут либо частями целого, либо частями друг друга, либо каждая часть будет частью себя самой. Однако они не могут быть частями целого, так как в целом нет ровно ничего, кроме этих частей, так что придется их считать частями самих же себя. Каждая часть также не может быть и частью другой части, потому что имеет смысл говорить не о том, что часть есть часть части, но только – что она часть целого. Не можем же мы в самом деле сказать, что рука – это часть ноги. Наконец, часть не может быть частью и самой себя, потому что всякая вещь окажется в таком случае и больше и меньше самой себя одновременно. Таким образом, по Сексту, нигде и ни в чем нет ни целого, ни частей.

Нетрудно заметить, что подобного рода рассуждение основано у Секста только на формально-логическом законе противоречия. То, что целое, с одной стороны, состоит из своих частей и на них делится, а с другой стороны, не состоит ни из каких частей и никак на них не делится, являясь новым качеством, не сравнимым с отдельными частями, это видно и на всяком наглядном представлении и на диалектическом законе единства и борьбы противоположностей. На вышеприведенном у нас примере с деревом это ясно само собою.

В "Пирроновых положениях" есть еще другое рассуждение о целом и частях (II 215-218). Сексту хочется доказать, что никаким числом, вообще говоря, никаких числовых операций нельзя производить и что число поэтому вовсе даже и не есть число. Иллюстрирует он это на вычитании из числа 10. Допустим, что мы из 10 вычли 1 и получили 9. В таком случае, сокращая 9 еще на 1, мы уже не можем сказать, что мы сокращаем число 10. Мы теперь сокращаем число 9, а вовсе не 10. И сколько бы мы таких операций вычитания ни производили, все равно 10 нельзя сократить ни на 1, ни на 2, ни на 3 и вообще ни на какое-нибудь другое число. Следовательно, 10 неделимо и вовсе даже не есть число. Однако все это рассуждение Секста скорее остроумно, чем умно. Оно построено на том формально-логическом основании, что каждое число натурального ряда чисел не имеет ровно ничего общего ни с каким другим числом из этого натурального ряда; и поэтому, какие бы операции мы ни производили с тем или иным числом, они ни к какому другому числу не имеют ровно никакого отношения. Тут же Секст входит в прямое противоречие и с практикой наглядных представлений и с диалектическим законом единства и борьбы противоположностей. Ведь каждому ясно безо всяких доказательств, что каждое число натурального ряда чисел на 1 больше предыдущего числа и на 1 меньше последующего числа. В этом отношении все числа натурального ряда совершенно одинаковы. И закон единства противоположностей гласит, что, хотя число 10 мы и можем взять как таковое, то есть как нечто неделимое, и говорим не просто 10 орехов или 10 единиц, а говорим "десяток" сам по себе, или "десятка" сама по себе, или в отношении чего-нибудь другого, каких-нибудь других вещей, или говорим "дюжина", "сотня", "тысяча", "миллион" и т.д., тем не менее все эти неделимые числовые ценности в то же самое время и как угодно делимы, и притом вплоть до бесконечности делимы. Поэтому, если мы вычли 1 из 10 и получили 9, а из 9 вычли 1 и получили 8, то само собою ясно и для наглядного представления и для диалектики, что 8 меньше 10 на 2 единицы. Таким образом, только формальнологический схематизм у Секста и упор на игнорирование им диалектического закона единства противоположностей заставляет его везде и всюду выставлять все эти парадоксы, от которых, ввиду их однообразия и монотонности, становится только скучно. У Секста затрачен огромный труд на формулировку формально-логических схем; но толку от этого труда, по правде сказать, довольно мало, если не учитывать его исторической значимости, о которой мы еще скажем ниже.

Подобного же рода рассуждениями набиты все книги, и главы, и параграфы сочинений Секста. Из наук, критикуемых Секстом, мы ради примера коснемся, может быть, только грамматики, хотя то же самое можно найти и во всех других трактатах Секста.

Дионисий Фракийский, по Сексту, определяет грамматику как "опытное знание о большей части того, что говорится у поэтов и писателей" (Adv. math. I 57-71). Секст понимает "большую часть" или как "все", или как "кое-что". Если иметь в виду "все", то это значит оперировать с бесконечностью, а что такое бесконечность, мы не знаем. Если же грамматика есть знание "кое-чего", то "кое-что" знают и неграмматики, и тогда это ничего не дает для определения грамматики. Если же под этим "кое-чем" нужно понимать нечто особенное, то и его нельзя получить, если иметь в виду рассуждения о "куче зерна": одно зерно не есть куча зерен, другое зерно не есть куча зерен, третье зерно не есть куча зерен и т.д., – следовательно, и из всех таких зерен нельзя будет никогда получить кучи зерна. На самом деле рассуждение Секста Эмпирика в данном месте гораздо сложнее. Но входить в анализ всей этой сложности мы не станем.

Те же самые рассуждения приводят Секста и к тому, что никакой звук не может обладать разными свойствами, что невозможна ни долгота, ни краткость звуков, ни тем более их обоюдная наличность, ни слог, ни совокупность слогов, ни речь в целом, ни части речи, ни разделение цельной речи, ни общие принципы изучения речи, ни история языка. Таким образом, оказывается, что ни о чем ничего никому и ни при каких условиях нельзя сказать.

Относительно этих трактатов "Против ученых" будет правильным сделать вывод, что все они набиты схемами указанного у нас типа, часто принимающими надоедливый характер и граничащими с прямым пустословием. О том, что под этим кроется своя историческая необходимость, мы скажем несколько ниже.

5. Непрерывная текучесть феноменального мира

Имеется еще одно огромное обстоятельство, мимо которого легко пройти без внимания, если упорно не доискиваться сущности вопроса. Дело в том, что все эти рассуждения Секста, сплошь построенные на формально-логических методах мысли, оборачиваются для нас совсем другой своей стороной, если мы будем в должной мере учитывать исходную позицию античного скептицизма, а именно его учение о всеобщей текучести. Ведь именно эта всеобщая текучесть вещей и заставляет Секста, как и прочих скептиков, для всякого утверждения находить соответствующее отрицание, то есть отождествлять утверждение с отрицанием, а отрицание с утверждением. Всеобщий сплошной и неразличимый поток становления потому и возможен, что каждая его точка в тот самый момент, когда она появляется, тут же уходит в прошлое, потому что ее место занимает теперь уже другая точка, с которой опять происходит то же самое. Для тех, кто занимался диалектикой, ясно, что это всеобщее текучее становление только и можно осмыслить путем диалектического закона единства и борьбы противоположностей, как это мы сейчас и видели у Секста на сплошных отождествлениях таких двух различных актов, как утверждение и отрицание.

Если отнестись к этому вопросу со всей серьезностью, то ведь это будет значить только то, что античный скептицизм, который при построении своих схем только и пользуется формальной логикой, на самом деле весь сплошь, с начала до конца, пронизан упорнейшим, настоятельнейшим и ни в каком мгновении не прекращающимся диалектическим методом рассуждения.

В отличие от диалектики платоновских идей бытие, допускаемое скептиками, не рассматривается в своем содержании в виде каких-нибудь сущностей или осмысленных структур. О таких идеях, сущностях, числах и т.д. скептики не хотят и слышать. Но ведь кроме содержания каждая идея представляет собою некоторого рода факт, который скептиками уж во всяком случае не отрицается. Если не важно, что утверждать (так как всякое утверждение равняется отрицанию), то уж во всяком случае о самих-то актах утверждения и отрицания скептики не могут не говорить, так как иначе провалится вся их текучесть, на которой они строят свою философию. Но если всякое "да" есть "нет" и всякое "нет" обязательно в то же самое время есть "да", то, следовательно, у скептиков проповедуется какое-то вечно подвижное и весьма актуальное, весьма действенное бытие со своими вечно всплывающими и вечно тонущими актами утверждения и отрицания. Это ведь тоже есть, в конце концов, какой-то платоновский мир вечных идей, но только об этих идеях ровно ничего невозможно сказать, кроме только того одного, что в самый момент своего появления они исчезают и в самый момент своего исчезновения они опять всплывают и делаются видимыми (или мыслимыми).

Собственно говоря, мы здесь ничего нового не утверждаем, кроме того, что скептицизм базируется на чистой текучести и потому является феноменализмом, в связи с которым не нужно только забывать того, что этот феноменализм, ввиду субстанциализации явления и, значит, всего мира явлений, есть не только релятивизм, но и своего рода весьма оригинальная разновидность абсолютизма, или абсолютного объективизма.

Если учитывать эту диалектическую сторону античного скептицизма, то нужно будет сказать, что здесь мы еще и еще раз убеждаемся в том, что перед нами не какая-нибудь другая форма скептицизма, но именно античная форма скептицизма. Попросту говоря, здесь исповедуется самая обыкновенная и тысячу раз античная философия вечной материи, но только с одной особенностью: до скептиков о вечной материи тоже, конечно, все говорили, и материалисты и даже идеалисты, но покамест господствовало намерение создавать всеобъемлющую философскую систему, до тех пор эта материя, при всем учете ее смыслового своеобразия, бралась только в связи с теми или другими, а по возможности и со всеми особенностями данной философской системы. Скептики отличаются от этой общеантичной традиции только тем, что берут эту вечную материю в ее чистейшем виде, то есть в отрыве от всех прочих моментов философской системы и вне всякой смысловой зависимости от них.

Всякое полноценное рассмотрение материи с первых же своих шагов начнет усматривать и все те закономерности, которым подчиняется материя. Скептики же говорят: нет, не нужно нам никаких закономерностей и давайте нам только чистую материю. Но тогда и получается, что материя предстает в виде неразличимой текучести явлений, в которой каждый осмысленный момент погибнет в то же самое мгновение, в которое он и появляется.

Скажут: но ведь это же безумная односторонность. Однако мы бы сказали на это, что такого рода возражения можно поставить против любой античной философской системы, которая была до скептиков или после них. Ведь когда догматики выставляли на первый план тот или иной материальный элемент, это была односторонность, и тем не менее за два века своего существования эта односторонность породила целый ряд великих философских систем, включая Гераклита и Демокрита. Платон учил о том, что каждая вещь, если она есть именно она, а не что-нибудь другое, чем-нибудь отличается от другой вещи, то есть имеет какой-нибудь свой собственный смысл или свою идею. Учить об идеях как о принципах сущего – это тоже односторонность, и тем не менее в течение двух с половиной тысяч лет она дала ряд выдающихся философских систем платонизма. Спрашивается: чем же в таком случае скептики хуже досократиков или хуже Платона и Аристотеля? Они тоже вырастают на своей собственной односторонности, а именно на абсолютном феноменализме, который тоже претендует на некую своеобразную диалектику, а именно на фактологическую диалектику, противопоставляя ее диалектике платоновских идей, аристотелевских форм или стоических огненных истечений.

Итак, античный скептицизм и его последний и по времени и по разработанности системы представитель Секст Эмпирик только в отрыве от всей истории античной философии является чем-то неантичным. Но отрывать его от всей античной философии никак нельзя, так как скептицизм все же просуществовал в Греции не меньше шести столетий.

6. Исторический и жизненный смысл скептицизма

Все те односторонности, о которых мы сейчас говорили, выдвигаются историей в соответствующее время, будучи обусловлены соответствующими социально-историческими обстоятельствами, и ставят себе те или иные человеческие задачи и цели. Естественно спросить себя: когда же могла появиться такая релятивистская система, как античный скептицизм, и такая абсолютизация субъективно-воспринимаемого феноменального мира?

а) Вероятно, читатель не очень удивится, что античный скептицизм есть одна из философских систем античного эллинизма, а эллинизм возник на развалинах классического рабовладельческого полиса, поглощенного теперь огромными и многонациональными военно-монархическими организациями, главными из которых были государства наследников завоеваний Александра Македонского и затем Римская империя. Античный грек в те времена уже перестал жить цельной общественно-личной и полисной жизнью и всячески старался куда-нибудь спрятаться от этого нового и небывалого социально-исторического колосса, то есть, в конце концов, Римской империи.

Скептицизм особенно характерен для раннего эллинизма, то есть для IV-I вв. до н.э. В дальнейшем, когда зародился поздний эллинизм, то есть в I-VI вв. н.э., эллинистическая философия уже перестает быть просветительской, то есть перестает строить такие философские системы, которые обеспечивали бы для отдельной личности ее независимое, невозмутимое и бесстрастное состояние. Таковыми системами и являлись характерные для раннего эллинизма философские системы стоицизма, эпикуреизма и скептицизма. В века позднего эллинизма, в связи с настоятельными социально-историческими потребностями, философия все более и более приобретает консервативный и даже реакционный характер. Она базируется теперь не столько на создании новых форм мысли, сколько на реставрации классических форм и даже до-классических, включая древнюю мифологию. Здесь отдельный индивидуум опять выходит из своего уединения и опять хочет создавать новую жизнь на основе реставрации Платона и Аристотеля с постепенно нарастающим мифологическим и даже мистическим содержанием. Здесь уже не было места для скептицизма на манер Пиррона или академиков. И если Секст Эмпирик жил и действовал во II в. н.э., то это означало только то, что он не мог быть создателем скептицизма на манер Пиррона или академиков, но был только поздним, если не последним, систематизатором скептицизма, зачастую довольно скучным схематическим излагателем. Он тоже весь обращен к прошлому, как весь поздний эллинизм. Но это прошлое, как мы видим, рассматривается у него с негативной стороны, так что в Сексте Эмпирике вся предыдущая античная философия пытается прийти к самоубийству. Этого не случилось только потому, что огромнейшая мировая держава, Римская империя, уже не нуждалась в скептиках и просветителях, но нуждалась в активной и глубочайшей реставрации старины, а это значит и тончайшем развитии личности, без которого, как и без огромною государственного аппарата, уже невозможно было держать в повиновении неимоверные массы рабского населения. Другими слонами, социально-историческое место античного скептицизма определяется условиями развала старинной, цельной и наивной полисной общины и необходимостью соединять максимально возросший в те времена государственный универсализм с тоже максимально возросшим в те же самые времена углубленным индивидуализмом.

Античный скептицизм – это одна из самых упорных разновидностей античного просветительства, возникшего в период раннего эллинизма и угасшего в период позднего эллинизма.

б) Наконец, ко всему предыдущему необходимо добавить еще и то, что не столь уж анекдотичными являются дошедшие до нас сведения о личности и поведении разных скептиков. Эти материалы свидетельствуют о том, что античные скептики были вполне нормальными греками и что все их учения негативного характера отнюдь не таковы, чтобы лишать самих скептиков их типично греческого облика. Среди них были самые разнообразные люди, начиная от традиционного образа уединенно мыслящего философа и кончая любителями светских удовольствий и страстей.

Судя по Диогену Лаэрцию (IX 62-69), Пиррон был действительно и отшельником, и безмолвником, и любителем уединенных и углубленных рассуждений, далеким от всяких прихотей и капризов. Если он начинал что-нибудь говорить и его собеседник удалялся, он все равно не прекращал свою речь до тех пор, пока она не приходила к концу. Когда однажды его застали разговаривающим с самим собою и спросили, в чем дело, он ответил: "Учусь быть добрым". Он не стал спасать своего утопающего учителя Анаксарха, но тот только похвалил его за это, потому что здесь Пиррон проявил подобающее античному скептику "безразличие" и "безлюбие". Кур и свиней он сам носил продавать на базар, но был к этим животным вполне безразличен. Он похвалил ту свинью, которая на корабле во время морской бури, когда все боялись гибели, спокойно поедала свой корм.

Совсем другого типа был его ученик Тимон Флиунтский. Он вполне точно следовал за учениями Пиррона, но, кроме того, был еще злой насмешник и сатирик, так что в своих стихах (не дошедших до нас) обливал помоями всех античных философов, кроме

Ксенофана и Пиррона. Кроме того, известно, что этот Тимон был любитель выпить (Diog. L. IX 110). Подобно тому как Пиррон вначале был живописцем, так и Тимон был сначала танцором, потом ездил в колонии по коммерческим делам и разбогател (IX 109-110). Любил он не только мудрость, но и свое садоводство. Говорят, что он был быстр умом и быстро сочинял планы для драм. За сохранностью своих рукописей он никак не следил, они валялись у него где попало и их ели крысы, а когда он начинал читать свою рукопись, то часто не мог различить, что в ней написано им и что не им. Передается и об его неумеренной шутливости (IX 113-115).

Известный академический скептик Аркесилай, как сообщает Диоген Лаэрций, был прежде всего гомосексуалист. Писал стихи. Любил Гомера и Пиндара. Некий Аристон сказал о нем: "Лицом Платон, и задом Пиррон, Диодор серединой". Из этого видно, что его платонизм был во всяком случае только маской. "В речах он был сжат, сводил все к исходным положениям, любил четко различать слова, умел говорить колкости и насмешки" (Diog. L. IV 33). Он имел красивую наружность, умел вежливо и завлекательно разговаривать с людьми. Был добр (IV 37). Он был также богатым человеком и любил роскошно пожить, проявляя большие субъективные капризы в оценке обедов. Открыто жил с двумя женщинами. Любил мальчиков. Некоторые называли его даже наглецом (IV 40). Тщеславием не отличался (IV 43). Умер в пьяном виде (IV 44).

Из этого маленького обзора уже можно заключить, насколько скепсис не мешал античным скептикам быть самыми настоящими античными людьми со всеми их достоинствами и недостатками. Если о греках не раз говорили, что ничто человеческое им не чуждо, то и о скептиках, несмотря на их исостению, несмотря на их "воздержание", все равно необходимо сказать, что ничто человеческое им не чуждо. Поэтому наша оценка скептицизма как своего рода вполне позитивной диалектики, характерной и вообще для всего античного мира, этими примерами из личной биографии скептиков может только подтвердиться.

7. Некоторые эстетические прасимволы скептицизма

Точно так же античные скептики не хуже всех прочих античных философов умеют изображать все сложности своей абстрактной философии в виде не только одного конкретного или интуитивного образа, но и в виде такого образа-символа, который очевиден и понятен решительно всякому, кто никогда даже и не занимался философией.

В конце своей II книги трактата "Против логиков", то есть VIII по общему счету трактатов, входящих в сочинение "Против ученых", Секст сравнивает свое положение как отвергателя для всякого доказательства со следующим рассуждением. Зевс, говорит он, отец богов и людей, но сам он – тоже бог. Не значит же это, что Зевс является отцом самого себя? Поэтому и доказательство, доказывающее, что никакое доказательство невозможно, тем самым отнюдь не подрывает самого себя; и нельзя скептика упрекать в том, что, отвергая всякое доказательство, он в то же время сам пользуется для этого ничем иным, а тоже доказательством (VIII 479).

Точно так же, по Сексту, отнюдь не все вещи, уничтожая другие вещи, сами продолжают оставаться вещами. Огонь, например, уничтожая те или иные вещи, существует только до тех пор, пока не сгорели эти вещи. Как только эти вещи сгорели, погас и сам огонь. Поэтому и скептическое доказательство того, что никакое доказательство невозможно, нисколько не теряет оттого, что оно разрушило все вещи, а само, дескать, осталось. Да, оно тоже погибло вместе с теми вещами, которые оно разрушило, но это нисколько не значит, что вещи остались неразрушенными. Погибло доказательство несуществования вещей, но само-то несуществование вещей все-таки осталось, то есть сами-то вещи все-таки оказались разрушенными (VIII 480).

Наконец, по Сексту, нет ничего невозможного в том, что человек, взобравшийся на высокое место, тут же откинул ту лестницу, по которой он взбирался. Ведь нужно было пустить в ход очень много доказательств для того, чтобы доказать невозможность знания и бытия. Но это не значит, что пребывание на высоком месте, помимо всякого знания и бытия и помимо всяких доказательств для достижения того высокого места, где уже не нужно никакое знание и никакое бытие, само является бездоказательным и даже противоречит всяким доказательствам несуществования знания и бытия. Можно путем многих доказательств забраться на высокое место и можно, в то же самое время, это высокое место считать вполне бездоказательным (VIII 481).

Это не просто художественные или бытовые образы, это – образы-символы, к тому же чрезвычайно понятные и очевидные, не хуже того, что, по Гераклиту, дважды нельзя войти в одну и ту же реку, или не хуже Демокрита, по которому бесконечная делимость вещи должна же иметь какой-то свой предел в виде атома, дальнейшее дробление которого уничтожило бы самую вещь и превратило бы все бытие в хаос.

Таким образом, при всей своей абстрактности, при всем своем схематизме, при всей своей нуднейшей системе доказательств, повторяющих одно и то же, Секст Эмпирик все же остался античным человеком, для которого бытие или небытие обладает такой очевидностью, понятностью и непререкаемостью, как для глаза воспринимаемое им чувственное ощущение.

8. Позитивные элементы античного скептицизма

Наконец, заключение, к которому мы пришли, вполне оправдывает и нашу попытку в начале этого очерка нащупать скептические элементы в философии и литературе периода самой классики. Теперь мы видим, что скептицизм является вообще одним из основных свойств всей греческой философии и литературы, часто играя не отрицательную, но вообще даже и положительную роль. Именно благодаря этой универсальной роли греческого скепсиса такие мыслители, как Гераклит или Демокрит, смогли создать свои отнюдь не скептические системы. Точно так же элементы скептицизма очень ярко дают о себе знать даже и в системах Платона и Аристотеля, хотя системы эти, взятые в целом, тоже ничего общего со скептицизмом не имеют. Об отрицательной роли скептицизма можно говорить разве только в тех случаях, когда он пытался играть самостоятельную роль в полном отрыве от общеантичной традиции. Но и здесь он весьма оригинально, сильно и глубоко выполнял просветительские функции и всегда будил умы к более критической оценке всего философского наследия греков. Критицизм скептиков вошел в виде составного элемента даже и в такую отнюдь не скептическую систему, как неоплатонизм, как раз получивший свое начало после Секста Эмпирика или даже еще при нем.

Но все наши указания на скептические элементы античной философии могут иметь в настоящем очерке только пропедевтическое значение. Полное же исследование скептицизма во всех периодах античной философии до сих пор пока еще остается делом будущего.

9. Трактат "Против риторов"

Для того чтобы все наши предыдущие рассуждения о скептической эстетике Секста Эмпирика получили свое подтверждение на текстах самого философа, сделаем обзор содержания двух его трактатов – "Против риторов" и "Против музыкантов". Здесь мы едва ли получим что-нибудь принципиально новое, поскольку о методах скептической эстетики Секста мы говорили достаточно. Однако будет любопытно проследить реальный ход его доказательств, как он наблюдается при рассмотрении конкретных художественных областей. Начнем с трактата "Против риторов".

Трактат "Против риторов" Секст начинает следующим утверждением:

"Поскольку понятие [предмета] является тем же самым и в случае его существования и в случае его несуществования и поскольку ничего из этого невозможно исследовать без предвосхищения самого предмета исследования, то мы сначала рассмотрим, что такое риторика, привлекая сюда наиболее знаменитые ее определения у философов" (Adv. math. II 1).

Таким образом, обладая понятием того или иного предмета, мы еще ничего не можем сказать о его существовании или несуществовании. Каково же понятие риторики? Секст приводит мнение Платона, Ксенократа, стоиков и Аристотеля (2-8). Платон, по Сексту, считает, что специфическим свойством риторики является создание убеждения не через обучение, но через убеждение же при помощи слов (2-5). Ксенократ считал, что риторика – знание хорошей речи, опирающееся на древнее установление. Так же считали и стоики, но последние полагали, что хорошая речь зарождается только у мудреца. Специфическим свойством риторики, по Ксенократу и стоикам, является речь, рассматриваемая в своем протяжении и в качестве непрерывного течения, чем риторика и отличается от диалектики с ее краткостью и закругленностью (6-7). Аристотель считал, что риторика – искусство слов в непосредственном смысле, в отличие от других наук, относящих слова к некоей другой цели (8).

Итак, в понятие риторики включается следующее: 1) это наука, 2) предметом, или материалом, которой является речь, 3) а целью – создание убеждения (9). Поэтому свое опровержение риторики Секст и строит, придерживаясь этих трех пунктов. Таково введение трактата (1-9).

  1. I. Первый раздел (10-48) призван доказать, что риторика не наука.

    1. Всякая наука есть система выработанных постижений, допускающих отнесение к какой-нибудь цели, полезной для жизни. Но риторика не может быть системой постижений, так как в риторике не может быть постижений, поскольку в отношении ложного постижений не существует. Предписания же риторики, например, необходимость убеждать судей вопреки действительности, являются ложными. Как не существует науки проламывания стен или науки воровства и вырезывания кошельков, так не может быть и риторики (10-12).

    2. Кроме того, риторика не обладает никакой устойчивой целью (как философия или грамматика), ни целью, имеющей в виду преобладание чего-либо в существующем (как медицина и наука кораблевождения). Действительно, риторика не всегда приводит к победе над противником, да и сам ритор всегда может опровергнуть собственную аргументацию. Так что и с этой точки зрения риторика не является наукой (13-15).

    3. Далее, можно стать ритором без приобщения к риторике, как стал им гребец Демад и множество других. И наоборот, многие упражнявшиеся в риторике и доходившие в научных изысканиях до крайней степени, оказывались неспособными ораторствовать в суде. Следовательно, ораторы существуют не в силу науки (16-19).

    4. Кроме того, науки полезны, а риторика не полезна. Поэтому государства содействуют процветанию наук, а риторику и риторов прогоняют. Критский законодатель и спартанцы приняли закон, запрещающий появляться в их государствах тем, кто хвастается своими речами. Спартанцы особенно прославились, как известно, краткой речью без обиняков. Итак, поскольку государства не прогоняют наук, но прогоняют риторику, – риторика не наука (20-24). Что же касается высылки философов, то прогонялась не наука философия, но представители отдельных школ, например эпикурейской, за проповедь наслаждений, или сократовской – за принижение божественного (25).

    5. Риторика не только не полезна, но даже вредна. Во-первых, она вредна для владеющего ею, так как ему приходится иметь дело с людьми дурными, не щадить свой стыд, быть наглецом, обманщиком, шарлатаном; он должен иметь многочисленных врагов и питать ко всем неприязнь, преследовать и терпеть преследования и в результате испытывать постоянный страх перед теми, кто обладает деньгами, и иметь жизнь, полную печали и слез (26-30). Во-вторых, риторика вредна для государства. Законы являются как бы душой государства, с их гибелью гибнут и государства. Но риторика призвана именно выступать против законов. Риторы подходят к закону жульнически: они то толкуют слова законодателя слишком буквально, то предлагают не следовать буквальному смыслу. Они употребляют двусмысленные выражения и вообще создают множество приемов для их уничтожения, так что один византийский оратор, когда его спросили, в каком состоянии находятся византийские законы, ответил: "В таком, в каком я хочу". Риторы – шарлатаны, ловкачи и крючкотворы, отнимающие голоса судей у законного решения и предлагающие противозаконные постановления (31-40). Поэтому, в-третьих, риторы вредны для народа, поскольку они учат народ дурному. Итак, если риторика не полезна ни владеющему ею, ни его ближним, то она не может быть и наукой (41-43).

    6. Некоторые возражают на это и говорят, что наукой могут пользоваться люди культурные и люди обыкновенные, средние, и что якобы все вышеприведенные возражения относятся к риторике людей дурных. Так, никто не бранит науку панкратиста, бьющего своего отца, но дурной нрав панкратиста. Но в науку панкратиста действительно не входит употребление ее во зло, тогда как риторика всегда специально занимается выдумыванием противоположностей, а неправое и заключается в противоположности (43-47).

  2. Таким образом, как наука риторика невозможна. Теперь, продолжает Секст, следует рассмотреть нереальность риторики из ее материала. Таковым является речь.

    1. Риторика была бы научной, если бы она вырабатывала полезную речь. Однако риторика касается не полезных речей, но вредных (48-49).

    2. Сам же тот факт, что риторика просто вырабатывает способность речи, не делает ее наукой. Науке доноса и лести народу обучают, но она не является наукой. Используют речь и все другие науки, но от этого они не становятся риторикой, так что и риторика, используя речь, не становится наукой (50-51).

    3. Но вообще-то говоря, риторика не создает и хорошей речи. Ведь она не дает для этого научных правил, а без них речь становится шаткой. Не дает она правил и для изменения смысла речений, так что на основании риторики не может быть хорошей речи, и красиво говорить не является специфическим свойством риторики (52-55).

      Дело в том, что сама по себе речь не хороша и не дурна. Она зависит от того, кто ее произносит, человек ли уважаемый или же мим. Она может быть хорошей, если объясняет полезные предметы, или является хорошей греческой речью, или умеет выразить предмет кратко, ясно и искусно. Ни то, ни другое, ни третье не специфично для риторики: полезных предметов она не знает; хороший греческий язык не может отличать ее специально, ибо является общим и для людей обычных и для занимающихся свободным искусством; а что касается ясности и краткости, то риторы, наоборот, стремятся говорить длинно, с восклицаниями и т.п. (56-58). Да и кто станет пользоваться риторским языком, если и сами риторы, покидая занятия и состязания, пользуются обычным языком. Так что желающий хорошо говорить должен опираться на обычай, а не на какую-то постороннюю науку (58-59).

  3. Как уже говорилось, всякая наука имеет в виду определенную цель. Но у риторики нет никакой цели. Между тем многие внушающие доверие лица в той или иной форме утверждают, что цель риторики – создание убеждения. Таковы ученики Платона, ученики Ксенократа, Аристотель, Аристон, Гермагор, Афиней и Исократ. Само же слово "убедитесь", если верить этим мужам, имеет три смысла. В одном случае речь идет об очевидном и истинном, требующем признания; в другом – о ложном, требующем признания как ложное, о чем риторы говорят "правдоподобное"; в третьем имеется в виду общее относительно истины и лжи. С чем же имеет дело риторика (60-64)?

    1. Очевидно, истинное убеждает само по себе, так что здесь риторика не нужна. Но можно рассуждать иначе. Допустим, что риторика рассматривает ясное и очевидное в меру его убедительности. Но тогда она должна рассматривать и неубедительное. Все истинное либо убедительно, либо неубедительно; таким образом, риторика есть наука об истинном, но тогда она должна быть и наукой о ложном. В таком случае риторика оказывается познанием истинного и ложного. Отсюда само собою не получается, что она есть познание истинного. К тому же она защищает то, что само себе противоречит, а противоречащее не есть истинное. Следовательно, риторика не стремится к истинному (66-68).

      Но она не стремится и к ложному. Ведь относительно лжи нет науки. Так что риторика или не наука, или же она – жульническая наука. Кроме того, здесь снова возникают те же самые апории, поскольку ложное может быть убедительным и неубедительным. Далее, защищая противоречие, риторика стремится столько же к правдоподобному, сколько и к тому, что ему противоречит (68-70). Но она не преследует и того, что является общим в отношении истины и лжи. Наука не может пользоваться ложным, а риторика опять оказывается знанием истинного и ложного, но это не так. Следовательно, если риторика не может быть теорией ни истинного, ни лжи, ни того, что обще тому и другому, – а помимо этого ничего убедительного не существует, – то создание убеждения не относится к риторике (70-71).

      Кроме того, относительно риторики рассуждают и так: она или наука или не наука, а если не наука, то нельзя доискиваться ее цели, если же наука, то у нее оказывается та же цель, какую можно достичь и без помощи риторики, так как убеждают и богатство, и красота или слава и т.п. (72).

      Убеждение не является целью риторики и по следующим причинам. Убедив судей, риторы добиваются еще чего-то и продолжают просить; следовательно, целью является не убеждение, но то, что следует за ним (73). Далее, риторическая речь противоположна убеждению, так как она страдает излишествами, не ясна, не вызывает благосклонности и ей противятся все, кто не переносит ее бахвальства. Вызывает же сочувствие простая и искренняя речь, почему в древности ареопаг не разрешал подсудимым приглашать защитника, но каждый защищался сам без изворотливости и хитрости (74-78).

    2. Убеждение, таким образом, не цель риторики. Но ею не является ни нахождение соответствующих теме слов, ни внушение судьям мнения о вещах, желательных говорящему, ни полезное. Риторика не может находить соответствующих теме слов, поскольку речь здесь идет о темах истинных или могущих быть выраженными. У риторики же нет критерия истины, так что она не может судить и о могущем быть выраженным. Но речь не может идти и просто о соответствующих словах самих по себе; тогда целью риторики оказывалась бы риторика же, но это не так (79-83).

      Что касается внушения судьям соответствующего мнения, то это то же самое, что и внушение убеждения, а это, как показано, не цель риторики (84).

      Полезное не относится к жизненной части любой науки, так что оно не может быть целью риторики в собственном смысле (85).

      Остается еще одержание победы. Но это не может быть целью риторики, так как тогда, поскольку риторы часто терпят поражение, риторика постоянно не достигала бы своей цели, за что нельзя было бы ее хвалить, а проигравшего ритора мы иной раз хвалим (86-87). Итак, риторика не имеет ни материала, с которым она могла бы оперировать, ни цели. Следовательно, риторика как наука не существует (88).

  4. Исходя из целого, мы видим невозможность риторики, но это же можно доказать исходя и из ее частей.

    1. Целью судебной, совещательной и восхвалительной частей риторики являются соответственно справедливое, полезное и прекрасное. Но тогда цель одной части не будет целью другой части, и может оказаться, что прекрасное будет несправедливым и т.п., а это нелепо. Если же целью всей риторики является создание убеждения, то цель ни одной из ее частей не совпадает с частью целого, поскольку для создания убеждения риторы, например, часто пользуются и несправедливыми словами (89-93).

    2. Вообще же что касается справедливости как цели судебной части, то если бы это было так, речь не должна была бы состоять из противоположных суждений. Риторика пользуется и справедливыми и несправедливыми словами, то есть является и добродетелью и пороком. Но это нелепо. Следовательно, не может быть судебной части риторики, имеющей целью справедливое (94). Кроме того, справедливое или бесспорно или спорно. Если оно бесспорно, то тогда нет необходимости в риторике. Если же спорно, то риторы не только не стремятся разрешить спорность, но навязывают ее, примером чего может служить история об учителе риторики Кораксе и его ученике (95-99).

    3. Это же относится и к совещательной части. Что же касается восхвалительной части, то у нее нет метода восхваления, так как риторика часто восхваляет за дурное, она не знает, кого и за что нужно восхвалять. Следовательно, риторы не могут восхвалять, чему можно было бы привести множество примеров (100-105).

    4. Но пусть мы даже согласимся с частями риторики. Однако справедливость справедливого и красота прекрасного обнаруживаются при помощи доказательств, а их не существует. А доказательств не существует, поскольку они являются речью, однако не существует и речи, как было установлено в другом месте (106-107). Но пусть доказательство существует. Тогда оно или очевидно или неясно. Однако оно не очевидно, так как охватывает неясное и вызывает разногласие. Итак, оно неясно. Но если оно неясно, оно требует доказательства, и так до бесконечности. Но если нет доказательства как рода, то нет его и как вида. Если родовое доказательство имеет посылки и вывод, оно не является родовым, а если оно их не имеет, то оно ничего не может доказать, и прежде всего свое собственное существование. К тому же доказательство не может быть предметом исследования, ибо для этого нужны другие доказательства, и так – до бесконечности. Следовательно, никакого доказательства не существует (107-112).

После этого Секст от риторики переходит к геометрии и арифметике (113).

10. Трактат "Против музыкантов"

Трактат "Против музыкантов" (VI) можно разделить на пять частей: 1) введение (1-6), 2) изложение общих теорий музыки (7-18), 3) критика общих теорий (19-39), 4) техническая теория музыки (40-51) и 5) критика технической теории музыки (52-68).

Во введении Секст говорит о трех смыслах, в каких понимается музыка: 1) как наука о мелодии, звуке, творчестве ритмов и т.п.; 2) эмпирическое умение, относящееся к инструментам; 3) "музыка" и "музыкальный" употребляются в переносном смысле, как, например, говорят о "музыкальности" живописного произведения (1-2). Но наиболее совершенный – первый вид музыки; против него-то и выставляет свои возражения Секст (3). Возражения вообще могут быть двух родов: догматические, когда доказывается, что музыка не наука, необходимая для блаженства, но, скорее, она приносит вред, как на основании критики музыкальных высказываний, так и на основании опровержимости главнейших аргументов в ее пользу. Второй способ – пользование апориями: поскольку основные положения музыкантов постоянно меняются, музыка не может иметь права на существование. Поэтому Секст считает своим долгом сначала дать общее изложение среднего и умеренного музыкального учения (4-6).

Общая теория музыки, по Сексту, состоит в следующих положениях: музыка с какой-то чарующей убедительностью достигает тех же, что и философия, результатов. Секст приводит в качестве иллюстрации пример Пифагора, усмирившего пьяных молодых людей с помощью спондеического размера; использование музыки для поднятия воинского духа у спартанцев и афинян; музицирование Ахилла для успокоения от гнева; обычай оставления музыкантов в качестве самых надежных стражей (что, впрочем, не всегда оправданно, как показывает пример Клитемнестры); утверждение Платона, что мудрец подобен музыканту гармонически настроенной душой: и Сократ в старости не стыдился обучаться музыке у кифариста Лампона. Что же касается современной музыки с ее изломанными мелодиями и женственными ритмами, то не в пример ей древняя музыка была мужественной (7-14).

Далее, музыка оказывается полезной наряду с поэзией, которую она украшает. Поэты пишут и мелодии. И Гомера некогда исполняли под лиру. Есть песни-стасимы и в трагедиях (16-17). И вообще музыка – предмет слушания на пирах и жертвоприношениях богам. Она обращает ум к ревности в благих делах и является утешением в страданиях.

Критику общих теорий Секст начинает с того, что, во-первых, нельзя считать, будто по природе одни мелодии возбуждают душу, а другие успокаивают. На самом деле, по мнению Секста, все дело в нашем собственном представлении. Так, одна и та же мелодия возбуждает лошадей, но не людей (19-20). Далее, даже если музыкальные мелодии все-таки таковы, то музыка от этого еще не является полезной для жизни. Она не обладает, например, успокоительной силой, но только способностью отвлекать, почему она не может обладать лечебными свойствами, но действует как сон или вино (21-22).

Что же касается Пифагора, то он легкомысленно и не ко времени взялся приводить в разумное состояние пьяных. Но если он и прав в этом, то значит, что флейтисты значат больше, чем философы (23). Если спартанцы обращались к музыке, то это потому, что они хотели отвлечь самих себя от беспокойства и смятения, а не потому, что музыка обращает к храбрости (24). То же и с Ахиллом, влюбчивым и невоздержанным (25). История же с Клитемнестрой, оставленной под надзором музыканта, говорит против защитников музыки, так как, очевидно, музыка не смогла воспитать Клитемнестру, убийцу собственного мужа (26). Такие различные философы, как Платон и Эпикур, не допускают музыки и бранят ее: значит, она не ведет к блаженству (27).

Связывать пользу музыки с пользой поэзии глупо, так как и поэзия может при исследовании оказаться бесполезной; но можно показать и то, что если поэзия содействует умственному развитию, то музыка только доставляет наслаждение (28).

Некоторые возражают на это: она полезна, но доставляет больше удовольствия музыкально образованному человеку, чем обывателю; без музыки нельзя сделаться хорошим человеком; элементы музыки и знания философских предметов – те же самые, так как мир управляется соответственно гармонии; и затем – музыкальные мелодии определенного рода содействуют нравственному совершенствованию души (29-31). Но обывателю нет необходимости испытывать удовольствие образованного человека, тем более что и безо всякого образования получают удовольствие от музыки младенцы, засыпающие под мелодический писк, и неразумные животные, очаровывающиеся флейтой. Так что удовольствие знатоков от музыки не служит основанием для ее одобрения (31-34).

Музыка не только не ведет к добродетели, но, наоборот, склоняет к распутству и похоти, как об этом пишет Еврипид. И указанная связь музыки и философии невозможна, что ясно само собой (34-36). Мир не управляется гармонией и не устроен соответственно ей, но если бы это было и так, то музыка все равно не могла бы вести к блаженству, как не ведет к нему гармония, создаваемая при помощи инструмента (36-38).

Таков характер первого типа возражений. Но можно критиковать музыку и с точки зрения технической теории музыки. Музыка имеет дело с мелодией и ритмом; если доказать параллельность мелодии и несвязанность ритмов с существующими реально предметами, то станет ясной и нереальность музыки (38).

Техническая теория музыки излагается Секстом начиная со звука. Звук – специфический предмет ощущения слуха. Звуки бывают "острыми" и "тяжелыми", каковые названия даны им метафорически. Звук, произносимый ровно и на одной ступени, называется тоном: "тон есть локализация мелодического звука на определенной ступени". Одни тоны, неразличаемые по остроте и тяжести, – созвучны, другие, различаемые, – несозвучны. Из несозвучных одни сочетания – консонансы, другие – диссонансы. Консонансы действуют на слух так же, как на вкус мед, смешанный с вином, а диссонансы так, как, например, мед с уксусом (40-44).

Интервалы между консонирующими тонами носят название консонирующих, а между диссонирующими – диссонирующих.

Консонирующие суть кварта, квинта и октава. Диссонирующие суть диез, полутон и тон (45-47). Разновидности звукоряда определяют музыкальный "нрав". Как люди бывают суровыми, тяжелыми, склонными к любви, пьянству, слезам, крикам и т.п., так и один звукоряд вызывает в душе движения возвышенные и культурные, а другой – низменные и неблагородные. "Нравом" звукоряд потому и называется, что он способен действовать на нравственность. Так, гармонический звукоряд создает строгий нрав и важность, хроматический является жалобным и плачевным, а диатонический – шероховатым и грубоватым. Гармонический ряд далее не подразделяется. Диатонический же подразделяется на мягкий и напряженный. Хроматический – на тоновый, полутоновый и мягкий (47-51).

Поскольку музыкальная теория покоится, таким образом, на тонах, то критика технической теории музыки должна свестись к опровержению тона. Как же можно считать, что тона нет? А так, что тон является звуком, а звука, как показано в другом месте, нет. Сами же догматики утверждают это. Киренаики все сводят на одни только аффекции. Сторонники Демокрита и Платона опровергают все чувственное, а тем самым и звук. Далее, звук не тело, как учат перипатетики, но и не бестелесное, по мнению стоиков. Следовательно, звука не существует (52-54).

Но можно исходить и из следующего. Если нет души, то нет и чувственных восприятий нами ее моментов. Если нет этих последних, то нет и соответствующих им предметов. Душа же ни в каком случае не существует, а следовательно, не существует и звук как некий вид чувственно воспринимаемых предметов (55).

В действительности нет ни краткого, ни долгого звука, как показано в сочинении против грамматиков, следовательно, нет и звука вообще (56).

Затем, звук – не законченный результат, не субстанция, но он в становлении и временном протяжении. Однако мыслимо существующее еще не существует в становлении (как, например, запроектированный, но еще не построенный дом). Следовательно, звука не существует (57).

Есть и другие возражения. Но довольно и этого, так как ясно, что если нет звука, то нет и тона, а значит, нет и интервала, то есть и консонанса, а поэтому нет ни звукоряда, ни его родов. А значит, нет и музыки (58). Но музыки не существует и без ритма, а ритма не существует. Действительно, ритм есть смена стоп, а стопа состоит из арсиса и тезиса, которые выявляются при помощи длительности времени. Но времени не существует. Ведь если оно существует, оно или имеет границу, или безгранично. Но оно не имеет границы, так как некогда было время, когда времени не было, и такое время еще будет. Но оно и не безгранично, поскольку являются же чем-нибудь настоящее, прошедшее и будущее. Следовательно, времени не существует (60-63).

И – иначе. Время лишено частей, но одно в нем – настоящее, другое – прошедшее, третье – будущее. Значит, оно делимо, но делимое измеряется какой-нибудь своей частью (как локоть – пядью, пядь – пальцем). Но ни одной из частей времени нельзя измерить другую, ибо нелепо измерять настоящее прошедшим или будущим. Так что нельзя говорить, что такое-то время существует (64-65).

Кроме того, из частей времени прошедшего уже нет, а будущего еще нет. Настоящее же или неделимо (но этого быть не может, так как в неделимом, по мнению Тимона, ничто не возникает, а также в неделимом нет ни начала, ни конца, ни середины), или же делимо, но тогда оно делится либо на несуществующие моменты, то есть не является временем, либо же на существующие, но тогда это не все время. Следовательно, времени не существует, а потому и стоп, и ритмов, и знания, относящегося к ритмам, не существует тоже (66-68).

"Высказавши эти деловые аргументы против принципов музыки, – заключает Секст Эмпирик, – мы можем на этом закончить наше рассуждение против науки [вообще]" (68).


§6. Заключительная характеристика

1. Иррелевантность в связи с учением о неразличимой текучести

Античная эстетика, вообще говоря, есть эстетика жизни. Не в смысле внешнего украшения она есть эстетика жизни и не в смысле даже просто эстетической сферы, хотя бы и более глубокой, чем простое украшение. Античная эстетика хочет организовать самую жизнь, ее субстанцию, она есть теория самой жизни. И, может быть, нигде в античности такая оголенная жизненность эстетического не выступала так открыто и так наивно, как в греческом скепсисе. Здесь дано оголенное становление личности, дано во всей жизненной трепетности, так что к ней нельзя прикасаться, как к нежнейшему органу в живом существе. Ничем нельзя беспокоить эту живую становящуюся личность. Она может жить только так, как она живет. Малейшее прикосновение мысли доставит ей огромную болезненность. Ведь бывает такое состояние органа, когда ничтожнейшее прикосновение вызывает неимоверную боль. В таком состоянии и находится душа античного скептика. Что угодно, но только не касайтесь ее какой-нибудь логикой. Пусть она терпит и страдания и радости, которые вскинет перед нею неугомонная жизнь. Пусть она будет как угодно действовать или бездействовать. Но только не касайтесь ее своей логикой. Только не вынуждайте ее на какое-нибудь обоснованное "да" или "нет".

Красота, исповедуемая скептиком, есть красота чистой текучести субъективного духа; из нее исключена всякая обоснованность, всякая осмысленность и философия. Крепкими стенами ограждена душа скептика от всякой мысли; и в этих стенах, как в гранитных берегах, бьется равномерно стихия субъективной жизни. Это и есть красота скепсиса.

Раньше думали, что красота – в объективной закономерности всего миропорядка. Иные думали, что красота – в самих идеях, по которым протекает мировая жизнь. Иные считали, что красота есть та или иная устроенность субъективного духа. Но до сих пор еще никто не думал, чтобы красота была в полном отсутствии всякой субъективной устроенности, чтобы красота заключалась в полном предоставлении субъективной человеческой жизни протекать так, как она только хочет. В этом смысле скептическая эстетика была в Греции абсолютным анархизмом, и притом анархизмом прежде всего субъективно-личных состояний и действий. "Живи без всякого смысла" – вот как можно было бы формулировать последнюю мечту античной скептической эстетики. Подобной иррелевантности, кажется, еще никто не исповедовал в истории философии.

2. Молчание

Скептик реагирует на жизнь молчанием. Правда, у него есть еще с полдесятка суждений, которые ему дозволены в абсолютном смысле. Это – какое-нибудь "ничто не больше другого", "возможно" или "воздерживаюсь". Но смысл всех этих суждений есть тоже молчание. Потому скептики прямо и рекомендовали реагировать на жизнь только молчанием. Это и есть то "невысказывание", о котором говорит Секст. Вокруг скептического философа шум и гам бытия. На него набрасываются тысячи людей с своей любовью, с своей ненавистью, с своими вопросами и требованиями. Но у него один ответ на все – молчание. Вот мятущаяся душа, потерявшая корни, стонет и молит о боге и обращает к скептику гордый и страстный вопрос: да есть ли в конце концов бог или нет? И что же находит он у него в ответ? Молчание. Философ, может быть, только смотрит на него глазами, полными какой-то загадочной неопределенности, но – не говорит ни слова. Кажется, нельзя быть человеком и не возмущаться злом, невинными страданиями, этой неумолимой злобой и гнусностью человеческой жизни. А скептик почему-то вдруг остался человеком, хотя и ничто его не возмутило. Что? У вас сгорел дом? У вас убили жену, мать детей? Происходят величайшие войны и перевороты? И вы ищете совета, помощи, разъяснения, указания? Пойдите к скептику. Изложите ему с жаром свою историю; расскажите ему ряд кровавых сцен, поставьте перед ним вопрос, от которого становятся дыбом волосы и у вас и у всякого. И что же вы найдете в ответ? Молчание. Этот мудрец, обшаривший всю землю и небо, познавший все глубины и тонкости человеческой мысли, только одним и единственным способом отзовется на все катастрофы, на все мучительные и распинающие вопросы мысли, – молчанием.

Позвольте, да ведь это уже в таком случае не просто молчание. Молчание бывает от незнания, от невежества, от духовной ограниченности и мелкоты, от морального и умственного эгоизма, наконец, просто от душевной бездарности и ненаходчивости. Есть ли что-нибудь подобное у скептика? Конечно, нет. Скептик очень учен, он все знает; скептик знает тайны духа, и его ощущения богаты, затейливы, одаренно-игривы. Молчит он не потому, что ему нечего сказать. Но тогда почему же он не говорит? Не потому ли, что ему изнутри известна суетность всякого слова и мысли, что жизнь гораздо глубже слова и мысли, что и бытие глубже, чем само человеческое сознание? Да, молчание скептика есть действительно ответ на кричащие запросы жизни. И мы бы сказали, что это один из самых интересных, один из самых сложных и глубоких философских ответов вообще.

И философы и те, кто приходит к ним со своими запросами, всегда страдали излишеством в слове и мысли, излишеством рациональности. Не есть ли скептический ответ какое-то преодоление насильственных рациональных схем? Не есть ли это серьезная попытка заглянуть жизни в самые глаза и столкнуться с обнаженной, ничем не прикрашенной правдой жизни? Не слишком ли наивен человек в своем желании насильственно осмыслить жизнь? Не глубже ли жизнь всякого смысла, и не есть ли слово только какая-то накипь на бытии, только какая-то пена на бессмысленном море бытия? Нет, молчание скептика не есть отсутствие ответа.

Это молчание слишком значительно, чтобы быть простым отсутствием. Оно мудро избегает жизненной злобы, и – удивительно – в этом ответе нет ничего тягостного. Молчание скептика не тягостно, не томительно, а только безотрадно. Однако оно нисколько не безотраднее самой жизни. Оно только с первого взгляда содержит в себе что-то мучительное. Оно, по существу, нисколько не мучительно, а только безмысленно. Не бессмысленно, а только безмысленно. Молчание это безотрадно и безмысленно, – точь-в-точь как сама жизнь. Красота в скептическом мироощущении безотрадна и безмысленна.

Образ печали лежит на красоте античного скепсиса. И тут, как в других школах эллинизма, ощущается какая-то внутренняя неудача духа, нечто погибшее и невозвратимое. И тут мы тоже как бы у могилы великих исканий и намерений, в склепе замечательной и роскошной, но увядшей и приговоренной культуры. Можно даже сказать, что скепсис есть философия отчаяния, мистика духовной катастрофы. Это, однако, какое-то трансцендентальное отчаяние, потому что психологически это не отчаяние, а только бездействие, не смерть, а только покой. Но метафизически тут что-то не удалось большое, какая-то внутренняя оживляющая сила ушла из мира, вещи потеряли свою душу. Для скептика вещи перестали быть вещами. Они погрузились для него в какой-то иррациональный туман, стали невесомыми, бесплотными, превратились в дым, в облако и не-сущее, стали безжизненной картиной, мумифицировались. Скептик отчаялся, трансцендентально отчаялся.

3. Приятие жизни в ее непосредственной данности

Не нужно, однако, простирать это отчаяние на сферы, которые у скептика были от этого вполне свободны. Скептики подчеркивают, что они по человечеству вовсе не возражают против реальности бытия и жизни и вовсе не возражают против действия и воли. Они только возражают против философии жизни, то есть против осмысленности жизни. И мы, действительно, знаем, что скепсис у этих странных людей вовсе не доходил до того, чтобы и самого человека превратить в мумию. Если "безбожник" Эпикур ходил в храм, а "материалист" Лукреций молился Венере, то Секст Эмпирик был хорошим доктором (откуда, по-видимому, и его прозвище), как и вообще все поздние скептики, а Пиррон, так тот прямо был верховным жрецом в своей родной Элиде (Diog. L. IX 64); и это, вероятно, выходило у него не худо, если сограждане поставили на рыночной площади его статую (Paus. VI 24, 4). А кто такой Тимон Флиунтский? Вы думаете, он так и моргал глазами в ответ на острые вопросы жизни? Мы бы этого не сказали. Сначала он был хоровым танцором, (Diog. L. IX 109), потом, кажется, врачом. Говорят, что и покушать и выпить любил он не хуже других, любил деньги (IX 110). Ну, а если вспомнить Аркесилая, так о нем и говорить нечего. Этот глава скептической Академии был вовсе форменным пьяницей, имел двух гетер и даже не брезговал мальчиками. А когда его упрекали, он прямо ссылался на сочинения Аристиппа (IV 40-41). Это уже кое-что значит. Не нужно также особенно преувеличивать то обстоятельство, что основатели скепсиса ничего не писали. Карнеад ничего не писал, но зато его ученик Клитомах написал больше 400 книг. Пиррон ничего не писал, но зато Тимон написал 60 трагедий и 30 комедий. Наличием известных положительных утверждений у скептиков, может быть, и объясняется то, что и в древности и в Новое время не раз связывали скепсис с теми или другими объективистическими школами древности. Известно, например, что Пиррон не просто ученик Стильпона и мог быть в связи с мегарскими и элидскими диалектиками (по родному городу), но что он, по-видимому, как-то тяготел к Демокриту, труды которого усердно изучал (IX 67). О гераклитизме Энесидема имеется ряд свидетельств уже в древности (Sext. Emp. Pyrrh. I 210 и много раз в Adv. math. VII 349-350. IX 337, X 216-217, 233; Tert. De an. 25). Поговаривали и об эсотерическом платонизме скепсиса в Академии, особенно у Аркесилая. Кроме Секста (Pyrrh. I 234) об этом читается у Цицерона (Acad. pr. 18 60) и Августина (Contra acad. III 17. 38). Трудно допустить такую близость скептицизма к каким бы то ни было положительным философским школам ввиду категоричности его основной позиции. Но какая-то правда есть в упомянутых свидетельствах. Это – правда внефилософского приятия жизни у скептиков, правда оголенного, безмысленного общения жизни вне какой бы то ни было логики.

Нельзя и это приятие понимать буквально. Простое и голое приятие жизни ничего философского в себе не содержит. Это такое безмысленное приятие, которое знает, что оно должно бы быть и осмысленным. Оно чувствует великую и единую истину бытия, превращающую всю обыденную действительность в трудные и длительные акты мировой мистерии. И тут никогда не может быть просто отсутствия всякой философии. Но вот эта мистерия так сложна и человеческий дух так бессилен перед ее размерами, что истинный философ, познавший сущность вещей, решил замолчать. Это не значит, что он не приемлет жизни. Это значит, что он слишком полно ее приемлет. И это не значит, что он не приемлет ее философски. Это значит только то, что настоящая философия есть молчание.

4. Трагический характер эстетики скептиков

Печать трагического лежит на античном скепсисе и – безысходно-трагического. А ведь к чему-то большому и высокому призваны были эти люди. Ведь и им хотелось достигнуть высоты, бесстрастия, величавого спокойствия, которого кто только из греческих философов не хотел достигнуть? Когда Пиррона застали однажды в глубокой задумчивости и спросили, о чем он размышляет, он ответил: о том, как сделаться хорошим (chrestos) человеком (Diog. L. IX 64). И, несомненно, они достигали этой высоты не меньше, чем все прочие античные философы. Тимон не только любил сады и любил "пожить для себя" (IX 112), но он еще был совершенно беззаботен относительно своих писаний, которые пожирались мышами и крысами (IX 113-114). А Пиррон так выносил самые болезненные операции, что можно ему было только завидовать (IX 67). Подобные вещи не приходят сами собой. Они пришли в результате мудрости, той самой жизненной мудрости, которая уже равносильна самой жизни, но только весьма развитой духовно; тут была огромная жизненная школа, и скепсис в ней весьма заметно преуспевал. Всю жизнь Пиррон помнил атараксию демокритовца Анаксарха. А этого Анаксарха, ученика Метродора, кипрский тиран Никокреон приказал истолочь в ступе, и Анаксарх кричал перед смертью в минуту последней муки: "Толки оболочку Анаксарха, самого Анаксарха тебе не истолочь" (IX 59). И никто не откажет античным скептикам, при всей привязанности к жизни, в этом возвышенном и величавом образе философа, погрузившегося в свой глубокий внутренний покой и сосредоточение.

Скептик – это весьма тонко чувствующая натура. Мы имеем сведения об их эстетических вкусах, о привязанности к поэзии, к стихам, об их собственном художественном творчестве. Дошедшие до нас отрывки из "Силл" Тимона обнаруживают недюжинный талант сатирика, насмешника, язвительного критика. Если Тимон был в молодости танцором, то Пиррон был живописцем и любителем Гомера. И если Карнеаду не хватало времени, чтобы стричь себе волосы и ногти, то Аркесилай вполне находил себе время увлекаться Гомером и Пиндаром и даже самому писать весьма недурные стихи (образчики чего можно найти у Диогена Лаэрция в начале его биографии). Это, однако, не мешало скептицизму быть самим собою, и среди всех этих общечеловеческих склонностей и чувств мы нередко встречаем в истории античного скепсиса такие факты, как то, что Карнеад, посланный вместе с другими философами в Рим ходатайствовать об отмене налога, один день говорил перед публикой за налог, в другой день – против налога, с одинаковым успехом увлекая всех своими аргументами (Cic. Acad. pr. 47, 137). Эта смесь эстетизма, формальной логики и нигилизма привела к тому, что мы, всматриваясь в это необычное лицо философа-скептика, вдруг начинаем замечать какое-то раздирание его духа, какое-то его трансцендентальное распятие. Уже не поймешь, величайшая ли это активность духа или его вялость, раздробленность, бессилие, трагическая ли жертва и героизм или комическая шутка, балаган и буффонада.

Загадочно это упование на нравы и обычаи, следовать которым заповедуют скептики вместо сознательных и философских принципов. Скептики учат, что мысль и философия не могут ни обосновать что-нибудь, ни дать критерий для науки и жизни. Нужно, учили они, "следовать явлению". Эта заповедь (acoloythein tois phainomenois) и есть в устах скептика, может быть, самое сильное и выразительное слово, способное своей оригинальностью затмить все, что они вообще высказывали. Когда это правило высказывает обыденный человек, то это звучит только пошло. Но когда этим заканчивается моральная система скептицизма, это звучит совершенно оригинально, весьма убедительно и действует ярче всякого тонкого афоризма.

Но нужно согласиться, что в этом есть большая доля загадочности. Скепсис здесь проявляет пассивистскую форму своей души. Он проповедует тут свободу, которая очень удобна для всего деспотического и абсолютистского в обществе и государстве. Это такой анархизм, который является в то же время величайшим консерватизмом. И этим он резко отличается от своих предков и зачинателей скепсиса – софистов. Те были молоды, сильны, их скептицизм был революцией. Скептики – стары, вялы, их скептицизм – абсолютная монархия Александра и римских цезарей. Вот почему прав Р.Рихтер, написавший меткое слово о Пирроне:

"Сомнение его не есть скептицизм ярого просветителя, который еще полон надежд; это скептицизм консерватора, утратившего всякую надежду"283.

Лучше всего, однако, рассказал нам секрет античного скептицизма сам Секст Эмпирик. Он пишет (Pyrrh. I 28-29):

"То, что рассказывают о живописце Апеллесе, досталось и на долю скептика. А именно, говорят, что он, рисуя лошадь и пожелав изобразить на картине пену лошади, потерпел такую неудачу, что отказался от этого и бросил в картину губку, которой обыкновенно снимал с кисти краски, и губка, коснувшись лошади, воспроизвела [на картине] подобие пены. Так и скептики надеялись достигнуть невозмутимости путем суждения о несоответствии (anomalia) явления и мыслимого, но, не будучи в состоянии этого сделать, они воздержались. За воздержанием же случайно последовала невозмутимость, как тень за телом".

Незаметно для себя Секст разболтал тайну античного скепсиса, который мы и не сумели бы выразить более выразительными и более глубокими словами. Три истины скепсиса, три его основания выражены здесь с непревосходимой ясностью: отчаяние проникнуть в объект и овладеть им, невольное падение в бездну своего собственного субъекта и объективная правдивость бытия этого покинутого на самого себя субъективизма. Когда античный философ углубился в свой собственный изолированный субъект, когда он бросил эту губку в самое лицо неудавшейся картины, тут-то и выступила объективная правда такого субъективизма. Субъект саморазложился и превратился в пену. Но эта-то пена и оказалась тем, что представляет собою объективное бытие по существу. Послушание неведомо кем и чем направляемому становлению, и в субъекте и в объекте, оголенная от всякой рациональности действительность – вот последнее слово античной скептической эстетики.

Пиррон, говорят, любил стихи. Вот его любимое место из Гомера (VI 146-149 Верес):

Сходны судьбой поколенья людей с поколеньями листьев:
Листья – одни на земле рассеваются ветром, другие
Зеленью снова леса одевают с пришедшей весною.
Так же и люди: одни нарождаются, гибнут другие.

Тут скептицизм приобщается к общему духу античного эстетического мироощущения, которое эпично и печально. Оно тихо тоскует о чем-то великом и погибшем, и в его едва заметной улыбке мы всегда ощущаем мысль о чем-то безвозвратном и невозвратимом. Только общеантичный стиль величественного и печального становления, этой вечно грезящей печали природы о самой себе, скептики поняли с точки зрения отъединившегося, самоуглубившегося и тем самым как бы отчаявшегося субъекта. Общая же эстетика жизни у скептика – та же, что и у Гераклита, Платона и неоплатоников.

И вот, наконец, еще одно любимое место Пиррона из Гомера. Это, может быть, самое потрясающее, что есть вообще у Гомера, потрясающее своим особенным, эпически-беспорывным трагизмом. Ахилл встречает Ликаона. И когда тот бросился на колени и стал целовать его ноги, умоляя о пощаде, Ахилл, этот в подлинном смысле трагический носитель и выразитель Рока, поведал ему неизбежность и его, Ликаона, и в дальнейшем своей собственной смерти. Так эпично убивать и так, мы бы сказали, атараксийно-трагично чувствовать жизнь могла только античная эстетика. Вот эти слова Ахилла, которые так любил Пиррон (II. XXI 99-113):

Что ты, глупец, мне про выкуп толкуешь? Ни слова об этом!
Прежде, когда еще день роковой не настигнул Патрокла,
Миловать было троянцев порой мне приятней.
Многих живыми я в плен забирал и в продажу пускал их.
Нынче ж не будет, чтоб кто-нибудь спасся от смерти, кого бы
В руки мои божество ни отдало пред городом вашим,
Будь это просто троянец, тем более – дети Приама.
Милый, умри же и ты! С чего тебе так огорчаться?
Жизни лишился Патрокл, – а ведь был тебя много он лучше!
Разве не видишь, как сам я и ростом велик и прекрасен?
Знатного сын я отца, родился от бессмертной богини, –
Смерть, однако, с могучей судьбой и меня поджидают.
Утро постигнет, иль вечер, иль полдень, – и в битве кровавой
Душу исторгнет и мне какой-нибудь воин троянский,
Или ударив копьем, иль стрелой с тетивы поразивши.

Да, скептическая эстетика греков есть тоже античная эстетика. Ощущается ясно ее общеантичный корень, как и ее принадлежность к одной из самых узких и тесных, к одной из самых трудных и болезненных эпох древнего мира.

5. Вырождение скептицизма и переход античной эстетики на новую ступень

Усвоивши эти общие контуры философско-эстетических взглядов и ощущений греческих скептиков, мы должны двигаться дальше.

Уже предыдущее изложение достаточно показало тот тупик, в который заходит греческий скепсис в своем крайнем развитии. Так или иначе, но живая мысль должна была свернуть с этих путей, чтобы обеспечить себе дальнейшее развитие. Каждая философская школа со временем вырождается. И когда она вырождается, это значит, что прошло время ее силы и могущества, миновало удовлетворение, получаемое от нее передовою мыслью. Стоики вырождаются в формальный и скучный морализм. Эпикурейцы вырождаются в пошлость сластолюбия и мелкого гедонистического материализма. Во что вырождаются скептики? Но на этот вопрос можно ответить указанием на одну сцену из Мольера.

Есть у Мольера одна такая пьеска – "Брак поневоле" ("Le manage force"). Здесь изображен один весьма пожилой человек, Сганарель, который захотел жениться на молодой красавице Доримене и, боясь ее будущих измен, решил посоветоваться с философами. Сначала он натолкнулся на одного аристотелика, который настолько рассержен неразличением слов "фигура" и "форма", что так Сганарель ничего от него и не добился. И вот он решил пойти к Марфуриусу, доктору школы Пиррона. Когда он начал было задавать свой вопрос, то тот прервал его пирроновским наставлением, и произошла следующая сцена.

Марфуриус. Господин Сганарель, будьте любезны, выражайтесь по-иному. Наша философия учит не высказывать ни о чем решительных суждений, обо всем говорить неуверенно, все оставлять под вопросом, – вот почему вы должны сказать не "я пришел", а "мне кажется, будто я пришел".

Сганарель. "Мне кажется?"

Марфуриус. Да.

Сганарель. Дьявольщина! Еще бы не казаться, когда это так и есть!

Марфуриус. Это одно с другим не связано: вам может казаться и нечто неправдоподобное.

Сганарель. То есть как? Стало быть, это неправда, что я к вам пришел?

Марфуриус. Это не достоверно, ведь мы же должны во всем сомневаться.

Сганарель. Выходит, что меня здесь нет, и вы со мной не говорите?

Марфуриус. Мне представляется, что вы здесь, и мне кажется, что я с вами говорю, но это не непреложно.

Сганарель. А, черт, да вы издеваетесь надо мною? Вот это я, а вот это вы, ясно и определенно, и никакого "кажется" тут быть не может. Пожалуйста, оставим эти тонкости и поговорим о моем деле. Я пришел вам сказать, что я хочу жениться.

Марфуриус. Мне об этом ничего не известно.

Сганарель. Ну, так я же вам говорю.

Марфуриус. Все может быть.

Сганарель. Девушка, на которой я собираюсь жениться, молода и хороша собой.

Марфуриус. Это не невозможно.

Сганарель. Если я на ней женюсь, это будет хорошо ли или дурно?

Марфуриус. Одно из двух.

Сганарель (в сторону). Ну! Теперь этот свое заладил. (Марфуриусу.) Я вас спрашиваю: хорошо ли я поступлю, если женюсь на этой девушке?

Марфуриус. Смотря по обстоятельствам.

Сганарель. Или дурно?

Марфуриус. Все может случиться.

Сганарель. Умоляю вас, отвечайте мне толком.

Марфуриус. Я это и ставлю своей задачей.

Сганарель. У меня к этой девушке особая сердечная склонность.

Марфуриус. По-видимому.

Сганарель. Отец отдает ее за меня.

Марфуриус. Это возможно.

Сганарель. Однако ж я боюсь, как бы она потом не наставила мне рогов.

Марфуриус. Явление обыкновенное.

Сганарель. Как вы на это смотрите?

Марфуриус. Невероятного в этом ничего нет.

Сганарель. Но как бы вы сами поступили на моем месте?

Марфуриус. Не знаю.

Сганарель. Как же вы мне советуете поступить?

Марфуриус. Как вам заблагорассудится.

Сганарель. Я в бешенстве.

Марфуриус. Я умываю руки.

Сганарель. Черт бы тебя взял, выживший из ума старик!

Марфуриус. Возьмет, если случай подойдет.

Сганарель (в сторону). Вот наказание-то! Ну, да ты у меня сейчас запоешь по-другому, слабоумный философ! (Бьет Марфуриуса палкой.)

Марфуриус. Ай-ай-ай!

Сганарель. Вот тебе за твою галиматью! Теперь мы в расчете.

Марфуриус. Это еще что? Какова дерзость! Нанести мне такое оскорбление. Иметь наглость побить такого философа, как я!

Сганарель. Будьте любезны, выражайтесь иначе. Следует сомневаться во всем, а потому вы не можете сказать, что я вас побил, а только лишь, что вам кажется, будто я вас побил.

Марфуриус. А вот я на тебя квартальному комиссару пожалуюсь, расскажу, какие принял от тебя побои.

Сганарель. Я умываю руки.

Марфуриус. У меня синяки на теле.

Сганарель. Все может быть.

Марфуриус. Не кто иной, как ты, обошелся со мной таким образом.

Сганарель. Невероятного в этом ничего нет.

Марфуриус. Я добьюсь, что тебя посадят в тюрьму.

Сганарель. Мне об этом ничего не известно.

Марфуриус. И суд тебя упечет.

Сганарель. Упечет, если случай подойдет...

(Пер. Н.Любимова.)

Едва ли эта сцена нуждается в каком-нибудь комментарии. Ясно и так, во что вырождается скептицизм. Мудрое молчание вырождается в абстрактную пустоту и трусливость мысли. Должны были, следовательно, наступить новые времена в античной эстетике и философии. И они наступили.

Скепсис оголил субъективное сознание до последнего предела. Двигаясь дальше, он, по диалектике истории, уже должен был давать новые результаты. Греческий скепсис – это одна из тех "узловых точек" античности, с которыми старое качество превращается в новое, и дальнейшее развитие приводит уже не к количественному, а к чисто качественному изменению.

Именно эллинистический скептицизм есть крайняя степень субъективизма, который на этой стадии уже отказался от расчлененно-логического представления относительно объективной действительности и свел эту последнюю только на одно сплошное и неразличимое становление, не допускающее никакой научно-философской характеристики. Если такой скептицизм делал еще один шаг вперед, то скептическому рассмотрению подвергалась уже и эта сплошная и неразличимая текучесть объективного мира. Уже начинали появляться контуры такой сплошной текучести, которые заставляли всматриваться и в отдельные точки этой текучести, а следовательно, и в их структурное соотношение. Скептическая эстетика отказалась от изображения объективного мира. Но в своем предельном развитии она, как это мы сейчас видели, отказалась от изображения также и всего субъективного мира. Дойдя до своего предела, субъективизм уже начинал отрицать самого себя. Но что же тогда оставалось, если ни объективная действительность сама по себе, ни субъективная действительность сама по себе уже не интересовали философов и эстетиков? Оказывается, еще оставалась огромнейшая область философского слияния объективной и субъективной действительности. И на это греко-римская мысль отвела несколько столетий. Но об этом мы будем говорить ниже, в четвертой части нашего тома. Сейчас же необходимо будет коснуться этой объективно-субъективной области, поскольку она проявлялась, и тоже в течение нескольких столетий, в сфере искусствознания. К этому эллинистическому искусствознанию мы сейчас и перейдем.


Часть Третья
ЭЛЛИНИСТИЧЕСКОЕ ИСКУССТВОЗНАНИЕ

I. ЛИТЕРАТУРА

§1. Александрийская критика

1. Смысловое происхождение эллинистического интереса к искусству как таковому

Вместе с критическим отношением к предмету родилась и его эстетическая оценка. Эта оценка заключалась уже в самом слове "критик" (criticos) – тот, кто судит, "судья" (crites) – тот, кто выносит обоснованное суждение или решение.

Если в эпоху греческой классики эстетическая оценка художественной предметности была естественным следствием философско-логического анализа космической жизни и ее закономерностей, а сам космос мыслился наивысшим произведением искусства, то уже канун эллинизма в лице Аристотеля, а затем и сама философия эллинизма (стоики, эпикурейцы, скептики) переместили тяжесть исследования на человека и стали искать эту художественную предметность в объективной человеческой деятельности.

Человеческая деятельность в эпоху эллинизма, как известно, была в достаточной мере ограничена рамками частной жизни, а сам человек рассматривался не как гражданин (polites), но как частное лицо (idiotes). Однако, будучи в первую очередь человеком частным, эллинистический ученый, писатель, поэт мог в полной мере не только создавать произведения искусства, но и специализироваться на "критической" деятельности, оттачивая и углубляя свои способности эстетического суждения и субъективного вкуса. Еще у перипатетиков, последователей Аристотеля, таких, как Феофраст, Гераклид Понтийский, или Аристоксен, Иероним Родосский, или Праксифан с Родоса или Лесбоса, "критика" являлась только результатом их философского интереса к проблемам морали, человеческого характера, "этоса" литературного и музыкального произведения, художественного воспитания.

Самостоятельная ценность чисто "критических" и филологических изысканий была обретена уже только у так называемых александрийцев (III-II вв. до н.э.), соединявших изысканную поэзию с ученой эрудицией, духом классификаторства, систематизации и коллекционерства. Однако эта деятельность ученых-поэтов и критиков-филологов заложила основы вообще всего европейского литературоведения и искусствознания. Стало совершенно необходимым, комментируя и толкуя древних поэтов, искать в них те черты, которые приближают их к воображаемому образу идеального поэта, а это значило непрестанно высказывать свои собственные эстетические оценки. Суждения о творчестве (poiёsis) поэта не могли быть вынесены без критического анализа его речи, или стиля (lexis), качества речи (idea), фигур (schёma), поэтических оборотов (tropos). При изучении произведения искусства неизменно обращались к вопросу о соответствии данного предмета его образцу. Вновь возникала неумирающая проблема подражания (mimesis) природе, истинной наставнице жизни и единственной подлинной художнице284.

2. Главнейшие деятели александрийской литературной критики

Старейшими из александрийских критиков-филологов были Аристарх, Зенодот, Аристофан и Зоил (III в. до н.э.). Одно уже такое имя, как Аристарх, является синонимом строжайшего и беспристрастного литературного судьи. Имя же Зоила (критик, нещадно бранивший Гомера за безнравственность) с тех пор стало нарицательным. Зоила еще и в те времена называли "бичом Гомера" и "риторической собакой". По-видимому, вся эта александрийская критика была чисто формальной, стилистически-языковой. Но под ней, конечно, крылись определенные эстетические воззрения. Изучить их, однако, мы лишены возможности в настоящее время ввиду полной потери соответствующих сочинений. Можно выставить лишь некоторые априорные соображения, которые уяснят самый смысл этого большого явления – александрийской критики.

Дело в том, что с философской точки зрения объективное бытие тем полнее, чем меньше притязает на него субъект. Абсолютное самодовление объективного бытия превращает субъект только лишь в одно из его проявлений. Когда же богатеет субъект и нагружает себя в той или иной мере необходимостью изводить бытие из себя самого, то соответственно беднеет и объективное бытие. Если изучаемый нами период эллинизма содержит в себе некое освобождение субъекта, значит, должна обеднеть предметная сущность таких эстетиков и критиков. И вот почему александрийская критика оперирует с литературой уже чисто формалистически – гораздо уже, чем, например, аристотелевские методы в "Поэтике". Здесь более освобожден индивидуальный рассудок (мнящий себя поэтому максимально-научным). И потому предмет такой философской установки неизбежно становится рационалистическим. Так было всегда и везде: чем более богат субъект, тем механичнее объект. Эту поразительную диалектику мы находим на вполне ясных и осязаемых явлениях XVII-XVIII вв., когда величайшее по своей субъективной выразительности искусство (музыка) развивалось совершенно параллельно величайшему во всей истории культуры естественнонаучному механицизму.

Александрийская наука – это символ рассудочности, систематизма, коллекционерства, каталогизации. Едва ли когда-нибудь раньше греки были в такой мере книжными и кабинетными людьми. Научная мысль и философское учение, художественная оценка и эстетический стиль раньше были достоянием народа. Философы ходили в народ, даже прямо по площадям и базарам, и учили людей истине. Теперь образовалась очень узкая и очень ученая, очень щепетильная, очень капризная и утонченная интеллигенция, которая погружалась в изыскания и в настроения, совершенно чуждые народу. И в то же время, как это и понятно, такая наука и такая эстетика обращалась ко всему миру, с своей тонкостью и безукоризненностью она претендовала на универсальное значение. И она, конечно же, и была универсальной, то есть общеобязательно-научной, объективно-точной для своего времени.

Это мы видим на любом александрийском филологе и грамматике. Зенодот Эфесский впервые дает критическое издание Гомера на основании сличения различных текстов, бывших тогда в употреблении. Известный поэт Каллимах из Кирены издает первую и огромнейшую (120 книг) био-библиографическую литературную сводку, или "Таблицу" ("Pinax"). Аристофан Византийский (257-180 гг. до н.э.) был также издателем и комментатором многочисленных писателей, занимался грамматикой, критикой текста и лексикографией. Аристарх Самофракийский (217/5 – 145/3 гг. до н.э.) тоже массу издавал и комментировал (Гомер, Гесиод, Алкей, Пиндар, Эсхил). Кратет Малосский известен своей "теорией аномалии", которую он противопоставил "теории аналогии" Аристофана Византийского, выдвигая на первый план самопроизвольную эволюцию языка вместо рационально-устанавливаемых различий (между прочим, об аномалии писал стоик Хрисипп (SVF 151). Аристарх – крупнейший филолог в нашем смысле слова. Он и замечательный критик текста и тонкий знаток языка. Так, от него мы узнаем, что "ballein tina" значит не "бросать в кого", но "попадать во что"; оказывается, никогда не употребляется "phobos, phobeisthai" о страхе, но только о бегстве; "machaira" тоже – не "меч", но "нож", и т.д. и т.д. Аристарх, далее, различает "Олимп" и "Небо", "Океан" он объясняет как реку, царство Агамемнона – как Микены, а не Аргос. Дионис, по его мнению, у Гомера еще не бог. Все это очень зоркие наблюдения. И влияние Аристарха было колоссально. Его метод "объяснять Гомера из Гомера же" навсегда остался в филологии как руководящий идеал и метод285.

Александрийцы, можно сказать, превратили греческую поэзию в музей, в инвентарную книгу, в горы цитат, резюме, каталогов и компиляций. Всем хотелось быть очень учеными, очень осведомленными. Эстетика стала инвентарем, прейскурантом, энциклопедией, и притом исключительно технологически-формалистической энциклопедией. Если раньше античность превращала объективизм в космологию, то теперь она превращает субъективизм в научность, в компиляторство, в энциклопедию.

Чтобы можно было конкретно судить о значении этой александрийской учености, приведем два случая, живо рассказанные у Витрувия (Десять книг об архитектуре, пер. Ф.А.Петровского, VII Вступление).

Когда были заведены публичные состязания в Александрии, а тамошний царь Птолемей ревностно относился к жюри, то однажды Аристофан, которого Птолемей до тех пор не знал, опротестовал мнение всех решительно членов жюри.

"Когда же царь и все прочие сильно вознегодовали, он встал и настоятельно попросил его выслушать. И вот при водворившемся молчании он доказал, что только один этот – поэт, а другие читали чужие стихи; судьям же подобает награждать не краденое, а сочиненное. И пока народ изумлялся, а царь был в сомнении, он на память достал из определенных шкафов множество книг и, сопоставив их с прочитанным, принудил повиниться самих обокравших. Тогда царь приказал судить их за воровство и, по осуждении, удалил с позором, Аристофана же одарил щедрыми дарами и поставил во главе библиотеки" (VII Вступление, 7).

Другой случай характерен еще более. Речь идет о знаменитом Зоиле.

"Несколько лет спустя из Македонии приехал в Александрию Зоил, присвоивший себе прозвище "Гомерова бича", и прочел царю свои сочинения против "Илиады" и "Одиссеи". Но Птолемей, видя, что он оскорбляет отшедшего прародителя поэтов и вождя всей словесности и поносит того, чьи произведения почитаются всеми народами, в негодовании не дал ему никакого ответа. Зоил же после довольно длительного пребывания в царстве стал испытывать нужду и обратился к царю с просьбой чем-нибудь помочь ему. Царь же, говорят, ответил, что раз Гомер, скончавшийся тысячу лет тому назад, непрестанно питает многие тысячи людей, то и тот, кто считает себя одаренным выше него, должен уметь кормить не только одного себя, но и большое количество народа. И вообще о смерти его, как осужденного за отцеубийство, рассказывают по-разному. Одни писали, что он был, по приказанию Филадельфа, распят на кресте, или же, что он был побит камнями на Хиосе, другие – что он был заживо сожжен на костре в Смирне. Но как бы то ни было, он получил заслуженное наказание. Ибо ничего другого не заслуживает человек, вызывающий в суд тех, которые не могут перед лицом всех быть ответчиками за смысл ими написанного" (VII Вступление, 8-9).

Эти два случая очень ярко рисуют напористость и самоуверенность, гордость новых научно-рационалистических подходов александрийцев к литературе.

Позже мы увидим, как постепенно эта эстетическая позиция стала расширяться, потому что ее крайнее развитие никак нельзя не считать тупиком и оцепенением мысли. Тут, как и везде на свете, диалектика тоже торжествовала свою победу. Если нет мысли, дело плохо. Если очень много мысли, дело тоже плохо. Есть какая-то своя неуловимая мера во всем, во всех проявлениях жизни, когда требуется та или иная, большая или малая, но всегда совершенно определенная степень напряжения мысли. Наступает момент, когда обилие мысли, обогащаясь дальше, переходит в свою противоположность и становится смертью мысли. Так было и в александрийской учености. Уже на эпиграмматической поэзии будет видно, как рационально оценивающий субъективизм начинает богатеть, шириться, углубляться, и – уже не в рационалистическом смысле, как он постепенно превращается в тонко чувствующую критику, самым ярким выражением которой окажется через много веков Филострат.

Кое-какие мысли, не эстетические в собственном смысле слова, а, скорее, критические, историко-литературные и психологически-автобиографические, высказывают и многие поэты рассматриваемой эпохи, начиная от средней и новой комедии и кончая римской комедией и лирикой (Плавт, Катулл, Овидий, Маршал, Энний, Луцилий)286.

Укажем, например, на поэта Ферекрата, о котором сообщает Плутарх (De mus. 30) как о порицателе изнеженности, перегруженности и искусственности новейшего стиля в музыке. Этот Ферекрат (предшественник Аристофана) в своей комедии "Хирон" выводит Музыку в образе изувеченной женщины, которая так отвечает другой женщине, Справедливости, на ее вопрос о причинах увечья (этот отрывок и приводится в указанном месте у Плутарха):

"Скажу очень охотно, ведь тебе доставит удовольствие слушать мой рассказ, а мне он принесет облегчение. Начало моим мучениям положил Меланиппид, который, схватив меня, засветил мне девять... струн и довел до расслабления и изнеможения. Но все-таки это был для меня еще сносный человек, если подумать о моих настоящих бедствиях. А вот извел меня Кинесий, аттик проклятый, делая в строфах такие диссонирующие переходы, что в композиции (?) его дифирамбов правая сторона представляется левой, точно отражение в блестящем щите. Но и он все-таки был для меня выносим. А Фринид, вставив какую-то собственную вертушку, всю меня вконец изогнул и извертел, укладывая вконец на свои одиннадцать струн четыре октавы. Но все-таки это был для меня сносный человек: если он в чем и погрешил, то исправил это. Но Тимофей, милая моя, без малейшего стыда истерзал меня и просто в гроб вогнал. – Это какой Тимофей? – Милетянин какой-то, Рыжий. – Так и он причинил тебе зло? – Он всех перечисленных превзошел, вводя чудовищные диссонансы, от которых ползут мурашки, непозволительные ноты чрезмерной высоты и какие-то свистульки. Модуляции его всю меня изъели, точно гусеницы редьку... А встретив меня где-нибудь, когда я иду одна, он меня раздевает и запарывает двенадцатью струнами" (пер. Н.Томасова).

Подобная тирада отражает собою известные настроения позднейшей критики, которая соединяла исторический интерес с техническим анализом на фоне весьма ощутительного художественного консерватизма.


§2. Эллинистическая эпиграмма

1. Общие сведения

Наряду с ученой филологической критикой александрийская эпоха прославилась также эстетической оценкой произведений искусства, даваемой в эпиграммах. Как известно, жанр эпиграммы очень древний, и первые его образцы в виде метрических надписей относятся к VIII в. до н.э. Издавна эти надписи бытовали на различных мемориальных предметах, и предмет, как бы "наделенный даром речи", представлялся "посредником, связывающим мир людей с миром богов и героев"287. Эпиграммы имели большое нравоучительное и воспитательное значение для граждан полиса, и такие поэты, как, например, Симонид Кеосский, воспели в эпиграммах подвиги героев греко-персидских войн.

Античная книжная эпиграмма, известная нам по ряду сборников288, в эпоху эллинизма утеряла пафос героизации полисного гражданина и сосредоточилась на жизни частного человека и окружающего его "предметного" мира.

Эллинистические эпиграмматисты сумели в сжатой "малой" форме остро запечатлеть отдельные мгновения и выразительные жизненные ситуации, отнюдь не героического человека. Особенно вдохновляло их освоение действительности как некоего художественного феномена, что и привело к созданию эпиграмм, посвященных эстетической оценке произведений искусства.

В эллинистических эпиграммах, по меткому замечанию Н.А.Чистяковой, "действительность мифа" сменялась действительностью вещи289.

2. Проблема правдоподобия

Одной из важнейших проблем в эпиграммах самого различного времени являлась проблема правдоподобия, близости художественного произведения к его идеальному образцу. В эпиграммах VI-V вв. до н.э. эта веритабельность искусства подчеркивается вполне заметно.

Так, не кто иной, как Анакреонт написал на бронзовую телку Мирона (АР. IX 715):

Дальше паси свое стадо, пастух, – чтобы телку Мирона,
Как живую, тебе с прочим скотом не угнать290.

Знаменитый Платон писал об Афродите Праксителя (XVI 160):

В Книд чрез пучину морскую пришла Киферея-Киприда,
Чтобы взглянуть на свою новую статую там.
И, осмотрев ее всю, на открытом стоящую месте,
Вскрикнула: "Где же нагой видел Пракситель меня?"

И далее (XVI 161):

Нет, не Пракситель тебя, не резец изваял, а сама ты
Нам показалась такой, как ты была на суде.

Антимах, поэт конца V в. до н.э., писал на статую вооруженной Киприды (IX 321):

Чуждая войнам, зачем ты взялась за Ареево дело?
Кто, о Киприда, тебя ложно в доспехи облек?
Сердцу милы твоему лишь эроты да радости ложа,
Любишь кроталов ты треск, воспламеняющий страсть.
Дай же Тритонской богине копье, обагренное кровью,
И с Гименеем опять, богом кудрявым, дружи.

Художник Паррасий (V-IV вв. до н.э.) сам говорил о себе в одной эпиграмме, что он видел во сне Геракла и с него делал изображение (XVII 60).

Адей (около IV в. до н.э.) писал на гемму Трифона эпиграмму, где как бы говорит сама гемма (IX 544):

Трифон заставил индийский берилл превратиться в Галену.
Сделал искусной рукой волосы, дал мне, смотри,
Губы, способные море разгладить своим дуновеньем,
Перси, что могут унять шумное буйство ветров...
Если бы только мне камень ревнивый позволил – чего я
Страстно хочу, – ты бы мог видеть плывущей меня.

У Асклепиада (III в. до н.э.) читаем по адресу статуи Береники (XVI 68):

Изображение Киприды здесь видим мы, не Береники,
Трудно решить, на кого больше походит оно.

У Посидиппа (того же времени) на бюст Александра Македонского (XVI 119):

Мастер со смелой рукою Лисипп, сикионский ваятель,
Дивно искусство твое. Подлинно, мечет огнем
Медь, из которой ты образ отлил Александра.
Не вправе Персов хулить мы: быкам грех ли бежать перед львом?

О телке Мирона мы уже приводили Анакреонта. Вот еще два примера на ту же тему. Один – на Антипатра Сидонского (II-I вв. до н.э.) (IX 724):

Кажется, телка сейчас замычит. Знать, живое творилось
Не Прометеем одним, но и тобою, Мирон.

Другой принадлежит Юлиану Египетскому (VI в. н.э.) (IX 739):

Овод, обманут Мироном, и ты, что стараешься жало
В неуязвимую грудь медной коровы вонзить?
Не осуждаю тебя, – что для овода в этом дурного,
Если самих пастухов ввел в заблужденье Мирон?

Филипп Фессалоникийский (I в. н.э.) обращается с торжественными словами к Фидию:

Бог ли на землю сошел и явил тебе, Фидий, свой образ,
Или на небо ты сам бога узреть восходил? (XVI 81).

Парменион (I в. н.э.) удивляется Поликлету, как он мог изобразить Геру. Несомненно, он сам видел богиню, хотя и под покрывалом (XVI 216).

3. Момент настроения

В целом ряде эпиграмм обращается внимание не на внешнее правдоподобие и сходство с образцом, а на те чувства, страстные, возбужденные, горестные, которыми наделил художник свое произведение, вызывающие у созерцающих его неизменное благоговение и восторг.

Леонид Тарентский (III в. до н.э.)291 написал следующую прекрасную эпиграмму на "Афродиту Анадиомену" Апеллеса (XVI 182):

Киприду, вставшую сейчас из лона вод
И мокрую еще от пены, Апеллес
Не написал здесь, нет! – воспроизвел живой,
Во всей ее пленительной красе. Смотри:
Вот руки подняла, чтоб выжать волосы,
И взор уже сверкает страстью нежною,
И – знак расцвета – грудь кругла, как яблоко.
Афина и жена Кронида говорят:
О Зевс, побеждены мы будем в споре с ней.

Эта окруженная пеной Афродита предполагает очень пытливую и жадную заинтересованность созерцающего ее субъекта. Эту же внутреннюю страсть чувственными глазами видит Леонид и в "Эроте" Праксителя (XVI 206):

В Феспиях чтут одного лишь Эрота, дитя Афродиты,
И признают только тот образ Эрота, в каком
Бога познал сам Пракситель, в каком его видел у Фрины.
И, изваяв, ей как дань собственной страсти поднес.

Некий Главк (I в. до н.э.) тоже выразительно чувствует страстность и болезненность в искусстве, так обращаясь к "Вакханке" Скопаса (IX 774):

Камень паросский – вакханка. Но камню дал душу ваятель,
И, как хмельная, вскочив, ринулась в пляску она,
Эту фиаду создав, в исступленьи, с убитой козою,
Боготворящим резцом чудо ты сделал, Скопас.

А о "Филоктете" Паррасия он пишет следующим образом (XVI-III):

Вот и трахинский герой, Филоктет, изнуренный страданьем.
Кистью Паррасия здесь изображен, как живой.
Видишь, как очи сухие немую слезу затаили,
Как глубоко в них горит невыносимая боль.
О, живописец чудесный, силен ты искусством; но надо б
Отдых от мук, наконец, мужу усталому дать.

Уже приводившийся выше Антипатр Сидонский также весьма чувствителен к возбужденно-насыщенным художественным формам. На "Феспиад" Праксителя он написал так (IX 603):

Пять этих женщин, прислужниц спасителя Вакха, готовят
Все, что священный обряд хоростасии велит:
Тело могучего льва поднимает одна, длиннорогий
Ликаонийский олень взвален на плечи другой,
Третья несет быстрокрылую птицу, четвертая – бубен,
Пятая держит в руке медный тяжелый кротал.
Все в исступленьи они, и вакхическим буйством у каждой
Из пятерых поражен заколобродивший ум.

Он же на "Некию" Никия (IX 792):

Никия это работа, живущая вечно Некия;
Памятник смерти для всех возрастов жизни она.
Как первообраз служила художнику песня Гомера,
Чей испытующий взгляд в недра Аида проник.

Изощренный психологизм чувствуется в эпиграмме Туллия Гемина (неизвестного времени) по поводу "Безоружного Геракла" Лисиппа (XVI 103):

Где же, Геракл, у тебя твоя палица тяжкая, хлена
С мехом немейского льва, полный стрелами колчан?
Где твой воинственный вид? Отчего с головою понурой,
С грустью во взоре тебя вылил из меди Лисипп?
Жалко доспехов тебе, обнаженному? Кто же твой грабитель?
Быстрый Эрот. – С ним одним трудно бороться тебе.

Для такого богатыря, как Геракл, подобное изображение – весьма выразительно.

4. Метод описания

Эпиграммы имели зачастую описательный характер, как бы поддерживая и сохраняя намеки на старую эпическую поэзию. Однако эта описательность эллинистических эпиграмм совершенно особенная. Поэт изображает природу, но не суровую и объективно-отрешенную, а, как положено в буколике, милую и ласковую, которая оживлена искусной статуей божества, вызывающей перед глазами поэта живой образ самого бога. Так, поэтесса Анита из Тегеи (III в. до н.э.)292 пишет в эпиграмме на статую Пана (XVI 231):

Пан-селянин, отчего в одинокой тенистой дубраве
Ты на певучем своем любишь играть тростнике?
– Чтоб, привлеченные песней, подальше от нив хлебородных
Здесь, на росистых горах, ваши паслися стада.

Далее, XVI 228:

Странник, под этой скалою дай отдых усталому телу;
Сладко в зеленых ветвях легкий шумит ветерок.
Выпей холодной воды из источника. Правда, ведь дорог
Путникам отдых такой в пору палящей жары.

Ей же принадлежит эпиграмма на статую Афродиты у моря (IX 144):

Это владенье Киприды. Отсюда приятно богине
Видеть всегда пред собой моря зеркальную гладь;
Ибо она благосклонна к пловцам, и окрестное море
Волны смиряет свои, статую видя ее.

Н.А.Чистякова отмечает "стилистическую близость эпиграмм Аниты к древней песенной поэзии" и ту традиционность, которая была обусловлена "идейными веяниями ее времени". "Будущее здесь представлялось обновленным прошлым, а изменчивое и неустойчивое настоящее заставляло искать в нем черты чего-то вечного и постоянного"293. Можно сказать, что в этих эпиграммах великолепно выражена запечатленность настроения, тонко-субъективное ощущение человека в мире природы и искусства.

5. Момент оценки

В ряде эпиграмм ставится вопрос о признании значительности и ценности художественного произведения. Феокрит (IV-III вв. до н.э.) восхваляет мастера Этиона, который "все" искусство в "работу вложил", создавая статую Асклепия "за высокую плату" (VI 337). "Образ певца" Писандра "из меди слитый" (IX, 598) или "лик" Анакреонта, на который пришелец должен взглянуть "с вниманием" (IX 599), говорит о значительности содержания, вложенного скульптором в статую. О "доблести", "силе" и "славе" борца "чистой вольности" Филопемена гласит эпиграмма (XVI 26) неизвестного поэта III-II вв. до н.э. Антифил Византийский (I в. н.э.) воспевает (XVI 136) "труд", который вложил Тимомах в статую "Медеи", сумев передать одновременно "гнев" и "сострадание". Здесь поэтом как бы передан излюбленный в античности пафос, то претерпевание, которое возбуждает у зрителя страх и сострадание еще по толкованию Аристотеля.

На всех вышеприведенных материалах вполне ощутима тенденция эпиграмматистов фиксировать в вечности конкретное художественное произведение и сделать его устойчивым на фоне преходящих ценностей жизни. Однако и этого мало. Эллинистическая эпиграмма стремится увековечить эстетическое восприятие, и не его статическую протяженность, а именно мгновенность. Эта эстетизация предметов искусства и впечатления от его переживания является одной из специфических черт поэзии эпиграммы. Даже тот пейзаж, который вводят в эпиграмму Феокрит и Анита, давно утерял мифологические черты своей исконной божественности, принципиально исключающей любование пейзажем. Этот эпиграмматический пейзаж декоративен, условен, идилличен, то есть является предметом уже эстетического отношения к природе.

Форма художественно-критического восторга у эпиграммистов столь разного времени ясно свидетельствует о том, что здесь перед нами не тот классический восторг перед прекрасным бытием как таковым, но восторг специально перед произведением искусства. Тот же дух, который вызвал к жизни александрийскую критику, тот же опыт, который создал Феокрита, эллинистическую эротику, и утонченные радости эпикурейского Сада, этот же самый дух заставил восторгаться самими художественными произведениями, внося в эти похвалы что-то интеллектуально-проницательное и осознанно-критическое.

6. Веризм

Сюда же надо отнести и весь этот веризм, эту настолько веритабельную форму искусства, что уже теряется всякая возможность отличать искусство от природы. Эллинистически-римская эпоха не могла не считать эту "природу" своим принципом. Особенно следует остановиться на этой иллюзии действительности, к которой так стремились античные художники и которой неизменно восхищаются эллинистические поэты.

Здесь несомненно все еще жива приверженность античного художественного сознания теории подражания, известной еще досократикам (например, Демокрит о развитии ремесел на основе подражания человека животному миру). Классический грек всегда гордился тем, насколько художник приближается к точному изображению натуры.

Всем известны "лошади" Апеллеса, "виноград" Зевксиса, "занавес" Паррасия, "телка" Мирона. Апеллес так рисовал лошадей, что другие, уже реальные, лошади встречали их ржанием. Виноград Зевксиса на картине был такой живой, что прилетали птицы и клевали его. Зевксиса вздумал превзойти Паррасий и нарисовал над этим виноградом такой занавес, что сам Зевксис захотел его отдернуть.

Тут уместно вспомнить Плутарха (Quaest. conv. V 2; De aud. poet. 4), рассказывающего о публике, которой искусственное хрюканье Парменона понравилось больше, чем естественное хрюканье живого поросенка (сюжет, перешедший и в басню, – Phaedr. V 5).

П.Витри294, исследовавший вопрос об изображении памятников изобразительного искусства Палатинской антологии, удивляется тому значению, которое придают авторы эпиграмм иллюзии жизни в искусстве. Если Сократ только еще намечает (Xen. Memor. III 10, 6) элементы жизненности (to dzöticon) в искусстве, то тут, можно сказать, пир этой жизненности. Герод тоже изображает двух женщин в храме Асклепия, стоящих в удивлении перед статуями (IV 21-38). Одна из них восклицает: "Не знай я, что стоит передо мной камень, подумала б, что гусь загоготать может".

Поэт (XVI 148) выражает удивление по поводу картины, изображающей острые скалы: неизвестно, нарисованы ли они или они поднимаются из соседнего с ними моря. Пигмалион, оживляющий сделанную им статую, является здесь идеалом художника. Он дает новую жизнь статуе (geneen heyre heteren XVI 257). В другом месте читаем: "Боги превратили женщину [Ниобею] в мрамор, а он [Пракситель] превратил мрамор в женщину" (XVI 129). Вокруг Афродит распространяется любовь и воспламеняются сердца. Такова Афродита Книдская и Эрос Феспийский у Праксителя (XVI 167). Все изображения динамичны, они как бы бросаются и вскакивают. Медея вот-вот бросится убить своих детей (XVI 142). Сатир Праксителя тоже вскочил бы, если бы его не удерживали (IX 756). Такова Вакханка Скопаса (IX 774). Особенно восхваляют эпиграммы изображения животных. Из 66 подобных эпиграмм 35 посвящены одной мироновской корове (IX 713-742, 793-798). Эпиграмматисты употребили все средства, которые только были в их распоряжении, чтобы прославить это произведение искусства. Эта корова и готова броситься, и вот-вот замычит, хоть запрягай в работу. "Увидевши меня, – говорится в одной такой эпиграмме (IX 797), – лев отверзнет свою пасть, пастух возьмет свою свирель, работник поднимет свое ярмо". Около такой коровы издох теленок, дожидаясь от нее молока и не подозревая, что это была только бронза. Большой энтузиазм у авторов эпиграмм вызывает своими животными еще Лисипп. Такова его знаменитая лошадь (IX 777).

Заметно, как ценится в этих эпиграммах драматичность и страстность сюжета. Это, конечно, и естественно для эллинистического века, когда от классической строгости определенно перешли к чувствительности Праксителя, а потом к театральности Пергама и Родосской школы. Таким изображен, например, силач и богатырь Геракл, побежденный чарами Эрота (XVI 103); таковы страдания Прометея (XVI 77-78), Филоктета (XVI 111-113), Аякса (XVI 83) и вздохи сатиров (XVI 245). Сюда же – пять описаний Ниобы и десять описаний Медеи.

Отдельно надо сказать о портретах. Есть тут и более степенные, идеальные примеры (IX 584, 588; XI 80; XVI 23-25, 28, 52, 56) старых типических физиономий. Есть и многочисленные примеры новой портретной техники с весьма реалистическими и чувствительными подробностями. Таковы портреты Гомера (XVII 214), Анакреонта (XVI 306-309; IX 599), Эпихарма (IX 600), Менандра (XII 286, 185, 277), Сафо (XVI 310) и др. Статую Сафо создала сама "ваятельница Природа", и поэт Дамохарид видит в образе Сафо "живость воображения" и глаза, из которых "струится свет". Ее тело указывает на "нежность и простоту". По лицу, на котором лежит печать "радости и мысли", видно, что Сафо умела соединять "труды Муз с наслаждениями Киприды".

7. Итог

Нужно уметь четко представлять себе природу этого художественного веризма или, если угодно, иллюзионизма, когда начинают с большим энтузиазмом превозносить искусство за его близость к жизни. Как уже ясно из предыдущего, этот эллинистический иллюзионизм имеет субъективистическое происхождение. Мы уже много раз отмечали, что оценка действительности находилась в Греции, как и везде, в полной зависимости от степени самостоятельности субъекта. Покамест вся полнота действительности вмещалась в объекте, этот объект не мог быть иллюзионистическим, потому что вещь, "как она есть", в своей конкретной вещественности, вовсе не есть то, что она – на самом деле. Если изображается корова или лошадь в условиях строгого объективизма, она никогда не будет слишком реалистичной, слишком похожей на реальных коров или лошадей. Когда же целью живописи ставится именно максимальный натурализм, такой, чтобы даже теленок потянулся за молоком к нарисованной корове, то это значит, что художник имеет в виду передать только внешность коровы. Это значит, что изображаемая им действительность – внутренне бессодержательна, что все ценное внутреннее содержание бытия перенесено на субъект, в недра творческой личности; это значит, что художник творит в эпоху субъективизма. Все это вполне согласуется с основным укладом эллинистического мироощущения, изображенным у нас. Веризм возможен только в эпоху индивидуализма.

Равным образом характерно и то, что живопись, к которой античность склонна меньше всего, появляется здесь как раз со своей наиболее внешней стороны. Если мы припомним, что говорилось у нас о скульптурности античного опыта красоты (ИАЭ I, с. 88-99), то легко можно убедиться теперь в том, что скульптурность в живописи и есть причина этого иллюзионизма, доходящего до полной взаимной замены искусства и действительности. Эллинистическая эпиграмма не ценит духовного содержания живописи и скульптуры, не ощущает бесконечных возможностей и далей искусства. Она ценит именно связанность его с вещами, ограниченность видимым и осязаемым предметом и тем обнаруживает подлинно эллинистическую специфику своих художественных оценок.

Итак, литературная критика эллинизма, т.е. критика со стороны профессионалов-критиков и со стороны поэтов, дала довольно разнообразные формы, начиная от филологической учености александрийских профессоров и кончая полуимпрессионистическим энтузиазмом эпиграмматистов.


§3. Гораций

Среди римских поэтов есть один, которому необходимо посвятить целую главу, если не прямо исследование. Этот писатель – Квинт Гораций Флакк (65-8 гг. до н.э.). Его имя обладает мировым значением, и оно для многих и было и есть символом всей античности. Разумеется, такого значения мы никак не можем приписать Горацию, даже если бы, подобно Возрождению и Просвещению, мы и понимали под античностью преимущественно классическую римскую культуру. И тем не менее этот писатель настолько замечателен, что им необходимо заняться отдельно. Его "Послание к Пизонам"295 (известное под более поздним названием трактат "О поэтическом искусстве", или "Поэтика", или "Наука поэзии"), хотя и не является системой (вроде аристотелевской "Поэтики") и не есть ни ученое исследование, ни учебное руководство, а есть только дидактическое письмо к известной тогда семье Пизонов (старший из сыновей был поэтом), все равно содержит в себе настолько много исторически важных материалов и является настолько ярким выразителем определенного художественного мироощущения, что этим памятником будут еще очень долго заниматься те, кто хочет войти в лабораторию античного художественного творчества вообще.

1. Содержание и композиция "Послания к Пизонам"

Содержание, композиция и самая тема "Послания" Горация всегда вызывали в литературе множество споров. Не без успеха проводился даже взгляд, восходящий еще к схолиастам Горация, Акрону и Порфириону, и подкрепленный авторитетом Скалигера (XVI в.), что в "Поэтике" Горация нет ровно никакой системы и что она только конгломерат отдельных сентенций. О.Вейссенфельс296 считал эту бессистемность даже особым художественным приемом. Известный О.Риббек297 полагал, что "Поэтика" есть неоконченная вещь и является лишь рядом набросков. Другие (Гейнзиус) шли на перестановку стихов (распространенную вообще в XIX в.), лишь бы добиться какой-нибудь системы. Третьи еще со времени Ламбина (XVI в.) толковали суждения Горация в "Поэтике" как относящиеся только к драме и тем вносили большую ясность в ее понимание, хотя этот взгляд и не сразу ликвидировал все имеющиеся здесь неувязки. Четвертые отказывались находить здесь теорию поэзии, а находили только ряд советов обучающимся поэзии Пи-зонам, которым и адресовано это сочинение298. Основательнее прочих теорий были мнения Э.Нордена 299 и И.В.Нетушила 300, которые находили в "Поэтике" Горация план, позаимствованный поэтом из тогдашних теоретических схем, и ввели при изучении "Послания" понятие "techne", то есть наставления в мастерстве, как равно и в теории поэзии. Таково, например, деление на "нахождение" (inventio), "расположение" (dispositio) и "словесное выражение" (elocutio), о которых (в других терминах) говорит сам Гораций (40-41). Что же касается основной темы, то и Нетушил доказывал, что Гораций имел в виду не драму вообще, но специально трагедию, и притом греческую мифологическую трагедию. Упоминания же о прочих родах у Горация имеют второстепенное значение. С точки зрения этих установок композиция и содержание "Поэтики" Горация рисуются в следующем виде (то, что не вполне соответствует теории Нордена – Нетушила, мы отметим отдельно, вводя иной раз более точную разбивку стихов).

  1. Трагическая поэзия (1-288)

    1. Нахождение (inventio, 1-41). Здесь необходимо заметить, что поскольку нахождение есть придумывание содержания и отбор материала, то Гораций, если бы писал систематический учебник, должен был бы говорить о том, как и откуда трагическому поэту брать материал. Вместо этого он ограничивается только отрицательными указаниями.

      1. Неумелая контаминация (1-13). Не отвергая контаминации вообще (11), Гораций, однако, порицает плохую контаминацию, сравнивая ее с фантастическим чудовищем, у которого – женская голова, шея коня и рыбий хвост. Может быть, здесь наименее удачна теория Нетушила, так как ниоткуда не видно, чтобы противоестественный образ, с которого начинается "Поэтика", имел в виду именно плохую контаминацию, то есть неудачное соединение нескольких драм в одну. Сам Гораций допускал такие образы, как, например, в 16-м эподе, где у него совмещаются подводные скалы и Апеннины, тигрица, вступающая в брак с оленем, голубка – с коршуном, стада, не боящиеся львов, и козел, который стремится в глубь моря. Впрочем, такая вещь, как 16-й эпод, может быть, не совсем и подходит под рецепты "Поэтики", или, вернее, подходит в более сложном смысле.

      2. Смешение разных видов поэзии (14-23). Отбрасывает, далее, Гораций также смешение в одном произведении разнотипной поэзии, наподобие пурпурового лоскута, пришиваемого к важному, многообещающему началу. Таковы эпические образы и описание природы в драме. Если приготовляется амфора, то не должно получаться горшка. "Пусть будет что угодно, но была бы только простота и единство" (Sit quidquid simplex et unum, 23), хотя и допустима некоторая свобода композиции (audendi potestas, 10). Можно отметить, что как будто бы у Горация здесь идет речь скорее об эпосе, чем о трагедии, так как примеры на описание природы (в особенности о реке, текущей по равнине), более соответствуют эпическим описаниям.

      3. Дурное влияние на целое отдельных частностей (24-37). Вместо краткости, говорит Гораций, находим темноту, вместо нежности – слабость, вместо возвышенного – надутость; желающий придать разнообразие своей теме живописец – рисует дельфина в лесах и вепря в морских волнах. Отсюда – необходимость выбора посильной (potenter, 40) темы:

        Взявшись писать, выбирайте себе задачу по силам!
        Прежде прикиньте в уме, что смогут вынести плечи,
        Что не поднимут они. Кто выбрал посильную тему,
        Тот обретет и красивую речь и ясный порядок (38-41)301.

    2. Расположение (dispositio 42-44). Гораций рекомендует "достоинство" и "прелесть" (venus) порядка, чтобы писатель знал, что где поставить. Писатель должен быть максимально разборчивым. Заметим, что упоминание об ordo, "порядке", безусловно вызывает в нашей памяти риторическое учение о "диспозиции", то есть о расположении материала. Некоторое сомнение вызывает только чрезвычайная краткость этой "диспозиции" у Горация.

    3. "Словесное" выражение (elocutio, 45-179).

      1. О выборе слов (45-72). Предоставляется большая свобода в допущении новых слов (ficta verba, 52). При этом Гораций не жалеет сравнений, чтобы пояснить правильность своего взгляда. Слова в языке меняются, как листья на деревьях (60-62), как бурное море, которое превращено в тихую пристань, или как река, изменившая свое течение (63-69). Слова, которые ныне "в чести" – позабудутся:

        Коль захочет обычай,
        Тот, кто диктует и меру, и вкус, и закон нашей речи (71-72).

        В осторожных размерах (pudenter) свобода изменения слов вполне может быть допущена (51).

      2. О выборе метра (73-82). Если войны царей и полководцев Гомер научил изображать гекзаметром, то элегический дистих предназначался сначала для сердечных жалоб. Ямб же, изобретенный Архилохом, вошел и в трагедию и в комедию по своей гибкости и жизненности.

      3. О дикции выводимых в трагедии лиц (83-118). Упомянув о разнообразии поэтического содержания (83-85), Гораций требует, чтобы каждый род поэзии имел свой тип (vices) и свой стиль (colores, 86-88). Дикция в трагедии должна отличаться от дикции в комедии (89-98). Например, пир Фиеста нельзя рассказывать простым разговорным языком, хотя не запрещается иногда, в зависимости от обстоятельств, вводить возвышенный стиль в комедию и печальную жалобу в трагедию. Дикция в драме должна соответствовать данному настроению героя (99-113). "Сам ты должен страдать, чтобы люди тебе сострадали" (102). Смешному должно соответствовать смешное выражение и жалобному – жалобное. Дикция в драме должна соответствовать и общему положению лица, по крайней мере в данный период его жизни (114-118). Важно, говорит ли бог, или полубог, или обыкновенный человек, матрона или кормилица, ассириец или колхидянин, повар или разносчик и т.д.

      4. Определение дикции, соответственной характеру выведенного в драме лица, зависит от "нахождения" (119-135), то есть от способа нахождения драматической поэзии. "Следуй преданью, поэт, а в выдумках будь согласован" (119). Если берется мифологический сюжет, то Ахилл должен быть пылким, непреклонным, неутомимым, Медея – гордой и лютой, Ино – жалостной, и пр. (120-124). Если же поэт выдумывает что-нибудь новое для сцены, то "да будет он выдержан строго, верным себе оставаясь от первой строки до последней" (127-128). Общее можно сделать своим, если поэт не будет слепо идти за трафаретом, но и не будет переступать основных пределов. Гораций, следовательно, рекомендует придерживаться общеизвестных мифологических сюжетов.

      5. Начало драмы должно вводить зрителя прямо in medias res (136-152). Что обещается в начале, то и нужно выполнять. Нельзя начинать, например, рассказ о возврате Диомеда со смерти Мелеагра (Гораций имеет здесь в виду поэму Антимаха о Диомеде), а Троянскую воину с рассказа о двух яйцах Леды (в одном из которых были Елена и Клитемнестра, а в другом – Кастор и Поллукс) и пр. Нужно прямо спешить к делу, не задерживаясь на знакомом и искусно сочетая начало, средину и конец.

      6. Специальный экскурс о возрастах (153-178). Этот отрывок, несомненно, носит характер вставки или примечания (потому что был бы вполне естествен переход от ст. 152 к ст. 179). Здесь Гораций требует изображать детей играющими и непостоянными, юношей – любящими охоту, войну, легко склонными к пороку и пр., зрелых – ищущими богатства, почестей, стариков – скопидомами, бранящими все старое, и т.д. "Так пусть стариковские роли не поручают юнцу, а взрослые роли – мальчишке" (178-179). Этот отрывок о возрастах, пожалуй, можно направить против риторической структуры "Поэтики"; он совершенно не соответствует теме о "словесном выражении".

    4. "Действие" (actio-pronuntiatio, т.е. "произнесение" речи), или отдел о сценических условиях драмы (179-274).

      1. "Изложение в рассказе", то есть речь вестника (179-188). Не следует все выводить на сцену. Многое необходимо просто рассказать, например, при помощи вестника. Не должна Медея проливать кровь детей на сцене. Атрей не должен варить человеческое мясо перед зрителями. Пусть также Прокна не превращается в птицу и Кадм – в змею на глазах у зрителей.

      2. Акты (169-190). Требуется пять актов для драмы. Во времена Горация это была уже твердая традиция, восходящая, вероятно, еще к Александрийскому периоду греческой литературы.

      3. Действующие лица (191-192). Появление богов Гораций допускает только в развязке. Одновременно на сцене может находиться не больше трех актеров.

      4. Хор (193-201). Тут тоже два общих указания. Хор заменяет мужскую роль и должен быть реальным действующим лицом. Он должен стоять на стороне добрых и несчастных и умерять страсти.

      5. Музыка (202-219). В связи с ролью хора (и только в связи с этим) Гораций затрагивает вопрос и о музыке, придерживаясь исторической точки зрения. Вначале была немногозвучная скромная флейта, тихо вторившая хору. Впоследствии, когда народ разбогател, музыка сильно развилась в театре; игра на флейте стала сопровождаться пышными приемами, пляской, игрой на лире, и даже сами музыканты стали появляться на сцене в специальной одежде виртуозов.

      6. Сатировская драма (220-250). Такое же извращение видит Гораций и в сатировской игре. По его мнению, последняя введена в трагедию ради потехи невежественной театральной публики (хотя в действительности сатировские представления старше трагедии). И раз уж они введены, то следует избегать их представления вместе с богами, чтобы не превращать серьезные предметы в смешное. Сатиры должны говорить не высоким языком трагедии, но и не просто комическим языком. Больше всего им подходит язык обыденной речи. Этот отрывок о сатирах также есть, по-видимому, только дополнение к параграфу о хоре, потому что говорится здесь о них только с точки зрения хоровых партий. Иначе эти мысли об языке сатировской драмы нарушали бы риторическую схему послания, так как они по своему содержанию должны быть отнесены к предыдущему отделу о "словесном выражении". Покончив с хором, Гораций переходит к диалогу трагедии, но останавливается тут только на метре.

      7. Ямб (251-274). Гораций признает тут только ямбический триметр (по традиции) и осуждает неряшливые ямбические стихи, в которые попадает спондей. Стих должен быть абсолютно точным, своеволие тут недопустимо. Стихи 268-274 о необходимости ежедневного и еженощного изучения "греческих образцов" и соблюдения различия между остроумием и грубостью, хорошим и плохим стихом имеют, по-видимому, более общее значение и являются заключением всего рассуждения о "действии" и "словесном выражении". Знаменитые же слова о непрерывном чтении греческих авторов бесконечно цитировались в мировой литературе.

        vos exemplaria graeca
        Nocturna versate manu, versate diuma (268-269).

    5. История драмы у греков и римлян (275-288). Говорится о Фесписе, изобретателе трагедии, развозившем свой театр и актеров на телеге, об Эсхиле, введшем строгий стиль и котурны, о греческой комедии, быстро извратившейся, о важной римской претексте и простой тогате (Гораций упоминает об этих двух видах римской драмы, очевидно потому, что они были прямым подражанием греческим образцам)302.

  2. Поэт, особенно драматический (289-476).

    Переход от предыдущего к последующему (289-308). Возвращаясь к теме о греческих образцах, Гораций утверждает, что римские подражания были бы не хуже, если бы римские поэты об этом заботились серьезнее (limae labor et mora 291).

    Как-то сказал Демокрит, что талант важнее ученья
    И что закрыт Геликон для поэтов со здравым рассудком (295 сл.)

    Многие на этом основании растят себе бороду, убегают от людей и даже не ходят в баню. Гораций высмеивает таких поэтов и считает, что кроме вдохновения необходимо должно быть и сознательное искусство. В стихах же 307-308 дается, по-видимому, разделение всего последующего учения о поэте, чему последуем и мы в дальнейшей диспозиции материала "Поэтики".

    1. О подготовке поэта (unde parentur opes poetae, 309-332).

      1. Поэт должен обладать общим философским образованием (309-316).

        Мудрость – вот настоящих стихов исток и начало!
        Всякий предмет тебе разъяснят философские книги,
        А уяснится предмет – без труда и слова подберутся (309-311).

        Особенно важен для драматургов отдел философии, об обязанностях (de offieiis). Кроме того, поэт должен наблюдать практическую жизнь для правдивого ее изображения (317-318). А пользуясь этими обоими средствами, поэт обязан правильно изображать нравы, не гоняясь, взамен этого, за дешевым эффектом (319-322). Образцом здесь также являются греки, которые стремились только за величием славы и были далеки от римского утилитаризма. Гораций приводит пример сообразительного ученика на уроках арифметики, от которого не дождешься достойной поэзии.

    2. О нужных и ненужных качествах поэта (quid deceat, quid non, 333-390).

      1. Гораций выставляет знаменитое требование о том, что поэт должен или поучать людей, или забавлять, соединяя поучения с приятным, будучи краток в наставлениях и реален в вымыслах (333-346). В этих стихах 333-340 каждая фраза стала в мировой литературе поговоркой:

        Или стремится поэт к услаждению, или же к пользе,
        Или надеется сразу достичь и того и другого.
        Кратко скажи, что хочешь сказать; короткие речи
        Легче уловит душа и в памяти крепче удержит,
        Но не захочет хранить мелочей, для дела не нужных.
        Выдумкой теша народ, выдумывай с истиной сходно,
        И не старайся, чтоб мы любому поверили вздору,
        И не тащи живых малышей из прожорливых Ламий (334-340).

        Только кто соединяет приятное с полезным, способен удовлетворить противоречивые потребности публики. Все голоса за того, кто сумел соединить наслаждение с пользой (omne tulit punetum, qui miseuit utile dulei, 343).

      2. Поэт должен работать над своим усовершенствованием (347-360). Если попадаются незначительные изъяны в прекрасном целом, то это еще терпимо. Но если переписчик делает всегда одну и ту же ошибку, если музыкант допускает всегда одну и ту же фальшь, то это уже невозможно. Правда, и Гомер иной раз спит, но в обширной поэме это допустимее, чем в живой драме.

      3. Об этом же говорит и аналогия с живописью (361-365). Тут же знаменитые слова: "Ut pictura poesis" (361). Как в живописи одна картина нравится вблизи, а другая – вдали, одна – в тени, а другая – на свету, так и поэзия при всей строгости ее правил может быть сколько угодно разнообразной.

      4. Самое главное для поэта не быть посредственностью (medium, medioeris poeta, 372, 366 – 378). Есть область (например, юриспруденция), где посредственность более или менее терпима. "А поэту посредственных строчек не простят ни люди, ни боги, ни книжные лавки" (372-373). Это нестерпимо так же, как дурная музыка или слишком жирный елей за вкусным обедом.

      5. Поэту нужно – знание. Не умеющий (qui nescit) воевать или играть в мяч, не должен лезть в бой или в игру, которую не заменяет ни знатное происхождение, ни деньги (379-384). Ему необходимы талант – "ничего не пиши без воли Минервы: вот тебе главный совет" (385-386); внимание к критике (386-388) и тщательность в работе. Эту последнюю Гораций предписывает – опять знаменитыми словами о необходимости сохранять свои стихи "до девятого года", ибо в "неизданной книге можно хоть все зачеркнуть, а издать – и словца не поправишь" (388-390).

    3. О высоком положении поэта (quo ferat virtus, 391-407). Гораций приводит многочисленные примеры того, каких результатов достигало настоящее искусство. Орфей отучил дикарей от убийства и людоедства и укрощал львов и тигров. Амфион звуками лиры двигал камни. Поэтов считали божественными за письменность, мудрость и пророчество. Гомер и Тиртей воспламеняли своими стихами на бой. "Итак, не стыдися музы, искусницы в лирной игре и певца Аполлона" (406-407).

    4. Обстоятельства, способствующие поэтической деятельности (quid alat formetque poetam, 408-452). Тут Гораций только детализирует сказанное раньше.

      1. Прежде всего выставляется знаменитый постулат (408-418) о совмещении таланта (ingenium) и природы (natura dives vena) и знания науки и труда (ars, Studium). В ст. 408-411 читаем:

        Придает стихам красоту талант иль наука –
        Вечный вопрос! А по мне, ни старанье без божьего дара,
        Ни дарованье без школы хорошей плодов не приносит:
        Друг за друга держась, всегда и во всем они вместе.

        Надо много трудиться и от многого воздерживаться, чтобы иметь успех в состязаниях атлетических или музыкальных. Невежда ничего не достигнет.

      2. Затем огромное значение принадлежит критике и свободе от лести (419-452). Гораций увещевает не тратить деньги на своих читателей и слушателей, потому что их суждения всегда будут нечестными и их восторг притворным. В этих случаях происходит то же, что с наемными плакальщицами, которые вопят на похоронах больше, чем чувствуют родные умершего. Настоящий и строгий критик всегда заставляет переделать работу или вовсе ее уничтожить. Его и нужно слушать.

    5. О результате ошибочной установки поэта (quo ferat error, 453-476). Здесь, в заключении всего послания, Гораций дает сатирическую характеристику неумеренного, сумасбродного поэта (vesanus poeta, 455), признающего только собственный произвол. Он, как птицелов, ловит со страшными глазами свою жертву, похожий на сумасшедшего; и люди его боятся, как пораженного больного. Того и смотри, он, в своем безумии, попадет в колодезь, наподобие Эмпедокла, возомнившего себя бессмертным богом и хладнокровно прыгнувшего в пылающую Этну. В таком случае не стоит его спасать: "Не будем лишать поэта права на гибель! Разве не все равно, что убить, что спасти против воли" (466-467). И простой и ученый все равно будут отбегать от такого поэта. А если он и настигнет, то зачитает до смерти, не отстанет, точно пиявка, "пока не насытится кровью" (476).

Норденовское разделение "Послания" по схеме "поэзия – поэт" со множеством параллелей по всем областям античных наук оказалось "самым логичным" и "самым правдоподобным"303, но ряд присущих ей противоречий вызвал к жизни множество поправок в схемах и реконструкциях П.Кауэра, А.Ростаньи, X.Трейси304 и других, когда пришлось отбросить изучение всех параллельных мест в предполагаемых источниках Горация и вернуться к "логическому чутью" исследователей, вступая на путь донорденовской методики305.

2. Новейшая попытка формулировать композицию "Поэтики" Горация

Специально композиции "Поэтики" Горация посвящена упомянутая нами обстоятельная статья М.Л.Гаспарова, который выясняет "внутреннюю связь основных положений трактата, а не его философские источники", правильно полагая, что произведение Горация "эклектично в самой своей основе, как эклектична вся философия эпохи Августа". "Общие места поэтической технологии, лишь местами слабо окрашенные в цвет какой-нибудь философской школы"306, не дают оснований причислять Горация ни к одному из крупнейших философских направлений. Поэтому М.Л.Гаспаров привлекает имманентное учение композиции "Поэтики" в трех планах, соответствующих трем жанрам – эпистолярные беседы – sermo, теоретического учебника – techne и художественного произведения – poemna. Композиция каждого из этих жанров имеет свою специфику. Эпистолярная беседа основана на "воспроизведении сложного движения мысли в живом разговоре". Композиция теоретического учебника на "логической последовательности рассмотрения изучаемого предмета". Композиция художественного произведения – на "художественном равновесии образов и мотивов". Выясняя взаимодействие этих трех планов, М.Л.Гаспаров выделяет "внутренние связи понятий и положений"307, создающих поэтическую систему Горация.

Оказывается, что техника композиции "serino" строится на искусном сочленении и последовательности отрывков, подражающем "естественному, непринужденному, ассоциативному ходу мыслей"308. Отбор и расположение тематических отрывков выясняется при более глубоком изучении техники двух других жанров.

М.Л.Гаспаров приходит к выводу, что все опыты уложить "Поэтику" Горация "в прокрустово ложе исагогической схемы"309 несостоятельны. Логический план "не является главным в произведении", и он не определяет расположение и связь частей общего целого. "Поэтика" Горация – это не только теоретический учебник – techne, но "прежде всего художественное произведение", которое должно строиться "по эстетическим законам"310.

Изучая композицию "Поэтики" как именно художественного произведения – poiёma – позднеантичной литературы, М.Л.Гаспаров чрезвычайно убедительно доказывает, что образцом Горацию служила, видимо, техника эллинистической poicilia, той самой "мозаичности" и "пестроты", которая умеет объединить, казалось бы, разрозненные части в неделимую целостность, то есть в holon311. "Бесспорно, – пишет автор, – что композиционная традиция, к которой принадлежит "Поэтика", целиком восходит к собственно-художественной, а не к дидактической литературе"312. Основные же приемы композиционной симметрии применялись Горацием задолго до работы над "Поэтикой". Отсюда – та "законченность" и "стройность" "Поэтики", именно не логическая, а художественно-эстетическая, которая и составляет ее специфику.

Общая схема "Поэтики" Горация, предложенная М.Л.Гаспаровым, – следующая:

  1. Poiёsis (творчество). Подобающее для произведения (prepon pros ta pragmata).

    1-37 – simplex et unum (простота и единство).

    1. Единство элементов произведения:
      38-41 – res (предмет); 42-44 ordo (порядок);
      73-85 – metra (размеры); 45-72 lexis (речь).

    2. Разнообразие элементов произведения:
      86-88 – propositio (вступление, тема); 82-92 genos (род).
      93-113 – pathos (пафос); 114-118 ethos (этос).
      119-135 – imitatio (подражание).
      136-152 – simplex et unum (простота и единство).

  2. Drama (драма). Подобающее для слушателей (prepon pros toys acroatas).

    1. 153-178 – ethos (этос) – возрасты.
      179-192 – pathos (пафос) – технические предписания.

    2. licentia (вольность).
      193-201 – хор.
      202-219 – музыка.
      220-224 – сатировская драма: происхождение.

    3. 225-250 – сатировская драма: res (предмет), lexis (речь).
      251-274 – драма вообще: metra (размеры).
      275-294 – imitatio (подражание).

  3. Poiёtёs (поэт). Подобающее для говорящего (prepon pros ton legonta).

    1. 295-305 – ingenium (талант), ars (искусство).
      306-308 – propositio (вступление, тема).
      309-322 – истоки поэзии.
      333-346 – ingenium (талант).

    2. 347-360 – допустимые ошибки.
      361-378 – требуемое совершенство.

    3. 379-390 – серьезность поэтического труда.
      391-407 – почетность поэтического труда.
      408-418 – ingenium (талант), ars (искусство).
      419-452 – критик истинный и ложный.
      453-476 – ingenium (талант)313.

Схема М.Л.Гаспарова доказывает наличие в "Поэтике" той композиционной симметрии, которая применялась Горацием вполне сознательно в его других произведениях. "Двускатная симметрия" (с центром или без центра) и выделение рамки встречаются в одах и посланиях, что на примерах прекрасно аргументирует автор314.

М.Л.Гаспаров прослеживает тем самым в "Поэтике" целый ряд формальных приемов и соединение мыслей, создающих единство произведения315. Изучение этих "смысловых нитей", образующих "сложную связь понятий", из которых сплетена "ткань" "Поэтики", рисует в изложении М.Л.Гаспарова "сложную, но стройную систему категорий науки и поэтики"316, которую мы здесь приводим.

Таким образом, М.Л.Гаспаров выделил "своеобразную горациевскую систему понятий, относящихся к области поэзии", основанную на опыте практика-поэта. Картина эта, согласно М.Л.Гаспарову, "глубоко своеобразна" и не похожа на "традиционную схематику", подчеркивая тем самым своеобразие горациевского эклектизма.

Прав М.Л.Гаспаров, когда выдвигает новые задачи перед исследователями "Поэтики" Горация, а именно выясняет, как сформировалась эта эклектическая система, какое место занимает она в истории античных эстетических учений и, наконец, какие практические соображения заставили Горация выделить из множества категорий именно эти, а не иные317.

3. Историческое место Горация

Горациева "Поэтика" не была полной новостью ни в его собственном обиходе, ни в римской литературе вообще. Подобные темы дискутировались в больших масштабах318. Но Гораций сконцентрировал в своем "Послании", по-видимому, критические мысли вообще эллинистически-римской эпохи. Именно – у нас есть очень определенное суждение древнего же комментатора Горация, Порфириона (III в. н.э.), следующего содержания: "В этой книге Гораций собрал наставления Неоптолема Парионского о поэтическом искусстве, хотя и не все, но самое выдающееся". С этим Неоптолемом Парионским, критиком III в. до н.э., мы уже встречались в качестве одного из предполагаемых оппонентов эпикурейца Филодема и там же указали, что как раз у него Гораций мог заимствовать многие идеи для своей "Поэтики". Едва ли можно теперь согласиться с Михаэлисом, который начисто отрицал всякое влияние Неоптолема на Горация319. Э.Норден320 и В.Кроль321 достаточно четко обнаружили зависимость "Послания" от риторических образцов и от некоего эллинистического автора, у которого эти образцы уже были применены к поэтике. Изучив Горациево "Послание" и вспоминая частично изложенные выше материалы Филодема о Неоптолеме, можно теперь кое-что сказать о зависимости Горация от Неоптолема и конкретно.

цельности и законченности поэтического произведения (Col. XIII 5 слл.), об установке поэта на psychagögia, воспитание души у читателей (ср. у Горация 100: animum auditoris agunto), о соединении "полезного" и "приятного" (у Горация – 333-334 ст.), об естественности изображаемого (338-340), о наблюдении жизни и нравов (317-318), о краткости и ясности (Col. III 12 слл. ср. Гораций 24-26, 335-340) и мн. др.

X.Йенсен, известный своей реконструкцией "Поэтики" Филодема, также предполагал зависимость Горация от Неоптолема322. По типу неоптолемовского разделения "Поэтики" он предложил разделить "Послание" Горация на poiёma, poiёsis, poiёtes, то есть на учение о "содержании", "форме" и "поэте", считая неоспоримым источники, откуда Гораций будто бы почерпнул принципы расположения материала. "Неоптолемовская" теория дала выход уточнениям П.Буайансе в его также трехчленном делении323. Однако на этом изучение аналогий Горация и Неоптолема закончилось, а X.Йенсен выдвинул новую гипотезу о неизвестном оппоненте Филодема как Гераклиде Понтийском, будто бы послужившем источником для римского поэта324. Но трехчастное "неоптолемовское" деление "Поэтики" Горация было снова выдвинуто в 1963 г. К.Беккером с композиционным расчленением на стихи 1-40, 41-250, 251-476. Здесь отмечался дух горацианского стиля свободной беседы в начале и конце трактата, а философско-теоретическая середина возводилась к источнику, которым мог бы служить опять все тот же Неоптолем325.

б) Необходимо, однако, указать и на другие греческие источники или аналогии для Горация.

Относительно общего различия Горация от Аристотеля мы еще скажем. Сейчас можно отметить только отдельные места, где, по-видимому, играет роль Аристотель326. Мы бы отметили следующее. Самое начало послания (1-5) можно сопоставить со словами Аристотеля о том, что "поэт есть подражатель, как бы живописец или какой-нибудь другой творец образов" (Poet. 25). Правда, тут же вспоминается и Платон (Phaedr. 264), у которого говорится, что речь должна наподобие живого существа представлять собой неискалеченное тело327. В общем, Гораций повторяет тут только основной закон Аристотеля о "целом и совершенном действии" (для эпоса – гл. 23, для драмы – гл. 7). Далее суждение о том, что трагедию нужно писать только "героическим" размером со ссылкой на Гомера (74), можно сопоставить с гл. 24 аристотелевой "Поэтики", где тоже отвергается всякий иной размер для трагедии. То же относительно ямба, который в комедии старше, чем в трагедии (79; Arist. Poet. 4). Рассуждение о разных стилях в зависимости от психологии действующих лиц (105-107) вполне сопоставимо с учением Аристотеля о lexis pathetico в "Риторике" (III 7). О введении на сцену новых лиц (125-126) можно прочитать в "Поэтике" (гл. 9), так же как и о правильности характера (гл. 15).

Сходные похвалы Гомеру в ст. 140 слл, где Гораций даже дает ловкий перевод начала "Илиады", и у Аристотеля (гл. 23). Так же: о действии и о рассказывании действия (ст. 179; Poet. 14), о deus ex machina (ст. 191; Poet 15), о числе актеров (ст. 193; Poet. 4) и др.

Широко распространенное учение о "подобающем", которое идет еще от Исократа и столь укоренилось у Цицерона328, как известно, нашло свое место и в трактате Горация329. Это исократовское prepon (Panathen. 25) в "Риторике" Аристотеля применялось в трех видах: "подобающее" отношение между стилем и сюжетом произведения; произнесением речи и ее содержанием, выраженное в так называемом "пафосе" (pathos), соответствие речи и характера оратора в отношении его пола, этнической принадлежности и возраста, то есть так называемый "этос". От Аристотеля через Феофраста к Панецию и Цицерону можно проследить развитие этой риторической и эстетической категории.

в) Отдельно мы бы указали на некоторые реминисценции Горация, которые можно отнести к Дионисию Галикарнасскому и другим риторам эллинистического периода. Сравнение поэтических украшений с пурпурным шлейфом обладает типическим характером, и его мы находим, например, у Деметрия (De eloc. 108). Мысли о разнообразии и пестроте образов (29-30) напоминают Дионисия Галикарнасского (De сотр. verb. 129), равно как и рассуждение о "pulchra" и "dulcia" (99; Dionys. 105-107). Что же касается разделения по подобающим способам выражения, о которых Гораций пишет в ст. 114-115, то это можно сопоставить не только с Аристотелем (Rhet. III 7), но и с Псевдо-Лонгином (technä XI 3-6, равно как и этнографические элементы в ст. 118 с тем же XI 5). В частности, этот "соответственный", или "подобающий" (prepon), способ выражения с трехчастным делением его "этоса" у Аристотеля через Дионисия Галикарнасского попал к Горацию. Здесь прямо читаем о том, как речь говорящего должна быть созвучна его состоянию и что есть разница, как говорит "маститый старик, или юноша свежий и пылкий" (115), "вечный скиталец-купец, или пахарь зеленого поля" (117), "иль ассириец, иль колх, иль фиванец, иль Аргоса житель" (118). В этих стихах Гораций предписывает особый "этос" речи, учитывающей как раз именно пол говорящего, его профессию и его этническую принадлежность.

г) Внимательное чтение "Послания" и вообще часто вызывает разные воспоминания из греческой литературы и философии, причем иной раз хорошо чувствуешь греческий источник, но не можешь подыскать какую-нибудь подходящую аналогию. Так, стихи 108-109 "Ведь сначала природа внутренне образует нас ко всякому состоянию, выпадающему нам от судьбы (format enim natura prius nos intus ad orrmem fortunarum habitum)" несомненно навеяны каким-то стоическим источником330 (можно привести Sen. Epist. 50, 6). Характеристики Медеи, Ино и др. в ст. 123-124 – общие с александрийской традицией331. То же нужно сказать о характеристике возрастов в ст. 158 слл. Каким-то греческим источником пользовался Гораций и в изображении истории трагедии, равно как и сатировской драмы (может быть, не только Аристотелем, Poet. 4). Откуда-то знает Гораций и мнение Демокрита о поэтическом вдохновении (297), едва ли из первоисточника. В Риме вообще знали Демокрита с этой стороны (вспомним текст, приводимый нами из Cic De div. I 80, ИАЭ I, с. 510). Стихи 306 слл., где, как мы видели, формулировано как бы общее разделение поэтики и где, возможно, сыграл роль Неоптолем, можно сопоставить и с другими разделениями, которые нам известны, например по И.Беккеру332 (II 656: 8 частей – "причина", "начало", "мысль", "материя", "части", "произведение" – erga, "средства" – organa, "цель"), из Цицерона (De invent. 14 "обязанность", "цель", "материя", "часть") или из Квинтилиана (II 15 слл.). Далее, можно поручиться за то, что какой-то греческий источник использован Горацием в учении о том, что "recte sapere" есть "principium et fons" писания (309). О сопоставлении Херила и Гомера в ст. 357 слл. см. комментарий Кисслинга – Хейнце к этому месту333.

Однако все эти сопоставления, как и многие другие, которые тут были бы возможны, свидетельствуют только о большой образованности Горация и об его принадлежности к общему эллинистически-римскому типу мировоззрения и отношения к искусству334. Это нисколько не говорит против его самостоятельности, против его своеобразия, того мягкого, но в то же время броского стиля мысли и языка, который поистине можно назвать только горацианским.

При определении источников "Поэтики" Горация нужно твердо помнить одно обстоятельство, которое большей частью упускается из виду многочисленными исследователями, занимавшимися этими источниками. Дело в том, – и это мы выставили как одну из характерных черт всей эллинистически-римской эстетики, – что в сравнении с эстетикой периода классики вся эллинистически-римская эстетика отличается чрезвычайно дифференцированным подходом и к самому искусству, и к его объективным основам, и к его субъективным переживаниям. Эта дифференциация часто доходит до огромной пестроты, разбросанности и видимой несогласованности. На самом деле, однако, здесь кроется свой собственный эстетический стиль, сохраняющий свое единство, несмотря на пестроту содержания. Поэтому, сколько бы источников для Горация мы ни находили в предшествующей ему античной литературе, это ни в каком случае не должно заслонять для нас весьма существенное единство самого стиля его "Поэтики". Иначе ведь можно из-за множества позаимствований Горация утерять все своеобразие его стиля и свести этот последний на множество разнообразных его источников, разбросанных по разным столетиям и часто не имеющих никакого отношения друг к другу. Это единство стиля "Поэтики" Горация не так легко формулировать, но мы к этому должны всячески стремиться. Стиль "Поэтики" Горация – это, вообще говоря, не что иное, как стиль всей эллинистически-римской эстетики, которая удивительным образом всегда умела совмещать красочное, пестрое, а иной раз даже и противоречивое разнообразие с отчетливо ощутимым нами единством подхода к искусству и жизни. Если мы это будем хорошо помнить, то никакое изыскание из отдельных заимствований Горация предыдущей античной литературы ни в какой мере не будет опасным для науки, а, наоборот, только желательным для нее.

4. Некоторые эстетические категории в поэзии Горация в связи с особенностями его творчества

Характеристика Горация будет неполной, если мы не установим ряд специфических черт непосредственно в сфере его эстетического освоения мира, объективной предметности и человеческих отношений, не ограничиваясь трактатом о поэтическом искусстве, а, наоборот, привлекая более широкие материалы335 из Горация.

Начнем с самой нейтральной категории "формы", выражающей некую совокупность признаков предмета, при помощи которых он приобретает свою неповторимость и которыми отличается от всех других предметов.

У Горация "форма" (forma), как это свойственно вообще латинскому языку, относится к человеческому телу, но определяемому не как субстанция, а как ее оболочка, ее облик. Гораций полагает, что плохо, когда в художественном произведении "ни нога, ни голова не будут отвечать единому облику" (formae, De art. poet. 9). Эта "форма" может быть "хорошей" в физическом смысле, и такой человек, обладающий ею, именуется "прекрасным по облику", formosus (Sat. I 3, 125), причем обычно это мужская красота (I 6, 31).

Прекрасным (pulcher) человек может быть не от рождения, а благодаря каким-то приобретенным качествам и ухищрениям (Carm. IV, 4, 65; Epist. I 18, 33). Но "прекрасным" может быть не человеческий облик (forma), а состояние его духа, испытывающее благоволение судьбы или богов (Epist. II 1, 107), или сами высшие силы, благостные для человека (Epist. I 16, 60; Sat. II 3, 95).

"Прекрасный" (pulcher) имеет иной раз у Горация полурелигиозный, полуморальный смысл чего-то похвального, приличного, достойного (Epist. I 2, 3. 30). Но "прекрасный" означает и совершенство в своей законченности, как, например, стихи (Epist. I 19, 45; II 1, 72; Sat. I 10, 6; De art. poet. 99).

Прекрасным человеком с оттенком "соразмерности" и "хорошей устроенности" (concinnus) именуется тот, кто умело приспосабливается к обстоятельствам, находясь с ними в определенной гармонии (Sat. 1 3, 50). Человек, лишенный такой согласованности, – уже inconcinnus (Epist. I 17, 29; 18, 6). Как видим, здесь мыслится представление о некоей гармонии общения между людьми, хотя такая же гармоническая слаженность (concinnus, что вообще очень редко в латинском языке, но у Горация чрезвычайно выразительно) относится к речи, в которой смешиваются слова разных языков, отчего эта речь уподобляется смеси фалернского и хиосского вина (Sat. I 10, 23).

Речь "изящная" (lepidus) отличается от "грубой" (inurbanus – De art. poet. 273) и стихов "грубо" (crasse), "неизящно" (inlepide) сложенных (Epist. II 1, 77).

Нам кажется особенно примечательным, однако, тот факт, что Гораций, который чувствовал классически-целостную красоту художественного произведения, выраженную в равновесии его частей, в единстве, в пропорциях, гармонии внутреннего и внешнего в стихе, ритме, оказывается достаточно скупым на похвалу красоте человеческой, и, более того, он замечает, скорее, несовершенство человека и его отношений, нечто дурное, и даже постыдное. Можно предположить, что здесь сказался пафос Горация – моралиста, обличителя низменных нравов и мелких человеческих страстишек. Во всяком случае, эстетическая категория "безобразного" и его модификаций выражена у Горация гораздо более дифференцированно, чем "прекрасное".

Здесь мы уже встречали такие термины, как inconcinnus, inlepide еще с очень малым уровнем отрицательного качества. Однако самые многочисленные – негативные эстетические категории у Горация: "дурной", "низкий" (pravus), "позорный" (turpis), "отвратительный" (foedus).

"Дурной" (pravus) относится у Горация к тем предметам и существам, которым недостает чего-то правильного, "прямого" (Sat. I 3, 48; II 7, 71; 2, 55; De art. poet. 36 – о "кривом носе", Epist. I 1, 104 – о ногтях; Epist. II 1, 266 – О стихах).

Это отсутствие прямоты может характеризовать и моральные поступки (Sat. II 2, 52; 3, 244 о римской изнеженной молодежи); совершенно очевиден этот моральный оттенок в таких выражениях Горация, как "низкая страсть" (prava cupido Carm. III 24, 52), или "низкое притязание" (prava ambitio I 6, 51). Pravum может означать противоположное "добру", "зло" (Sat. II 7, 7; 3, 87; De art. poet. 88), или "злостный характер" (Sat I 4, 79), связанный с заблуждениями человеческого ума.

Turpis может означать физическое безобразие, уродство или грубые животные формы (Sat. I 3, 100 – о первых людях; 2, 102 – о женской ноге, Epod. V 19 – о жабе). Но turpis – это не только физическое уродство, оно может выражать чувства отвращения от физического (Sat. I 3, 39 – о наросте на лице) или нравственного безобразия (I 2, 85 – открытом безобразии куртизанки), от безобразия, производимого неестественной дисгармоничностью (De art. poet. 3 – женщина с рыбьим хвостом). "Безобразными" могут быть старость (Carm. I 31, 19), "худоба" (III 27, 53), "человеческое стадо" (I 37, 9); "грязным" (turpis) – покрывало кровати (Epist. I 5, 22). Оттенок морального неприятия человеческого характера также выражен словом turpis (Epist. I, 3, 22; 16, 45; II 1, 65). Более того, Гораций подчеркивает социальное значение этого термина, когда говорит о "позорных" оковах рабства (Sat. II 7, 91) или "унизительном", "низком" рабстве любви (I 4, 111; Epist. I 2, 25), о "низком" человеке в противовес "честному" (Sat. I 6, 63), "низких" рабах (Sat. II 7, 55), "низменном" любовнике (Carm. I 33, 9), "низменном" римлянине, женившемся на варварке (III 5, 6), "turpis" означает горечь неудачника, провалившегося на выборах (Epist, I 1, 43), бесчестие вследствие аморального поступка (Carm. III 27, 39), постыдное действие (например, хор древней комедии De art. poet. 284).

Еще более осудительный смысл имеет слово foedus с его оттенком "невыносимого" и "отвратительного" ощущения, физического (Sat. I 5, 60 – о шраме на лице) или морального (Carm. III 6, 4 "отвратительная" копоть на статуях богов, как результат пренебрежительного отношения к ним; 5, 15 "невыносимо позорные" условия мира, отвергнутого Регулом), даже исключительно отвратительного (De art. poet. 392, об Орфее, который отучил людей от "гнусной пищи", то есть от людоедства; Epist. II 1, 236 об исключительно "дряхлых" стихах).

Таким образом, видно, что Гораций очень болезненно реагирует на несовершенство окружающих вещей, людей, мыслей и поступков, замечая безобразное, низкое и позорное, все достойное отрицания и нуждающееся в исправлении. Эстетические категории "безобразного" у легкого и изящного Горация оказываются гораздо более отчетливы и выразительны, чем категории, выражающие красоту и слаженность мира или жизни.

В заключение сделаем еще замечание, необходимое для понимания непосредственно эстетического впечатления, производимого стихами Горация. Гораций умел не только учить (docere) своих читателей и услаждать их (delectare), как это он декларировал в "Поэтике", но и приводить в движение их чувства (movere), живо воздействовать на них. То, что было в конце творческого пути выдвинуто Горацием в "Поэтике", как непреложный принцип искусства (ars), в самый расцвет его деятельности уже воплотилось благодаря своеобразию его таланта (ingenium) чисто эмпирически и стихийно-жизненно.

Хорошо об основе поэтики Горация пишет М.Л.Гаспаров336. Эту основу характеризуют "конкретный образ" и "дальняя перспектива отвлеченных обобщений", попытка вместить в одном стихотворении "бесконечную широту и противоречивость мира" (с. 21), "зигзагообразное движение мысли", "затухающее колебание маятника между двумя лирическими противоположностями" (с. 19), начало как "самое энергичное, самое запоминающееся место в стихотворении" (с. 18), эффектная и неожиданная концовка "на самом напряженном месте" (с. 22), "затухание" темы и постепенное успокоение "маятника лирического движения на "золотой середине" (с. 22), "равновесие и мера" золотой середины в "выверенной гармонии" (с. 26). Именно "золотая середина", по мнению М.Л.Гаспарова, лежит в основе практики и теории Горация, в структуре од и "Поэтики", где все пронизано "мерой, соразмерностью, соответствием" и где, например, забытому жанру сатировской драмы ("середина" между трагедией и комедией) посвящено больше места, чем излюбленной для поэта лирике (с. 27)337. Гораций выступает в обрисовке М.Л.Гаспарова как истинный классический поэт, лишенный, однако, сухого педантизма и наделенный изяществом, выдумкой и живым чувством поэтической формы.

5. Общая характеристика Горация

Характеризовать Горация можно с разных сторон.

а) Прежде всего, сам собою возникает вопрос о сравнении теории поэзии у Горация и Аристотеля 338. Кажется, это сравнение может быть формулировано с достаточной ясностью и простотой. Несомненно, Гораций отличается от Аристотеля, во-первых, своим дидактизмом и, во-вторых, некоего рода субъективизмом. Аристотель дает объективную картину поэтических форм, не вникая ни в какие субъективные художественные процессы. Аристотель, как мы знаем, и есть представитель античной логико-объективистической поэтики. Его интересуют формы поэзии сами по себе. Гораций, наоборот, входит в содержание творческого процесса. Кроме чистых форм его интересует состояние художественного сознания. При этом он не психолог, а дидактик, он наставляет и дает советы. Совершенно ясна общая этико-субъективистическая тенденция Горация. В то время как у Аристотеля только намек на наставление пишущим трагедию (о наглядности и образности представления поэтами всего изображаемого – "Поэтика", 17 гл.), Гораций посвящает этому сотни стихов.

б) Дальнейший вопрос, который необходимо поставить относительно Горация в целом, это вопрос о специфике его эллинистически-римской эстетики. Дело в том, что в мировой литературе часто отождествляли Горация и европейский классицизм. В данном месте не время ставить вопрос о существе европейского классицизма как некоей эстетической и художественной категории. Но нам вполне необходимо понять, в чем заключается эллинистически-римская специфика Горация и почему он был опорой классицизма и в Новое время.

Коснемся сначала более внешних сторон. Гораций проповедует четкое единство, простоту и согласие с целым. Здесь один закон: sit quod vis simplex dumtaxat et unurn (25). Острота и единство – основная форма произведения искусства. Гораций всячески высмеивает разнобой в стиле. То он представляет его в виде чудовища с прекрасной женской головкой, с лошадиной шеей, с телом, разукрашенным пестрыми перьями, и, наконец, с рыбьим хвостом (1-4). То он представит его неестественным, наподобие общения змеи с птицами или ягнят со львами (11-12). Это все равно что дельфин в лесу, или кабан в водах (30), или нос на сторону при красивых глазах и волосах (36-37), или важная матрона среди безобразных сатиров (231-232). Великую силу можно придать "словам, расстановкой и связью" (242). Поэт должен сочетать "свою выдумку с правдой, чтобы началу конец отвечал, а им – середина" (151-152). Все должно быть на месте.

"Кто выбрал посильную тему, тот обретет и красивую речь и ясный порядок. Ясность порядка и прелесть его (или я ошибаюсь) в том всегда состоит, чтоб у места сказать об уместном, а остальное уметь отложить до нужного часа" (40-45).

Длинно и убедительно Гораций советует не путаться в подробностях и прямо входить в предмет (138). "Ничего слишком", – мог бы сказать и Гораций, подражая одному из семи мудрецов. Музыка должна быть, но не очень страстная и виртуозная (211-219). Сатировское представление – должно быть, но не очень распущенное (225-241). Свобода в языке должна быть, но – скромная (51). И т.д. и т.д.

По содержанию поэзия основана на приобретенных здравых понятиях и на правдивом отображении людских нравов (309-321). Гораций поклонник обычая. Не то чтобы он был обязательно за старину или обязательно за новшество. Ему не свойствен ни консерватизм, ни либерализм. Но зато ему свойствен чисто эстетический консерватизм – придерживаться точности и здравости изображения, и эстетический либерализм – не мешать естественному развитию жизни. Быть может, один образ из тех весьма многочисленных, которые употреблены в "Поэтике", наиболее характерен для этой стороны мироощущения Горация. Он говорит:

"Словно леса меняют листву, обновляясь годами, так и слова: что раньше взросло, то и раньше погибнет. А молодые ростки расцветут и наполнятся силой. Смерти подвластны и мы и всё, что воздвигнуто нами" (60-63).

И далее:

"Творения смертных погибнут, вечно ли будет язык одинаково жив и прекрасен? Нет, возродятся слова, которые ныне забыты, и позабудутся те, что в чести, – коль захочет обычай, тот, что диктует и меру, и вкус, и закон нашей речи" (68-72).

Этот гомеровский образ прекрасно рисует античный стиль общего мироощущения и внутреннее спокойствие, как бы безразличие античного эстетического восприятия. Гораций нисколько не против нового. Однако он требует одного:

"Если же новый предмет ты выводишь на сцену и хочешь новый характер создать, – да будет он выдержан строго, верным себе оставаясь от первой строки до последней" (125-127).

Согласованность во всем – прежде всего. Согласованными должны быть слова героев с их личностью и характерами, с их возрастом и социальным положением (83-118, 153-178). Согласованность должна тем более наблюдаться при изображении традиционных типов (119-124).

Движимый тем же настроением, Гораций требует во всем приличия. Нельзя давать на сцене безобразные и отвратительные действия – убийства, насилия, кровь и т.д. Это пусть лучше будет рассказано вестниками (183 слл.). О сатировской игре уже было сказано выше. Это, конечно, только частный случай заповеди о невпадении в крайности. Краткость не должна переходить в туманность, возвышенное – в напыщенное, осторожность – в трусость и пр. (25-27).

Все эти черты горациевой "Поэтики" – учение об единстве, простоте и цельности, о здравой верности себе и изображаемому предмету, о приличии, об отсутствии излишества и крайностей, – все это рисует пока только еще самое поэтическое произведение. Но Гораций, как мы видели, много уделяет места и самому поэту, художнику. Здесь Гораций, может быть, еще более специфичен. Он требует от поэта большой тщательности в работе. "До ногтя" нужно исправлять свое стихотворение, меняя его "десятикратно" (294). "До девятого года эти стихи сохраняй про себя" (388-389). Лучше их уничтожить совсем, чем оставлять неисправленными (439-441). Всякое лишнее украшение, всякая неясность в стиле и двусмысленность выражения должны быть немедленно выправлены (447-449). Поэт – воплощение разумности. Темы он берет только посильные (40), свободу он допускает только "скромно" (51). Гораций жестоко высмеивал "свободного" поэта, предоставляя ему также свободу и умереть, когда он попадет в яму (466). Всякий поэт связан темой, связан содержанием своей поэзии, связан правилами; и учеба его ничуть не меньше имеет значение, чем природное дарование. Горацию принадлежит знаменитый постулат о совмещении того и другого. Поэт будет поучать недлинно, неутомительно, так, чтобы можно было легко воспринять и запомнить его советы. Он будет говорить разумно и только об естественном, отбрасывая все необычайное, невозможное и трудно воспринимаемое (335-340). Тогда он и научит людей, и усладит их.

в) Вдумываясь во все эти рецепты Горация, нетрудно формулировать и их общую тенденцию. Ясно, что она заключается в учении о координированной раздельности и рациональной различенности стиля как со всем прочим, что не есть он, так и внутри него самого. Все эти рецепты об единстве, ясности, простоте, непротиворечивости, равно как и учение об усовершенствовании поэта, сводятся к этому. Все должно быть просто, раздельно, законченно, рационально оформлено – и в поэтическом произведении и в самом поэте. Перед нами – типичные черты классической античной эстетики, лишенные схематизма и рационализма, которые под именем "классических" принципов будут характерны для Новой Европы XVII-XVIII вв.

г) Законодателем французского классицизма является Буало. Под этим классицизмом лежит новоевропейский метафизический рационализм, точнее, картезианство, которое постулировало всякое бытие лишь как выведенное и доказанное. С этой точки зрения реальное бытие оказывалось только гипостазированием, обожествлением абстрактных понятий и превращалось как бы в некую условность. Отсюда и художественный стиль в такую эпоху мог быть только рационально-обдуманным стилем, в котором естественность и реализм оказывались тождественными с рациональным планированием и внешним условным украшательством. Это век париков и пудры, расчищенных парков и бюрократической рационализации государства. Можно ли считать Горация представителем такого классицизма? Конечно, нет, хотя в "Поэтическом искусстве" Буало мы найдем массу параллельных мест к Горацию, включая рационализм, дидактизм и проповедь естественности. Гораций гораздо более онтологичен. Под ним лежит не рационалистическая метафизика, но сочная античная мифология, хотя и прошедшая через практицизм эллинистической эпохи.

С другой стороны, однако, эстетика Горация не есть эстетика греческой классики, поскольку она ярко отличается от классики Аристотеля. Мы уже знаем, что Аристотель все время как бы изучает внешние формы произведения искусства. По сравнению с этим Гораций ощущает их, если можно так выразиться, изнутри. Гораций осязает внутреннюю, субъективную сторону этих форм, то, что поэт вносил в них из своего сознания. Однако это еще не означает подлинного субъективизма. Для настоящего субъективизма необходима болезненная отщепленность от бытия и страстное искание самоутверждения в таком отщеплении. У Горация этого нет. Он совершенно спокоен и невозмутим и с чисто античным бесстрастием осязает эти художественные формы. Поэтому Горация и надо считать представителем именно римской, а не греческой классики, в отношении которой он уже является представителем классицизма, а не классики. С последней у него родство (как и со всей античностью) в бесстрастном любовании объективной данностью искусства. Но тут же и огромное расхождение: как представитель эллинистически-римской культуры он не только хочет осязать, но и усваивать внутреннюю ощутимость бытия. И этот общеантичный строй, упорядоченность, ясную самораздельность предмета он хочет видеть в самом сознании художника, во внутреннем содержании поэтического произведения.

Классицизм Буало вырастает на рационализме, на философии условности, на силлогизме, на метафизическом проецировании субъективных (а именно рассудочных) форм сознания. Античная классика вырастает на природной оформленности и завершенности предмета, не на систематической закономерности абстрактных "законов природы", но на конкретно-телесной – и потому пластической сработанности всего бытия. Потому античная классическая эстетика скульптурно (под ней платонизм с его "идеями" или аристотелизм с его "формами", а не картезианство). Что же касается эллинистически-римского варианта этой общеантичной эстетики, то, несомненно, скульптурность как таковая здесь несколько ослабела или не имеет здесь такого броского вида, поскольку центр внимания перенесен не на зрительные, но на внутренне-ощутимые стороны объекта. Это, конечно, не мешает ей оставаться античной эстетикой, так как ей все равно свойственна та же самая закругленность, осознанность, ясная раздельность и оформленность стиля339.

д) Нужно, наконец, отметить и то, что эллинистически-римская эстетика, вообще говоря, не есть единственная форма античного субъективизма. Это именно та форма, где античный субъективизм дан в своем максимальном отрыве от зрительных и онтологических сторон, где он дан, так сказать, абстрактно. Потому и формы этого субъективизма, мы могли бы сказать, несколько мелкого калибра. Гораций дает наставления, которые с точки зрения нашей современности звучат уже как банальность. Конечно, они не были банальностью ни в тогдашнем Риме, ни в последующие эпохи античности. Однако некоторое бессилие субъекта, некая его ограниченность более внешними сторонами сознания несомненно налицо у Горация. Это – грех абстрактного субъективизма (поскольку, конечно, античность была на него способна), не умеющего целиком слиться с предстоящим ему бытием. Слияние субъекта с этим бытием, в условиях полной развитости и глубины этого субъекта, невозможно было в эллинистически-римскую эпоху, где субъект впервые только еще находил себя и где ему было еще далеко до того, чтобы в своей развитой самоощутимости слиться с космическим бытием вообще. Это могло быть задачей уже новой огромной эпохи, которую – в философии – и возглавил неоплатонизм.

е) Вот почему Гёте никак не мог проникнуться "Поэтикой" Горация достаточно глубоко. Еще когда он учился в Лейпциге (1765-1768) и когда господствовал "ложноклассицизм" Готшеда, он писал:

"Мы восхищались отдельными золотыми изречениями этого бесценного творения, мы благоговели перед ними, но никак не понимали, что делать из целого и как употребить его в свою пользу!"

Мнение это не изменилось у Гёте и через 40 лет, когда он в 1806 году писал:

"Это проблематическое произведение одному кажется так, а другому иначе, и каждому через десять лет будет казаться опять иначе. Я принимал было на себя смелую отвагу использования и целого творения и отдельных его частей и очень желал изложить это на бумаге, хотя бы из юмористических видов. Но эти мысли и мечты обратились в ничто и разлетелись по воздуху, как тысячи им подобных, высказанных в приятельском разговоре!"

Нам памятны эти отзывы Гёте о Горации. Горацию свойственна какая-то скромность, связанность, отсутствие большого калибра и значительного размаха. Его эстетика предполагает какие-то мелкие формы, он – серединен, плоскостей. И самое большее, что обещает он, это – игривое и понятное изящество незначительных форм, где все уравновешено и успокоено, где нет неудержимых страстей и чувств, нет титанизма или хотя бы простой экспансивности, нет жалобы, исканий, нет безнадежной тоски и упоительного счастья. Понятно, почему он чужд не только всякому романтизму, но даже и Гёте, в классических интуициях которого не приходится сомневаться. Вольтер не прав, утверждая: "Метод есть, конечно, одна из красот дидактической поэзии. А у Горация нет никакого метода!" У Горация есть метод. Но Вольтер прав в ощущении того, что этот метод – не новоевропейский, что его не понимает даже сам он, крайний рационалист и дидактик XVIII века.

ж) Совсем другое, однако, следует сказать о внешней стороне "Поэтики" Горация. Она – изящна и разнообразна, как и сам Гораций вообще. Что бы ни говорить о внутреннем содержании этого произведения, с внешне-художественной точки зрения оно и сейчас доставляет то особого рода тонкое и одновременно неглубокое настроение, то чувство изящества и внутренней ограниченности, с которой мы иной раз встречаемся в римской литературе. Начать уже с того, что в этих популярных, ставших поговоркой на протяжении всей мировой литературы выражениях мы чувствуем саму классическую литературу, бывшую предметом наивной любви для длинного ряда поколений в Европе. Разве есть такой образованный человек, который бы не знал этих стихотворных поговорок, вошедших в мировой обиход из горациевой "Поэтики": "risum teneatis, amici" ("удержали бы смех, друзья" (ст. 5); "in vitium duck culpae fuga, si caret arte" ("к погрешностям ведет боязнь вины, если не хватает уменья" (31); "adhuc sub iudice lis est" ("до сих пор подлежит обсуждению" (78); "parturiunt montes, nascetur ridiculus mus" ("мучатся родами горы – родится смешной мышонок" (139); "nescit vox missa reverti" ("не может выговоренное слово вернуться" (390) и многое другое. Нам дороги эти античные побрякушки, и в них мы чувствуем последние остатки былой культуры изящества и филологического вкуса. Гораций – это классическое изящество, где всегда минимум выражения и максимум выразительности. Его стихи хрустят этой почти осязаемой образностью. И, может быть, наиболее основательным возражением против риторического схематизма Нордена и Нетушила было бы то, что такой схематизм не в силах отразить всего художественного содержания "Поэтики" Горация (хотя не надо забывать, что этот схематизм и не ставил себе такой задачи). В.Я.Каплинский, критикуя И.Нетушила, как раз указывает, между прочим, и на эту сторону340.

Возьмите, например, общеизвестный прием Горация употреблять сентенции в начале и в конце отдельных частей своего произведения. В начале отдела они звучат как эффектные вступительные аккорды, в середине и конце – как изящные музыкальные фермата. Таков приведенный только что стих 31 – сентенция в контексте рассуждения о впадении в крайности и преувеличения. Таков и стих 99: satis est pulchra esse poemata dulcia sunto – "недостаточно, чтобы поэтические произведения были прекрасны, пусть они будут усладительны", помещенный у Горация на границе между рассуждением о введении трогательных и пр. эпизодов в трагедию и рассуждением о соответствии дикции настроениям героя. В ст. 68: mortalia facta peribunt – "дела смертных погибнут" конец отдела о неологизмах. Хорошо звучит сентенция в 128 ст.: diffisile est proprie communia dicere. Таков же стих 309: scibendi recta sapere est et principium et fons – "начала и источник писательства – здравый ум", – в начале отдела о философском образовании поэта. А ст. 333: Aut prodesse volunt aut delectare poetae – "поэты хотят или приносить пользу, или услаждать", – тоже вошедший в мировой литературе в поговорку, великолепно открывает своей простой и самоочевидной сентенцией целое рассуждение о нужных и ненужных качествах писателя.

Или обратим внимание на другой прием Горация – начинать новый отдел без всякого перехода и связи и только в его конце показывать, для какой цели взята эта новая тема и как она связана с предыдущим. Так заговорил Гораций, например, о сатировской драме (220-250). Сначала, как мы знаем, у него тут – история, и только в последующем выясняется, что заговорил он об этой драме ради теории стиля, чем и присоединяется все это рассуждение к предыдущему отрывку о хоровых партиях драм. Так заговаривает Гораций об истории греческой драмы после указания о недостаточном внимании римских поэтов к форме своих произведений (275-288). И только потом, когда он вновь возвращается к римским поэтам (275), уже для их похвалы за оригинальные римские сюжеты, становится ясным, зачем шла вся эта речь о греках. Одинаковым образом – мысли о значении поэзии, введенные в ст. 391-407 как бы случайно, оказывается, подтверждают совет не стыдиться поэтических занятий341.

Гораций любит оживлять свою речь вопросами. То он в виде вопроса говорит о нелепости противоестественных сочетаний в поэтическом образе (20-23). То он энергично взывает о том, поэт ли он, если он ничего не может и не знает (86-88). То он восклицает тоном вопроса о невозможности требовать вкуса от грубых сельских жителей (212-213). То он обращается к самому себе с вопрошением о поэтическом своеволии (265-267) и т.д. В стихах же 326-330 Гораций дает целую оценку урока арифметики у сообразительного и расчетливого мальчишки. Дидактизм не помешал Горацию дать интересную и разнообразную окрошку разных советов, наблюдений, обобщений и сентенций. В отделе о поэзии у него фигурирует и трагедия, и сатировская драма, и драма вообще. В отделе о поэте не отсутствует и рассуждение о поэзии (333 слл.), а в конкретных советах Пизонам не отсутствует отвлеченная мысль о значении поэзии в жизни человечества (391 слл.). Да и самый переход от первой части послания ко второй, то есть от поэзии к поэту, представляет собою живую ироническую картину поэта, который ради своей поэзии не стрижет ногтей, не ходит в баню и пр. Поэтому в "Послании" Горация соблюдена та римская живость, то поэтическое разнообразие, которое вполне аннулирует скуку риторического схематизма. Много разных наставлений дает Гораций, но это не мешает ему в конце нарисовать поэта, очутившегося под влиянием своего вдохновения в яме, и достаточно над ним поиздеваться. Если и действительно Гораций использовал схему учебников риторики (он мог к тому же использовать ее приблизительно, хотя только в качестве руководящей нити), то все же это не мешает "Поэтике" быть "эпистолой, написанной свободно и непринужденно". "Наставления текут прихотливым потоком, то широким, то узким, то медленным, то быстрым, пока он не исчезает, низвергаясь шумным каскадом насмешки"342.

Вот что привязывает нас к Горацию, автору и од, и сатир, и посланий; и вот почему люди, имеющие вкус, всегда будут испытывать тонкое наслаждение от чтения Горация, хотя бы даже и считали умершим самый дух римской классики. Вот почему Ницше, которому уж во всяком случае нельзя отказать в тонком филологическом вкусе, произнес слова, могущие удивить всякого профана:

"Ни один из поэтов, – пишет он в статье "Чем я обязан древним", – не вызывал во мне такого восхищения, какое вызвала ода Горация при первом уже чтении... Пестрая мозаика слов, где каждое слово является звуком, картиной, понятием, где сила бьет отовсюду ключом, доведенное до minimum'a количество письменных знаков и достигнутый ими maximum силы и выразительности, – все это отличается римским духом и, если хотите мне поверить, то и благородством par excellence. Вся остальная поэзия в сравнении с этой является пошлой, чувствительной болтовней"343.

Мы не скажем, что Гораций выше всего. Но мы скажем, что это именно не пошлость, что это именно изящество, что это именно римская эстетика и римская классика, что это – идеал тех, кто имеет тонкий и требовательный филологический вкус.


II. РИТОРИКА

§1. Введение

Хотя риторика и не есть эстетика, тем не менее можно сказать наперед, даже из беглого ознакомления с греческими риторами, собранными у Шпенгеля, что эта риторика могла бы дать очень много и в смысле истории эстетических учений. К сожалению, однако, античная риторика еще совсем не изучена с этой стороны. Изучить и исследовать античную риторику с этой стороны, хотя бы в пределах собрания Шпенгеля, это значило бы затратить несколько лет. Покамест хороший специалист не произведет этой работы, сведения об античной риторике в истории античной эстетики будут неизбежно отрывочными и почти случайными. Поэтому мы предложим только ряд наблюдений над несколькими авторами и укажем на ряд проблем, наиболее близко связанных с эстетикой, например, на проблемы стиля, откладывая подробную разработку этой области на неопределенное будущее344.

1. Необходимые исторические замечания

Прежде всего, несколько необходимых исторических замечаний. Мы знаем, что родоначальниками риторики были еще классические софисты, столь высоко ценившие слово и силу его убеждения. К риторике серьезно и глубоко относился Платон, являясь, однако, и в этом вопросе антиподом софистов345. Известно также, что риторика, как наука, неотделимая от логики и диалектики, пошла от Аристотеля346 и перипатетиков347. Один из них, Феофраст, дал знаменитое учение о четырех качествах речи, развил аристотелевское учение о выборе слов и словосочетаний и тем самым наметил ряд важных стилистически-эстетических проблем. Наконец, мы знаем заслуги теоретиков стоической грамматики и логики348. Эллинистическая риторика, в согласии с духом века, бросилась с головой в анализ огромного числа стилистических явлений в языке. Ей приходилось отрываться от всякой живой ораторской и ритмической практики, погружаясь в чисто теоретические и очень часто формалистические изыскания. Прежде всего, она подвергла детальному изучению так называемое сочетание слов, дающее в результате периодичность и ритмичность речи. Далее, эллинистическая риторика разработала старое учение Феофраста о качествах речи. Наконец, эллинистическая риторика создала еще три весьма подробно представленные области: учение о тропах, фигурах и стилях, также отчасти коренящееся еще у софистов, Исократа и в перипатетической традиции.

2. Азианство и аттицизм

На первых порах в этих эллинистических трактатах мы находим чрезмерное увлечение риторизмом, гипертрофией внешне-чувственных приемов, а значит, и соответствующую их оценку с выдвижением стилистических принципов, так называемого "азианского стиля" (назван по месту его возникновения и процветания в Малой Азии).

Но он скоро нашел себе серьезных противников в лице тех, кто стоял за классические образцы и строгость поэтических приемов. Уже к концу III в. до н.э. этот классицизм достаточно разделался со своими врагами, опираясь на такие научные методы, каковы перипатетический и александрийский. В противоположность изысканному и цветистому "азианскому" стилю этот стиль назывался "аттическим" и его представители – "аттицистами". Однако особенно ожесточенная борьба азианцев и аттицистов происходит уже в Риме, в первой половине I в. до н.э., когда социально-политические потрясения конца республики чрезвычайно обострили вкус и страсти в области риторики и когда все эти проблемы снова получили напряженно-жизненный, а не только академический характер. На риторических сочинениях Цицерона можно хорошо ощутить нараставшее тогда острое чувство риторического стиля. Написанные Цицероном в 46 г. трактаты "Брут" и "Оратор" рисуют нам его чрезвычайно интересную позицию, которую невозможно уложить ни в рамки азианского стиля, ни в рамки строгого аттицизма. Эстетико-философские позиции Цицерона с большой глубиной и выразительностью определенно синтезируют оба эти направления.

Нечего и говорить о том, что с победой принципата получил огромный перевес аттицизм и что значение его не колебалось до самого падения Рима. В начале императорской эпохи мы имеем оба направления (с несомненным перевесом аттицистов), которые возглавляли Аполлодор Пергамский, старший наставник еще Октавиана Августа и сторонник строгих, точных, суровых правил в риторике и поэтике, и Феодор Гадарский, учитель Тиберия, проповедовавший в риторике пафос, подъем и экзальтацию. Конкретно аттицизм мы можем изучать по Цецилию, который написал два не дошедших до нас сочинения: "Против фригийцев", то есть азианцев, и "Чем отличается аттический стиль от азианского?" и которого мы знаем только по позднейшим цитациям и по Дионисию Галикарнасскому, младшему современнику Цецилия (оба – I в. до н.э.). При Дионисии Галикарнасском аттицизм стал уже почти общепринятой доктриной.

Азианцев мы изучаем по анонимному автору того же времени, прежде именовавшемуся Лонгином, с его значительным трактатом "О возвышенном", где мы находим полемику против Цецилия и апологию экзальтированного платоновского стиля против строгой простоты Лисия. Перипатетиком, то есть, в конце концов, тоже формалистом и аттицистом, является Деметрий, автор трактата "О словесном выражении" (стиле), отождествлявшийся раньше с известным перипатетиком Деметрием Фалерейским, но относимый ныне ко времени начала нашей эры (ввиду очень зрелого трактования проблемы, понятного только в поздний период борьбы аттицистов и азианцев).

Наконец, необходимо указать еще на ритора II-III в. н.э. Термогена (его трактат "Об идеях"), который дает завершение учения о риторических стилях, отчасти возвращая его в значительно обогащенном виде к старому феофрастовскому учению о качествах. Это – положительный авторитет для всей поздней античности и даже Византии.

Мы, как сказано, остановимся только на некоторых из этих авторов и коснемся по преимуществу проблемы стиля, наблюдая особенности эстетических установок, в основе которых лежат, как мы теперь хорошо знаем, перипатетическая риторика, александрийская философия и назревающее углубление чувства формы (под руководством Стои, Посидония и римских риторических вкусов и страстей). Прежде всего некоторое расширение александрийского филологизма находим мы у ритора Дионисия Галикарнасского.


§2. Дионисий Галикарнасский

Дионисий (ок. 55 – ок. 8 г. до н.э., родом из малоазийского города Галикарнасса) – один из выдающихся греческих риторов, прожил большую часть своей жизни в Риме (с 30 по 8 г. до н.э.), преподавая ораторское искусство349. Он изучил латинский язык и на основании тщательных разысканий написал большой труд "Римские древности" в двадцати книгах (из них дошли целиком первые девять), охвативший период истории Рима от легендарных времен до 264 г., пытаясь, таким образом, восполнить эпоху, не затронутую Полибием. Однако, как высоко сам Дионисий ни ценил свой труд по истории, в сущности своей он был ритором, обладавшим, может быть, не столько пафосом творческих открытий, сколько основательной начитанностью, тонкой интуицией в понимании художественной речи и ее стилей, ясностью изложения, меткостью и изяществом характеристик и формулировок. Он не претендовал на философское обоснование риторики, как это было присуще Аристотелю, перипатетикам и стоикам, но это ничуть не умаляло его значимости в то время, когда хорошее и умное освоение великих теорий прошлого с точки зрения римского практицизма ценилось не менее оригинальности мысли.

Дионисий приехал в Рим, когда уже не было в живых великого Цицерона, перед которым он всегда сохранял глубокий пиетет. И если риторика была для Дионисия искусством писать и говорить, то риторика грека Исократа, предмет постоянного восхищения Дионисия, была в его глазах "истинной философией" (Isocrat. 1-2 = 161,5 Usener-Radermacher), достойным продолжателем которой был и Цицерон.

"Риторика" самого Дионисия, как и его сочинение "Об ораторах древности" (Лисии, Исократе, Исее, Динархе), изобилующие историко-литературными фактами и филологической ученостью, унаследованной им от александрийцев, ясно указывают на традиционные генетические связи Дионисия и его образцы350. Однако эстетические тенденции этого автора вырисовываются гораздо более систематично и внушительно в одном из значительнейших сочинений Дионисия "О соединении слов", посвященном его ученику Мелетию Руфу, а также в известном письме к другу автора, Гнею Помпею Гемину, представляющем собою небольшой теоретический трактат в эпистолярном жанре.

1. Эстетические моменты в сочетании слов

В сочинении Дионисия "О соединении слов"351 сказалась старинная, исторически сложившаяся традиция единства слова и музыкального сопровождения, столь характерная для греческой поэзии. Сочетание слов невозможно понять без учета музыкальности речи. Именно музыкальность с ее мелодикой, эвритмией, сменой разнообразных моментов (metabole) и согласованностью изображаемого с его образцом лежат в основе науки соединения слов. Известное в риторике размещение элементов речи создают так называемые колоны (члены), в свою очередь составляющие периоды. От правильного сочетания слов зависит убедительность речи, хотя само сочетание и не являлось предметом столь оживленного обсуждения у философов и политиков, как проблема выбора слов. Дионисий привлекает для подтверждения своей мысли, как это было принято издавна, еще со времени Сократа и Платона, аналогию с обычными ремеслами – с плотницким, слесарным, с вышиванием, где тоже особенно важен выбор материала. Но сочетание слов у Дионисия по своей силе и своим возможностям не уступает выбору (§7-10).

Дионисий полагает, что "и приятность речи, и убедительность, и мощь гораздо более зависят именно от соединения", чем от выбора слов, хотя этот последний "первенствует и естественно предшествует" соединению (§9). Дело в том, что соединение слов "обладает мощною способностью всю работу подбора подчинять и над ней господствовать" (§10).

Сочетание является причиной создания речи поэтической и прозаической, так как все дело не только в выборе словесной материи, но в определенном чередовании и распределении компонентов. Мы бы сказали, что Дионисий выделяет здесь некий формальный момент, который, однако, тесно связан с содержательностью мысли. Красота слова для Дионисия важна в том случае, если она оформляет хорошую мысль, которая в свою очередь бесполезна вне красоты построения и благозвучия (§12). План содержания и план выражения, таким образом, представляет у Дионисия нечто единое, без той гипертрофии формальных моментов, которыми часто страдали александрийцы.

Для Дионисия слово, "брошенное наугад, как попало, губит вместе с собой и полезную мысль". Стихи и проза только тогда "становятся красивыми", когда достигается "красивая стройность" (to metron cai to logon). Даже низменные простые слова, сложенные в "приятные и искусные сочетания", облекают речь "величайшей прелестью" (aphroditen) (§11). Чрезвычайно важно, по мнению ритора, чтобы "хорошая мысль" была украшена "прекрасным словесным выражением", а "чистое, благозвучное выражение", в свою очередь, тоже должно быть вправлено в соответствующее "красивое построение", или, точнее, в "упорядоченность гармонии" (§12) (cosmon... harmonias).

Дионисий вновь обращается к наглядным примерам из строительной техники и кораблестроения. Ведь строитель всегда заботится о том, чтобы соединить камень, бревна или кирпич с необходимым ему материалом, далее, как расположить каждое из соединений, и, если оно не укладывается, "обломить его, обтесать и придать удобный для кладки вид" (§40). Знаток науки о соединении слов тоже выбирает то соединение, которое "красиво и приятно" "по самой своей природе". Как плотник и искусный мастер, он "прилаживает" этот материал, чтобы "стройность казалась наилучшей", и, если надо, он его урезает, добавляет и изменяет, то есть сознательно обрабатывает.

Сочетание слов, таким образом, должно быть красивым по своей природе, а не благодаря технической изощренности, то есть прекрасное соединение должно соответствовать своему предназначению (§39) и быть вполне целесообразным, как это и необходимо для классической эстетики.

2. Прекрасное и приятное

Прекрасное (calos) у Дионисия выступает не в изолированно-абстрактном виде, но ему сопутствует приятное (hedys). Дионисий даже считает, что "приятность и красота" являются двумя "основными началами", к которым стремятся составители стихов и прозы (§52).

Прекрасное и приятное в слове имеют определенную аналогию в других видах искусства – в скульптуре, живописи и резьбе, и этому учит художника сама "действительность" (§52).

"Ведь и зрение, – пишет Дионисий, – взирающее на произведение живописи, скульптуры, резьбы.., испытывает чувство удовлетворения и уже больше ничего не ищет, если находит в этих произведениях приятность и красоту" (§52). Разделение на "прекрасное" и "приятное" (§52-54), на наш взгляд, недостаточно обосновано автором. Обе эти категории наделены у него чисто физическими ощутимыми свойствами, как будто они сами еще не утеряли старого своего предметного материального значения наподобие гомеровских эстетических представлений, где гармония есть не что иное, как скрепы, соединяющие бревна (Od. V 248), а красота проливается Афиной наподобие жидкости (Od. XXIII 156). У Дионисия (§53) приятное означает цветущее, зрелое (höra), милое (charis), благозвучное (eystomia), сладость (glycytes). В прекрасном выделяется возвышенность, собственно нечто большое (megaloprepeia), веское (baros), торжественное (semnologia) и важное (axiöma). Прекрасное и приятное могут сочетаться, но нет ничего удивительного, если они исключают одно другое.

Речь Фукидида и оратора Антифонта сложена поистине "красиво", но "вовсе не приятно", а речь Ксенофонта "сложена в высшей степени приятно, но лишена красоты, где она нужна". Зато у Геродота соединение слов обладает обоими качествами, "оно приятно и красиво" (§53).

Отсутствие именно логической четкости, которая уступает богатой интуиции Дионисия, не дает возможности внести полную ясность в разделение красоты и приятности и отнести красоту к объективно-выразительному оформлению предмета, а приятность к его субъективному аналогу. Но, видимо, смысл этого отграничения несколько иной, выходящий за пределы известных философских объект-субъектных оппозиций. Скорее всего, здесь Дионисием подчеркивается значительность и ощутимая, как бы физическая весомость красоты и приятности. Первая – нечто крупное, широкое, объемное и торжественное, вторая – миниатюрное, но зато милое, благодаря свежему цветению и сладости. В этих характеристиках есть нечто художественное, выразительное, но зато они начисто лишены философско-логической мотивации.

"Красота" и "приятность" создается, по Дионисию, с помощью ряда непременных элементов, которые, как мы увидим, тоже являются важными принципами греческой классической эстетики, столь импонировавшей римскому классицизму I в. до н.э.

Оказывается, что речь становится "приятной и красивой" благодаря "решающим и важнейшим вещам", а именно таковыми, по мнению Дионисия, являются "мелодия" (melos), "ритм" (rythmos), "разнообразие" (metabole) и "уместность" (prepon) (53).

Необходимость мелодии и ритма, создающих красоту и приятность, доказывается опытным путем, посредством чувства или ощущения. Дионисий приводит в пример толпу, которая освистала хорошего кифариста за то, что он, прикоснувшись "не в такт" к одной струне, испортил мелодию. Зрители тоже сердятся и возмущаются, если музыканты сбиваются с ритма, "не вовремя" двигаясь и восклицая (§55-56).

Вспомним Лукреция, для которого, вслед за Эпикуром, мелодия и ритм вытекали из жизненной необходимости человека и были связаны с многообразием чисто физических ощущений (V 1379-1408). Наряду с субъективностью ощущения Дионисий выделяет также и меру, как один из лучших критериев удовольствия или неудовольствия, то есть объективного соответствия эстетического предмета субъективной настроенности человека. Своевременные перемены (metabolai) вносят приятность и разнообразие в строй речи, который обязательно должен покоиться на "соответствии", или "строй" речи должен быть свойственным и соответствующим содержанию (§69-70).

Дионисий характерным образом для античного ритора говорит об "удовольствии", доставляемом слуху с помощью соединения "мелодичных, ритмичных, звучных" слов, которые "услаждают" чувства, "ласкают" их. Слова можно "сплетать" и "сшивать" одни с другими. Те, что "очаровывают", соединяются со словами "иной природы", чтобы "скрадывать неприятность последних". Писатель поступает здесь как разумный военачальник, прикрывающий слабые части сильными и тем самым используя все свои возможности (§68-69). Важное для античной эстетики представление о "мере", о том, что употребляется "кстати" на основании "вкуса", а не "науки", также привлекает Дионисия при рассуждении об "удовольствии" и "неудовольствии", так как ни то, ни другое в чистом виде не должно иметь места (§67-68). Дионисий очень выразительно (это характерно для его собственного стиля) подчеркивает в красоте построения благородство мелодии, величавость ритма и роскошь разнообразия в сочетании с соответствием. В классическую строгость ритора вплетается небезосновательно эта роскошь разнообразия, столь близкая вообще духу эллинистического художественного творчества и выраженная там в качестве излюбленной александрийцами "пестроты" (poicilia).

Недаром Дионисий упоминает это "разнообразие перемен", благодаря которому красота продолжает оставаться "вечно новой". Примечательно, что "красивый" склад речи основан не на разнообразии как переходе от "лучшего к худшему" или, наоборот, от "худшего к лучшему", а на "разнообразии однородного", ибо "при неизменном повторении надоедает и всяческая красота" (§129).

3. Подобающее

Эстетическая категория "уместности", или "подобающего" (prepon), важная для классической эстетики, тоже не оставлена Дионисием без внимания, хотя он признается, что глубокое рассмотрение данного вопроса "требует многих рассуждений" (§135). Дионисий, не вдаваясь в эти рассуждения, приводит замечательный пример из излюбленного им Гомера, рассказ Одиссея о мучениях Сизифа в загробном мире. Соединение слов здесь (Od. XI 593-596) так уместно, что перед глазами встает и "тяжесть камня, и труд, с каким его отрывают от земли", и сам Сизиф, "напрягающий члены и восходящий на гору, и еле взымаемая глыба" (§140). Оказывается, что "медлительность действия" достигается односложными и двусложными словами, разделенными большими промежутками. "Сопротивление, тяжесть и трудность" достигаются долгими слогами, "твердо упирающимися и прочно сидящими", "непрерывность напряжения" передается через "шероховатые сочетания букв", а "вздутые мышцы" и "сопротивление камня" через "толщу ритма" (§141). И все это, восклицает Дионисий, создалось не "случайной игрой природы", а "старанием искусства воспроизвести события" (там же). Совершенство произведения, таким образом, зависит от искусства уместного сочетания слов.

Идеи Дионисия, как видим, носят явный отпечаток эллинистической рецепции классики. Его субъективно-сенсуалистский подход к художественной форме аналогичен его эмпирическому опытному подходу, учитывающему соответствие определенной ситуации или момента действительности этосу, или нраву человека, который в свою очередь влияет на человеческие страсти и создает тот или иной способ убеждения, а значит, тот или иной тип речи. Дионисий, таким образом, использует классическое учение о страстях, этосе и формах убеждения, которое было блестяще разработано Аристотелем в "Риторике" (II, 1-17).

4. Три художественных стиля

Дионисий с большой убежденностью утверждает также знаменитое учение о трех типах соединения слов (§146), или, можно сказать, о трех стилях. Это учение – одно из основных в эллинистически-римском эстетическом сознании352 и в дальнейшей своей трансформации усвоенного Новой Европой эпохи классицизма. Примечательно, что Дионисий употребляет здесь термин "характер" (character, §148), передаваемый на новые языки как стиль. Уже в самом греческом слове "характер" выделяется нечто неповторимое, как бы означенное глубокой бороздой, чертой или царапинкой (ср. греч. Charassö – "царапаю", "провожу черту"). В разных видах речи, следовательно, есть присущая только им одним черта, создающая то, что мы называем стилем. У Дионисия это строгий стиль (aystera, §148), изящный (glaphyra, §170) и средний (coine, §186).

Обратим внимание на то, что строгий стиль буквально означает "острый", "едкий", и, совершенно естественно, он "суров" (trachys), то есть буквально "шероховатый", "шершавый". Он содержит в себе нечто "большое", "широкое", "длинное", "пышное", "грозное", "свободное" и значительное. Именно так писали Эмпедокл, Пиндар, Эсхил, Фукидид. Строгий стиль напоминает, по словам Дионисия, кладку стен, когда на основание из отборных камней кладут камни "неправильной формы, неотесанные, даже и необработанные" (§148). В этом стиле видна "не театральная лощеная красота, а древняя и строгая", и понять такой стиль может только тот человек, у которого есть "хоть какое-то чувство слова". "Расчет" и "искусство", а не "случай" лежат в основе строгого стиля (§155) и слога "сильного, крепкого, полного достоинства", достигающего "величайшей гармонии" (§154).

"Изящному стилю" (glaphyros), буквально "гладкому", "полированному", "выпуклому" присуща "цветущая свежесть", или "цветистая пестрота" (autherös), "гладкость" (leia), "мягкость" (malaca), "девичество" (parthenöpa), "изнеженность" (trypheros), "благозвучие" (eyphrona). Он-то и создает "поэтическую" и "мелическую" прелесть (charis) Гесиода, Сафо, Еврипида, Исократа. "Гладкое" соединение похоже на "хорошо вытканные ткани или картины, где светлое оттенено темным". При гладком сочетании все слова "благозвучны, гладки, мягки и нежны". Слоги "шероховатые и неприятные" ему "противны", а всего "смелого и рискованного" оно "остерегается" (§171). В рассуждении Дионисия о том, как "гладкое" соединение "любит употреблять особые слова", "желает", чтобы они "подчинялись" и "подтачивались", чтобы "члены их сплетали общую ткань" (§171-172), чувствуется живое, заинтересованное отношение ритора к слову и слогу, тоже дышащим жизнью и обладающим огромной эстетической силой.

Дионисий выразительно подчеркивает речь Исократа, собранную "в лад" и "расцвеченную в тон", где "каждое слово не сидит на видном месте, не шагает широким шагом", но все в "непрерывном движении, стремлении, течении", где все скрепы этой речи замечательны "плавностью, мягкостью, легкостью" (§184) и где господствуют "соразмерность членов", "закругленность периодов", "ясность", "выписанность и упорядоченность", достигаемые "точной мерой" (§185).

Средний стиль (coine), собственно говоря, буквально "общедоступный" и даже "снисходительный", "родной" каждому, "простой". Он предназначен для "общего блага". Это – стиль Гомера, Стесихора и Алкея, Геродота, Софокла, Демокрита, Демосфена, Платона, Аристотеля.

Средний стиль важен уже по одному тому, что "середина есть добродетель и в жизни, и в действиях, и в искусстве", как говорит Дионисий, ссылаясь на авторитет Аристотеля (§186). И опять-таки "вершиной и образцом" этого стиля является Гомер, за которым следует Стесихор и Алкей. Кроме указанных выше писателей и философов, "не найти других, кто лучше умел бы смешивать слова", пользуясь средним стилем (§187). Он же, по твердому убеждению Дионисия, стоит "немалого труда и усердия", которыми, как иронически замечает автор, пренебрегали эпикурейцы, следовавшие тезису своего учителя о том, что "писание не стоит труда". Дионисий квалифицирует этот афоризм как "оправдание великой лени и невежества" (§188-189), как бы напоминая еще раз об огромном значении сознательного искусства человека, создающего науку о сочетании слов, в противовес случайностям стихийной и неразумной природы.

Меткость характеристик у Дионисия удивительная. Каждое слово, определяющее стиль, чрезвычайно емкое и, как мы видим, прямо физически ощутимо передает основную тенденцию в художественном своеобразии упомянутых авторов. Действительно, Эсхил архаичен, грозен и зрел, а Сафо цветет свежестью и девической мягкостью, в то время как Гомер всем родной, доступный и, уж конечно, предназначен для общего блага.

Характеристика стилей, данная Дионисием, поистине блестяща как образец античного, а точнее, эллинистически-римского чувства формы. Форму можно пощупать и "обстучать" со всех сторон, как это предлагают сделать с изучаемыми идеями и бытием участники диалогов Платона ("Филеб" 55 с; "Теэтет" 179 d). Правда, яркость и ясность мысли Дионисия развиваются отнюдь не логически, вне сферы строго научного анализа и дифференциации эстетических категорий. Однако Дионисий не философ и не логик, а все его эстетические оценки обязаны своим существованием непосредственно интуитивному освоению действительности всеми чувствами, среди которых осязание, зрение и слух занимают почетное место.

5. Эстетика звуков и ритмов

С этих же позиций Дионисий блестяще выражает эстетическую значимость звуковых свойств языка (§66 слл., 79-82, 96), имея перед собой, очевидно, один из первых образцов подобного рода, платоновский диалог "Кратил". Каждый звук для Дионисия значим. Л – самый сладкий, А – самый благозвучный, Р – самый благородный, С – самый безобразный. Одни из звуков ласкают слух, другие раздражают, третьи звучат наподобие рога (М, Н), а иные близки к звериному голосу (С). Перевес гласных создает красоту, преобладание согласных – некрасивость. Здесь Дионисий любопытно объединяет эстетические, этические и физические характеристики звуков, что было примечательно вообще для античных теоретиков музыки и приобрело свойство устойчивой традиции вплоть до конца античности.

Учение Дионисия о "достоинстве и красоте" раскрывается в его теории ритмов, где проводится тот же принцип единства эстетически-этических и физических характеристик. Отсюда мужественность бакхия, "возвышенное" (hypselos) молосса, "убыль благородства" в трохее, "величие" и "пригодность для выражения страстей" анапеста, "благородство" и "красота" (callos) дактиля, "женское" (thely), "робкое" начало амфибрахия, "благородство и важность" спондея и, наконец, "недостойность" и "слабость" таких размеров, как пиррихий и трибрахий (§105-111). И если Дионисию приходится говорить о слухе, который "испытывает наслаждение" от мелодий, то он не преминет сказать, что тот же слух увлекается ритмом, "приветствует разнообразие" и ищет во всем уместности (§57).

Все эти свои внутренне заинтересованно изложенные суждения Дионисий подкрепляет прекрасным анализом поэтического или прозаического текста, различая и выделяя в нем малейшие нюансы, детали, тонкости, иной раз как будто совсем неприметные, и тем самым демонстрируя не только свою недюжинную эрудицию и верный глаз, но и образец внимательного и умного изучения художественной ткани произведения, при котором все осмыслено – период, колон, строка, ритмическая стопа и даже отдельный звук.

6. Критическое отношение к стилю Платона

Дионисий не боится иной раз критически отнестись к авторитетам и тонко критикует стиль Платона и, в частности, его метафоры ("Письмо к Помпею" III Roberts)353. Язык Платона "чист и ясен, как самый прозрачный ручей", он "точен и изящен", лишен "затейливых украшений", "сохраняет налет старины" и распространяет вокруг себя "что-то радостное, словно распустившийся, полный свежести цветок, от него исходит аромат, будто доносимый ветерком с благоуханного луга". Простые и бесхитростные выражения Платона создают все то, что звучит у него "мило и приятно". Однако, как только Платон впадает в многословие и "затемняет понятие", язык его теряет "эллинскую чистоту" и "утрачивает свою прелесть". "Ребячливость", "неуместность" проявляются у Платона в эпитетах, метонимиях, метафорах и аллегориях. Дионисий полагает, что Платону мешает "неуместность", "натянутость", "многочисленность" фигур, "сплошное" их употребление, переходящее в отсутствие "чувства меры" и вводимых "совершенно не к месту". Дионисий не хочет осуждать "искусно отработанный слог" Платона, но, как мы знаем, "мера", "вкус", "подобающее", "уместное" имеют для Дионисия первостепенное значение, и в своих требованиях он не отступает перед авторитетом "великого писателя", тем более что даже сам Платон прекрасно чувствовал и тем самым порицал "обилие красот" того, что он называл дифирамбами. Дионисий порицает "божественного" Платона за "выспренность поэтического украшательства" и за то, что возвышенность слога оборачивалась у него не в пример Демосфену "пустотой и скукой". Критика Дионисия здесь совершенно бескомпромиссна и доказывает его требовательность к безупречной классической ясности и мере. Вот почему он предпочитает слаженную целостность поэтического Геродота раздробленности и разъятости исторического повествования прославленного аналитика Фукидида ("Письмо к Помпею" III).

Дионисий, анализируя стиль того или иного поэта, всегда старается цитировать наиболее полно контекст, и благодаря этой добросовестности мы читаем сохраненный им знаменитый гимн Сафо к Афродите "О соединении слов", §174-179) или пэан о Данае Симонида Кеосского (§222-223).

7. Широта эстетической позиции

В отличие от александрийских критиков Дионисий лишен узкого филологизма и стремится учесть подлинно эстетические свойства языка, объединяя в своем анализе изучение формы слова с его внутренним содержанием. Даже если бы от Дионисия ничего не дошло, кроме его учения о трех стилях, и тогда он являл бы собою одну из значительных фигур в эллинистически-римской эстетике354. Греческая классика прославилась установлением и характеристикой разных типов красоты в их непосредственной данности, то есть с минимальной рефлексией над ними. Однако уже поздняя классика в лице Аристотеля начинает посвящать этой рефлексии над красотой уже десятки и сотни проникновенных страниц. Что же касается Дионисия Галикарнасского, то он уже не занимается никакими отвлеченно философскими проблемами, а занят только непосредственным восприятием искусства как такового. Обладая глубоким вкусом и огромным эстетическим проникновением, он дал блестящие образцы именно послеклассического, то есть эллинистически-римского, рефлектирования над чисто эстетической стихией искусства, или в данном случае литературы. Поэтому, кто хотел бы получить образец эллинистически-римской рефлексии над красотами периода классики, тот найдет для этого в Дионисии Галикарнасском наилучший и легчайше воспринимаемый материал.


§3. Деметрий

Некоему Деметрию (ок. I в. н.э.), которого отождествляли обычно с известным перипатетиком Деметрием Фалерейским, приписывается сочинение "О стиле". Хотя такое отождествление в настоящее время является анахронизмом, но, например, Г.Грубе, известный знаток античной риторики, относится скептически к датировке трактата Деметрия I в. до н.э. или I в. н.э.355. Он считает языковые аргументы противников ранней датировки трактата "слабыми", полагая, что это явно раннеэллинистическое сочинение. Г.Грубе опирается на ряд аргументов. Отношение автора к Аристотелю совсем иное, чем критики I в. и более позднего времени; таково же отношение к Демосфену, который позже рассматривался как образец для всех стилей. Автор показывает свое близкое знакомство с лицами и событиями конца IV и начала III в. до н.э., что более допустимо для устной, чем письменной, традиции, а отношение к современникам похоже на то, которое существовало в окружении Александрийского Мусея; есть также ряд точек соприкосновения со стилистическими теориями Деметрия Фалерейского, что подразумевает некоторое знакомство с ним и его работами; Филодем в I в. до н.э. вполне очевидно знал этот трактат и считал его автором Деметрия Фалерейского. Из всей аргументации Г.Грубе делает вывод об авторстве некоего Деметрия, считая наиболее близкой дату написания трактата 270 г. до н.э. Г.Грубе указывает при этом и на важные негативные свидетельства в свою пользу (автор трактата не знает круга таких критиков, как Дионисий, Цицерон, Гораций и их последователи; он ни слова не говорит об азианстве и аттицизме, об аналогии и аномалии, о риторическом "подражании" при воспитании оратора, а его формулировки очень просты).

Как бы убедительны ни были аргументы противников авторства философа Деметрия Фалерейского, его перипатетическая окраска трактата вполне здесь налична. По всему видно, что автор хорошо знает третью книгу "Риторики" (§34 Roberts) Аристотеля ("О стиле") и сочинение Феофраста "О стиле", сохранившееся только во фрагментах (§173). Но также ясно, что автор этот поздний. Он оперирует письмами Псевдо-Аристотеля (§223), которые относятся обычно к позднему времени, и упоминает писателей перипатетиков (§57, 181), используя подобное обозначение аристотелевской школы, принятое во времена Цицерона. Перипатетизм Деметрия, как это характерно для эллинистически-римского периода, с его эклектизмом, подразумевает, может быть, и стоические моменты (§172, поговорка, которая у Диогена Лаэрция (VII 1, 2) связывается с характеристикой стоика Зенона Тирского)356.

На трактате Деметрия видна не только перипатетическая традиция, установленная еще Л.Радермахером в предисловии к его изданию сочинения Деметрия 1901 г., но, как утверждал в 1931 г. Ф.Сольмсен357, взаимодействие и даже процесс "амальгамирования" этой традиции с исократовскими элементами (особенно проблема эвфонии и гиатуса), которые постепенно проникали в перипатетическую теорию речи по мере утверждения самостоятельной риторики, несмотря на то, что "Риторика" Аристотеля возникла в свое время как "оппозиция" Исократу358.

1. Четыре стиля Деметрия

Четыре стиля Деметрия, как и Дионисия Галикарнасского, основываются на метрическом строении прозы и ее чисто словесной форме, хотя его интересует форма в более широком смысле вместе с идейным содержанием. Главным в его учении является теория четырех стилей359, подтверждаемая огромным количеством примеров, что делает изложение Деметрия весьма выпуклым и значительным, несмотря на краткость и скупость формулировок. В этом разделении стилей Деметрий продолжает позднеантичную традицию, которая не мыслится без четкой классификации форм. Однако здесь же Деметрий и отступает от этой традиции, вводя четыре стиля вместо обычных трех. Цицерон говорит о трех родах, или стилях: точном, "чтобы убеждать, умеренном, чтобы услаждать, мощном, чтобы увлекать" ("Оратор", 21). Дионисий Галикарнасский учил (§146) о строгом, гладком (или цветистом) и общем стилях, или характерах.

Деметрий (§36) вводит дифференциацию на простой, или скудный, стиль (ischnos), возвышенный, или торжественный (megaloprepes)360, изящный, или гладкий (glaphyros), и, наконец, еще на четвертый – мощный, или сильный (deinos). Этот последний, возможно, восходит к представлению о знаменитом ораторе Демосфене, как мастере речи сильной, возбуждающей в слушателях какой-то почти священный ужас, нечто страшное и великое в духе Платона (Lach. 198 b) и Аристотеля (Ethic. Nie. III 9, 1115 а 24-26), а не в обыденном понимании "хорошо, умело, ловко, мастерски говорить" (deinos legein). Своим разделением на четыре стиля, а также явным пиететом перед Демосфеном автор сочинения "О стиле" тоже подтверждает поздний характер своего сочинения (ср. преклонение Дионисия Галикарнасского и восторги поздних перипатетиков при обращении к Демосфену).

Деметрий выступает в своем трактате типичным эллинистическим автором со страстью к классификациям, каталогам, детализации, риторической технике, метрическому анализу речи.

У Деметрия можно наблюдать не только учение об отдельно существующих четырех типах речи, но и об их сочетании, которое, как и сочетание слов у Дионисия, имело для Деметрия существенное значение (§36-37). Так, изящный тип речи может соединяться с простым и возвышенным; мощный соединяется с тем и другим, и только возвышенный не вступает в соединение с простым, или скудным, так как оба они исключают друг друга. Оказывается, в этом соединении есть определенная логика. Вполне естественно, Деметрий отвергает самостоятельность только двух стилей (возвышенного и простого) и, таким образом, подчинение изящного стиля простому, а мощного – возвышенному на том основании, что изящный стиль содержит в себе нечто простое и изысканное, а мощный – значительность и возвышенность (§36). Для Деметрия эти четыре стиля, собственно говоря, равноценны и не сводимы один на другой. Мы бы сказали, что они тождественны эстетическим категориям возвышенного – простоты, гладкости (изящества) и силы (мощности). Определяя возвышенное, он находит его не только в "соответствующем построении", то есть форме, но и в "подборе слов", то есть словесном составе, а главное, "в мыслях", то есть в содержании (§38). Отсюда – рассуждения о пеонических стопах (§38-41), о сочетаниях слов не обязательно благозвучных и гладких (§48), о порядке слов (§50-58), о разнообразии и необычности словарного состава (§77).

2. Возвышенный стиль

В возвышенном стиле речи, по Деметрию, "состав слов должен быть богат, разнообразен и отличаться от привычного". Хотя в обыденных словах признается "ясность", но Деметрий полагает, что они производят впечатление чего-то незначительного и мелкого (§77). Заметим, что в классической эстетике как раз чрезвычайно ценилась категория величины, нечто большое, объемное, рослое, крупное, но никак не маленькое и миниатюрное. И Деметрий не отступает здесь от общеклассической тенденции.

Красота возвышенного стиля зачастую рождается именно из слов суровых, неблагозвучных, необычных, из их инверсии, умелого пользования союзами, неожиданного расположения слов. Деметрий детально рассматривает вопрос об употреблении в возвышенном стиле метафор (§78-90). И здесь он, как положено по классической традиции, руководствуется мерой. "Приятность" и "величавость" речи зависит от метафор, но "не следует злоупотреблять ими" (§78). "Слишком смелые" метафоры в стиле Платона производят впечатление "чего-то раскованного", и речь становится более "спокойной", если ввести сравнение, которое есть не что иное, как "развернутая метафора" (§80).

Деметрий ссылается на авторитет Аристотеля, считавшего лучшей метафорой "метафору действия" (cata energeian), "напоминающую о действии живых лиц" (§81). Важно, по мнению Деметрия, что возвышенному стилю метафора придает "ясность и точность выражения", в то время как употребление обычных, внешне более точных слов не прибавило бы речи "ни правды, ни ясности" (§82).

"Ясности и естественности" (§96) требует Деметрий при образовании новых слов, используемых в возвышенном стиле. Но и здесь нельзя увлекаться наподобие Аристотеля, говорившего о некоем "словопасе" (§97). Совершенно резонно Деметрий полагает, что поэту необходимо обладать определенной "мудростью" при "сотворении нового слова", ибо "поэт подобен тем, кто впервые дал названия вещам". Мудрость поэта сказывается в том, что он в момент "сотворения" употребляет слова, которые "еще только возникают", то есть находятся в стадии становления, движения. И он обязан подметить это новое рождение слова, создавая его по образу, "уже вошедшего в обиход", а не "по собственному произволу" (§94). Украшения речи возвышенного стиля Деметрий сравнивает с архитектурным орнаментом, "карнизами, триглифами" и красочными элементами одежды, ее "порфирной каймой" (§108), признавая за этими украшениями речи "величайшую выразительность" (§106).

Сравнивая возвышенный стиль Деметрия и строгий род соединения слов у Дионисия (§148-149), можно сделать вывод об их некотором несовпадении. Первый подчеркивает здесь нечто величавое и торжественное, а второй суровую неприступность, нагроможденность и даже неотесанность каменных глыб. Свои характеристики Деметрий мыслит чрезвычайно конкретно и неформалистично. Он выдвигает на первый план мысль, или содержание, и соответствующий ей риторический коррелят (§38), то есть поэтические и чисто технические формы объединяются здесь новой, стоящей над ними эстетической категорией.

Примечательно также, что Деметрий прекрасно чувствует, как каждый тип речи может перейти в свою противоположность. Так, например, возвышенный тип может стать ходульным вследствие преувеличения мысли и ее несоответствия с действительностью (§114-115). Ходульность, или выспренность, лишена "гармонии" (§117). Оказывается, что самая излюбленная фигура ходульности – гипербола (§124) – основана на невероятности, невозможности, то есть "указывает на то, чего не бывает в действительности" (§125). Вспомним также, какую роль играет в эстетических категориях преувеличение, переходящее в свою противоположность и создающее новую категорию. Так. например, ужасное, крайне преувеличенное и гиперболизированное переходит в свою противоположность – смешное – и оформляется в новую эстетическую категорию, которую мы бы теперь назвали гротеском. Так и возвышенное, доведенное до крайности, становится по Деметрию ходульным. И недаром преувеличения, и в гом числе гиперболы любят употреблять комические поэты (§126). "Смешное – это враг трагического" (§169), – замечает Деметрий.

3. Изящный стиль

Изящный стиль, по Деметрию, не мыслится без эстетической категории шутки, которая может быть тонкой, изящной, но и страшной (§128-135).

Деметрий различает шутку, "исполненную достоинства", и насмешку, недалеко стоящую от "шутовства" (§128). Образном "благородной и высокой шутки" является Гомер (§130), и он же является родоначальником "страшной" шутки (например, Киклоп, обещающий Одиссею в качестве "подарка" съесть его последним). В шутке выражается "характер" человека. Она изобличает "наклонности" человека и его "вкус", не всегда хороший (§171). Но она же может выступать в роли "наставлений и гномов" (§170), а то и строиться на игре слов, придающих ей особую "остроту" (§172). Шутка, по мнению Деметрия, относится к видам "изящного" (§136), но она может быть уподоблена в комедии с ее отнюдь не изящным стилем и обладает там "особенной силой выразительности" (§259).

Однако Деметрия интересуют не только сами "виды изящного", одной из разновидностей которого является шутка, а "источники" этих видов (§136).

"Изящество", "прелесть" или приятность речи основаны на "содержании" и словесном "способе выражения" (§136).

Деметрий в духе классической риторики выделяет в способе выражения изящной речи "краткость" (§137), которая иной раз придает высказыванию особую "изюминку" (§138). порядок слов (§139) и расположение фигур (§140). Так же, как и в стиле возвышенном, "прелесть" обусловлена именно необычным применением слов к данному предмету (§145). Хотя приятное не лишено шутливости, но по сути своей смешное и приятное отличаются друг от друга самим предметом, то есть содержанием (§163) и формой слов (§164). "Красивое" и "смешное" – несовместимы, поэтому изящество и прелесть всегда "требуют меры" (§165). Однако красота в словесной форме может уничтожить смешное и перевести его в свою противоположность – восхищение. Таким образом, словесная форма существенно влияет на эстетическую наполненность содержания.

В определении изящного стиля у Деметрия явно чувствуется его эстетическая нагрузка. Это стиль, выражающий веселость (charientismos) (§128), радостность, дружественность (hilaros) (§132). Он создает нечто милое (eycharis), прелестное (charites) (§133), шутливое, утонченно острое (asteia) (§131) и близкое к насмешке, даже комедийное. Эта градация от безобидного веселья к насмешке вполне эстетически оправдана. Достаточно вспомнить у Гомера ослепление Полифема со всеми "шутками" Одиссея или милую прелесть в танце Навсикаи, вызывающую добрую улыбку (§128-130). Здесь, таким образом, с одной стороны, явная дифференциация категорий, а с другой стороны – близкая связь и незаметный переход одной категории в другую.

Дионисий также рассуждал на тему изящного стиля, выделяя в нем нечто ровное, гладкое, прелестное. У Деметрия же изящное включает два несхожих момента – веселое-смешное и милое-прелестное. Эллинистическая утонченность здесь налицо. В изяществе Деметрия есть что-то кокетливое, в его прелести (charis) присутствует момент субъективной выразительности, а в "смешном" и "веселом" – момент субъективного ощущения.

Вообще надо сказать, что Деметрий сочетает в себе почтительное преклонение перед классической краткостью, мерой с эллинистическим упоением, конечно же, близкого ему по духу изящества речи. Недаром он систематически оперирует такими определениями, как "изящество" (§142-144), "прелесть" (§140, 141, 145-146, 150), "очарование" (§157), "нарядность" (§164), "красота и прелесть" (§166). Для Деметрия есть слова, создающие "приятные зрительные образы". Их "приятно читать глазами", и они "красивы при чтении вслух" (§174). "Гладкие" слова делают речь приятной (§178). Построение стихов придает речи "очарование и прелесть" (§180). Под "очарование" этой речи "подпадаешь незаметно" (§181). Изящество стиля может быть построено только на "ритме", как, например, у Платона (§184), и т.д. и т.д. Всюду здесь Деметрий придает значение каким-то зрительным, двигательным, осязательным и, мы бы сказали, вкусовым ощущениям. Они главным образом создают устойчивое представление о самом близком Деметрию изящном стиле.

4. Простой, или скудный, стиль

Для простого, или скудного, стиля характерна точность, простота, ясность, убедительность, наглядность и привычность слова (§190-222). В этом стиле нет осудительного смысла. Он прост и безыскусен. Но вместе с тем ему грозит вырождение в "сухой" стиль, так же как изящному грозит вырождение в безвкусный. Простой стиль хорош в эпистолярном жанре, так как письмо есть своеобразный диалог между двумя, когда высказывается только одна сторона, но подразумевается и второй собеседник и его реакция (§223). Простота письма не исключает изящества (§235), а предполагает его, будучи непосредственной и естественной речью.

Деметрий так и пишет: "Главное для скудного стиля – это ясность" (§191), причем ясность не исключает повторения и возврата к началу речи, так как "краткость скорее делает речь изящной, чем ясной" (§197). Закругленная и не слишком растянутая фраза более "доступна" для слушателя, который уподобляется путнику на дороге, где встречается много дорожных знаков и мест для передышки, что лишает дорогу однообразия (§202). Скудный тип речи характеризует "жизненность и убедительность изображаемого", поэтому он должен избегать "изысканности", лишенной "привычности и простоты" (§208).

Деметрию принадлежит интересное рассуждение об убедительности и жизненности изображаемого, особенно горестного, тяжелого какого-нибудь несчастья, гибели героя. Деметрий приводит пример из историка Ктесия, рисующего гонца перед персидской царицей Парисатидой, которой он сообщает весть о гибели ее сына Кира. Деметрий чрезвычайно тонко и психологически обусловленно изображает разные градации и нюансы в речи вестника, который сначала сообщает о победе Кира, о бегстве его врагов, говоря даже иносказательно, и только под самый конец у него "вырывается главное" (§216). Деметрий умело выделяет в этой сцене как бы ее театральный эффект, рассчитанный на зрителя и слушателя одновременно. Повествование Ктесия при подобном анализе становится ощутимо убедительным. Недосказанность и недоговаривание до конца тоже, по мнению Деметрия, создает убедительность для слушателя, который готов сам принять участие в разгадке недосказанной мысли (§222). И здесь также чувствуется психологическое мастерство ритора, одной из главных целей которого является убедительность речи.

5. Мощный стиль

В мощном стиле (§240-301)361 Деметрий также выделяет содержательную и формальную сторону, так как здесь важна сильная тема и мощная, стремительная, отрывочная структура речи, создающая ощущение неровного пути (§246). Краткость и молчание тоже заключают некоторую силу, так как неясность и недосказанность производят сильное впечатление на слушателей. Однако они не должны вырождаться в небрежность и беспредметную разрозненность (§253-254). Мощный стиль характерен силой, которая чувствуется в закругленной речи, лишенной той свободной простоты, какой отличались древние. Именно поэтому следует прибегать при употреблении этого стиля к "нынешним средствам выразительности" (§244-245). Для усиления выразительной речи "самое сильное выражение следует приберегать к концу", замечает Деметрий, так как, поставленное в кругу других, оно теряет силу (§249). Здесь также следует признать удачный выбор Деметрием наиболее эффектных риторических и вообще сценических приемов, рассчитанных на слушателя, а не на читателя.

6. Прикладной характер эстетики Деметрия

Деметрий придает большое значение фигурам (§263-271) в мощном стиле речи. Здесь фигуры опущения (§263), умолчания (§264), персонификации (§265), анафоры единоначалия (эпанафора), бессоюзие, единоконечие (гомотелевтон, §268) и климакс-лестничка, когда кажется, будто говорящий "поднимается со ступеньки на ступеньку все выше и выше" (§270). Все эти типично-риторические приемы, известные еще со времен Георгия и его сицилийских учителей, по мнению Деметрия, как раз и "составляют сущность мощного способа выражения" (§271). Такой театральный прием, как обращение к слушателям с вопросом, ставит последних в затруднительное положение, как бы задает ему задачу, на которую нет ответа (§279).

Все подобного рода рассуждения Деметрия о внешней выразительности речи указывают не только на прочное следование классической риторике, а также и на какой-то собственный живой опыт, на какую-то риторическую практику со всем набором ее сценических эффектов, вполне возможно, используемых в специальных школах для учебных целей. Деметрий так наглядно передает впечатление, производимое на слушателя той или иной фигурой, и дает такие полезные, отнюдь не формальные советы, что создается убеждение в том, что он прекрасно владел практической эстетикой произнесения речи.

Когда же Деметрий советует применить эти словесные фигуры в разных обстоятельствах перед лицом правителей и тиранов (§292), людей, облеченных властью (§293) в демократическом государстве (§294), то он проявляет понимание тончайших оттенков речи, и хотя он вводит в обиход знаменитые исторические примеры, но демонстрирует их столь естественно, что создается впечатление опять-таки некоего житейского опыта и достаточно обостренного восприятия действительности.

Деметрия, таким образом, интересует скорее прикладная эстетика, а не тонкое теоретизирование, как это мы видим у Дионисия.

Что касается развития Деметрием учения о разных стилях речи, то здесь мы находим целый ряд здравых суждений.

В своей классификации Деметрий вполне учитывает неполную обособленность стилей и признает, что полная несовместимость существует только между двумя из них, а именно между возвышенным и простым. Все же остальные могут объединяться, сочетаться, смешиваться. Если идти по этому пути, то можно выделить тогда два основных стиля, близких к двум главным родам, или стилям, Дионисия: противоположность торжественности и серьезности, с одной стороны, и игривой кокетливости – с другой. Антитезу Дионисия Деметрий детализирует еще с помощью одного разделения. Выдвигая внешнюю формально-выразительную структуру, мы получаем в серьезном стиле мощность и силу, а в кокетливом – безыскусственную простоту. Выдвигая же внутреннее содержательно-смысловое наполнение, мы получаем для серьезного стиля – величие, для кокетливого – изящество, нечто милое. В серьезном стиле внутреннее величие внешне выражено как мощь, а в кокетливом внутреннее искусство внешне выражено как наивность и простота.

Эстетическая позиция Деметрия выражена во взглядах на искусство как на систему сознательных форм, данных вместе со своим внутренним содержанием. Деметрий продолжает здесь Дионисия и ощущает эти формы еще более глубоко и судит о них во многих отношениях детальнее и обстоятельнее. Он прекрасно чувствует напевность языка, но делает упор не на смысловой его глубине, а использует внешне-звуковую музыкально-словесную сторону.

На примере Деметрия и Дионисия видно, как эллинистически-римская эстетика тонко и чутко ощущает музыку слова и стилевую выразительность классической греческой литературы. Изобилие живых иллюстраций, примеров удачно выбранных текстов, стихотворных и прозаических, умеряет некоторую суховатость и краткость формулировок Деметрия, вводя читателя в реальную атмосферу античной прикладной эстетики позднего времени.


§4. Псевдо-Лонгин

1. Общие сведения

До нас дошло знаменитое сочинение "О возвышенном" ("Peri hypsoys"), приписывавшееся раньше Кассию Лонгину, филологу и ритору III в. н.э., ученику Аммония Саккаса, то есть соученику первых неоплатоников Плотина и Оригена362. В настоящее время после работы Кайбеля (см. библиогр. с. 941) не может быть никакого сомнения, что это сочинение относится к кругу идей Сенеки, Тацита и Квинтилиана и должно быть датировано приблизительно серединой I в. н.э. Еще С.Шевырев писал: "Лонгин открывает, наконец, совершенно новую сторону в красоте, – высокое, более родственное нашему христианскому духу"363. Однако приписывание этому Псевдо-Лонгину неоплатонических идей совершенно не вяжется с его воззрениями. П.Отто (см. библиогр. с. 941) с полной убедительностью показал стоическое происхождение взглядов Псевдо-Лонгина, так что в настоящее время мы можем рассматривать это сочинение только в контексте идей приблизительно Дионисия Галикарнасского и Деметрия Псевдо-Фалерейского. А именно вполне определенно рисуется и позиция Псевдо-Лонгина. Это – защитник патетизма и энтузиазма против педантизма "аттиков", представителем которого является Цецилий, главная мишень весьма энергичной критики Псевдо-Лонгина.

Самое понятие, которому посвящен трактат Псевдо-Лонгина, остается, как и все вообще эстетические и художественные категории в античной эстетике, в логическом смысле тоже совершенно непроанализированным. Автор посвящает раскрытию этого понятия всего только несколько строк, не обладающих никакой значительностью. Зато общеописательная позиция выдерживается у нашего анонима в весьма выразительных формах: здесь масса отдельных установок, описаний и примеров, ставящих его всецело в контексте Дионисия Галикарнасского и Деметрия и даже требующих рассматривать всех этих трех авторов как целое. Заметим пока, что "возвышенное" у Псевдо-Лонгина нужно понимать именно не по-Шевыревски, не в смысле "das Erhabene" немецких классических эстетиков, но исключительно риторически и поэтически, – конечно, в том содержательно-музыкальном смысле, в каком трактуют свои категории Дионисий и Деметрий. Виламовиц был совершенно прав, когда утверждал, что это сочинение было бы лучше озаглавить "О патетическом"364. Ниже мы увидим, что оно действительно вполне в контексте "торжественного" стиля у Дионисия Галикарнасского и "мощного" у Деметрия. Специфика же его нуждается в особом исследовании.

2. Основная тенденция трактата и его структура

Г.Мучман в своей специальной работе прекрасно анализирует основную тенденцию, структуру и источники трактата "О возвышенном"365.

Что касается "тенденции", то с внешней стороны это, конечно, полемика против крайнего аттициста Цецилия. Если угодно, это, может быть, даже полемика эстета против рационалиста и педанта. Однако, по Мучману, здесь залегает глубокое различие двух школ, выставлявших на своих знаменах имена спокойного, правильного Лисия и энтузиаста, патетически-риторского Платона366. Может быть, это одна из стадий векового спора между философией и риторикой вообще. В отличие от своего противника, писавшего хотя и небольшое сочинение, но все же как систематическое руководство, и притом ради теоретических целей, Псевдо-Лонгин дает некоторого рода "эссе", или, как он сам говорит (I 2 Rüssel), "памятку" или записки (hypomnema), исключительно для целей практических. Насколько можно судить по Псевдо-Лонгину, Цецилий совсем не касался вопроса о пафосе. Правда, специального рассуждения о "пафосе" мы не находим и в трактате "О возвышенном", так как этому вопросу был посвящен, очевидно, другой трактат этого же автора, на что есть указание в самом конце книги. Но главная цель Псевдо-Лонгина это – раскрыть, показать и проанализировать как раз патетические стороны речи.

Вслед за Мучманом367 можно было бы предложить следующее разделение трактата "О возвышенном", весьма удобное для анализа его содержания.

  1. Часть вступительная (гл. I-VII).

    Введение (I).

    1. Существует ли художественное мастерство (techne) для возвышенного? (II).
    2. Выродившиеся формы (caciai) возвышенного (III-V).
    3. "Истинное возвышенное" (VI-VII).

  2. Основная часть: пять источников возвышенного (VIII-XLIII).

    1. Их перечисление (VIII).
    2. Анализ их (IX-XLIII).

      1. "Счастливая отважность мыслей" ("to peri tes noeseös hadre-pebolon") (IX-XV).
        Здесь содержится два экскурса: сравнение "Илиады" и "Одиссеи" (IX 11-15) и сравнение Цицерона с Демосфеном (XI-XIII 1).
      2. Пафос (pathos) (об этом предполагается говорить в специальном сочинении).
      3. Фигуры (XVI-XXIX).
      4. "Благородная речь" (gennaia phrasis – XXXVIII). Здесь – третий экскурс – сравнение "добродетелей" (XXXIII-XXXVI).
      5. Сочетание слов (synthesis) (XXXIX-XLIII).

  3. Часть заключительная: о причинах упадка красноречия (XLIV).

3. Определение возвышенного

Что такое возвышенное по Псевдо-Лонгину? В гл. I 3 дается нечто вроде его определения: "Возвышенное является вершиной и высотой словесного выражения" (acrote cai exocheis logön")368. Это определение вполне в античном духе, то есть оно не есть логическое определение, а только приблизительная описательная установка.

В этой же главе I проводятся и некоторые отграничения. Так, возвышенное не есть выспреннее (hyperphya), которое приводит слушателей не к убеждению, но в исступление; оно, "подобно удару грома, ниспровергает все прочие доводы, раскрывая сразу же перед всеми мощь оратора" (I 4). Это, конечно, не определение.

Как показывает приведенное выше разделение трактата, особенное значение должны были бы иметь главы VI-VII об "истинно-возвышенном". Но VI глава говорит о трудностях в обучении возвышенному стилю, а VII глава уже предполагает известным, что такое возвышенное. Возвышенное – не там, где мнимые блага и внешний блеск славы и почестей (VII 1). Наша душа по своей природе "способна чутко откликаться на возвышенное", под его воздействием она наполняется гордым величием" (megalaychias). Ненастоящее возвышенное "оставляет только одно поверхностное впечатление" в душе и "не располагает ее к высоким мыслям" (VII 3-4). Насколько не продумана категория возвышенного у автора, особенно показывает конец главы, где вдруг выставляется определение, могущее иметь большое значение для этого предмета, но фактически рисующее весьма мало при тех наивно-описательных установках, которые свойственны автору. "Итак, считай прекрасным и возвышенным только то, что все и всегда признают таковым" (VII 4). Ибо, если одно и то же высказывается об одном и том же всеми, несмотря на различие склонностей, нравов, обычаев, возраста и знаний, – такое суждение общее, не предрешенное заранее, внушает к себе наиболее твердую уверенность. Из этого тезиса, однако, не сделано никакого философского вывода; и он остается на стадии неопределенно-фактического наблюдения.

Псевдо-Лонгин, далее, указывает на искажения возвышенного, что должно нам яснее представить сущность возвышенного. А именно, последнее не есть "высокопарность", когда "надуваются сверх меры", и не "ребячливость" (III 1,4), возникающая не из вдохновения, но из детской игры и забавы. Автор приводит интересные примеры такой высокопарности из Эсхила и других писателей. Сюда же относится "парентирс", неестественный восторг, когда "упиваются пафосом" без нужды или не вовремя (III 5). Отличается возвышенное и от холодного, или напыщенного, примеры чего автор находит у историка Тимея и даже у Ксенофонта и Платона (IV гл.). Все эти искаженные стили есть результат неумеренной "погони за новизной" (V гл.).

Наконец, в первой части трактата автор затрагивает еще вопрос о возможности применения технических приемов в области возвышенного стиля (II гл.). Он утверждает, что неправильно основываться только на природном даровании и избегать изучения правил. Хотя в возвышенном больше всего сказывается сама природа, тем не менее наука здесь принесет огромную пользу, устанавливая меру, способ употребления и самый метод возвышенного стиля. Если Демосфен (Aristocr. 113) величайшим благом людей считает счастье, а вторым – и не меньшим – благоразумие, то в отношении слова роль первого играет природа, а роль второго – искусство и технические методы.

4. Источники возвышенного

Вторая часть трактата состоит из анализа "источников", или "признаков" возвышенного. Что это за источники? Псевдо-Лонгин находит их пять. Сначала он их просто перечисляет (VIII гл.), указывая, между прочим, что Цецилий совершенно неправильно пропустил в своем сочинении вопрос о "пафосе". Сделал он это, вероятно, потому (рассуждает Псевдо-Лонгин), что он отождествлял возвышенное и патетическое. А между тем, продолжает наш автор, это совсем неправильно. Бывают "страсти" очень сильные, но далекие от всего возвышенного и даже низменные, или, вернее, сниженные (таковыми он считает сожаление, печаль, страх). Бывает также и возвышенное без всякой "страсти" (таковые стихи Hörn. Od. XI 315-317 об Алоадах, громоздивших Оссу на Пелион); таковы многие ораторы, восхваляющие тот или иной предмет без всякого вдохновения. Но как раз учения об этом пафосе мы и не находим в трактате "О возвышенном". Как мы читаем в гл. XLIV 12, ему был посвящен особый трактат. И, таким образом, автор в этом трактате фактически анализирует только четыре источника возвышенного.

Первые два (из пяти) имеют ближайшее отношение к "природе" человека. Они – "врожденные", "самородны" (aythigeneis), последние три – к "искусству", приобретаются в учении.

Первый – это то, что автор называет способностью к возвышенным мыслям и суждениям, или просто "мышлением" (noesis VIII 1).

Не без тонкости он анализирует ряд относящихся сюда вопросов. Именно для возвышенного прежде всего требуется возвышенный дух, ум, возвышенная природа. Подобное возвышенное есть как бы "отзвук величия души" (megalophrosynes apechema"). Поэтому даже "одна краткая мысль, лишенная всякого словесного украшения", поражает нас своим величием (IX 2). В качестве примера на такое возвышенное без слов Псевдо-Лонгин указывает на безмолвие Аякса у Гомера. Одиссей в Аиде обращается к Аяксу со словами (Od. XI 561-564 Жук.):

Но подойди же, Аякс; на мгновенье беседой с тобою
Дай насладиться мне; гнев прогони из великого сердца.
Но не ответствовал он; за другими тенями
Мрачно пошел, – напоследок сокрылся в мрачном Эребе.

Это молчание Псевдо-Лонгин называет "красноречивее и величественнее любых речей". Итак, "низко и неблагородно" не может мыслить истинный оратор. Имеющий "низкие" и "рабские мысли" не может произвести чего-нибудь "поразительного и внушительного" (VIII 3).

Величественна мысль Гомера, когда он говорит о божественных конях (II. V 770-772 Гнед.):

Сколько пространства воздушного муж обымает очами,
Сидя на холме подзорном и смотря на мрачное море,
Сколько прядают разом богов гордовыйные кони.

"Поэт измеряет мировым пространством прыжок коней", – пишет Псевдо-Лонгин, восклицая в священном восторге перед Гомером: "А что будет, если кони сделают еще один скачок? Ведь им уже не найти тогда для себя места в этом мире" (IX 5).

Возвышенно изображает Гомер "фантастическую" и страшную битву богов (II. XX 61-65);

В ужас пришел под землею Аид, преисподних владыка;
В ужасе с трона он прянул и громко вскричал, да над ним бы
Лона земли не разверз Посейдон, потрясающий землю,
И жилищ бы его не открыл и бессмертным и смертным,
Мрачных, ужасных, которых трепещут и самые боги.

Всячески восхваляя эту битву богов, Псевдо-Лонгин, однако, отдает предпочтение таким изображениям, где божество остается чистым и вне всяких бедствий, ранений и пр. Таково, по его мнению, прекрасное место о Посейдоне (II. XIII 18, 19, 27-30; второй стих – XX 60):

...Задрожали дубравы и горы ...
Ида и град Илион, и суда меднобронных данаев.
Вкруг под стопами священными в гневе идущего бога...
Коней погнал по волнам, и – взыграли страшилища бездны,
Вкруг из пучин заскакали киты, узнавая владыку;
Радуясь, море под ним расстилалось, – а гордые кони
Бурно летели...

Возвышенное находит наш автор и в проникнутом "сознанием могущества божества" повествовании Моисея о творении мира. Не будем приводить еще других, хотя и всегда очень важных примеров Псевдо-Лонгина из Гомера (IX гл.).

По поводу вышеизложенного приходится еще и еще раз констатировать удивительно упорную особенность античной эстетики, это – понимание выразительных форм как форм бытийственных, вещественных. В то время как немецкая эстетика имеет вполне определенную тенденцию трактовать возвышенное (а равно и все эстетические модификации) вне всякого содержания и независимо от содержания, античная эстетика обязательно требует, чтобы для прекрасного изображения выбирался и предмет прекрасный, чтобы возвышенный стиль был связан с возвышенным содержанием. Мы теперь уже хорошо знаем, что это есть результат телесности античного мироощущения, то есть результат его пластичности. Это мы отчетливо видим и на трактовании возвышенного у Псевдо-Лонгина.

Кроме возвышенного образа мыслей у оратора для возвышенного стиля еще требуется изображение и объективно-возвышенных предметов (об этом трактует X гл.).

Так по крайней мере требуется теоретически. Но интересно, что же первый пример, приводимый Псевдо-Лонгином в X гл., самым решительным образом протестует против столь "содержательного" подхода. Именно автор в качестве наилучшего примера выбора "высших и наивозвышеннейших предметов" приводит известную оду Сафо (phainetai moi cenos), где поэтесса рисует свой любовный восторг, биение сердца, звон в ушах, холодный пот и пр. Если взять этот прекрасный пример всерьез, то получится, что "возвышенное" Псевдо-Лонгина гораздо шире морально-возвышенного. Это, действительно, нечто вроде "патетического", и притом именно выразительно-патетического. В теории же Псевдо-Лонгин продолжает общеантичную традицию засилия онтологии в эстетике. "Выбор крайностей (tön acrön) и соединение их" (X 3) на практике понимается гораздо шире.

К этому же отделу относится и вопрос об амплификации (ayxesis), то есть "нарастании", которое тоже имеет значение только в условиях внутренне-возвышенного (XI гл.). Стараясь определить амплификацию, автор отбрасывает то определение, которое он находит у "ораторов": "фигура, которая возвеличивает содержание" и придает предметам величину (megethos). Однако такое определение подходит, по его мнению, и для возвышенного, и для пафоса, и для тропа. Амплификацию Псевдо-Лонгин отличает от возвышенного тем, что "высокое" основывается на "возвышении", залегает в интенсивности (en diarmati), амплификация же основана "на расширении", на множественности (en plethei). Поэтому первое может проявляться "в одной только мысли, второму же – непременно требуется какое-то количество мыслей, иногда в изобилии" (XII 1). Амплификация, объединяя отдельные части в целое, усиливает (ischyropoioysa) предмет изображения. В связи с этим Псевдо-Лонгин дает сравнительную характеристику Цицерона и Демосфена (XII 4-5): "Демосфен – суровое величие, Цицерон – широкий поток". Демосфена можно сравнить "с вихрем или молнией". Цицерон же "подобен далеко распространяющемуся пожару". Один "все воспламеняет и сокрушает своей силой, быстротой и мощью". Другой – "охватывает все сильным и неугасимым пламенем", равномерно расходясь по всем направлениям. Удачный момент (cairos) демосфеновского возвышенного и напряженного стиля заключается в "мощных и сильных патетических речах, где необходимо предельно потрясти слушателя". Цицероновский же поток предназначен потопить слушателей.

Это, во всяком случае, значительное наблюдение Псевдо-Лонгина, между прочим, совпадающее с мнением самого Цицерона, который однажды выразился о Демосфене (Orat. 70, 234): "что молнии блистали бы слабее, не будь они напряжены ритмом" (пер. М.Гаспарова).

5. Подражание и фантазия как источник возвышенного

Дальнейшей характеристикой мыслительной сферы как источника для возвышенного является у Псевдо-Лонгина "подражание и соревнование" в отношении прежних поэтов. Эти последние играют для писателя роль тех священных испарений, которые возбуждают экстатическое пророчество у дельфийских жриц. Не только Геродот, но до него еще Стесихор и Архилох были весьма удачными подражателями Гомера. Однако больше всех подражал Гомеру Платон, черпавший из него свои мысли, как из бесконечного живого источника, как бы всегда соревновавшийся с ним во всеобщей похвале и удивлении (гл. XIII). Стремясь дать произведение возвышенного стиля, мы должны всегда задавать себе вопрос: а как сказал бы это самое Гомер, Платон, Демосфен или в истории Фукидид? Или: как они стали бы слушать наше произведение? (XIV гл.).

Наконец, сюда же относится еще один "источник" возвышенного, представляющий для нас огромное значение и в этом смысле выходящий далеко за пределы трактата "О возвышенном" и вообще риторики и искусствоведения. А именно: XV гл. анализируемого трактата посвящена фантазии, которая, по мнению автора, является тоже мыслительным источником возвышенного. Не знаем, есть ли еще в античной литературе такой текст, в котором греческую phantasia можно было бы с такой уверенностью перевести как "фантазия". К представлениям, которые иные называют "зрительными образами"369 (phantasia), "относят любую мысль, изначально присущую слову" (phantasia pan to hoposoyn ennoema genneticon logon paristamenon). "Здесь этот термин мы применяем в том случае, когда вдохновение и пафос придают содержанию речи особую наглядность" (XV 1) (hyp'enthoys iasmoy cai patoys). Нам кажется, что перевести греческий термин как "фантазия" здесь вполне уместно.

При этом очень важно подразделение фантазии на два вида, четко проводимое Псевдо-Лонгином. Поэтическая фантазия имеет своею целью – поразить (ecplexis) слушателя, ораторская же фантазия добивается убеждения, а отсюда ясности (enargeia). И та и другая имеет общее то, что они хотят подействовать на воспринимающего, тронуть его, вызвать сочувствие (to sygcecinemenon) (XV 2). Однако фантазию у поэтов "отличает преувеличение, довольно далекое от действительности.., во всяком случае превышающее вероятное". У ораторов в прозаической речи "действенность и достоверность изображений (to empracion cai enälethes) наиболее прекрасны" (XV 8).

Примерами поэтической фантазии Псевдо-Лонгин считает видение Эриний Орестом у Эсхила и Эврипида, событие с Фаэтоном у Эврипида, видения Кассандры у Эсхила, изображения героев в "Семерых" Эсхила и пр. (XV 3-5). Плохо, когда в прозу начинают вводить эти трагические преувеличения. Им место там, где дан экстаз и патетический восторг. В качестве хорошего примера употребления фантазии в прозе Псевдо-Лонгин приводит Демосфена (Timocr, 208) и Гиперида.

Что сказать об этих "наглядных образах", или "фантазии" Псевдо-Лонгина? Необходимо прежде всего подчеркнуть то, что было уже сказано выше. Поскольку "фантазия" понимается здесь не только как наглядное изображение мыслимого, но и как экстатически-патетическое, это явление наиболее близко подходит к тому, что называют фантазией в Европе. И в этом смысле указанный текст Псевдо-Лонгина, кажется, единственный. Однако необходимо тут же заметить и то, что фантазия трактуется у нашего автора не как общехудожественная субъективная действительность, не как обычная необходимая предпосылка всякого искусства и творчества, так или иначе обоснованная именно в виде необходимости, но только как нечто экстравагантное, как один из сильных способов для создания возвышенного стиля, как вообще один из многих других художественных способов и методов. В ней, собственно говоря, нет никакой особенной необходимости. Во многих случаях Псевдо-Лонгин относится к ней даже отрицательно. Так в самом ярком античном тексте о фантазии она дана на степени более или менее случайного субъективного фактора искусства.

6. Итог предыдущего

Подводя итог всей мыслительной сфере как источника для возвышенного стиля, мы видим, что Псевдо-Лонгин делает упор здесь главным образом на величественность субъективного состояния художника (IX) и на возвышенность представляемых им предметов (X), то есть на бытийственно-вещественную значимость художнического субъекта и объекта. При этом в объекте эта значимость концентрируется средствами амплификации (XI-XIII), в субъекте же – средствами подражания уже готовым образцам, то есть древним поэтам (XIV), и средствами нового "образотворчества", или фантазии (XV).

Вместе с тем справедливость заставляет признать, что Псевдо-Лонгин, может быть, более всех других античных авторов почувствовал самостоятельность и активность мыслительно-художественного аппарата у человека. Если бы мы не знали всего контекста античной эстетики, то нижеследующее место должно было бы ввести нас в заблуждение, как оно ввело, например, С.Шевырева. Приведем эту цитату (XXXV 2-4).

"Ведь природа никогда не определяла нам, людям, быть ничтожными существами – нет, она вводит нас в жизнь и во вселенную как на какое-то торжество, а чтобы мы были зрителями всей ее целостности и почтительными ее ревнителями, она сразу и навсегда вселила нам в душу неистребимую любовь ко всему великому, потому что оно более божественно, чем мы. Поэтому человеку недостаточно охватить созерцанием и размышлением всю вселенную; нашим мыслям тесно в ее пределах, и если кто-нибудь поразмыслил бы над ходом человеческой жизни, насколько в ней во всем преобладает великое и прекрасное, то ясна станет цель нашего рождения. Вот почему в силу нашей собственной природы нас, клянусь Зевсом, восхищают не маленькие ручейки, сколь бы прозрачными и полезными ни были бы они для нас, а Нил, Истр, Рейн и, конечно, больше всего – сам великий Океан. И не ясное пламя огонька, зажженного нами здесь на земле, вызывает наше неизменное восхищение, а свет небесных светил, хотя он нередко застилается мглой, а разве можно признать что-нибудь более изумительное, чем кратеры Этны, извержения которой исторгают из подземных глубин камни, скалы и мчатся иногда чистыми потоками подземного огня".

Из этого текста С.Шевырев делает вывод,

"что Лонгин чувствовал высокое и чувством полагал его во всем том, что подвигает в нас бесконечность духа, что выносит мысль нашу за пределы мира... Сие-то воззрение, совершенно новое для древнего мира, Лонгин применил и к словесности греческой и искал в Гомере, Платоне и Демосфене высокой мысли, которую предчувствовал духом... Нельзя не заметить также, что примеры, которые выбирает Лонгин в своем сочинении из писателей языческих, все отличаются особенно возвышенностью мысли, и, я прибавлю, что они не столько во вкусе древнем, сколько в нашем – романтическом"370.

И действительно, учение о человеке как "ревнителе природы" звучит совсем неантично. Неантично звучат и такие слова из XXXVI 3:

"Хотя памятники искусства должны поражать нас тщательностью своей отделки, а произведения природы – величием, только одному человеку от природы свойствен дар речи, поэтому в статуях обычно ищут сходства с человеком, в речах... следует искать то, что возвышает их над повседневной человеческой жизнью".

И дальше (XXXVI 4):

"Так как умение избегать ошибок приходит с мастерством, а возвышенное, также неравномерно распределенное, проявляется в природном даре, то всегда и везде мастерство подобает призывать на помощь природе. Лишь в их обоюдной взаимосвязи возможно рождение совершенного произведения".

И тем не менее все же концепция Псевдо-Лонгина есть типично поздне-эллинистическая; может быть, это – предыстория неоплатонизма. Но это, конечно, не только не кантианство, но даже и не неоплатонизм.

Стоит отметить хотя бы то одно, что у Псевдо-Лонгина речь идет не о фантазии, но главным образом о фантазиях, то есть во главу угла ставится не сама продуктивная способность духа, но результат этой способности в виде образов, которые – как результат – уже по одному этому не обладают той активностью, которая могла бы быть приписана самому творящему духу. Правда, в подобных установках Псевдо-Лонгина есть что-то очень специфическое и, мы бы сказали, симпатичное. Это – тот особый тонкий и изящный, внутренне чуть-чуть страстный, но всегда красивый и благородный вкус и стиль поздней античности, который мы еще не раз будем встречать (например, у Филостратов), прежде чем перейдем к неоплатонизму.

В связи с нашим анализом трактата Псевдо-Лонгина следует указать на статью И.М.Нахова, упомянутую у нас выше, где, кроме вопроса атрибуции трактата и его судьбы в Новой Европе, автор занят анализом возвышенного как эстетической категории. И.Нахов касается вопроса о противоречивости теоретических принципов Псевдо-Лонгина, отмечая в его толковании возвышенного определенную "идеалистическую позицию с довольно сильными элементами субъективизма и мистицизма" (с. 151). Возвышенное ставится здесь в зависимости только "от духовных свойств человека, в конечном счете от его восприятий", без учета "единства субъективного и объективного в возвышенных и прекрасных предметах искусства" (с. 152) и с преувеличением в творчестве поэта иррационального вдохновения, экстаза и экзальтации. Вместе с тем в трактат, пишет И.Нахов, "стихийно проникли элементы материализма", и ритор не сомневается в объективном существовании возвышенного в природе, выводя его в духовной жизни, правда, лишь из свойств человеческой души. Хотя Псевдо-Лонгин не учитывает историчности возвышенного, но вместе с тем он совершенно правильно призывает "считаться с обстоятельствами", подчинять "формальные средства содержанию" и говорит об "общих принципах", почерпнутых из опыта греческой литературы, не увлекаясь "техническими наставлениями" (с. 153). Проблемам фантазии (с. 155), подражания (с. 158), содержательной и формальной стороне возвышенного (с. 159-164) и литературной критике (с. 166-175) уделено в статье И.Нахова особое внимание.

Элементы противоречивости самого понятия возвышенного у Псевдо-Лонгина И.Нахов намечает совершенно правильно, что не может не способствовать углубленному пониманию всего трактата.

7. Формально-технические источники возвышенного

Остальные три источника возвышенного у Псевдо-Лонгина обладают характером более формально-техническим.

Прежде всего, главы XVI-XXIX посвящены фигурам. Сначала тут – общие соображения (XVI-XVII). На одном примере из Демосфена Псевдо-Лонгин хорошо показывает, как употребление фигуры делает речь гораздо более "возвышенной" и внушительной, чем без нее (XVI). Кроме того, выставляется чрезвычайно важное суждение о том, что "наилучшая фигура та, которая наиболее скрывает свою сущность" (XVII 1). Неискусные фигуры, которые всякий может расшифровать, не произведут должного впечатления, а скорее вызовут раздражение. "Любое заранее подготовленное ухищрение или какую-нибудь уловку можно сделать незаметными и не внушающими никому никаких подозрений, а для этого их нужно только теснейшим образом связать с прекрасным и возвышенным" (pathos). Как малые светила теряют свою силу при свете солнца, так и "нахлынувшее повсюду величие" (megethos) затмевает всякие "риторические ухищрения". И подобно тому как в живописи световые линии кажутся гораздо ближе к зрителю, чем тени (хотя то и другое нарисовано на одной поверхности), и даже как бы выступают из картины, так и "патетическое и возвышенное в литературе проникает в наши души глубже и скорее, благодаря некоей природной общности с нами и вследствие своего блеска". Вот почему их можно распознать раньше, чем "те риторические фигуры, искусство которых они затмевают" (XVII 2-3).

Дальше идет весь интересный анализ отдельных фигур, дающий возможность глубоко войти в существо античной эстетически-риторической мысли. Но, пожалуй, приводить все эти рассуждения и, главное, примеры было бы очень громоздко. Поэтому мы ограничимся только перечислением главных вопросов: вопрошение и ответствование (XVIII), бессоюзие (XIX), смешение фигур (XX), притупление речи от союзов (XXI), гипербаты (XXII), "многопадежность" и др. (XXIII), значение единственного числа (XXIV), о прошедшем под видом настоящего (XXV), перемены лиц (XXVI-XXVII), перифраз (XXVIII-XXIX).

Другим формально-техническим источником возвышенного является "благородная речь", состоящая в достаточном выборе слов (XXX-XXXVIII).

У Псевдо-Лонгина читаем о важности выбора "точных и значительных слов", поскольку "мысль и ее словесное выражение в значительной степени раскрываются во взаимной связи". Выбор этих слов, по словам ритора, "чарует слушателей", с его помощью "расцветают речи во всем своем величии и сияют каким-то особым блеском". "В прекрасных словах, – заключает Псевдо-Лонгин, – раскрывается весь свет и вся краса разума" (XXX 1). Однако избыток "прекрасных слов не всегда полезен". Употреблять "торжественные слова в ничтожных обстоятельствах" – значит уподобляться человеку, "надевшему огромную трагическую маску на неразумного ребенка" (XXX 2).

В XXXII гл. Псевдо-Лонгин защищает употребление множества метафор вопреки мнению Цецилия и со ссылкой на Демосфена. "Метафоры, – пишет Псевдо-Лонгин, – уместны лишь там, где чувства, разливаясь бурным потоком, подхватывают их и увлекают за собой". Для Псевдо-Лонгина вершиной в умении пользоваться метафорами является Демосфен, бывший непререкаемым авторитетом для всей античной традиции. Псевдо-Лонгин ссылается на авторитет Платона и Аристотеля, дающих советы для смягчения "слишком смелых метафор" с помощью особых выражений ("как бы", "словно", "если можно так выразиться"). Автор трактата полагает, что "надежными" и "верными" защитниками метафор являются "своевременная страстность речи" и ее "благородная возвышенность". В союзе с ними кажутся "совершенно обязательными" даже "самые смелые метафоры" (XXXII 1. 3-4). Употребление метафор, таким образом, не может ограничиваться некоей раз навсегда установленной нормой. Оно зависит от характера и окраски речи, от ее стиля.

8. Литературно-критические размышления

Что касается глав XXXIII-XXXIV, то они представляют собою, как сказано выше, особый экскурс, посвященный сравнительной оценке стилистических "добродетелей" виднейших писателей. В XXXIII гл. автор высказывает предпочтение возвышенному стилю перед нарочитой и безукоризненной правильностью стиля. В XXXIV – блестящее сравнение Демосфена с Гиперидом и в XXXV – о Платоне и Лисии. Это замечательные образцы античной литературной критики.

Псевдо-Лонгин, сравнивая Демосфена и Гиперида (XXXIV гл.), противопоставляет мастерство "бесстрастного и холодного разума" Гиперида и "одухотворенную страстность", "проникновенную глубину" и "поразительное величие" Демосфена, который не признает "бытовых характеристик" (anethopoietos)371, "далек от словесной гибкости и пышности", а также "приятной обходительности". Но зато почитателям Демосфена "скорее широко раскрытыми глазами можно созерцать вспышки молнии, чем устоять перед его страстными и проникновенными речами" (XXXIV 3-4).

Этот прекрасный образец античной литературной критики лучше всяких теорий рисует эстетическую установку автора "О возвышенном". Ее нелегко раскрыть в точных философских терминах, да и сам автор бесконечно далек от всякой точной философской терминологии. Однако самое главное – попытка выделить чистую художественную форму из всего цельного содержания произведения искусства и показать ее не только в ее внешней структуре, но и в ее внутренней значимости, открытой полноценно-ощущающему субъекту. Этот субъект тут, несомненно, ощупывает художественную форму изнутри. Отсюда и стремление переводить ее на язык переживания, то есть давать ей те или иные (например, метафорические) интерпретации. Вспомним метафорические сравнения Псевдо-Лонгина, указанные выше. Платона он сравнивал с морской пучиной, а Демосфена – с ярким огнем. Демосфена – с молнией и вихрем, а Цицерона – с постепенно распространяющимся пожаром. Эти великолепные примеры смысловой интерпретации художественных форм не только дают нам понимание этих последних (в отличие от их простого и фактического, доинтерпретативного мышления), но они рисуют нам и специально эллинистический, эллинистически-римский тип художественного понимания.

9. Учение о словосочетании

Наконец, тем же эстетическим целям служит и анализ третьего формально-технического источника возвышенного, это – учение о словосочетании (занимающее главы XXXIX-XLIII). Это – тема, которую мы уже не раз встречали в античной риторике и которой был посвящен специальный трактат Дионисия Галикарнасского.

Оказывается, что "убедительности" речи (а убеждение – главная задача оратора) способствует "гармоническое сочетание" слов. Своему ритму подчиняет человека флейта и кифара, но воздействие музыки "искусственно" заменяет "истинное убеждение", для которого необходима "сознательная человеческая деятельность". "Гармония слов" для нашего автора гораздо выше гармонии звуков, так как "в гармонии слов рождается пестрая вереница представлений о словах, мыслях, определенных предметах", то есть мы бы сказали о содержательной стороне объективного мира. Взаимодействие оратора и слушателей приобщает этих последних к великой гармонии, которая "чарует", "увлекает", "овладевает нашей волей". Автор трактата "О возвышенном" особенно ценит гармонию слов и звуков, "равнозначную самой мысли", как это происходит не раз у Демосфена. Его фразу из речи "О венке" (188) детально анализирует Псевдо-Лонгин, убедительно доказывая, что в ней нельзя переставить ни одного слова, ни нарушить ее ритм с риском лишить эту фразу присущей ей возвышенности (XXXIX гл.).

Характерное для классической античной эстетики понимание художественного произведения как некоего живого целостного организма, заставляет Псевдо-Лонгина и речь, "претендующую на возвышенность и величественность", уподоблять "живому телу". Так же как члены тела не имеют в отдельности особого значения, но "в совокупности образуют совершенное и законченное целое", так и приемы, применяемые в создании возвышенных речей, объединяются в целое "и связываются узами всеобщей гармонии", приобретая "звучание в своей целостности". Даже писатель, лишенный от природы возвышенного или пренебрегавший им, создавал произведения, производившие впечатление "торжественных" и "значительных" исключительно из-за "сочетания и гармонического расположения слов" (XL гл.).

10. Причины гибели красноречия

Весь трактат "О возвышенном" заканчивается XLIV главой, посвященной вопросу о причинах гибели красноречия. Здесь сначала излагается взгляд одного "философа", который объяснял нашему автору эту гибель причинами политическими. Во времена демократии, во времена свободы развивалось и ораторское искусство, ибо оратор не может существовать без свободы. В эпоху же рабства и раболепия красноречие, естественно, падает (XLIV 2-5). В противоположность этому Псевдо-Лонгин объясняет упадок красноречия моральными причинами. Люди слишком любят деньги, роскошь, разврат, и потому им не до красивого и сильного слова.

Псевдо-Лонгин с негодованием бичует пороки общества, где судьба и жизнь любого человека зависят "от всевозможных подкупов, от планов взаимного тайного истребления". Люди, поглощенные низменными занятиями, не задумываются над тем, "что открывает доступ бессмертию". Они, как "верные рабы", "прислуживают собственной выгоде и готовы ради нее принести в заклад и даже предать свою душу". Автор трактата с горькой иронией предлагает всем "оставаться рабами и отвернуться от свободы". Провозглашение свободы страстей тотчас же возбудит пожар, "в котором запылает весь мир" (XL 8-9).

Терминология этой инвективы напоминает пафос, с которым обличали свое общество не только языческие писатели-моралисты эпохи Юлиев – Клавдиев и Флавиев, но и христиане-проповедники первых веков. Этот оттенок нам кажется не совсем случайным, в контексте единства идей всего многоликого общества в последние века античности.

Сильные дидактико-моралистические черты Псевдо-Лонгина отмечает Н.А.Чистякова в своей статье, где ею набросан выразительный портрет античного ритора. Н.А.Чистякова подчеркивает его "антиисторическую" концепцию, "характерную для греческой мысли того времени", а именно связывать деградацию искусства не с "политическим кризисом и монархией", а с "коррупцией общества" (с. 108), "испорченностью нравов", "духовным убожеством" (с. 107).

11. Источники трактата

В заключение скажем несколько слов об источниках трактата "О возвышенном". Его нетрудно локализировать на фоне поздней риторики, даже если ограничиться теми явлениями, которые рассматриваются в нашей истории эстетики, и можно вполне осязательно наметить его место в этом общем эстетико-риторическом контексте. Труднее будет говорить о деталях.

В.Бюлер, например, рассматривая в своем исследовании особенности трактата "О возвышенном" и сравнивая его с риторической традицией, на основе которой он мог возникнуть, дает интересный анализ идейного и стилистического своеобразия трактата. Все это наводит В.Бюлера на мысль о каком-то очень глубоком "личностном" начале в трактате372.

Г.Грубе в свою очередь отмечает "независимость и оригинальность мысли" автора трактата "О возвышенном", а также его "умелую писательскую манеру". Он прекрасно "владел всеми риторическими формулами своих предшественников, но не они "владели им". Теория же "подражания" выражена им в "новой" и "значительной" манере373.

Остротой ума и художественными качествами данный автор владел так, как "никто со времени Платона". "Сочетание силы мысли", истинной страсти и "интеллектуального анализа" делают автора трактата подлинным "феноменом" в истории античной критики. Г.Грубе при этом оспаривает датировку трактата I в. н.э., полагая, что ни датировка, ни автор "неизвестны"374.

Каковы ближайшие источники Псевдо-Лонгина? Упомянутый у нас Г.Мучман опровергает мнение, не раз повторявшееся среди философов, что Псевдо-Лонгин находится в самой близкой и притом рабской зависимости от Цецилия. Доводы, приводимые Г.Мучманом, весьма убедительны. Если подробнее изучить фрагменты Цецилия375 и проштудировать критику Г.Мучмана, вывод становится ясным: Псевдо-Лонгин настолько отличается по направлению мыслей от Цецилия, что не может быть и речи о рабской зависимости от Цецилия, которого он к тому же резко критикует.

Важнее другой – уже положительный – вывод, который установлен тем же Г.Мучманом. Псевдо-Лонгин является последователем ритора Феодора Гадарского, что и естественно предположить а priori, поскольку Псевдо-Лонгин является ярким антиаттицистом. Мучман приводит для этого обстоятельные материалы и доказательства. В частности, можно установить зависимость Псевдо-Лонгина от аналогичного риторического автора, тоже азианца, получившего название от его первого редактора Anonymus Seguerianus376. Очень интересные текстуальные совпадения читатель найдет в яркой форме у Г.Мучмана. Однако для философско-эстетических выводов гораздо больше должна иметь значение работа П.Отто, возводящая основные взгляды Псевдо-Лонгина к стоической традиции. Конечно, представляется мало вероятным, чтобы Псевдо-Лонгин черпал эти взгляды прямо из стоических первоисточников. Можно думать, что передаточным звеном тут был опять тот же Феодор. Но важна сама эта традиция. Мы с ней уже столкнулись при изучении стоических философских теорий. Мы там нашли, что стоики, в связи с общим духом эллинизма, придавали большое значение именно анализу выразительных форм в языке, будь то чисто словесно-выразительные формы, будь то выразительно-смысловые. Происхождения этого интереса к выразительным формам в век эллинизма мы уже много раз касались, и нам оно теперь должно быть вполне ясным.

Но важны и детали. П.Отто убедительно доказывает стоическое происхождение учения Псевдо-Лонгина о "фантазии", о "пафосе" и "ясности" 377. Самое понятие "возвышенного" (IX 2) Отто возводит к стоическим источникам, что, однако, не может считаться вполне достоверным, так что происхождение его остается неясным378. Мы бы указали на то, что здесь, может быть, не обошлось без перипатетических влияний; и если бы эту традицию у Псевдо-Лонгина удалось наметить, то в нем мы тоже смогли бы находить тот "эклектизм", о котором у нас речь будет идти ниже (с. 860 слл.) и который (вопреки терминологии) обладал вполне сознательной тенденцией сочетать стоицизм с платоно-аристотелевским методами. По крайней мере, у того же Г.Мучмана379 можно найти такое сопоставление:

Arist. Eth. Nie. 1107b 21: "Средним относительно чести и бесчестия является величие души (megalopsychia), называемое – в случае избытка – некой пухлостью, (chaynotes), а – в случае недостатка – душевной мелкотой (micropsychia)". | De subl. III 4 [о напыщенности] "надутость нехороша и для тел, как и пухлость (hoi chaynoi) для слов". (Наш перевод. – А.Л.)
1125а 32: "Душевная мелкота противопоставляется величию души больше, чем пухлость, потому что она бывает больше и она – хуже". | III 4: "Ребячество... совершенно незначительно, душевно мелко и поистине самое неблагородное зло". (Наш перевод. – А.Л.)

Правда, эти тексты сами по себе говорят маловато. Но они могут служить некоторой зацепкой, указывая на самый зародыш интересующей нас терминологии. Феофраст тоже, как мы знаем, употребляет термин megaloprepes "величественное", "величавое", но не "возвышенное". Ниже на Цицероне и Филострате мы увидим, как это синтезирование стоических принципов с элементами платонизма и аристотелизма было характерно для этого времени и как для него у нас невольно создается апперцепция даже и в случае мало выразительных (с филологической точки зрения) фактов.

Наконец, обратим внимание еще на одну черту, уже отмечавшуюся в немецкой литературе. Именно – В.Шмид находит в понятии "возвышенного" некую "восточную окраску"380. Эту "восточную окраску" не хочет оспаривать и Г.Мучман381. В чем тут дело? По-видимому, основанием для этого служит ссылка Псевдо-Лонгина в IX 9 на "иудейского законодателя", производящая, действительно, несколько странное впечатление в этом чисто античном литературном памятнике. Между прочим, Суда сообщает, что иудеем был Цецилий. И хотя это, собственно говоря, никакого значения для нас не имеет, все же сообщение Суды указывает на какое-то наличие иудейских элементов в изучаемую нами эпоху античности. Мы думаем, однако, что одних этих глухих и случайных фактов совершенно недостаточно для того, чтобы делать какие-нибудь существенные выводы в смысле "восточной окраски". Остается только самое содержание понятия "возвышенного". Но оно как раз ничего "восточного" в себе не содержит; "восточность" обычно выставляется теми, кто под античным привык понимать только классический V век Греции, считая все остальное неантичным. Однако для такого суждения об античности у нас нет ровно никаких оснований. "Возвышенное" Псевдо-Лонгина именно содержит в себе черты поздней античности, в частности позднего эллинизма, и мы их отмечали в первую голову. Но тут нет ровно ничего неантичного, как нет его и в еще более позднем неоплатонизме, хотя в последний и проникают отдельные тенденции Востока.

По содержанию своему понятие "возвышенного" у Псевдо-Лонгина так же "антично", как и "величие" Дионисия Галикарнасского и как "мощное" Деметрия Псевдо-Фалерейского. Это все оттенки и модификации одного и того же большого стиля, того самого, который со своим грандиозным величием противостоит другому, или мелкому кокетливому стилю, – противоположение, с которым мы уже столкнулись выше и с которым еще столкнемся у Квинтилиана (с. 594 слл.) и Цицерона (с. 569). Если Деметрий выделил в нем более формальную сторону и формулировал "мощность" наряду с "величием" вообще, то Псевдо-Лонгин выделяет в нем еще другую сторону, именно момент настроительный, аффективный, эмоциональный или, выражаясь более общим средневековым термином, "интеллигентный" момент. Это и заставило его говорить о "возвышенном", оставляя его, таким образом, в пределах общего понятия величественного, или грандиозного, стиля.

Псевдо-Лонгин нисколько не уступает предыдущим двум авторам в выразительности и проницательности своих характеристик и своих примеров. Продумывая примеры, приводимые им на "возвышенный" стиль, в особенности гомеровские (мы их указывали выше), начинаешь как бы заново понимать и самого Гомера. Эти с детства еще знакомые нам места о шествии Посейдона, о битве богов, о скачущих божественных конях и пр. начинают после чтения Псевдо-Лонгина в зрелом возрасте представляться в совершенно новом виде; и – начинаешь чувствовать глубину, выразительность и силу, это подлинно античное "возвышенное" даже там, где раньше не задерживалось никакого внимания. Г.Мучман, приведший массу доказательств в пользу самостоятельности Псевдо-Лонгина, в конце концов, несмотря на всю свою неумолимую филологическую научность, начинает просто ссылаться на свое "чувство", говорящее ему о независимости Псевдо-Лонгина от Цецилия382. Но и нам тоже поневоле приходится ссылаться на "чувство", которое неизменно рождается, когда перечитываешь проницательно-критические страницы Псевдо-Лонгина. Это чувство подлинной античности того величаво-возвышенного стиля, который анализируется у Псевдо-Лонгина. Любимые авторы Псевдо-Лонгина – Гомер, Платон и Демосфен – освещаются у него подлинным светом подлинной античной эстетической критики; и начинаешь понимать и античность этих давно известных авторов, и античность этой – ныне полузабытой – эстетической критики Псевдо-Лонгина. "Возвышенный" стиль – большая тема, глубокая проблема античной эстетики. Но это и красивая, изящная проблема, на которой становятся ощутимыми тайные импульсы и сложившиеся зрелые (может быть даже чуть-чуть перезрелые) формы античного эстетического гения.


§5. Гермоген из Тарса

Гермоген из Тарса (ок. 160 – ок. 222 г. н.э.) – знаменитый греческий ритор эпохи так называемой "Второй Софистики". Его трактат "Об идеях" стал одним из основополагающих для всей дальнейшей и, в частности, византийской теории красноречия, а сам Гермоген славился с юных лет своими необычайными способностями. Филострат, автор "Жизнеописаний софистов" (II 7), рассказывает о том, что Гермоген еще в пятнадцатилетнем возрасте декламировал и импровизировал перед императором Марком Аврелием, но этот талант вскоре покинул Гермогена, и он отдался ученым изысканиям. Ему принадлежат исследования о риторической инвенции, то есть нахождении материала ("Pen ton staseön" и "Pen heyresёos", в четырех книгах), и качествах речи, или "идеях" ("Peri ideön", в двух книгах), которые начиная с V в. усердно изучались византийскими схолиастами и комментаторами, писавшими обширные объяснения и толкования на Гермогена вплоть до X века.

1. Качества речи

Традиция в изучении качеств речи, или "идей", восходит, собственно говоря, еще к Аристотелю с его теорией стиля (lexis), и Феофрасту383 (сочинения которого "О стиле", или о четырех качествах речи, до нас не дошли). Выбор и соединение слов у Дионисия Галикарнасского, выделение "типов" (plasma) речи у Филодема, которых Деметрий, как и Феофраст384, насчитывал четыре, подготовило ко времени Второй софистики, или Греческого Возрождения, определенную традицию в трактовке качеств речи.

Д.Хагедорн посвятил учению об идеях Гермогена специальное исследование, в котором он последовательно рассматривает все качества речи в их системной классификации, выясняя источники для каждого из терминов385.

Д.Хагедорн приходит к выводу, что учение об идеях явилось продолжением теории "достоинств речи" ("virtutes elocutionis"), которые можно найти уже в доаристотелевской риторике, у Исократа, Феофраста, а, главное, в системе aretai lexeös Дионисия Галикарнасского, в связи с чем Д.Хагедорн приводит сравнительную таблицу "идей" Гермогена и "достоинств" Дионисия386.

Д.Хагедорн на основании предшествующих исследований (Л.Радермахера, Э.Бюрги, И.Люке) делает вывод о безусловном соответствии термина "идея" и "достоинство ("aret") речи"387.

Что касается слова "идея", то оно не было еще терминологически оформлено у Дионисия Галикарнасского. Т.Херрле приводит семь разных значений "идеи" у Дионисия388.

Качества эти могут быть как положительными, так и отрицательными, но тоже имеющими смысл при выработке той или иной стилистической окраски. Гермогена интересует ясность и чистота речи (sapheneia), вразумительность (eycrineia), достоинство (axiöma), значительность (megethos) и величавость (semnotes); приподнятость, или блистательность (lamprotes), обстоятельность (peribolё), отделка (epimelia) и красота (callos); выразительность (gorgotёs) и характерность (ethos); простота (apheleia) и сладость (glycytёs); живость, острословие, свежесть и пленительность слога (peri drimytёtos cai toy oxeös legein, öraioy cai habroy cai hёdonёn echontos logoy), скромность (epieiceia), правдивость речи (alethinos logos), мастерство (deinötёs). Здесь же несколько отрицательных качеств, таких, как язвительность (acmё), грубость, или суровость (trachytёs), резкость (sphodrotёs) и тяжеловесность (barytёs).

Обращает на себя внимание чрезвычайная детализация качеств, вместо трех или четырех, принятых в старой, на первых порах главным образом перипатетической традиции, идущей от Аристотеля и Феофраста. Эта детализация вполне естественна, так как здесь дается попытка разъять "тип" или стиль речи как некое общее монолитное целое на его составляющие, тот строительный материал, из которого складывается "тип", то есть то, что "отчеканено" словом (typos), что является обобщенным "способом выражения" (lexis) или как бы "вылепленным образом" речи (plasma).

Отдельные качества речи являются предпосылками для формообразования того или иного стиля, тем более что здесь возможны самые различные варианты их объединения.

Не лишним будет сказать, что страсть к классификации и детализации, развитая в эллинистически-римский период, особенно проявилась, например, в разделении тропов, скромное число которых, намеченное у Аристотеля (метафора, метонимия, синекдоха, сравнение, эпитет), стремительно увеличивалось. Если Квинтилиан насчитывал 14 видов тропа, то у одного из поздних анонимных авторов их 24, у Григория Коринфского – 27. Кокондрий насчитывает их 29, Георгий Херобоск – 33, а Трифон перечисляет 37 видов тропа.

Тот же процесс происходил в музыке, когда классическое платоновское разделение на несколько общих для музыкантов простейших видов (дорийский, ионийский, лидийский вместе с миксолидийским и фригийский) в дальнейшем усложняется, учитывая переходные и смешанные лады, и в конце концов достигает необычайной усложненности. Выясняется, что играющие на инструменте типа органа пользуются шестью ладами, кифареды – четырьмя, авлеты – семью, музыканты, склонные к орхестике, – то же самое389.

Приблизительно тот же процесс происходил позднее в Европе. Простейший античный художественный канон Поликлета значительно усложнился в Византии (например, канон Дионисия Фурнийского) для того, чтобы расчлениться у Дюрера на 26 разных типов, каждый из которых измеряется единицей человеческого тела в 1/600, разделенной на три390.

Таким образом, постепенно во всех областях античного искусства попытки более всестороннего охвата эстетической значимости предмета приводят к дифференцированному подходу и нарушению исконного, наиболее общего синтетического представления о том или ином явлении. Однако подобный аналитизм тоже в конце концов нуждается в некоем новом объединяющем начале.

Гермоген недаром именует качества речи "идеями", то есть тем, "что видно", "что зримо", "что воспринимается чувствами"391. Качества речи действительно ощутимы и внешне и выразительны. Вот почему речь течет ясно, чисто, величаво, значительно, обстоятельно и приподнято. Она прекрасна по своей отделке, красоте и выразительности. Одна и та же речь может иметь характер простой, скромный и сладостный, сочетая в себе сладость слога с живостью и остротой, свежестью и пленительностью. "Ясная, исполненная достоинства, а также красивая и выразительная речь" – идеал Гермогена (II 2 Spengel). Однако в любом случае речь исполнена правдивости и мастерства, выражая, в конце концов, особую характерность. Даже язвительность (acmё) и резкость (sphodrotёs), грубость (trachytёs) и тяжеловесность (barytёs) имеют свой смысл в модификации речи392.

"Грубость", или суровость, слога, по Гермогену, заслуживает особого рассмотрения, "не меньше, чем величавость". Грубость, как это ни удивительно, наряду с "приподнятостью" или, буквальнее, "блистательностью" слога суть не что иное, как "действенные черты язвительности" (I 7). Трудный, или суровый, слог, читаем у Гермогена, "полон горечи и чрезмерной укоризны". "Приказания" и "вопросы обличительного свойства" отличаются суровостью. И эта суровость самого содержания оказывает влияние на колоны данного стиля, которые всегда короткие и больше напоминают даже не "колоны", а "отдельные речения", то есть коммы. Здесь нельзя получить "хотя какого-то удовольствия, какой-то "видимости" "хорошо размеренной речи" от столкновения гласных или стяжения стоп. Здесь все "неритмично, неблагозвучно и раздражает слух" (7, 236-239). Но и это "неблагозвучие", и часто даже отсутствие ритма, придает речи свою специфику, без которой немыслимо риторическое мастерство в духе классического Демосфена.

"Резкость" тоже имеет в своей сути "укоризненные" и "обличительные" мысли. Эти мысли выражаются свойственными резкому слогу методами – "неприкрыто, ясно, даже обнаженно". Резкость свойственна не только мыслям и словам, но и отдельным оборотам, колонам и коммам, стяжениям, клаузулам и ритму (8, 241 – 243), то есть совокупности, содержательной и формальной стороны речи.

Гермоген, рассуждая о тех качествах, которые придают речи "значительность и достоинство", не может пройти мимо "приподнятости", или блистательности" (lamprotes). Как это ни странно, но блистательность – непременный спутник величавости, суровости и резкости. Правда, Гермоген здесь же оговаривается, что он имеет в виду не эту блистательность, что состоит "в естественной прелести и подобает сладостному и простому слогу", и не ту, что достигается "тщательностью и красотой построения". Гермоген имеет в виду блистательность, "исполненную достоинства". Именно она придает речи приподнятость. Слова "приподнятой речи" величавы, а обороты ее оставляют "приятное ощущение". В приподнятом слоге всегда есть элемент "оценки" и превознесения, почему он и противоположен "чистому слогу" (9, 243-248). В приподнятом слоге, мы бы сказали, отсутствует момент объективности и наиболее выразительно проявляются пристрастия говорящих.

Как это ни кажется для нас странным, но Гермоген считает необходимым говорить о "язвительности" (acmё) сразу же после "приподнятости", так как язвительность требует "приподнятых оборотов речи", а ее обороты те же, что в "приподнятом" и "резком" слоге. "Язвительный" слог всегда имеет "больше приподнятости и блеска" (10, 249-250). Более того, Гермоген настаивает, и очень многословно, возвращаясь к одним и тем же мыслям, на том, что "язвительность и приподнятость сходятся", "смешиваются", а не просто "сопровождают друг друга", хотя "язвительность" имеет нечто от приподнятости, а эта последняя ничего не имеет от язвительности.

Гермоген детальнейшим образом проделывает тонкий логический анализ двух качеств речи, споря с пафосом настоящего полемиста, искушенного в риторической казуистике. Но чрезвычайно характерно, после исчерпания всех логических аргументов восклицает: "Но все это явный вздор, поскольку это ясно и непосредственному ощущению".

На этом примере видно, почему Гермоген назвал свои "качества" речи идеями.

"Идеи" Гермогена не только создают живое ощущение стиля, но также дают и определенное знание, так как в "идее" искони объединяются субъективно воспринимаемые внешние качества и объективное знание, что идет еще от древнейшего гомеровского поэтического мышления с его "мышлением глазами" и укрепляется в платоновском понимании "телесной" идеи393.

Недаром Гермоген утверждал, что "вещи, приятные взгляду, или осязанию, или вкусу, или еще как-то доставляющие наслаждение, будучи названы в речи, доставляют удовольствие" (II 4).

Обратим внимание на ряд выдвигаемых Гермогеном качеств, или "идей", речи и на их явно эстетическую окрашенность.

2. Эстетическая окрашенность качеств речи

Ясность у Гермогена тесно связана с содержательной стороной речи. Ясность не может быть без "чистоты и вразумительности", а чистота сама основана на "мысли и изложении слова". "Вразумительность" же "более всего заключается в методе изложения" (I 2). Здесь наблюдается четкая логически-обусловленная взаимозависимость всех компонентов речи, как бы естественно вытекающих один из другого. Гермоген особое значение придает ясности и чистоте, классическим категориям античной эстетики, связывая с ними "мысли общие всем, всем доступные... понятые, не содержащие... скрытого умысла" (3). Но это не значит, что чистота (sapheneia) лишена глубины, что она поверхностна, что в ней есть нечто "мнимое", не настоящее. Автор трактата, занятый исследованием "мыслей" и "методов" их изложения, прекрасно понимает "чистое слово" как "по природе своей" "не плоское".

Поскольку "полную силу" Гермоген видит в "мыслях слова и методах изложения", он находит во "вразумительности (eycrineia) "нечто по природе своей производящее ясность" (4). Не раз Гермоген подчеркивает именно "природное" достоинство того или иного качества речи, чрезвычайно ценя его и понимая, что "мастерство" (demotёs), в отличие от природного свойства, "это другой разговор".

Гермогеном ценится одновременно "естественная вразумительность" и "методы мастерства". Именно это мастерство должно уберечь ритора от гипертрофии даже лучших качеств речи, требуя от него соблюдения умеренности. "Предельная" ясность "граничит с легковесностью" и "невзыскательностью" (5), то есть лишает речь "значительности" (megethos) и "величавости" (semnotёs).

"Значительность", "весомость" и "достоинство", пишет Гермоген, "придаются речи такими качествами, как "величавость, обстоятельность, грубость, приподнятость, язвительность, а также резкость, которая мало отличается от грубости". Величавость и обстоятельность "суть сами по себе", а все остальные качества "переплетаются и не переплетаются какими-то признаками, в каких-то частях сходятся, а в каких-то расходятся (5, 217). "Величавым" методам свойственно "мистически и таинственно" "знаменовать нечто, изрекая величавые мысли" (6).

Величавость заключается не во внешнем ходе изложения, а в первую очередь "в мысли" (6), в самом предмете размышления. Степень величавости, однако, может быть различной. Она имеет свои градации, первую, вторую, третью, четвертую, переходя от благоговейного размышления о богах к глубинам природы и, наконец, к человеку с его религиозно-этическими проблемами и событиями его жизни. Степень напряженности "качеств" или "идей" стиля, таким образом, все время меняется в зависимости от "мыслей".

Но "величавость" может ощущаться и в формальной стороне слова, например, в его полнозвучии, с протяженностью гласных "а" или "о", о которой упоминал еще Платон в диалоге "Кратил". "Величавыми" могут быть фигуры, колоны, сочетания, ритмы, клаузулы.

Гермоген предостерегает риторов от неразумных увлечений внешними красотами, от неумеренности, которая приводит к "пошлости" и "безвкусице", так же как и от неумеренности употребления "величавых переносов там, где оратора подстерегает немалая опасность" (6, 224-232).

Наряду с величавостью Гермоген особенно ценит приподнятость, или блистательность (lamprotёs), "исполненную достоинства", которая достигается некоей "прелестью", "тщательностью" и "красотой" построения. Приподнятый "по мысли" слог получается тогда, когда говорящий "твердо убежден в том, что он говорит", сочетая в речи свое "знание" предмета и "радость", доставляемую слушателям (9). Приподнятость и блеск создаются, по Гермогену, не внешним путем, не чисто-техническими средствами (хотя и о них он не забывает, рассуждая о длине колонов, стяжении слов и размерах), но характерно для классической античности, объединяя сознательное владение предметом с чистым наслаждением, рождающимся от совершенства произнесения речи.

Гермоген не может считать речь окончательно завершенной, если в ней отсутствует "красота сама по себе". Что же такое эта "красота" (callos) по Гермогену?

Оказывается, красота состоит из "мыслей, методов, слов". Она есть "слаженность, соразмерность" и "некоторый особый характер, проявляющийся на протяжении всей речи" и соответствующий ей "как цвет в том или ином теле" (12). На первое место Гермоген опять-таки выдвигает здесь мысль, на второе – метод и только на третье – слово. Если учесть, что цвет в классической греческой эстетике мыслится материальным и неотъемлемым от тела, то станет понятным органическое представление об "особом характере" красоты речи у Гермогена.

Однако, когда Гермоген переходит к более детальному рассмотрению красоты речи, он делает вывод, что красота "в конечном счете есть соразмерность и своего рода хороший цвет либо членов и частей, из которых получается та или иная речь, либо целых видов слога, смешанных в одно, либо тех черт, что заполняют каждый вид слога" (там же). "Соразмерность" и "прекрасная слаженность" красоты подтверждаются у Гермогена авторитетом Платона, который требовал от речи слаженности мысли и построения.

Какая бы ни была красота "пестрая" (мы бы сказали, эллинистически понятая) или "единообразная" (мы бы сказали, классическая), в ней всегда должен "расцветать некий прекрасный "цвет", который придает "один характер" всей речи. "Нарядный наряд", облекающий речь снаружи и относящийся к словам, их оборотам и сочетаниям, есть особый вид красоты, а именно – красота слога. Но эта нарядная красота слога, которой отдали дань Исократ и Демосфен, этот "нарядный порядок", создающий "красивые" обороты, "не скрывающие своей нарядности", специфична именно своим как бы чисто структурным эстетизмом. "Мысли же сами по себе, а также те или иные методы к такого рода красоте не относятся", – заключает Гермоген. В духе позднеантичной риторики Гермоген не берется определять красоту мысли, довольствуясь нарядной красотой "слова" и тем, "что следует за словами". Формальное описание технически выработанной, приобретенной мастерством красоты Гермогену куда доступнее, чем проникновение в прекрасную наполненность мысли и методов их передачи.

Гермоген с упоением рассуждает о "божественной красоте" колонов у Демосфена или восхищается Исократом, которого "благозвучие и красота", "красота и отделка речи заботили больше, чем убедительность и правда". Красота словесных фигур восторженно сравнивается Гермогеном со "свежим и упругим" телом, всегда "пленительным и красивым". "Украшают" речь и делают ее "нарядной" многочисленные фигуры; "красоте" ее способствует сцепление равных колонов и ритмичность слога, хотя "сплошное украшательство" и здесь неуместно.

Однако в результате всех этих восторгов Гермогена вдруг оказывается, что "ритм создается также и благодаря мысли, поскольку мысль развивается в определенной последовательности речевых отрывков". Значит, определяющим моментом для ритма является у Гермогена все-таки мысль, так же как все метрические системы классики определялись соответствием с характерным для данного размера этосом. Правда, Гермоген тут же в противоречие с собой заявляет, что "никакие мысли сами по себе не делают речь выразительной". Выразительным бывает "живой и острый слог" (II 1), его обороты и слова, метрически оформленные.

3. Гермоген и греческая классика

С противоречивостью суждений Гермогена можно вполне примириться. Они были естественны для тех, кто пытался реставрировать греческую классику.

И все-таки, несмотря на, казалось бы, некоторую несогласованность этих рассуждений, важно то, что "качества" речи у Гермогена не утеряли еще традиционного античного представления об этосе стилей. Здесь, можно сказать, качества человеческого характера выливаются в форму словесного изображения, как бы вылепливаются им (ср. plassö – леплю, plasma – изображение, лепной образ, выдумка). Все перечисленные выше "идеи" Гермогена составляют аналог нескольких человеческих, достаточно сложных характеров, то значительных, то приподнятых, выразительных и прекрасных, то живых, полных свежести и пленительной простоты, изящества и скромности, а то и резкого, язвительного и грубого начала. Классическое учение об этосе художественного произведения и особенно ораторской речи в полной мере проявляется здесь у позднего ритора.

В связи с этим отметим, что Гермоген требует от оратора сделать речь "красивой", "нарядной", "украшенной", отличающейся тщательностью и "красотой отделки", "яркостью". Эта яркость, в зависимости от типа речи, может быть "свежей" и вызывается "сладостной простотой", или красотой "искусного сочетания" слов; но она может быть и "внушительной" в речи приподнятой или блистательной. "Красивое" сочетание равнозначно у Гермогена "сладостному" потому, что оно делает речь похожей на метрическую и вкладывает в нее "приятность для чувств" (II 4). Сладость в свою очередь – это "украшение простоты", или "некая красота простоты" (II 3).

Простому слогу свойственны "сладостные слова". "Сладостная речь" доставляет удовольствие даже своим стяжением. Этой речи присущи обороты, свойственные "красивому и разукрашенному слогу" (II 4). Речь может приобретать не только "живость", но и "яркость". Тропы могут быть "неуклюжими", "грубыми", "навязчивыми", а к свойствам речи относят "пленительность", "свежесть" и "приятность" слога (II 5).

Поэт, по мнению Гермогена, "по природе своей" заботится о "значительности" и "приятности" речи, тем самым "возвышая" то, что "по природе своей, скорее, красиво и приятно" (II 3).

"Простые" мысли относятся к "искреннему" слогу (II 7). "Чистота" тоже непременный компонент разных стилей. "Чистыми" Гермоген именует "краткие колоны" и "правильные фигуры", противопоставляя "чистоту" обстоятельности, а значит, понимая "чистоту" как краткое выражение мысли, не отягченное примесями. Поэтому "чистота" родственна "простоте" (II 3). Гермоген требует в "прекрасной" речи соответствующее ей сочетание слов и определенную меру в степени применения тех или иных слов.

Все подобного рода субъективно-чувственные характеристики качеств речи и ее оборотов не мешают, однако, Гермогену преклоняться перед "мастерством" великих ораторов классической Греции, той великолепной техникой, которая производит впечатление удивительной простоты и незамысловатости.

В речи Демосфена "О венке" проявляется не "видимое мастерство", а "правда и характер" в соединении с "красотой и резкостью". "Неизбитые, глубокие, сильные мысли" свойственны подлинному "мастеру", пишет Гермоген. Почти все речи Демосфена и Лисия, по его мнению, – пример "невыявленного мастерства", то есть внешней непринужденности и естественной простоты. Они по сути дела исполнены "великолепного мастерства, которое, однако, не выставляется напоказ" (II 9).

Живописные характеристики "качеств" Гермогена вызывают в памяти Дионисия и Деметрия с их увлеченностью музыкой ритмов и метров394. Все эти риторы к тому же оперируют множеством эстетических категорий, далеко выходящих за пределы только прекрасного. Пользуясь "качествами" Гермогена, можно составить представление и о других эстетических категориях, таких, как трагическое, комическое, ирония, юмор, шутка, наивное. Однако выражены эти категории непосредственно жизненным способом, лишенным аналитически-логического мышления, что характерно не только для Гермогена, но и для его предшественников. Может быть, эта недостаточность оборачивается вместе с тем и определенным достоинством, так как в ней еще не умерло, несмотря на увлечение внешним классификаторством, обще античное целостное восприятие объекта исследования, чем бы он ни явился – космосом, вещью или словом. И это спасает Гермогена и его предшественников от полного разрыва формы и содержания. Наоборот, содержательный момент очень силен у Гермогена, когда он с вдохновением говорит о внушительности, стремительности, правдивости речи, об оттенках того или иного этоса в живом слове, произнесенном с учетом многих, вполне конкретных обстоятельств. Слово, таким образом, наполняется у Гермогена биением жизни, которая неистребима, несмотря на все большее ограничение красноречия рамками чисто схоластических штудий. Идеалом Гермогена среди всей этой условной риторики все еще остается недосягаемый Демосфен, во всем многообразии живой, страстной, политически действенной речи, явившейся предметом пристального анализа позднеантичного знатока и наставника риторики.


§6. Цицерон

Крупнейшим теоретиком художественного слова был римский оратор и политик Марк Туллий Цицерон (106-43 гг. до н.э.), сочинения которого изобилуют рассуждениями на самые разнообразные темы философии, эстетики, поэтики и риторики. Цицерон был учеником Посидония, которого в 78 г. до н.э. он слушал на Родосе и к учению которого в духе стоического платонизма он был близок. С Посидонием Цицерон находился даже в близких личных отношениях. И если нам трудно установить зависимость Цицерона от Посидония именно в области эстетики, то нетрудно зато отметить то вообще новое, что мы у Цицерона находим по сравнению с предыдущей эллинистической эстетикой и что так или иначе должно находиться на линии посидонианствующей мысли.

1. Красота в природе и космосе

Трактаты Цицерона "Об ораторе", "Брут, или О знаменитых ораторах", "Оратор"395 в полной мере выявляют теорию и практику риторического искусства, хотя у Цицерона, широко понимавшего мастерство красноречия, вполне естественно можно найти общеэстетические вопросы, характерные для греко-римской классики, такие, как совпадение эстетического и утилитарного (De orat. III 45-46), необходимость для оратора соединять искусство и знание (I 6), природа и виды комического (II 54) и мн. др.

В трактатах "Об обязанностях", "О природе богов", в "Тускуланских беседах", где особенно отчетливо чувствуется философское осмысление Цицероном человека в обществе и в мире, а также идеи о всеобщих связях, великолепно и разумно устроенного богами – демиургами космоса, эстетические идеи Цицерона ничуть не менее значимы, чем в его риторических сочинениях. Наоборот, здесь еще больше простора для воплощения разной степени прекрасного и морально хорошего, полезного. Поэтому искусство служит наслаждению и необходимости в одно и то же время (De nat. deor. II 59, 14)396, а красота, порядок, мера физического тела и духовно слаженной жизни, украшенной добродетелями, достойна удивления (De offic. I 28, 98; I 40). Искусство, достойное свободного человека, отграничено от разных ремесел и занятий низкого рода, в то время как порядок и честность присущи медицине и архитектуре, в которых объединяется польза и благоразумие (De offic. I 42, 150 сл.; De nat. deor. II 60, 150). Красота в понимании Цицерона иерархийна, как и искусство (Tusc. disp. I 26, 64; De nat. deor. II 48, 145). Она совпадает с добродетелью и совершенными произведениями природы (Tusc. disp. IV 13, 30; I 2, 4; I 4, 14; I 27, 95), хотя трактуется как нечто нравящееся само по себе (De offic. II 9, 32).

Цицерон чрезвычайно высоко ставит красоту космоса, природу (De nat. deor. II 7, 18), являющихся образцом для человеческого подражания (II 14, 37). Однако никакое искусство не может состязаться с природой в изобретательности (I 33, 92; II 32, 81). Природа – это "наша общая мать", и все, рожденное ею, "совершенно в своем роде" и целесообразно по своему предназначению.

Цицерон воздает хвалу целесообразной деятельности природы, рисуя все богатство живого мира, начиная от растений, цветов и плодов, переходя к животным и, наконец, к человеку и человеческому уму, "извлеченному из божественного духа", и которого ни с чем нельзя сравнить, "кроме самого бога".

Человек же превосходит все создание природы и становится совершенным духом, "абсолютным разумом", достигая добродетели, ведущей к блаженству (Tusc. disp. V 13, 27-39).

Природа, таким образом, становится у Цицерона художницей (artifex), созидательницей (De nat. deor. II 58) так же, как она была у стоиков чем-то "демиургическим", то есть творящим (SVF II frg. 599, Arnim), "творческим огнем" (SVF I frg. 171; II frg. 217, 1134). Интересно в этом отношении такое свидетельство самого Цицерона:

"Вся природа художественна... она получает название у того же Зенона не только художественной, но прямо – художницы (artifex), попечительницы и промыслительницы всяких полезных благ" (SVF I 172).

В знаменитом десятом орфическом гимне "Природе" (Orphica, Abel), несущем на себе следы стоического влияния, она предстает как "владычица", всевластная "устроительница богов" (cosmeteira theön). Она "мастер всего" (pantotechnёs), "ваятельница" (plasteira) "всемудрая". Здесь наряду с божественными чертами природа наделена также атрибутами, характерными для натурфилософской материи: "нетленная", "древняя", "перворожденная", "конечная и бесконечная", "круглая", "вечная", "несущая движение", "всетекучая". Природа сама порождает из себя без посторонней помощи все живое. Поэтому она "всеобщая мать", "несущая жизнь", "плодоносная", "сама себе отец", "всем отец, мать, воспитательница и кормилица". Природа ни в чем и ни в ком не нуждается, будучи "самоудовлетворенной" (aytarceia).

Стоическая природа также наделена разумом, отсюда "всеобщая природа и всеобщий логос природы есть судьба, промыслительница и Зевс" (SVF II frg. 936).

У стоиков – здесь ярко выражено характерное для этой эпохи выдвижение именно человечески интеллектуального начала, которое вполне в согласии с их материалистическими, пантеистическими тенденциями должно присутствовать в природе и божестве. Вот почему Цицерон с таким воодушевлением говорит о прекрасном, во всей полноте проявленном в человеке, даже имеющем на первый взгляд какие-то телесные недостатки. Как не вспомнить здесь Менандра, современника древних стоиков и близкого к ним со своей концепцией природы: "Как прелестен человек, если он действительно человек".

У Цицерона природе присущи соразмерность и гармония, своеобразное согласие или "симпатия" (sympatheia) (De nat. deor. III 11). Мир, по воле божественного провидения, "вечно украшен", а все части мироздания таковы, что не может быть "ничего лучшего и ничего более прекрасного" (II 34, 87).

Вселенная "обладает разумом" и "мудростью", потому что вся ее совокупность "лучше", чем отдельные ее части. Космос представляет собою качественно новое целое, несравнимое с природой частей (II 12, 32).

Космический шар (sphaira) является самым гармоничным телом. И, занимаясь изучением природы, можно заметить, по мнению Цицерона, что "эта равномерность движения и устойчивость структуры" не могут существовать ни в одной другой фигуре, кроме шарообразной (II 18).

Однако природа ничего не создала "совершенным во всех отношениях", и каждому она дала свои достоинства вместе с каким-нибудь недостатком" (De inventione II 1). Поэтому идеал прекрасного – недостижим, и великий художник Зевксис вынужден был обратиться к "живой красоте" нескольких девушек, – создавая "совершенную женскую красоту" (там же).

Именно природа научила человека чувствовать эту живую красоту и "не признавать ничего прекраснее, чем сам человек". Поэтому художники, скульпторы и стихотворцы создавали совершенных и прекрасных богов не в какой-либо иной форме, как в человеческой (De nat. deor. I 27).

Нельзя не отметить здесь общеантичную интуицию Цицерона, представлявшего себе наиболее совершенным сферическое тело (ср. Ксенофан А 1, Демокрит А 74, пифагорейцы 1 а).

По Пифагору (44 А 15), существует пять телесных математических фигур, причем из додекаэдра ("двенадцатигранника") возникла "сфера Вселенной". "Самодовлеющий космос" Платона в "Тимее" близок к пифагорейскому, "одушевленному" (empsychon), "умному" (noeton), "сферическому" (sphairoeides 58 В 1 а D), а значит, совершенному телу. В "Федоне" Платона (110 b) "занебесная", истинная земля, если взглянуть на нее сверху, похожа на мяч (sphaira), сшитый из двенадцати кусков кожи, так как пифагорейцы учили, что "из форм тел самое прекрасное шар" (58 С 3).

Интерес Цицерона к красоте геометрических фигур несомненно обусловлен его платонизмом, для которого была характерна соотнесенность чистого, высшего удовольствия и чистых геометрических очертаний397.

2. Красота в других областях

У Цицерона можно найти очень тонкие дистинкции красоты, требующие внимательного терминологического анализа. Под общее наименование красоты, или прекрасного (pulchritudo), подходят ее различные роды, такие, как "прелесть" (venustas) и "достоинство" (dignitas), имеющие явно этический оттенок (De offic. I 36, 130), которые в ином контексте понимаются более узко (De offic. I 30, 105), как "женственная прелесть" (venustas) и "строгая мужественная красота" (dignitas).

Ораторский стиль, отличающийся "достоинством твердой мужественности" и "прелестью мягкой женственности", несомненно квалифицируется с позиций стоически-римского эстетического опыта, что особенно касается того основного вида, который именуется как "достоинство".

В красоте есть нечто "достойное" (decus, De offic. I 27, 94), "добродетельное" (honestus, I 5, 15), нравственно прекрасное (decorum, I 30, 105). Красоте и добродетели присущи порядок, пристойность (quid sit quod decet), мера, прелесть и гармония частей, воспринимаемые зрительно (I 4, 14) как нечто правильное и простое (recta et simplicia I 36, 130). Умеренность и сдержанность (modestia), порядок и последовательность, собранность и твердость (constantia), уравновешенность и спокойствие (aequalitas) составляют красоту добродетели, "саму идею и как бы лик добродетели" (15, 15).

В человеке раскрывается то прекрасное, которое одновременно и целесообразно. "Прелесть и красота тела, – пишет Цицерон, – не могут быть отделены от здоровья" (I 27, 93). Красота тела "влечет" взор гармоническим сочетанием членов и доставляет наслаждение именно тем, что все части с какой-то неизъяснимой прелестью согласуются между собой (I 28, 97). Гармония прекрасного и необходимого в природе и человеке свидетельствует о единстве эстетически-жизненных воззрений Цицерона, являющихся не чем иным, как римским вариантом позднейшего, уже эклектического стоицизма.

Надо много потрудиться, чтобы отличить в эстетике Цицерона все эти градации "меры", "умеренности", "сдержанности" (I 27, 93), "твердости", "собранности" (I 36, 130), "уравновешенности" и "спокойствия" (I 3, 110), столь кардинальные для классического сознания. Чем отличается друг от друга moderatio, temperantia, modestia, constantia, или наоборот, стремления и вожделения (арреtitus)?

Почему "чувство меры" в одних случаях выражается через слово mediocritas (I 39, 139), а в других через слово modestia (1 40), хотя сущность понятий "упорядоченности" (ordo) и "уместности" (collocatio loco suo) одна и та же. Почему в одних случаях прелесть передается как venustas, а в других как lepos (Ad Herenn. IV 32), а "милое изящество" (festivitas) и нечто "милое" (concinna), различаясь между собой, не идут в сравнение с прекрасным (pulchra) и красотой (pulchitudo) (там же)?

Все в мире пронизано "красотой" и "искусством"398, которые присутствуют в самой ничтожной из вещей и в самых величайших (De offic. II 2, 6). Красота именно там, где неживая природа и живой мир обращены на пользу человеку и становятся предметом искусства (II 5, 17). Жестокость поэтому никогда не сможет быть прекрасной, так как в ней нет ничего полезного и она самый страшный враг человеческой природы (III 11, 47). Зато самое прекрасное (pulcherrimae res) из всего, что существует на свете – это "мощь духа и какое-то необыкновенное его величие" (Tusc. disp. II 26, 64). Прекрасно быть воздержанным и полным умеренности (temperantia), так как при этом сохраняются здоровые суждения ума, а невоздержанность (intemperantia) и неуправляемые инстинкты ведут к губительному "разрыву с разумом" (IV 9, 22).

3. Ораторское искусство

Ораторское мастерство наделено всеми достоинствами настоящего искусства. Но Цицерон также и противопоставляет его поэзии (De optim. gener, die. I) в том смысле, что первое живет всегда одним и тем же идеалом, в поэзии же столько родов, сколько и разных идеальных задач.

Разнообразие, постоянная новизна искусства вообще не раз подчеркиваются Цицероном. Он пишет: "Едино искусство ваяния, в котором превосходны Мирон, Поликлет и Лисипп; все они друг с другом несхожи, но никого из них ты не захотел бы видеть иным, чем он есть". В живописи также "едины искусство и законы", однако и здесь художники "не похожи друг на друга". Но самое поразительное "разнообразие" наблюдается в области "речи и языка", где "слова и мысли одни и те же, писатели – самые различные". Цицерон с упоением перечисляет писателей греков и римлян, из которых каждый отличается то "изяществом" и "простотой", то "остроумием" и "звучностью", то "силой" и "вескостью", то "мягкостью" и "плавностью". "Кто из них не был первым в своем роде?" – спрашивает Цицерон, убежденный в том, что каждый из этих авторов "был первым в своем роде" (De orat. III 7, 26-28). И в явном противоречии с мыслью об устойчивости ораторского идеала Цицерон прославляет разнообразие ораторской манеры, свое собственное и Марка Антония. Речь Антония "смелая, страстная, бурно звучащая, отовсюду укрепленная, неуязвимая, яркая, острая, тонкая, ничего не упускает, отступает с достоинством, наступает с блеском, устрашает, умоляет, разнообразием поражает и слуха нашего никогда не пресыщает". О себе Цицерон говорит скупо, выделяя свою заботу о подборе слов и "сдержанности движений". "Сколько ораторов, столько, как видим, окажется и родов красноречия", – заключает Цицерон (ср. рассуждения Цицерона в De invent. II 12).

Как ни признает Цицерон чрезвычайно важными в речи оратора классическую "правильность" (De orat. III 10, 38-12, 46) и "ясность" (13, 48-51), но для него главное говорить "красиво", а именно "стройно, развернуто, обстоятельно, блистая яркими словами и яркими образами" (14, 52-53). Совершенной для Цицерона также является та философия, которая говорит о сложнейших вещах "обстоятельно и красиво (copiose et ornate, Tusc. disp. I 4, 7). И далее, Цицерон определяет красоту речи в "некоей ее свежести и сочности", "важности", "нежности", "учености", "благородстве", "пленительности, "изяществе", "чувствительности", "страстности", причем "цветы слов и мыслей" должны распределяться в речи "равномерно", "с разбором". Главное, что "услаждение от общего тона речи должно быть "без пресыщения", без той новизны, которая захватывает с первого взгляда, но "надолго не восхищает" в отличие от древних картин, чья старомодность и неумелость сама притягивает человека. Умеренности – вот чего требует Цицерон от красоты.

Словесные нагромождения, расцвеченные яркими красками, никогда не доставляют длительного удовольствия, а "завитушки" и "прикрасы" ораторов и поэтов "пресыщают", "раздражают" чувства (De orat. III 25, 96-100).

Вот почему Цицерона нельзя было причислить ни к аттицистам, ни к азианцам. Он создал сам свой собственный стиль и требовал разумного употребления поэтического слова от других. Взаимоотношения Цицерона и аттицистов, в частности, освещены у А.Демулье399. Весь же сложный характер давних споров аттицистов и азианцев, явно перешедших в I в. до н.э. границы только стилистических и языковых дискуссий, прекрасно проанализировал еще У.Виламовиц в статье "Азианство и аттицизм" (1900)400. У.Виламовиц справедливо указывает на то, что в эпоху Августа "письменный", "мертвый" аттицизм победил "живой эллинистический" язык азианцев, знаменуя борьбу против современных "эллинов", против "подражания" им и опираясь на принцип "ревности" и "состязательности" (dzelos) римлян с эллинистическими греками401.

Хорошая речь должна включать в себя остроумие. Оно или "равномерно разлито по всей речи и называется тогда шутливостью", или "едкое и броское", то есть то, что именуется "острословием". И хотя ни для шутливости, ни для острословия не требуется никакой науки, но "шутками и остротами" можно ниспровергнуть человека не "хуже, чем трагедией". Трагическое "вдохновение" такого блестящего оратора, каким был Лициний Красс, ничуть не мешало тому, что он говорил в то же время "весело и насмешливо" (II 54, 218. 225-56, 227)402. Вызывать смех для оратора крайне желательно, но и здесь требуется "соблюдать меру" (II 58, 236-59, 238). Та же умеренность свойственна "комизму речи" (II 60, 244), ибо оратора от шута всегда отличают "уместность и сдержанность остроумия, умеренные и редкие остроты" (II 60, 247).

Цицерон не раз возвращается к этой мысли об умеренности смешного, подтверждая, что "шутки по своему характеру не должны быть распущенными и несдержанными, но благородными и остроумными", чтобы в них проявился "благородный характер человека" (De offic. I 29, 102).

Здесь следует отметить мысль Г.Грубе относительно теории смешного у Цицерона. Г.Грубе допускает, что Цицерон не имел дела с трактатами Аристотеля (утерянная 2-я книга "Поэтики") или Феофраста и что даже если разделение смешного у него, возможно, идет от эллинистических риторов, то иллюстрации берутся Цицероном из римской ораторской практики403.

М.Н.Чернявский также выделяет "богатую традицию римского остроумия" и "этические критерии" Цицерона, не являвшиеся повторением Аристотеля, а оправданные "положением римской культуры середины I в. до н.э."404.

4. Эстетическая специфика категории "прекрасного"

Пониманию эстетических категорий Цицерона способствует интересная книга П.Монтейля "Прекрасное и безобразное в латинском языке"405, представляющая собою опыт подготовки терминологического словаря.

П.Монтейлем обследуется обширная группа эстетических терминов, означающих "прекрасное (formosus, pulcher, venustus, lepidus, concinnus, elegans, bellus) и "безобразное" (deformis, informis, pravus, turpis, foedus) в их основных и производных формах на хронологически обширном пространстве, начиная от Плавта и Энния и кончая Апулеем. Цицерону здесь принадлежит одно из важнейших мест.

Тонкие различия в понимании Цицероном "прекрасного" подчеркивает неоднократно П.Монтейль, не без оснований считая, что "Цицерон более, чем кто-либо другой, обладал чувством и вкусом точного языка, а его философские и критические сочинения вели его к определению тех понятий, которых другие писатели предпочитали употреблять не уточняя" (указ. соч., с. 100). Так, "прекрасное", "pulchritude" (и его происхождение) есть у Цицерона "идея эстетической красоты, заключенной в гармоническом совершенстве", как, например, гармония телесной красоты (De offic. V 47). "Прекрасное" может выражать "идею высшей красоты, воплощенной в совершенном художественном произведении" (с. 100-104), будь то космос (De nat. deor. II 18) или изящная статуэтка (Epist. ad fam. VII. XXIII 2). "Прекрасное" может выражать "общую идею красоты, зримо воплощенную в некоем отдельном предмете" (с. 104, созерцание прекрасного произведения искусства, Verres, V 77). Venustus, venustas означает нечто физически приятное для зрения, доставляющее удовольствие чувственного ощущения и утонченности (с. 120-127). В отличие от pulchritude, которое утверждает прочность, "совершенство", venustas предполагает импульсивную, преходящую реакцию на менее завершенную красоту. Отсюда venustas относится скорее к женской, а не к мужской красоте, хотя и мужчина может быть утонченно-женственным. Это "изящное произведение искусства, очаровывающее на мгновение и быстро перестающее питать ум" (с. 124). П.Монтейль подчеркивает в "прекрасном" удовольствие от общественной и литературной жизни (lepidus, стр. 145-152), его употребление в моральной, социальной и художественно-языковой лексике (elegans, с. 206, 214-217) или идею "внутренней гармонии", "сцепления", "логического единства", "действенности", "удобства" (concius, с. 179, 181-183, 184-187) и т.д. и т.д. Обильный материал из сочинений Цицерона, риторических и философских, из его речей и писем делает выводы П.Монтейля чрезвычайно убедительными.

5. Некоторые основные эстетические категории

Следует особо отметить у Цицерона понятие "подобающего" (De offic. I 27,93), того греческого рrероn, которое по-латыни Цицерон выражает как decorum 406

Мы уже говорили выше о большом чувстве меры, необходимой для красоты. "Подобающее" близко по своему существу к соразмерному, употребляемому с определенной мерой. Для Цицерона это decorum никак не отделимо от добродетели, потому что все, что "подобает" – это добродетель, а всякая добродетель – "подобает" (decet). К сфере "подобающего" относятся разумные мысли и слова, обдуманность действий, видение и соблюдение истины, то есть все то, что связывается с добродетелью, "целиком слито" с ней, хотя в абстракции их можно отделить друг от друга.

Особенно выделяет Цицерон в "подобающем" "такого рода соответствие природе, в котором проявляется с неким благородством чувство меры и сдержанность" (moderatio et temperantia).

Обратим внимание на один ряд, в котором соответственно находятся подобающее, соответствие природе, чувство меры и сдержанность. Перед нами раскрываются те качества, без которых не мыслилась римско-стоическая добродетель (virtus).

Хороший поэт тоже должен быть верен тому, что "подобает", и тогда слова и поступки каждого персонажа будут соответствовать его характеру (De offic. I 28, 97). Однако для Цицерона с его жизненно-эстетической установкой "подобающее" не ограничивается, как и следует ожидать, сферой поэзии, удивляя всех тем, сколь широко поле деятельности данной категории, которая пронизывает искусство и природу, проявляясь в каждом отдельном виде добродетели. Природа здесь опять-таки выступает в роли наставницы, "учит" человека. Поэтому "подобающее" проявляется в жизни и поэзии, вызывая всеобщее одобрение "упорядоченностью, последовательностью, сдержанностью". "Подобает" то, что соответствует справедливости и уважению (verecundia), то есть преследует благороднейшие цели: не оскорблять и не совершать насилия (там же).

Всегда "подобает" "уравновешенность и спокойствие" (aequalitas, I 31, 110).

В чем же особенно выражается это "подобающее"? Для Цицерона есть три несомненных вещи, в которых зримо просвечивает "подобающее", – "красота, порядок и приличествующий обстоятельствам убор" (I 35, 126). И здесь образцом для человека является природа, которая "искусно и разумно" устроила наше тело, расположив на виду все, что есть в нашем облике "прекрасного и достойного" (там же).

"Расположение" и "форма частей тела" могут создать "гармонию", только будучи одухотворенными". "Лишенные духа", они лишаются и гармонии (Tusc. disp. I 18, 41). Вообще "духу" Цицерон придает огромное значение. "Мощь духа" и "необыкновенное его величие" – "самое прекрасное" (pulcherr imae res, там же, II 26, 64).

Так эстетические требования Цицерона, предъявляемые им к ораторской речи и к художественному стилю поэзии, оказываются результатом уроков природы, великой творящей силы и наставницы жизни.

Категории "меры" и "подобающего" основаны на преобладании в душе разума над "стремлением" (греческое hormё, переданное по-латыни как appetitus). "Разум, – пишет Цицерон, – господствует, стремление – подчиняется" (De offic. I 28, 97). Если стремления заходят далеко, "подчиняясь страсти или страху", они "переходят границу и меру" (I 29, 102). Стоит только Цицерону заговорить о разуме и подавлении страстей, как он уже готов воздать хвалу человеку и его уму, который "всегда что-то исследует или что-то творит, подчиняясь радости видеть и слышать, превосходя животный мир именно нравственной красотой" (decorum I 30, 105).

Однако ведущая роль разума не исключает "ораторского пафоса" (contentio), особенно в публичных речах (I 37), хотя все-таки следует избегать "излишне сильных движений души, не подчиняющихся разуму" (I 38). Гнев тоже мешает оратору, не позволяя ему поступать "правильно и обдуманно" (там же).

Даже пафос у Цицерона должен сочетаться с "величием" и "чувством меры", так как речь оратора становится "умной и мудрой" (II 14, 48). "Пафос надлежит сдерживать, а инстинкты подчинять разуму" (II 5, 17). Мудрость же (sapientia), которую Цицерон приравнивает к греческой Софии и понимает возвышенно и божественно, – есть первая из всех добродетелей, и житейское благоразумие (prudentia) не может с ней сравниться (I 43, 153).

О чем бы ни рассуждал Цицерон, он не преминет сказать об "упорядоченности" (ordo rerum I 40), "сохранении упорядоченности" (ordinis conservatio), "уместности" (collocatio loco suo), "удобном случае" (occasio), что опять-таки приводит Цицерона к понятию "чувства меры" (modestia), для понимания которого он пользуется определением, заимствованным у стоиков. Оказывается, "чувство меры" есть знание уместности всех наших "действий и слов" (scientia rerum earum, quae agentur aut dicentur loco suo collocondarum).

Итак, Цицерон вновь возвращается к "соблюдению меры" (moderatio), но уже ощущаемой не только разумом, но и чувством. И здесь и в других рассуждениях Цицерон апеллирует к стоикам, выдвигавшим как высшее благо жизнь "согласно с природой" (III 3, 13), вполне приравнивая природу к добродетели. Правда, эта нравственность доступна лишь "мудрецам", но стоики, на которых постоянно ссылается Цицерон, являются такими именно мудрецами.

Как видим, Цицерон следует здесь жизненным принципам стоической мудрости407, полагая ее тем образцом, которому должно следовать искусство, причем искусство высокое, свободное, исполненное "мудрости", "пользы", "достоинства", "приличия", а не рабские низменные ремесленные искусства (I 42), осуждаемые Цицероном совсем в духе аристотелевской "Политики".

Цицерон, таким образом, твердо следует классическим принципам ораторской речи, усвоенным от великих греческих наставников и выдвигаемым в дальнейшем на первый план всей эллинистически-римской риторикой408.

6. "Мысленный образ"

Цицерон, выражая главным образом принципы классической греческой эстетики, был близок тем самым к стоическому платонизму, что особенно заметно в том случае, когда он утверждает некий "мысленный образ" (cogitata species), созерцаемый художником в глубине собственного духа и воплощаемый в его произведениях.

Цицерон пишет:

"Я утверждаю, что и ни в каком другом роде нет ничего столь прекрасного, что не уступало бы той высшей красоте, подобием которой является всякая иная, как слепок является подобием лица. Ее невозможно уловить зрением, слухом или иным чувством, и мы постигаем ее лишь размышлением (cogitatione) и разумом (mente)... Так, мы можем представить себе изваяния прекраснее Фидиевых, хотя не видели в этом роде ничего совершеннее, и картины прекраснее тех, какие я называл. Так и сам художник, изображая Юпитера или Минерву, не видел никого, чей облик он мог бы воспроизвести, но в уме у него обретался некий высший образ красоты, и, созерцая его неотрывно, он устремлял искусство рук своих по его подобию" (Orator. 2, 8).

Здесь же Цицерон разъясняет, что еще Платон называл такие "мыслимые образы" предметов "идеями", утверждая их вечность в "мысли и разуме", "между тем как все остальное рождается, гибнет, течет, исчезает" (там же, 3, 10). Поэтому необходимо, заключает Цицерон, "о чем бы мы ни рассуждали разумом и последовательностью, возвести свой предмет к его предельному образу и облику" (там же). Этот замечательный текст впервые в истории эстетики вызывает на первый план понятие cogitata species, "мысленного образа", созерцаемого художником в глубине собственного духа и воплощаемого им в его произведении вместо платоновского подражания чувственным явлениям или объективно-нормативным, застывшим метафизическим идеям. И чтобы отчетливо представить себе историческое происхождение этого учения, формулируем все заключающиеся здесь моменты.

Во-первых, вполне ощутительна здесь стоическая основа или, если угодно, вообще старо-эллинистическая традиция. Одной из бросающейся в глаза сторон этого учения является именно имманентизм бытия и сознания, соизмеримость с ним, и притом такая, что субъект оказывается не только "погруженным" в него, но он существенно, интимно связан с ним, он покоится в глубине его духа. Нельзя не узнать в этом стоических ennoemata, эти rationes anticipatae, которые в значительной степени совпадают и с эпикурейскими "пролептическими" представлениями. Тут – вполне эллинистический корень учения Цицерона.

Во-вторых, однако, нельзя не отметить и совершенно нового, прямо-таки небывалого раньше в стоической гносеологии момента. А именно – эта cogitata species, "мысленный образ", оказывается чем-то "нестановящимся", противостоящим всему рождающемуся, гибнущему и вообще всякому становлению. Этот прекрасный мысленный образ, оказывается, художник вовсе не взял из окружающей чувственной обстановки, вовсе не получил путем "подражания", путем уподобления его познавательной способности тому или другому чувственному предмету. Здесь Цицерон, следовательно, подчеркивает чисто идеальный, чисто смысловой характер "мысленного образа", и хотя он как-то образовался в уме художника, по самому существу своему он и не рождается и не гибнет, а есть чистая идея, к которой совершенно не применимы признаки времени. Ссылкой на главный платоновский термин "идею", который он к тому же называет по-гречески, Цицерон вполне ясно свидетельствует свою зависимость от платонической традиции.

У Платона (R.Р. V 472 с) читаем: "В качестве образца мы исследовали самое справедливость – какова она и совершенно справедливого человека, если бы такой нашелся, – каким бы он был". Совершенный человек здесь только идеал, а не просто идея (как справедливость-в-себе). В таком же смысле немного далее (472 d) Платон говорит об идеале "самого красивого человека", которого в качестве "образца" рисует художник.

Как и у Цицерона, здесь имеется в виду не чувственное бытие, но и не метафизически-идеальное бытие, а только лишь мысленный идеал в уме человека. Вряд ли Цицерон взял свое представление об уме как идеале непосредственно из платоновского "Тимея" (28 а), где идет рассуждение о "неизменно сущем", которое демиург берет "в качестве первообраза при создании идеи и потенции данной вещи".

Тут были посредниками академические комментарии "Тимея" (напр. Альбин intr. 9 р. 163 приводится к этому месту из Цицерона уже В.Кролем в издании "Оратора", 1913 года, на с. 25).

В-третьих, мы не имеем, однако, ровно никаких данных считать рассматриваемое цицероновское учение чисто платоническим. Дело в том, что Платон рассматривает свою идею как некий общий идеальный мир, который сам по себе вполне достаточен для него в смысле адекватного изображения всей действительности. Он не испытывает никакой потребности рассматривать, кроме этого, какую-то там еще эмпирию. Установка и изображение идеального мира есть настоящее и подлинное изображение действительности во всем ее существе; и никакое другое изображение, никакая другая методология не способна дать чего-нибудь нового. Думал ли так Цицерон? Едва ли. Все указывает на то, что его "мысленный образ" не отделим от реальной вещественной действительности. Трезвый практик Цицерон и в искусстве находил все ту же реальную действительность, хотя и отмечал в ней моменты, не сводимые на вещественный и чувственный опыт. Это заставляет нас видеть в приведенном тексте подлинно аристотелевские черты. Это – платонизм, эволюционировавший в направлении аристотелизма, хотя тут и не полный аристотелизм – ввиду усиленного подчеркивания противоположности всему текучему. Совсем не в стиле аристотелизма исключается здесь из понятия формы момент становления.

В-четвертых, можно указать и вполне персональный источник для Цицерона в интересующем нас тексте, уже комбинирующий черты платонизма, стоицизма и аристотелизма409. Это эклектический платоник Антиох Аскалонский (ум. в 68 г. до н.э.), который нашел возможность объединить объективную сущность идеи Платона, стоически-текучий субъективизм и учение Аристотеля об энергии, выраженной в материальном явлении (феноменологический энергизм). Особенно роднит Цицерона с Антиохом учение о красоте, которая есть не что иное, как духовный образ художественного произведения, становящийся все прекраснее и прекраснее. Цицерон говорит не просто о species Iovis eximia quaedem (что было бы старым учением о подражании), но о species pulchritudinis eximia quaedam, а эта красота (pulchritudo) и есть не что иное, как духовный образ художественного произведения, который может становиться все прекраснее и прекраснее.

Б.Швейцер связывает цицероновский species с стоической phantasia, утверждая, что здесь Цицерон объединил стоическое учение о "фантазии" с платоновской концепцией "мании"410. Цицероновское выражение intuens in eaque defrxus – это, утверждает он, технические термины для греческих theömenos и cataschomenos (catechomenos) ("созерцающий", "одержимый"). Что касается "фантазии", то латинский species гораздо больше соответствует греческому eidos. Относительно же intuens in eaque defixus, то Э.Бирмелин411 довольно удачно привела в качестве прототипа этого выражения Платона (R.Р. V 484 с), где Платон говорит об остроте взгляда у художников, которые способны "усматривать высшую истину", не теряя ее из виду, постоянно воспроизводить ее со всевозможной тщательностью". Тем не менее и Э.Бирмелин412 указывает их безусловно стоические черты в анализируемой концепции Цицерона. Как известно (SVF II frg. 1132-1140), стоики уподобляли творящую природу (physis) творчеству изобразительных искусств. У Посидония читаем о стоиках:

"Они получили первое понятие об этом, исходя из красоты явлений, потому что ничто из прекрасного не возникает даром и случайно, но – при помощи мастерства искусства. А космос – прекрасен. Это ясно из его формы, окраски, величины и разнообразия звезд в космосе" (SVF II frg. 1009).

Хрисипп же прямо говорит:

"Как, рассматривая прекрасное произведение из меди, мы стремимся узнать мастера, хотя материя здесь сама по себе установлена неподвижно, так и созерцая материю целого, подвижную и оказывающуюся в известной форме и распорядке, мы с полным основанием можем заключить о причине, которая ее двигает и многовидно оформляет" (SVF II frg. 1163-1167).

Однако та же Э.Бирмелин отдает себе полный отчет в различии Цицерона и Антиоха от Стои, которая была все же слишком натуралистична со своим божественным "умом", понимаемым в смысле "художественного огня" и "сперматических смыслов", и со своим принижением всей сферы искусства вообще413.

На этом пути так понимаемого эклектизма нам встречается имя, упомянутое выше, которое, кажется, должно иметь для нас огромное значение. Это – Антиох Аскалонский, глава Пятой Академии, один из самых принципиальных "эклектиков". Секст Эмпирик прямо писал, что "Антиох привел с собою в Академию Стою... он показал, что стоические учения залегают у Платона" (Pyrrh. I 235).

По-видимому, именно Антиоху принадлежит первая формула того синтеза, который был проблемой позднего эллинизма и нашел для себя систематическое разрешение в неоплатонизме, то есть объединения субъекта с миром идей в форме учения об идеях как о мыслях божества, как об уме бога. Поскольку тут идет речь об идеях, мы ощущаем традицию, ныне воскресшую, старого платонизма; и, поскольку эти идеи числятся как имманентное содержание некоего универсального субъекта, мы здесь на твердой почве эллинизма. Это новое учение об идеях, которое у более поздних академиков относилось и к универсальному субъекту и соответственно к человеку-художнику. Позже мы и встречаем это учение у Цицерона (и у Сенеки).

Недаром Цицерон писал (Orat. 3, 12), что говорит только с виду о новых вещах, а по существу все это "весьма старое", но "многим незнакомое" и что, в частности, образ оратора взял он не у риторов, но "из недр" (ex spatiis) Академии.

После исследования В.Тайлера414 и Э.Бирмелин415 зависимость Цицерона и Сенеки от Антиоха становится почти достоверной. Сенека также учит (Epist. 65, 7) об идеях как об exemplares в уме бога (исходя, вероятно, из Plat. Tim. 47 о демиургии "через ум"). Правда, не все платоники признавали существование идей "художественных произведений" (tön technicön). Но В.Тайлер416 на основании Цицерона и Халкидия убедительно показывает, что Антиох учил именно так. В частности, В.Тайлер417 считает Антиоха создателем варроновской аллегорезы у Августина (De civ. d. VII 28), отождествляющей небо с Зевсом, землю с Герой, "идеи" с Афиной. Афина, родившаяся из головы Зевса, и есть символ идей как мыслей бога.

Это – огромная идея, имеющая в дальнейшем всемирно-историческое значение. Художник, который до сих пор в представлении античных эстетиков только копировал и "подражал", оказывается, является носителем того, что немецкие классические эстетики называли "идеалом". Самое понятие "подражания" получает сейчас второстепенное значение. Теперь не просто демиург творит по идеям, как это изображал Платон, но отношение подражания к первообразу интерпретируется как портретирование (Sen. Epist. 58, 19-21; Alb. 163, 17) или как восковой слепок.

Цицерон пишет о словах, что, "когда мы берем эти слова, первые попавшиеся прямо из жизни, то мы формуем и лепим их по своему желанию, как мягкий воск" (De orat. III 45, 177). В этом необходимо видеть действительно "подготовку" всей будущей неоплатонической эстетики.

Итак, Цицерон намечает такую концепцию художественной формы, которая есть вполне закономерный сплав платонизма и аристотелизма на общей стоической основе. От Платона и Аристотеля эта форма отличается подчеркнутым имманентизмом и субъективизмом (это именно cogitata species, как и в раннем эллинизме мы находим "каталептические" и "пролептические" формы, свидетельствующие о том же). Но и от раннего эллинизма эта художественная форма отличается очень ярко тем, что несет с собою идеальную значимость, чистую смысловую оформленность, которая сближается тут с платоновской "идеей" и аристотелевской "формой" и коренным образом противоречит всякому сенсуализму и материализму. Нечто подобное мы находим и в учении Филострата о фантазии. Однако Цицерон здесь заметно отличается наличием платонической тенденции, в то время как у Филострата здесь самое большее – опыт, но не сознательный принцип.

7. Целесообразность и красота

Другой пример сходного же "эклектизма" мы находим в учении о целесообразности и красоте.

Вспомним, как этот вопрос решался в предыдущей эстетике. Платон ставил полезное ниже красоты, если под последней понимать чисто эстетическую категорию. Но когда заходила речь о красоте как об онтологической форме самого же бытия, он превозносил красоту очень высоко, и она становилась для него самой реальной и самой необходимой стороной бытия. Тут красота была вечной формой бытия, неотъемлемой от него самого, или просто этим же самым бытием в его расцвете. Стоики, формально рассуждая, думали не иначе. Но их сенсуализм и материализм отрицал в понятии красоты всякий идеальный момент, и красота сказывалась здесь просто хорошей сделанностью предметов418. Поэтому красота и польза, красота и целесообразность у стоиков вначале смешивались и отождествлялись. Тут, как и везде, осуществлялось все то же основное отличие эллинизма от эллинства: идея и материя строго различались и приходили в строгий синтез в платонизме. У стоиков же это различие хотя и присутствовало, но не было положено в сознании. При осознании философы и раньше приходили к космической телеологии, стоики же – к телеологии антропологической. Цицерон пишет:

"Но так уже устроила с непостижимым совершенством сама природа: как во всем на свете, так и в человеческой речи наибольшая польза обыкновенно несет в себе и наибольшее величие и даже наибольшую красоту. Мы видим, что ради всеобщего благополучия и безопасности само мироздание устроено от природы именно так: небо округло, земля находится в середине и своею собственной силой держится в равновесии. Солнце обращается вокруг нее, постепенно возвышаясь вновь, Луна, увеличиваясь и убавляясь, получает свет от Солнца, и по тем же пространствам движутся с разной скоростью и по разному пути пять светил. Все это настолько стройно, что при малейшем изменении не могло бы держаться вместе; настолько восхитительно, что и представить себе нельзя ничего (species) более прекрасного (ornatior). Взгляните теперь на вид и облик (formam et figuram) людей и животных, и вы найдете, что все без исключения части тела у них совершенно необходимы, а весь их облик создан как бы искусством, а не случайностью" (De orat III 45, 178 сл.).

Далее, Цицерон рисует строение деревьев и переходит к искусствам, кораблям с их "изящным видом", колоннам, у которых "достоинство не уступит пользе"; к крыше Капитолия, которой необходимость, а не изящество придало особый вид. Цицерон говорит о совершенстве речей, когда "за пользой и даже необходимостью в ней следует и приятность и прелесть" (venustas, там же, 46, 180 сл.).

Что это значит? Как понять исторически это учение о совпадении красоты и целесообразности? Здесь необходимо рассуждать следующим образом.

Во-первых, здесь красота и целесообразность резко противопоставляются одна другой. Они так резко противопоставляются, что их объединение даже представляется невероятным (incredibiliter). В этом нельзя не видеть платонических корней. Только сознательное и очень упорное противопоставление идеи и материи могло заставлять исключить из красоты всякий утилитарный и всякий вещественный момент. Тут и не пахнет стоицизмом.

Во-вторых, однако, красота и целесообразность у Цицерона не только противопоставляются, но и отождествляются. Как это могло бы произойти? Это могло быть относимо к миру идеальному, где у Платона цель и красота есть действительно одно и то же и где нет различия между вещью и смыслом, назначением и выполнением. Этого, однако, мы не находим у Цицерона, да это и было бы уже слишком строгим, слишком неримским платонизмом. Но можно отождествлять красоту и целесообразность физически. Фронтон здания может одинаково и быть произведением искусства и служить для стока дождевой воды. Это будет уже не столько по-платоновски, сколько по-стоически, хотя от стоицизма, повторяем, здесь резкое отличие в первоначальном противопоставлении обеих категорий.

Следовательно, вполне очевиден стоический платонизм, или эклектизм, в концепции красоты и целесообразности у Цицерона. Нечего и говорить о том, насколько она была близка римскому практическому, утилитарному духу, жившему в то же время среди прекрасных и утонченно-культурных форм.


§7. Квинтилиан

1. Предварительные сведения

Марк Фабий Квинтилиан (35 – ок. 100 г. н.э.), знаменитый римский ритор – автор обширного сочинения в двенадцати книгах "Ораторское наставление". Родиной Квинтилиана была Испания, но его риторическая деятельность протекала в Риме, главным образом при императорах из дома Флавиев, когда явно наметились попытки реставрации хорошего, добротного классицизма эпохи Цицерона как реакция на крайности и декаданс времени Нерона.

Квинтилиан был профессиональным ритором и даже наставником красноречия в самой императорской семье. Однако если Квинтилиан был достаточно ограничен школьными рамками, то влияние его теории оказалось поистине удивительным в Европе эпохи Возрождения, когда так безгранично возрос интерес ко всему, что было связано именно с авторитетом античности. Поэтому понятно восхищение флорентийца Поджо Браччолини, который, впервые обнаружив манускрипт сочинения Квинтилиана, воскликнул: "О, невероятная удача, о, неожиданная радость, я буду тебя созерцать, Марк Фабий, целым и невредимым".

Труд Квинтилиана систематичен и строго продуман, хотя и не отличается оригинальностью419. Здесь учтен весь опыт классической риторики, но время великих открытий в сфере этого тоже некогда великого искусства живого слова и живого человеческого общения миновало, уступив первенство подведению итогов, укреплению канонов, строгому следованию за образцами и доведению прежнего разнообразия до схем и формулировок.

Квинтилиан посвящает отдельные книги своего обширного труда всестороннему обучению оратора с детских лет риторическим упражнениям, разделению речи, ее логическому построению, ее украшению тропами и фигурами, стилю речи и соответствию выдающихся ораторских качеств моральному складу человека.

Однако иной раз среди практических советов возникают темы природы и искусства (II 19 Butler), смеха (V 13), фантазии (VI 2), стиля (VIII 1) и поэтического языка (VIII 3-6, IX 1-3), художественной структуры и ритма (IX 4), подражания (X 2); разных типов ораторских стилей и аналогий скульптуры и живописи (XII 10). Тогда весь этот материал, имеющий как будто отдаленное отношение к эстетике, получает несколько иную окраску.

2. Необходимость обучения риторике и ее определение

Прежде всего, Квинтилиан доказывает общеантичную, вполне классическую мысль о необходимости для ораторского искусства правил и обучения. Обучаться ему нужно так же, как и полководцу – военному делу. Общие правила не помешают индивидуальному творчеству, а только облегчат его. Древнегреческий оратор Лисий доказывал, что для красноречия достаточно уже одного природного дара. Многие простые люди, говорил он, защищают свои жизненные интересы весьма умело без всякого обучения. Квинтилиан отвергает такой взгляд. Как от шалашей и пещер, которые устраивают себе без всякой науки дикие народы, далеко до храмов и дворцов, как от нестройных первобытных криков далеко до настоящей культурной музыки, так далеко и от обыденной, хотя бы и очень убедительной речи до высших проявлений ораторского искусства, образцом которого является Демосфен. Ораторское искусство слишком сложная вещь, чтобы здесь было достаточно одних природных данных. Последние заставляют действовать слепо, наудачу, в то время как ораторское искусство требует определенного пути для своего достижения.

Ораторское искусство не есть просто искусство убеждать. Убеждать можно при помощи денег или через власть говорящего (когда, например, произносится приказ), или внешним видом, как это сделала, по преданию, греческая красавица Фрина. На суде ей нужно было просто обнажить свое тело, чтобы заставить судей себя оправдать. Специфичность ораторского искусства заключается в том, чтобы убедить при помощи красивой речи. Можно даже и совсем не выиграть дела на суде, но тем не менее цель речи будет достигнута, если произнесена действительно прекрасная речь (II 15-16). Квинтилиан доказывает, что риторика есть искусство, полагая, что одного дара природы мало для настоящего красноречия (II 17). Здесь Квинтилиан ссылается на стоика Клеанфа с его учением об искусстве как указателе пути и учредителе порядка, так что риторика оказывается у него определенной наукой, состоящей из деловых и полезных правил. По Клеанфу (II 17, 41), "искусство есть сила, достигающая пути (potestas viam afficiens)", способность методически действовать. Никто, говорит Квинтилиан, не будет сомневаться, что риторика в этом смысле есть именно искусство. Важно то, что Квинтилиан в целях определения риторики дает некоторую классификацию искусств (II 18). Одни науки (или искусства), по Квинтилиану, теоретические. Это те, которые требуют только одного познания и исследования (in inspectione, id est cognitatione et aestimatione rerum) и не переходят в действие (такова, например, астрономия). Другие – практические, состоящие только в одном действии (in agendö, такова пляска). Третьи науки и искусства – пойетические (от греч. poieö – делаю), реально-производственные, имеющие целью дать в результате известного действия тот или иной продукт (in effectu). Тут Квинтилиан называет в качестве примера живопись. Риторика, по его мнению, относится ко второму разряду, хотя она может пользоваться и остальными двумя методами. И если уже отнести ее к одному типу, то лучше назвать ее "активным" или "распорядительным" искусством (activa vel administrativa). Разделение на теоретические, практические и пойетические науки и искусства восходит еще к Аристотелю.

То, что оказывается необходимой для речей определенная система правил, зависит от того, что оратору мало одних природных данных. Квинтилиан еще раз специально говорит об этом (II 20), доказывая, что природа только вещество, а наука – художник.

"Искусство без материи – ничто; материя же и без искусства имеет свою цену. Но высшее искусство лучше самой хорошей материи" (II 19,3), – пишет он.

3. Истоки и разделение риторики

Квинтилиан владеет всей риторической литературой, которая существовала до него, и детально ее перечисляет (III 1). Здесь мы находим философа Эмпедокла, который, по его свидетельству, первый занимался риторикой; Коракса и Тисия – основателей риторики; знаменитых софистов Горгия, Фрасимаха, Продика, Протагора, впервые рассуждавших об "общих местах", или "Топике"; Гиппия, Алкидаманта; Антифонта, написавшего первую защитительную речь и правила красноречия; Поликрата, Феодора Византийского; оратора Исократа, Аристотеля, Теодекта, стоиков и перипатетиков; Гермагора, Атенея, Аполлония Молонского, Арея, Цецилия и Дионисия Галикарнасского, Алоллодора Пергамского и Феодора Гадарского. Из римлян Квинтилиан упоминает М.Катона Старшего, М.Антония, Цицерона420 и др.

Риторику он делит на пять частей: изобретение, расположение, словесное выражение, память, произнесение (или действие) (III 3, 1). Самые же речи он делит на три вида: 1) похвальные (порицательные) или, вообще говоря, доказательные (genus demonstrativum), 2) рассуждающие (genus deliberativum) и 3) судебные (III 4). Каждому такому роду посвящено по большому отделу (III 7-11). Подробно анализируются также части речи: вступление (IV 1), изложение (IV 2), отступление (IV 3), предложение (IV 4), разделение (IV 5). V книга посвящена доказательствам; VI же говорит о заключении (1), о возбуждении страстей (2), о смехе (3), о состязании (4), о суждении и размышлении (5).

Главнейшим условием для художественного впечатления от речи, по мнению Квинтилиана, является способ ее произнесения (XI 3). Квинтилиан много и интересно говорит о выработке интонаций, которые бы точно следовали за настроением говорящего, об их естественности, ровности и разнообразии, об управлении своим дыханием, чтобы останавливаться не тогда, когда уже нет больше сил говорить, а там, где это целесообразно с точки зрения самой речи, и вообще о постоянных упражнениях, великим примером для чего является все тот же знаменитый Демосфен. Квинтилиан, далее, много рассуждает о значении жестикуляции для оратора, телодвижений и мимики лица. Это – колоссальные ресурсы для каждого оратора.

Источникам Квинтилиана посвящен первый том выдающегося труда Ж. Кузена421, в котором автор проследил вплоть до мелочей риторическую традицию, унаследованную Квинтилианом на протяжении всех двенадцати книг его сочинения. В этой книге Ж.Кузен не раз прибегает к параллельным изысканиям, сравнивая классификации риторических терминов у Квинтилиана и Цицерона422 или Квинтилиана и Аристотеля423.

В главе, посвященной смеху, Ж.Кузен сравнивает позиции Квинтилиана и Цицерона424, обильно цитируя параллельные места из обоих авторов и указывая на почти буквальную зависимость Квинтилиана от Цицерона, который является здесь главным источником теории смешного.

Здесь же приводится сводка таблиц классификации всех фигур мысли и словесных фигур, используемых Квинтилианом425.

На этих таблицах виден путь, которым вырабатывалась терминология художественно украшенной речи в ее римском варианте, опиравшемся на Аристотеля и нашедшем свое объяснение и оправдание у Квинтилиана.

Что касается введения Квинтилианом новой латинской риторической терминологии, то прав был Ж.Кузен, когда писал: "Автор трактата "Об ораторе" находит в употреблении новых терминов нечто изящное; автор "Ораторского наставления" видит здесь необходимость". Он констатирует "бедность родного языка", и "создание слов" кажется ему "счастливым обогащением"426.

Особенно примечателен второй том труда Ж.Кузена, представляющий собою Словарь греческой риторической терминологии, используемой Квинтилианом427.

Интересно проследить по этому словарю развитие наименования ораторских стилей428 и качеств речи и что впоследствии Гермоген назовет "идеями"429, а также таких терминов с явно эстетическим значением – пафос, этос, ирония, ритм, фантазия430.

4. Внутреннее содержание риторики

Относительно внутреннего содержания речи оратор должен помнить, что при всем разнообразии дел у него есть одна и единственная цель, которую он может достигнуть только своим собственным трудом. Эта цель – вмешательства в психику слушателей, например, судей, возбуждение в ней чувства и страсти, умение распоряжаться чувствами и страстями слушателей. Для достижения этого мы сами должны быть искренно движимы этими чувствами. Если мы хотим заставить плакать, мы сами должны так почувствовать предмет, чтобы быть готовыми плакать. Правда, нельзя заставить себя насильно переживать все чувства и страсти. Но для этого оратор обладает особой способностью, которой и надо пользоваться. Квинтилиан заговаривает здесь о фантазии, о той способности, которую так мало трактует античная эстетика и которая, насколько можно судить, почти совсем не фигурирует в классической античности. "Тот, кто хорошо составляет эти образы, видения (imagines, visiones, phantasias), тот будет самым сильным и в аффектах. Того, конечно, считают человеком "с хорошей фантазией" (eyphantasiöton), кто лучше всего представляет себе вещи, голоса и действия соответственно истине" (VI 2, 29; ср. XII 10; VIII 3, 61). Если оратор защищает семью убитого разбойниками, то ему нужно представить со всей яркостью картину злого убийства, молений о пощаде, кровь и раны убиваемого и т.д., чтобы речь его действительно достигла своей цели. Конечно, роль фантазии, о которой говорит здесь Квинтилиан, ничего общего не имеет с разработкой этого понятия в Новое время. Самое большее здесь указывается только на важность конкретного и яркого представления. Фантазия не разработана здесь ни как принцип художнического сознания, ни даже и просто как чистая психическая активность, а является главным образом только живостью воспроизведения.

Кроме сострадания, печали и ужаса Квинтилиан рекомендует оратору учиться вызывать смех, где это надо (VI 3). Смех может иметь происхождение исключительно физиологическое. Однако он вызывается своим объектом, когда, например, последний изображается с каким-нибудь недостатком. Так, когда Гальмий Манций непрестанно кричал, мешая слушать речь К.Юлия, то К.Юлий вдруг сказал: "Вот я покажу тебе, кто ты таков!" и когда тот прекратил крики, чтобы Юлий показал ему, то Юлий показал на висевшую недалеко лавочную вывеску, где было изображение уродливого человека. Этим он вызвал у слушателей смех. Смех, далее, может быть вызван и причинами, заключенными в самом субъекте смеха. Но тут надо стараться, чтобы выставляемый недостаток использовался с умыслом и чтобы он не был приписан глупости или несообразительности. Смех может вызываться и всякими другими предметами вне оратора. Цель смешного в речи – не только развлекать и давать отдых после утомления от длинного изложения. Цель его заключается также и в том, чтобы воздействовать на судей и изменить их гнев на положительное отношение к подсудимому. Квинтилиан, можно сказать, очень серьезно относится к смеху. Он считает его одной из самых трудных задач красноречия. Смех всегда основан на выдвигании чего-то безобразного. Но надо, чтобы это не было грубым, плоским или вульгарным. Смех происходит то от более важных обстоятельств, то происходит от случая. Квинтилиан различает вежливость (результат городского утонченного вкуса, противоположного грубости), красивое ("то, что связано с приятностью и изяществом"), остроту, или соль (как бы некую приправу к слову, без которой оно было бы безвкусно), забавность (которая тоже не обязательно относится к смешному; это – тоже "красота и некоторое изящество слога"), шутку (противоположность важному). Все это еще не есть смех. Однако что такое смех в своем существе, Квинтилиан не определяет, заменяя это рассуждением об источниках и происхождении смеха.

5. Техническая сторона риторики

Интересна в качестве образца богатого и тонко разработанного эллинистически-римского формализма книга VII – о расположении (dispositio). Рассуждая о словесном выражении (elocutio), Квинтилиан (VIII 1) превозносит его ясность, чистоту, правильность и соразмерность. Он специально трактует об ясности (perspicuitas), рождающейся от прямого смысла слов, и о способах избежания темноты (VIII 2), а также об украшении (ornatus) (III 3). Украшение должно быть мужественно, не женоподобно. Оно должно соответствовать предмету. Украшению противоречат плеоназм и искусственность, а способствует ему ясность, живость и краткость или "краткословие" (brachylogia), "живость" (emphasis) и "простота" (apheleia). Квинтилиан занят вопросом амплификации и ее четырех видов – наращением (incrementum), сравнением, выводом, или заключением, и соединением разных мыслей (VIII 4). И, наконец, очень важна глава о тропах (VIII 6). Понимая под тропами "выразительную перемену слова или речи от собственного значения на другое" (VIII 6, I), Квинтилиан делит тропы на способствующие большей выразительности и на украшательные (VIII 6, 2). К первым он относит метафору, синекдоху, метонимию, антономасию, ономатопею (звукоподражание), катахрезу (употребление слова в несвойственном ему значении), а ко вторым – эпитет, аллегорию, энигму (загадку), иронию, перифраз, гипербат (перенос), гиперболу.

Учению о фигурах (IX 1-3) и композиции (IX 4) Квинтилиан уделяет много внимания. Фигуру Квинтилиан отличает, как и другие риторы, от тропа, так как здесь имеется в виду не перенос значения, но особый оборот речи, так или иначе отличающийся от обычного (IX 1). Некоторые фигуры заключены как бы в мыслях оратора (IX 2). Тут имеются в виду фигуры, служащие для утверждения идей оратора и убедительности речи (вопрошение; пролепсис, или предварение; сомнение, сообщение, поддержание, позволение); фигуры, способствующие движению чувств (восклицание; парресия, или вольность в речах; просопопея, или олицетворение, апострофа, ирония; апосиопесис, или умолчание; эмфаза); фигуры словесные, а именно грамматические и риторические (удвоение; анафора, или повторение; так называемая "лестница" – климакс; умолчание, бессоюзие).

В учении о композиции слов (IX 4) Квинтилиан рассматривает речь, непрерывно связанную и разделенную на части. В расположении слов необходимо соблюдать порядок, сочетание, число. Сочетание рассматривается в отношении слов, вставок, членов и периодов. Квинтилиан тут же дает очерк прозаической метрики о "числах". Ритм, или число, понимается им как известное расстояние времени; метр же предполагает и порядок. Он различает ритм в начале и в конце речи и излагает учение о стопах и их составе. Все эти наставления даются, однако, у Квинтилиана вне строгих предписаний. Он сам увещевает не стремиться к ритмике, а обращать больше внимания на целостность периода в речи, чтобы не впасть в безвкусицу и вульгарность.

6. Советы ораторам

Квинтилиан дает продуманные советы для оратора, желающего улучшить свое мастерство (X кн.). Вся довольно обширная первая глава этой книги посвящена выбору книг для чтения. Здесь Квинтилиан высказывает массу всяких суждений о греческих и римских писателях, которых весьма любопытно и полезно читать теперь всякому, кто хотел бы войти в самую атмосферу античной литературы, на основе которой формировались и эстетические принципы греко-римского мира. Оценки, высказываемые здесь Квинтилианом, заслуживают самого серьезного внимания и свидетельствуют об его отточенном вкусе и сложившихся традициях.

Квинтилиан доказывает, что способность хорошо говорить достигается чтением, писанием и частым упражнением в судебных делах (XI). Оратору необходимо запастись книгами, которые научат изобилию мыслей и выражений. В связи с этим Квинтилиан перечисляет лучших историков, философов, поэтов, ораторов, греческих и латинских.

Интересно мнение Квинтилиана о "пользе", которую приносит оратору чтение поэзии, откуда можно заимствовать "возвышенность" темы, "величавость" слова, "живость" в передаче чувств "достоинства" в характере героя (X 1, 27). Само же "наслаждение", доставляемое поэзией, действует освежающе на оратора, чей талант "потускнел" от ежедневных речей (28). Однако тут же Квинтилиан разграничивает поэзию и ораторское искусство. Поэзия "доставляет наслаждение", она предназначена "для любования" и часто прибегает к "невероятным" и "чудовищным" вымыслам (29). Ораторы, как выразительно говорит Квинтилиан, "во всеоружии должны стоять в строю, разрешать важнейшие вопросы и стремиться к победе". Оружие оратора не должно "заржаветь" и "потускнеть" в бездействии. Оно устрашает своим "блеском", "как блеск кинжала" (30). Квинтилиан вполне очевидно видит в поэзии чистое, незаинтересованное искусство. Ораторское же искусство – область практической деятельности, хотя и заимствующая у поэзии (опять-таки для своих профессиональных целей) ряд чисто "беспредметных" элементов.

Вместе с тем "питательной" для оратора может стать история, ибо она есть "как бы поэзия, лишенная меры" (31). Но то, что создает художественную специфику исторического изложения, зачастую не может быть использовано риторикой, построенной на убеждении, разыскании истины, доказательстве правды. Поэтому ни "краткость" Саллюстия, ни "изобилие" языка Ливия, "как бы истекающее млеком", не насытит того, кто ищет "не красоты слога, а правды" (32). Ритору необходимы "крепкие жилы солдат, а не красивые мускулы атлетов" (33). Очевидна и здесь практическая, деловая установка Квинтилиана, хотя сам он невольно переходит на поэтический и даже возвышенный тон, прославляя достоинство оратора в духе воинской доблести.

7. Литературная критика

Сам Квинтилиан проявляет (при всех своих утилитарных требованиях), однако, незаурядный критический талант и тонкое эстетическое чувство при оценке классических авторов – некоторые из них пользуются теми же самыми методами, к которым прибегают ораторы431.

С этой стороны замечателен Гомер с его величавостью, "цветистостью", "точностью", "изяществом", "важностью", "многословием и сжатостью", сочетающий в себе "совершенство оратора и поэта" (46-47). У Гомера такое обилие "приемов убеждения", что даже "авторы риторических трактатов" обращаются к нему за примерами (49). Если Гомер преуспел во всяком роде красноречия, то Ге-сиод хорош "в среднем роде красноречия" (52).

Хотя Квинтилиан с присущей ему живостью раздает оценки всем классическим и эллинистическим поэтам, но сам же он резонно замечает, что "для формирования ума и слога гораздо важнее качество прочитанных книг, а не их количество" (60).

Так, для оратора важно читать не Эсхила "великого" и "важного", часто "грубого" и "нескладного" (66), но Еврипида, слог которого "ближе к ораторскому способу выражения". По мастерству задавать вопросы и отвечать на них он вполне может равняться с любой "знаменитостью форума" (68). Для декламаторов контроверсий – полезен Менандр, сохраняющий "удивительное мастерство" в обрисовке характеров самых разнообразных действующих лиц (71).

С гордостью воздает Квинтилиан хвалу римским поэтам, историкам и ораторам. "Но уж сатира целиком наша" (93). "Мы не уступим грекам!" (101). "Цицерона я смело выставляю против любого из греков. О, я знаю, какую вызываю бурю негодований!" – экспансивно восклицает он (105). "В возбуждении смеха и сострадания, этих главных аффектов, мы сильнее греков", – утверждает Квинтилиан (107).

В статье о жанрах и эпохах греческой литературы с точки зрения Квинтилиана П.Штейнмец432 справедливо отмечает тот факт, что в Риме, где так много подражали грекам, как это ни удивительно, не было написано ни одной "истории греческой литературы", которая в той или иной мере была бы нам известна. И только Квинтилиан дает нечто вроде "очерка" истории литературы, сопоставляя греческих и римских авторов433. Не хронологическую, но "внутреннюю связь" излагаемых греческих авторов у Квинтилиана отмечает П.Штейнмец434, выделяя также четыре особенности изложения Квинтилиана: ограничение материала доалександрийской эпохой со ссылкой на авторитет Аристофана Византийского и Аристарха Самосского; стилистический характер очерков истории литературы, распределенной на примере главных произведений по жанрам и эпохам; сопоставительный характер греко-римского материала, способы разделения литературных жанров.

8. Подражание

Здесь же ставится вопрос о подражании (X 2), учение о котором, как известно, было широко представлено в греческой классике у Платона и Аристотеля и решалось то в смысле почти полного его отрицания для искусства (Платон), или, наоборот, как необходимая предпосылка искусства (Аристотель). Квинтилиан тоже доказывает необходимость подражания, равно как и говорит об его размерах, приличии, подлинности и сообразности. Для Квинтилиана подражание совершенно естественно. "Ведь и вся наша жизнь, – пишет он, – устроена таким образом, что мы желаем делать именно то, что одобряем в других" (X 2, 2). "Во всякой области знания, – продолжает он, – начало совершается в соответствии с образцом, перед собой поставленным (там же). Существует идеал, но походить на него по природе, "естественным путем" почти невозможно. Остается путь подражания, который к тому же приходится выбирать крайне осторожно, так как "подражание без осмотрительности и разбора" приносит вред (2, 3). Кроме того, бездумное подражание образцам закрывает людям дорогу к новым открытиям, к которым влечет человека "природный инстинкт" (6). Квинтилиан приводит в пример предков, которые, не имея наставников, сумели так много передать потомству. Надо воспользоваться "опытом", чтобы вызвать к жизни новое, а не пользоваться чужими благодеяниями (2, 6). Квинтилиан решительно против буквального копирования, которое довольствуется "только сходством с оригиналом" (2, 7). Если бы никто не стремился "к большему, чем подражание" (2, 7), люди до сих пор влачили бы жалкую жизнь. Квинтилиан уверен, что "из одного подражания ничего не может возникнуть" (2, 9). Дух состязательности, соперничества необходим в жизни и искусстве, ибо "желающий состязаться с первым, даже если и не победит его, по крайней мере сравняется с ним" (10). По сути своей подражать буквально даже труднее, чем создавать новое. "Тень не сравняется с телом, – говорит автор, – портрет с живым лицом" (2, 11). Во всяком подражании видна "подделка" и попытка приспособиться к чужим целям. Вот почему в речах больше жизни, чем в декламации. Первые "толкуют о реальном предмете, вторые – о вымышленном" (12). Главное же то, чему никак нельзя подражать, – это "талант, изобретательность, энергия, легкость" и все то, чему не научишься в школе (там же). "Сила и изобретательность выражения" отличает даже удачную копию от оригинала при полном совпадении "состава слов и ритмического сравнения" (2, 16).

Квинтилиан тонко чувствует тот незаметный переход, который превращает торжественность в надутость, сжатость в скудость, смелость в дерзость, вольность в сальность, изящество в изощренность, простоту в небрежение (там же). Подражатель рискует сохранить лишь "холодную и пустую форму", лишенную "содержания" (2, 17). Поэтому в первую очередь каждому необходимо осознать, чему он намерен подражать и что именно "прекрасно" в этом образце для подражания (2, 18). Далее, собственный стих и природные устремления человека должны соответствовать образцу подражания (2, 19). "Свои законы" и "свои понятия о прекрасном" в том или ином роде искусства не должны нарушаться при подражании (2, 22).

Насколько можно судить, Квинтилиан занят не онтологической сущностью подражания, не его ролью в происхождении искусства, а чисто интуитивным стремлением ученика подражать своему наставнику или древнему поэту, воспринимаемому в качестве наилучшего образца. Подражание, которое признает Квинтилиан, вместе с тем сурово порицая его крайности, это один из способов обучения, один из приемов начал самостоятельного творчества, чисто практическая рекомендация оратору. Однако понимание процесса творчества и роли изобретательности, выдумки, самостоятельных поисков, несомненно, связывают эти рассуждения Квинтилиана с его мыслями о фантазии, присущей подлинному оратору (см. выше), то есть той эстетической категории, которая почти никак не представлена в греческой классике и которая, собственно говоря, почти что впервые так сознательно выдвинута Квинтилианом435.

9. Творческая практика

Квинтилиан также занят пользой и методами писания (X 3), пересмотром сочинений и поправками (4), объектами письменных упражнений (5), пользой и способами размышления (6) и, конечно, импровизацией (7). Таким образом, и здесь практическая устремленность наставника в красноречии вполне очевидна. Но эта практика, как всегда, изобилует у Квинтилиана замечаниями, которые свидетельствует о его тонком эстетическом чутье. "Отбор мыслей и выражений", "порядок слов", "забота о гармонии" (3, 5), "опыт", "умение строить целое" (3, 9), "пылкость" и "точный расчет" (3, 18), "точность" (3, 20), "мера" (4, 4), "краткость" и "изобилие", "безыскуственность" (5, 8) и т.д. – все это требуется от оратора.

Вдохновенные страницы посвящает автор обстановке, в которой совершается процесс творчества. Это уединение в ночной тиши, когда приходят лучшие мысли. Но как ни поэтичны "молчание ночи и свет единственного светильника" (3, 25), Квинтилиан трезво заключает: "Но если у вас найдется свободное время, работайте при свете дня. Вынуждены работать по ночам только очень занятые люди" (3, 26).

Подлинно римский характер Квинтилиана весь в следующем резюме: "И все-таки представление о настоящем уединении получаешь только от ночной работы, если, конечно, приступить к ней отдохнув и набравшись сил" (3, 27). Советы возвышенные и вместе с тем вполне деловые.

Практически понятая эстетика красноречия развивается Квинтилианом при обсуждении многих других сторон ораторской техники.

Способность умело говорить (de apte dicendo), соблюдая приличие и строгое внимание относительно всех обстоятельств дела (XI 1), так же важно, как и советы о средствах запоминания (XI 2). Наконец, сам оратор должен быть добродетельным человеком (XII 1) и вместе с тем глубоко образованным в философии (зная все ее части, диалектику, этику и физику (2), в гражданском праве (3), истории (4) и будучи положительным и весьма осмотрительным человеком во всех делах, поручаемых ему (5-9).

10. Художественные стили

Квинтилиан считает необходимым дать знание и навыки в понимании разных стилей красноречия (10). Сначала он сопоставляет красноречие с живописью и скульптурой и перечисляет главнейших представителей того и другого искусства. Затем он устанавливает три стиля судебного красноречия – аттический ("краткий, чистый, сильный"), азианский (напыщенный и пустой) и родосский (средний между ними, смешанный).

Это разделение носит у Квинтилиана вполне объективный характер, оно лишено того бушевания страстей, которым были полны в эпоху римского классицизма споры об аттицизме и азианстве. Разделение стилей на типы – констатация фактов, не вызывающих сомнения, и всякий может выбрать тот, что придется ему по душе и будет соответствовать обстоятельствам. Квинтилиан характеризует стили еще и иначе, сближаясь здесь с разделением Дионисия и Деметрия. Это точный (subtilis, ischnon) стиль, употребляемый для изложения дела; сильный (habron) – для возбуждения чувств, увлекающий человека против воли наподобие стремительного потока, и "цветущий" (anitheron), средний между первыми двумя. Границы их расплывчаты. Существует постепенный переход между этими тремя стилями. Точный стиль имеет особенное приложение в повествовании и приведении доказательств. Судя по греческому термину, это – "простой" стиль Деметрия. "Цветущий", или средний, стиль наполнен метафорами и фигурами, пленяет остроумием, сладостью и изяществом мыслей и выражений. "Он течет тихо, подобно прозрачным водам реки, у которой берега с обеих сторон осеняются зеленеющими лесами". "Сильный" же стиль увлекает слушателей против воли. "Он, как стремительный поток, уносящий с собой самые камни, расторгающий мосты и всякие преграды, обращает умы туда, куда устремляется его сила". Квинтилиан приводит примеры из классического Цицерона. Но признает, что уже Гомер дал совершенные образцы этих стилей. Так, Менелай говорит "простым" стилем с приятной краткостью. Он чужд многословия, его речь чиста и чужда всякого излишества. Приятна и слаще меда "цветущая" речь старика Нестора. Но у Одиссея – красноречие высокое, обильное, величественное; его слова – стремительный поток от растаявших снегов или снежная буря.

Изложение Квинтилиана охватывает огромный материал (X I, 46-131), где можно найти характеристики самых разнообразных писателей, понимание которых может быть дополнено интересными стилистическим чертами (XII 10). То, что Квинтилиан называет "сильным" стилем (XII 10), по-видимому, соответствует тому, что он говорит об энергии, силе и крепости Гомера, Эсхила, Софокла, Архилоха, Энния, Фукидида, Платона, Демосфена (X кн.). Квинтилиан использует здесь самую разнообразную терминологию, желая как можно детальнее обрисовать тот или иной стиль. Подбор лексики указывает на опытного, зоркого, принципиального ритора. То он называет сильный стиль "густым" (densus), "кратким", "безыскусственным" (incompositus), даже "необработанным" (rudus); выделяя в нем силу (vis), крепость (validus), горячность (vehemens), возбуждение (affectiones), быстроту (velocitas), колкость (acerbita), вес (pondus), силу, величие (cothurnus), торжественность (grandiloquus), звучность (sonus), величину (grandis), выдающееся (gravitas) и возвышенное (sublimitas). "Цветущий" стиль намечается здесь как более умеренный и правильный (Пиндар, Алкей, Эсхин, Цицерон, Геродот, Ливии, Аристотель, Феофраст). В нем "больше мяса" (plus carnis), чем крепкой мускулатуры (minus lacertorum), больше полноты содержания, текучести (fusus, latior), разнообразия (varietas), остроумия (abundantia salis), словоохотливости (facundia), веселости (laetus), благородства (nobilis), утонченности (urbanitas), приятности (suavis) языка, а также целесообразности композиции и плана (compositionis et dispositionis), тщательности (diligens), умеренности (pressus) и обработанности (eultus). Наконец, намечается здесь и третий род писателей вроде Симонида, Еврипида, Феокрита, Овидия, Ксенофонта и Исократа, которые стремятся преимущественно к прелестному и изяществу. Этот простой стиль заключает в себе легкость (levitas), простоту (tenuis) и свойственную ему целесообразность выражения. Этот стиль легко становится деревенским (rusticus, pastoralis), хотя и не переходит в вульгарность. Квинтилиан отмечает здесь мягкость (mitis), нежность (deliciores), тонкость (subtilis), изящество (elegans), веселость (iucunditas), сладость (dulcis), аттическую прелесть (veneres, venustas), грацию (gratia), усладу (voluptas) и шаловливость (lascivus). Есть здесь свобода чувства и желание вызвать жалость (miseratio). Во всех этих характеристиках чувствуется субъективно психологическое нащупывание, а не строгость и определенность классификации, что указывает на большую устойчивость эллинистически-римских традиций, которые пока еще не подвластны логике и схематизму риторов конца античности.

11. Музыка в ораторском искусстве

Среди вспомогательных средств ораторского искусства Квинтилиан рассматривает музыку.

Еще Орфей и Лин, по преданию, оказывали магическое воздействие на людей, животных и природу. Пифагор же строил весь мир по законам гармонии. Не должен пренебрегать музыкой и оратор. Если уже простое напевание мелодии облегчает человеку его тяжелое настроение и если гребцы пользуются пением для облегчения своей работы, то и оратор найдет для себя в музыке прекрасное орудие для воздействия на публику. Музыка, прежде всего, научит его пользоваться звуками своего голоса соответственно внутреннему содержанию речи, заставляя о высоких предметах петь величественно, о нежных – приятно, научая, где и как надо повышать и понижать голос. Музыка, далее, научит соответствующим образом располагать слова в пьесе, пользоваться телодвижениями и находить нужный тон для произнесения. Безусловно необходима она еще и потому, что оратору приходится иной раз прямо произносить стихи, которые в античности часто совсем не отличались от пения. Квинтилиан предостерегает от изнеживающей, сладострастной музыки, но предписывает мужественную, строгую и бодрую (I 10, 9-33).

12. Заключение

Подводя итог, нужно сказать, что в Квинтилиане, может быть, больше, чем у кого-нибудь другого, выражена эллинистически-римская тенденция ощупывать художественную форму изнутри. Его отдельные характеристики и выражения доходят в этом отношении почти до импрессионизма. Заговорит ли он о стилях живописи или архитектуры, упомянет ли об особенностях того или другого писателя – наконец, коснется ли той или другой художественной формы, мы всегда найдем у него, во-первых, рационально-обоснованную и расчлененную форму искусства, а во-вторых, внутренне-живой, как бы дышащий, трепещущий коррелят. Общеэстетические позиции Квинтилиана выясняются при внимательном анализе материала. Максимальная формалистическая сознательность в риторике и поэтике, на какую только была способна античная мысль, находится именно у Квинтилиана; и максимально четкое чувство живого эстетического содержания этих форм содержится именно в этом "Ораторском наставлении". Дальше этого античное искусствоведение не пошло.


§8. Тацит

1. Вводные замечания

В заключение нашего анализа эстетических тенденций в науке об ораторском искусстве вполне закономерен вопрос о том, что же, по мнению знатоков этого искусства, питало красноречие и что было причиной его упадка в I в. н.э.

Как было сказано, "Ораторское наставление" Квинтилиана оказалось той высшей "суммой риторики", дальше которой теория не только римского, но и вообще античного красноречия не пошла. Совершенно естественно при этом ожидание некоего итога, ставящего последнюю точку на линии многовекового развития родного для каждого грека и римлянина искусства вдохновенного художественного слова, создавшего знаменитое учение о стилях и качествах речи. Такой печальный итог отчасти, как мы уже видели (с. 549), был подведен автором трактата "О возвышенном". Обратимся теперь к младшему современнику Квинтилиана и, по всей видимости, современнику Псевдо-Лонгина знаменитому историку Корнелию Тациту (ок. 57 – ок. 117 г. н.э.).

Тациту принадлежит некогда оспаривавшийся диалог "Об ораторах", который раньше относили к годам юности историка, а теперь датируют приблизительно 100-105 гг. н.э. В этом диалоге, написанном не без влияния цицероновского трактата "Об ораторе", ведут беседу известные ораторы – М.Апр, В.Мессала, Куриаций Матерн и Юлий Секунд. Повод к беседе – желание К.Матерна оставить поприще оратора и уйти в поэтическое творчество среди "дубрав и рощ" (12), в "безмятежном уединении" (13).

В связи с этим диалог делится как бы на три части: гл.5-13 – спор о предпочтении судебного красноречия или поэтического творчества, в котором участвует защитник первого – Марк Апр, и апологет второго – К.Матерн; главы 15-26 – спор о сравнительной ценности древнего и нового красноречия и, наконец, гл. 27-42 – причины упадка красноречия. До некоторой степени позиции Тацита можно объединить с точкой зрения его героя К. Ма-терна. А так как трактат Квинтилиана "О причинах порчи красноречия" до нас не дошел, то основная тема диалога Тацита может считаться особенно ценной и подытоживающей.

2. Проблема упадка красноречия

Характерно, что Тацит в своем диалоге даже ставит под сомнение жизненность самого жанра ораторской речи и риторического обучения в специальных школах. То, что для Квинтилиана было безусловно необходимо, для Тацита является предметом горьких раздумий. Реставраторские тенденции Квинтилиана на основе греко-римской классики Тациту отнюдь не импонируют436. Он констатирует упадок красноречия, потерявшего реальные условия общественно-исторического развития. Поэтому и Тациту и герою его диалога Куриацию Матерну остается только один выход – покинуть область риторики и уйти одному – в историю, другому – в поэзию. В диалоге "Об ораторах" позиция Тацита резко противоречит также и автору трактата "О возвышенном", который считал ответственными за вырождение подлинного чувства высокого ораторского искусства тех, кто нарушал нормы морали, строгого воспитания и благочестия.

3. Эстетика ораторской речи

На основе диалога "Об ораторах" можно сделать ряд выводов о тех художественно-эстетических требованиях, которые предъявляет к ораторскому искусству Тацит, и даже обрисовать образ идеального оратора.

Выясняется, что настоящее ораторское искусство обладает "неподдельным мужеством" (5), "силой", "пользой" (6), которые сочетаются с "возвышенным наслаждением для "свободной" и "благородной" души (6). Оратор должен обладать "утонченной изобретательностью", "краткостью", "убедительностью", "глубоким содержанием" и "великолепием слога" (23). Речь должна быть "красивая", "изящная", "убедительная", одетая скорее в "грубошерстную тогу", чем "в кричащее тряпье" (30). Хотя широкая образованность и "научное знание" (33) совершенно обязательны для оратора, как и "опыт" (33), но в "искусстве красноречия главное – это "талант", который "рождается сам собой" (6), "природное дарование" (10), "обогащение души" (31) и некое "дуновение", необходимое для горения пламени (36). Тацит не раз говорит о "красоте" ораторской речи (20), о том, что можно назвать "уместностью", или "подобающим", о "блеске" и "возвышенности", о правильно построенном предложении и выборе слов (21). "Прекрасная" речь основана на целесообразном сочетании всех ее частей, уподобляемых гармонии человеческого тела (там же). Красота и целесообразность создают некое единение, которое можно сравнить с жилищем, находящимся под крышей, что служит защитой от дождя и вместе с тем радует глаз (22).

"Форма и содержание" ораторской речи, по Тациту, относительны в их красоте, так как происходит смена "обстоятельств" и "общественных вкусов" (19). Отсюда рождается представление об исторически сложившихся категориях "изящного", "утонченного", "ясного", "возвышенного", "мягкого" стилей речи, а также о "страстности", "четкости", "основательности" (18), проявляемых в индивидуальности, характерной для ораторов разных эпох.

Мы бы сказали, что Тацит проявляет себя в диалоге "Об ораторах" не как реставратор классики или поборник "нового стиля", а придерживается той благодатной середины, которая помогла в свое время Цицерону преодолеть и азианство, и аттицизм, создавая свой собственный, неповторимый стиль.

Отсюда – тонкая и умная критика классического ораторского искусства Рима во всей его историко-эстетической обусловленности и попытка понять "излишества" "нового стиля". Устами своего героя Куриация Матерна Тацит говорит об "умеренности", о том, что следует "пользоваться благами своего века, не порицая старого" (41).

4. Предпосылки для процветания ораторского искусства

Упадок красноречия произошел, по Тациту, вовсе не из-за "оскудения дарований", "оскудения" древних нравов, "невежества" обучающих и "нерадивости" молодежи (28). Вся древняя философия, взятая вместе, перипатетики, академики и эпикурейцы, вся совокупность наук во главе с диалектикой и весь авторитет Платона, Ксенофонта и Демосфена (31) не могут помочь современному ритору, взращенному в среде "надуманных, оторванных от жизни декламаций" школьного обучения (35). Ораторское искусство питается "значительностью дел" (37), "простором форума" и "народным собранием", а не архивами и судами, подъемом и энтузиазмом народа, "своего рода театром", а не судебными разбирательствами, "как в пустыне" (39). В тоне легкой иронии Тацит восхваляет благоденствие Римской империи, чья строгая и абсолютная власть положила конец тому "своеволию" народа, которое "неразумные называют свободой". Но вместе с гибелью этого своеволия, то есть активной политической жизни, ушло в прошлое "великое и яркое" красноречие (40). По Тациту, "началом начал" для процветания ораторского искусства являются не высоконравственные идеи автора трактата "О возвышенном" и не только продуманное обучение по Квинтилиану, а политическая свобода. Таким образом, при чтении диалога Тацита "Об ораторах" мы наблюдаем как бы умирание и последние вздохи великой греко-римской риторики, занимавшей собою эстетически образованные умы в течение нескольких столетий.


§9. Эстетическое значение античной риторики

В заключение коснемся самого общего вопроса – об эстетическом значении риторики вообще в античном художественном сознании.

Мы не знаем ни одного народа, ни одной литературы, где риторика стояла бы на столь высоком месте, как в Греции или Риме. Уже самое количество риторических трактатов на наше ощущение является чем-то невероятным, в особенности если сравнить это с состоянием теории изобразительных искусств. Но дело, конечно, не в количестве дошедших до нас трактатов, которое, допустим, случайно. Дело в той невероятной склонности античного гения к риторическим методам мысли и представления, которой никогда не перестаешь удивляться, несмотря на огромную численность соответствующих фактов437.

Как бы мы ни были склонны к красноречию, как бы Европа ни ценила своих талантливых ораторов, все же везде, конечно, обращается внимание прежде всего на основательность, на правильность, на само идейное содержание речи, а ее украшение, услаждения, даваемые ею, игривость и музыкальность ее построения – все это, при самом изощренном художественном подходе, никогда не стоит на первом плане и остается совсем необязательным, а часто даже и нежелательным придатком. Так смотрят на дело новые народы и новые литературы. И – совершенно противоположное этому находим мы в Греции и в Риме. Можно сказать, что всякое сочинение, написанное на ту или иную тему, будь то философия, будь то история, будь то медицина, обязательно должны были содержать в себе в Греции и в Риме те или иные черты риторики, чтобы иметь хоть какое-нибудь распространение. Писать в каком-нибудь стиле было обязательно решительно для всех. Пластика и музыка речи тут – далеко не пустые слова. Как ни много говорят о пластике античного гения, но никакие похвальные слова, никакие теоретические характеристики и определения не дают и тени того впечатления, которое получаешь от реального столкновения с древними языками, и в особенности там, где, казалось бы, место для самой отвлеченной прозы, лишенной всяких сознательных стилистических приемов.

Возьмите Ксенофонта, того самого простейшего, наивнейшего, даже простоватого Ксенофонта. Только профан может считать язык Ксенофонта простым и безыскусственным. О, конечно, это – самый наивный и самый естественный язык из всей классической прозы. Но как раз тут и убеждаешься в правильности афоризма О.Уайльда, что искренность – тоже поза. Современное исследование показало, что Ксенофонт, это очень наивная грациозность, но она находится под сильнейшим влиянием тогдашней – и притом софистической – риторики, отличаясь, однако, мудрым равновесием между формой и содержанием и ориентируясь, действительно, на наивную естественность. После диссертации Г.Шахта438 даже Фр.Бласс изменил свое мнение о безыскусственности Ксенофонта во втором издании своей известной книги439. Но тогда что же сказать о Фукидиде440, об Эсхине и прочих ораторах?441 Что сказать об языке Платона?

Вполне осязательна софистическая риторичность в языке Фукидида. Но это – очень "возвышенный" язык, стиль очень большого калибра. Если угодно, тут есть даже нечто архаизирующее. Он дает такие новообразования, которые можно найти только в эсхиловском трагическом языке. И в то же время это невероятный консерватор и даже педант в языке. Ясные, простые, классические приемы рассыпаны у него там и сям. Попробуйте-ка дать связную характеристику такому языку. Она оказалась бы очень сложной.

Искусственность и риторичность языка Платона можно уловить даже на переводах. Э.Норден совершенно прав, когда считает "Пир" драмой, вторую речь Сократа в "Федре" – лирическим стихотворением, конец "Государства" – мифом, "Тимея" – теогоническим стихотворением, начало "Федра" – идиллией в прозе442. Однако не всякий знает, с каким искусством Платон пользуется горгианскими фигурами, с каким искусством употребляет дифирамбический способ повествования, как ловко меняет он тон завзятого краснобая на серьезную, простую и возвышенную стилистику своей положительной философии443. Риторике отнюдь не чужд и Аристотель444.

Когда мы пишем историю, то нас прежде всего интересуют факты и их объяснение. Но это совсем не античная точка зрения. Нередко античный историк прямо дополнял своей фантазией недостающие ему факты прошлого. А главное – стиль. Что ни античный историк, то свой стиль. Прочитайте хотя бы с десяток страниц у Геродота. Вы сразу почувствуете эту наивную любознательность, эту эпическую наивность, эту естественность, простоту и плавность языка Геродота445. И этот стиль для нас не менее важен, чем его многочисленные, но проблематические факты. Самый далекий от всякой риторики, самый в этом смысле "научный" историк античности, это – Полибий. Но посмотрите, с каким презрением относится к нему Дионисий Галикарнасский. Дионисий (De comp. verb. 4) считает его верхом бездарности и думает, что его даже невозможно дочитать до конца. Кто читал Полибия, тот знает, насколько этот историк настроен враждебно против всяких "стилей", против восхваления героев и друзей, против принижения врагов, против любой риторической прикрасы. Но как раз эта полемика Полибия и обнаруживает, насколько же действительно риторика и поэзия пронизывали собою исторические сочинения древних. Из многочисленных античных текстов приведем Лукиана (De hist. conscr. 7), который осуждает историков, когда "они забывают, что разграничивает и отделяет историка от похвального слова не узкая полоса, а как бы огромная стена, стоящая между ними, или, употребляя выражение музыкантов, они отстают друг от друга на две октавы". По Лукиану, историк не должен писать хвалебное слово, энкомий и переходить тем самым в иной, пронизанный риторикой жанр. История "не выносит никакой даже случайной и незначительной лжи" (7). У поэзии "одни задачи и свои особые законы, у историка – другие" (там же, 8).

Особенно любили античные историки сочинять речи и вкладывать их в уста изображаемых героев. Это вполне отвечало их чувству пластики и риторики. Но все эти речи настолько прозрачно совпадают с общим стилем данного исторического повествования, настолько они, как правило, не содержат в себе ничего личного и местного, что уже и без дальнейшего ясен их внутренний смысл, это – быть пластическим и риторическим орудием так же пластически и риторически мыслящего и творящего античного историка. То, что у нас является анализом документов, мемуаров и писем, то, что в нашей исторической науке является характеристикой героев, то в античной истории уступает место речам; и в этих речах исторических героев все – критика данным историком тех или иных документов, и анализ источников, и синтетическая характеристика героя или эпохи.

Если такова была история, то что же говорить о самом красноречии? Delectatio "услаждение" – вот что ставилось задачей наряду с логическими аргументами и фактическими материалами. Квинтилиан прямо выставляет три основных цели оратора (III 5, 2) – поучение, воздействие на волю и услаждение. И об этом услаждении он говорит довольно часто. В IV 2, 46 мы тоже читаем о преимуществах более длинного пути для оратора, но зато "приятного и мягкого", чтобы не исчезло "удовольствие" (voluptas, ср. Quint. IV 2, 121; V 14, 29; 33 слл. и др.). В конце концов, "eloquentia" – красноречие стало тут отождествляться с "литературой" вообще. И нас теперь уже нисколько не должно удивлять то, что риторическую традицию мы находим не только повсеместно в поэзии, не только в трактатах о поэзии (таких, например, как Горация), но и в таких произведениях, как, например, трактат Витрувия "Об архитектуре" или трактат Лукиана "О пляске". Еще блаженный Августин признается (Conf. V 13), что, посещая Амвросия, он часто заслушивался самими словами проповедника и "услаждался приятностью речи" более, чем ее глубоким содержанием. Греки и римляне едва ли были в этом случае серьезнее и отвлеченнее Августина. Пластика, пронизывавшая все духовное существо античного человека, часто заставляла засматриваться на внешнее, заслушиваться внешним, раскрывать рот на второстепенное, но зато – какую красоту, какую музыкальность, ритмичность, плавность, какое разнообразие стилей и выразительных форм чувствовал он там, где мы не обращаем никакого внимания на красоту и где нас интересует только деловое существо вопроса.

Вот эту невероятную склонность античного уха к музыкальной, стилевой речи, удивительную чувствительность его к акцентам, к ритмам, к звуковым эффектам и отражает собою античная риторика. На примерах Дионисия, Деметрия, Псевдо-Лонгина, Гермогена, Цицерона и Квинтилиана мы уже достаточно могли осязать эту риторическую музыкально-словесную стилевую чувствительность. Но, может быть, самое яркое выражение этого мы найдем в античной теории художественной прозы. Здесь наиболее выпукло сказалось античное риторическое чувство. В художественной прозе нет стихов, ритмика здесь гораздо более сложная, запутанная, разнообразная. Для ее восприятия необходимо гораздо более тонкое ухо, чем для стихов. А как тонко разбирались в этой ритмике греки и римляне! Можно рекомендовать прочитать хотя бы цицероновского "Оратора", чтобы понять, насколько обстоятельно античность в этом разбиралась.

Цицерон исходит из опыта, из живого художественного опыта. Он не дает тут совершенно никакой философской теории.

"Некоторый ритм в прозаической речи существует, – пишет он, – и это установить нетрудно: его распознает ощущение. Как несправедливо отрицать ощущаемое только потому, что мы не можем объяснить его причины. Ведь и самый стих был открыт не рассудком, а природой и чувством, а размеряющий рассудок объяснил, как это произошло. Так наблюдательность и внимание к природе породили искусство" (Orator. 55, 183).

Для Цицерона важен только самый факт: существует ритмическая художественная проза, и – больше ничего. Этот факт не требует для него никаких философских обоснований. Он просто говорит сам за себя.

И раз это так, то Цицерона уже нельзя убедить в том, что художественная проза есть что-то искусственное или противоестественное. Он говорит против критиков этой прозы.

"Неужели они не ощущают ни пустот, ни недоделок, ни кургузости, ни спотыкливости, ни растянутости? Целый театр поднимает крик, если в стихе окажется хоть один слог дольше или короче, чем следует, хотя толпа зрителей и не знает стоп, не владеет ритмами и не понимает, что, почему и в чем оскорбило ее слух; однако сама природа вложила в наши уши чуткость к долготам и краткостям звуков, так же как и к высоким и низким тонам" (Orator. 52, 174).

Это внутреннее и совершенно реальное чувство ритма заставляет Цицерона давать очень мудрые советы в смысле избежания в прозе чистой стихотворности, в смысле незлоупотребления каким-нибудь одним размером, в смысле соблюдения всегда живого и убедительного потока ритмической речи. Не будем касаться этих интересных подробностей, но читайте хотя бы "Оратора", и вы поразитесь четкости и реальности для античного уха всех этих гибких и текучих форм ритмической художественной прозы.

Вероятно, ничто так не было в античности и характерно для отдельных культурных эпох, как то или иное состояние риторики. В этом убеждает ставшая классической книга Э.Нордена, указанная у нас выше. Здесь на огромном материале мы видим смену риторических стилей, их теории и их практики. Мы понимаем, почему первый сознательный риторический стиль, и притом стиль свободно-вычурный, субъективно-несвязанный, был создан именно софистами. Мы прекрасно понимаем, как с падением демократии, с македонским владычеством и на подъеме эллинизма падает строгость классических образцов и как в виде реакции на классику торжествует теория и практика анархического азианства. Вполне понятна и новая волна классицизма в связи с возвышением Рима, та волна, которая будет теперь уже не архаикой, но архаизмом, не классикой, но классицизмом, не аттическим стилем, но аттицизмом. Э.Норден на обширном материале (который, однако, прекрасно расположен и легко обозрим), яснейше обнаруживает всю реакционность аттицизма, его неспособность (в чистом виде) к прогрессу. Наоборот, азианство, когда-то образовавшееся на основах софистики, всегда давало все новые и новые ростки и неизменно эволюционировало впредь до самого конца Римской империи. Однако из материалов Э.Нордена хорошо видно также и то, что азианизм только в соединении с аттицизмом давал наиболее интересные образцы риторического стиля. И мы на основании предыдущего изложения должны сказать, что действительная ценность таких авторов, как, например, Псевдо-Лонгин или Квинтилиан, в том и заключалась, что они умели мудро обходить Сциллу архаизма и Харибду неотеризма, беря самое ценное из обоих источников.

Этот живой нерв античной художественной и общесоциальной жизни мы и находим в риторике. Античность не была способна к простой музыке, подобно возрожденческой Европе, ибо пластика задерживала, сковывала бесконечную и свободную неуловимость музыкального восторга. Но как раз по причине той же самой неуничтожимой пластики своего духа она понимала музыку словесно, внешне-логически выражение. И вот вместо бесконечного разнообразия чисто музыкальных форм Новой Европы мы находим здесь бесконечное разнообразие и самую нервную чувствительность в смысле риторических форм. Риторика для античности – гораздо более музыкальна, чем просто игра на инструментах или чистое пение. Риторика – это и есть настоящая античная музыка. И вот почему она так невероятно там распространена. Она удовлетворяла здесь общечеловеческому музыкальному инстинкту. И вот почему историк античного эстетического сознания не может пройти мимо этой огромной сферы античной духовной культуры, не зафиксировав ее с наивозможными подробностями в своих научных инвентарях.


III. МУЗЫКА

§1. Обзор источников

1. Предварительные замечания

Античная музыкальная теория представлена для нас наибольшим количеством памятников. С музыкой в этом отношении соперничает только красноречие, потому что по риторике, как это мы убедились выше, у нас тоже много античных трактатов. Возможно, что, с одной стороны, это объясняется случаем: в то время как по архитектуре из античности до нас дошло только одно сочинение, а по живописи и скульптуре ни одного, по музыке и риторике у нас такое собрание, что мы без труда можем писать теорию и музыки, и красноречия так, как обе эти теории понимались и писались в древности. С другой стороны, однако, несомненно, были и более глубокие причины для особого внимания древних именно к музыке и красноречию.

Так или иначе, но музыкальное искусствознание античности представлено многочисленными сочинениями. Излагать их все подряд и с одинаковой степенью подробности не только представило бы значительные трудности и потребовало бы огромного места, но это предприятие дало бы не очень большие результаты, так как многое в этих музыкальных трактатах дается довольно схематически и трафаретно и мы должны были бы загромоздить внимание читающих бесконечными и скучными подробностями и повторениями. Поэтому необходимо избрать какой-нибудь более выразительный метод.

Нам кажется, будет целесообразно поступить следующим образом. Мы уже видели, что эллинистическое искусствознание развивается на формалистической базе, что у нас объяснено вполне конкретными философскими и социально-историческими причинами. Мы знаем, кроме того, что на этой формалистической базе развивается и содержательностная эстетика путем введения различных "этических" моментов, понимая под "этосом" не нашу нравственность, но то, что видели тут греки, – уклад психики и основанную на нем культуру того или иного типа и стиля психической жизни. Будет вполне целесообразно иметь в виду какой-нибудь один "формалистический" и один "этический" трактат о музыке, но такие, чтобы они были наиболее характерны и наиболее показательны. Для первого типа наиболее удобным представляется нам "Гармоническое введение" Псевдо-Эвклида (II в. н.э.), для второго – трактат "О музыке" Плутарха (I в. н.э.). Входя более или менее подробно в этих двух авторов, мы можем составить себе яснейшее представление о музыкальном искусствознании эпохи эллинизма.

Необходимо, однако, заметить, что как во всех прочих отношениях, так и в смысле музыкальной теории эллинизм переходит в последующую эпоху вполне постепенно и почти незаметно. Если Аристида Квинтилиана мы относим к эллинизму, а Марциана Капеллу (V в. н.э.) ко вселенско-римскому периоду, то в этом, конечно, не может не быть довольно большой условности: Марциан Капелла в книге о музыке дает только перевод, разной степени точности и полноты, первой книги трактата Аристида "О музыке". Все же, однако, Марциан Капелла не только по времени, но и по своему энкциклопедизму и суммизму относится скорее к последнему периоду, чем к эллинистически-римскому. Также и многие формалисты эпохи эллинизма, вроде платоников Никомаха Герасского и Феона Смирнского, уже заглядывают в последующую эпоху, как в теоретической философии Посидоний – в эпоху неоплатонизма.

2. Основные имена и трактаты

Прежде чем, однако, перейти к изложению отдельных авторов, необходимо сделать хотя бы простое перечисление вообще дошедших до нас музыкально-теоретических сочинений. Из более или менее цельных текстов по теории музыки мы до сих пор излагали только Аристоксена (ИАЭ, IV, с. 755-760) и еще будем излагать некоторых позднейших теоретиков. То же, что мы относим довольно условно к этому эллинистическому периоду, сводится к следующему. Здесь мы назовем только имена и трактаты, а соответствующие издания текстов мы приводим ниже в общей библиографии.

Укажем сначала авторов, дающих более формалистическое построение музыкальной теории. Сюда относятся: Эвклид со своим сочинением "О разделении канона", представляющим собою продукт платонической акустики; Феон Смирнский, дающий в своем трактате разные пояснения к платоновскому "Тимею", в том числе и музыкальные (сухое и скучнейшее изложение); Никомах Герасский с его трактатом "Гармоническое руководство". Сюда же нужно отнести двух античных анонимных авторов, изданных у Винцента и Беллермана и продолжающих аристотелевскую традицию, которую мы лучше того увидим на Псевдо-Эвклиде. К этой же традиции примыкает Византийский компилятор (вероятно, XTV в.) Мануил Бриенний. Чистыми теоретиками музыки являются Бакхий со своим катехизическим трактатом "Введение в музыкальное искусство" и Гауденций с трактатом "Гармоническое введение". Сюда же – трактат о нотописании Алипия. Бакхий и Гауденций – аристоксено-пифагорейская традиция. Следующие авторы гораздо менее формалисты. Это в первую очередь знаменитый астроном древности Клавдий Птолемей (I-II вв. н.э.), автор трактата под названием "Гармоника".

Птолемей – аристоксеновец, но с сильной примесью пифагорейских элементов. В учении об "этическом" воздействии музыки на человека (III 4 слл.) он, например, исходит из того, что все природно-устроенное находится в общении в некотором отношении (logoy) с движениями и с объективно существующей материей. Наиболее же "совершенные" и "разумные" по своей природе движения находятся в мысленных образах, где мы находим "устройство согласно гармоническим отношениям звуков". Поэтому три способности человеческой души есть только проявление трех основных видов консонанса – октавы, квинты и кварты (III 5).

"Наши души находятся в прямом симпатическом отношении к самим энергиям мелодии, как бы узнавая сродство отношений собственного состава и давая форму тем или другим движениям, специфичным для собственной подвижной структуры пения, так что это один раз ведет к удовольствию и развлечению, другой раз к жалобе и утеснению, один раз – к погружению в глубокий сон и усыплению, другой раз – к пробуждению и разбуживанию, и, далее, один раз – к безмолвию и спокойствию, другой раз – к страсти и энтузиазму. [Происходит это потому, что] мелодия и сама каждый раз по-разному меняется и ведет души к устроению, возникающему благодаря уподоблению [музыкальным] отношениям" (III 7).

Особенно нужно отметить заслуги Птолемея в эстетической оценке модуляций (см. ту же главу и II 6. 7), каковую мы находим в некотором виде и у Псевдо-Эвклида.

Птолемеевская "Гармоника" уже не есть только формалистическая теория. Тут развитая "этическая" оценка и даже тесная связь с пифагорейско-платоновской теорией космических чисел (III 4-16). Это делает понятным, почему ее комментировали неоплатоники. Мы имеем Порфириев комментарий к ней.

Наконец, к этой линии примыкает и византиец Георгий Пахимер, трактат которого о музыке напечатан Винцентом.

Как уже отмечалось выше и как это мы будем видеть еще раз, решительный поворот в эллинистическом мировоззрении к сакрализации и платонизму нужно начинать с Посидония (II-I вв. до н.э.). Хотя уже Аристоксен не чужд был пифагореизмов, но только Посидоний начинает очень отчетливую традицию расширенного и углубленного комментирования платоновского "Тимея", что в дальнейшем и приведет к неоплатоновской космологии. Однако этот процесс подготовки неоплатонизма был очень длителен. Мы видим в течение этих трех веков, от Посидония до Плотина, немало разных попыток дать ту или иную, полунаучную, полуфилософскую концепцию пифагорейско-платоновского учения о гармонии сфер и о космической музыке. И все эти учения тоже, конечно, имеют некоторое отношение к теории музыки.

Выше мы уже отметили ряд музыкальных теоретиков, работавших в этом направлении. Сейчас их число нужно дополнить Цицероном, который в VI книге своего трактата "О государстве" рассказывает о сновидении Сципиона Африканского Младшего в гостях у нумидийского царя Масиниссы. Этот Сципион Младший видит уже умершего Сципиона Старшего, который и повествует ему о строении мира, сам находясь в Млечном Пути в сфере неподвижных звезд.

"С изумлением глядя на все это, я, едва придя в себя, спросил: "А что это за звук такой громкий и такой приятный, который наполняет мои уши? – Звук этот, – сказал он, – разделенный промежутками неравными, но все разумно расположенными в определенных соотношениях, возникает от стремительного движения самих кругов и, смешивая высокое с низким, создает различные уравновешенные созвучия. Ведь в безмолвии такие движения возбуждаться не могут, и природа делает так, что все, находящееся в крайних точках, дает на одной стороне низкие, на другой высокие звуки. По этой причине вон тот наивысший небесный круг, несущий на себе звезды и вращающийся более быстро, движется, издавая высокий и резкий звук; с самым низким звуком движется этот вот лунный и низкий круг, ведь Земля, десятая по счету, всегда находится в одном и том же месте, держась посреди мира. Но восемь путей, два из которых обладают одинаковой силой, издают семь звуков, разделенных промежутками, каковое число, можно сказать, есть узел всех вещей. Воспроизводя это на струнах и посредством пения, ученые люди открыли себе путь для возвращения в это место – подобно другим людям, которые, благодаря своему выдающемуся дарованию, в земной жизни посвятили себя наукам, внушенным богом. Люди, чьи уши наполнены этими звуками, оглохли. Ведь у нас нет чувства более слабого, чем слух. И вот там, где Нил низвергается с высочайших гор к так называемым Катадупам, народ, живущий вблизи этого места, ввиду громкости возникающего там звука, лишен слуха. Но звук, о котором говорилось выше, производимый необычайно быстрым круговращением всего мира, столь силен, что человеческое ухо не может его воспринять – подобно тому как вы не можете смотреть прямо на солнце, когда острота вашего зрения побеждается его лучами" (VI 18 Горенштейн).

"Сновидение Сципиона" лучше изучать вместе с комментариями на него Макробия, неоплатоника, около 400 г. н.э. В первых четырех главах этого комментария содержится развитие музыкальных идей платоновского "Тимея" на основе учения о мировой душе и небесных сферах, расположенных по числам 1, 2, 4, 8 и 1, 3, 9, 27446, так что выставляется тезис:

"По праву, следовательно, охватывается музыкой все, что живет, потому что небесная душа, которой оживляется [мировая] целокупность, берет свое происхождение из музыки" (II 3, 11).

Для лиц, желающих изучить эллинистическую теорию космической музыки, небесполезен также комментарий на "Тимея" – Халкидия (IV в.). Комментарий этот – суховатый и сдержанный; в нем нет и помину о наступающем неоплатонизме с его развитой диалектикой и феноменологией.

Наконец, из немузыкантов представляют интерес следующие авторы, касавшиеся музыкальных теорий. Прежде всего – Витрувий. В главе V 4 его сочинения об архитектуре дается кратчайший, но яснейший очерк аристоксеновской гармоники, так что изучать эту главу можно рекомендовать даже раньше греческих чисто музыкальных первоисточников. Глава V 5 рассказывает о сосудах, которые заполняются водой в зависимости от точного исчисления желаемой высоты звука и которые имеют назначение сопровождать театральную игру (ставились под сценой). Небезразличен для учения о греческой музыке – Атеней. В I 24 его коллекционерского сочинения находим рассуждение о музыке у Гомера, в IV 75 (до конца книги) – об инструментах и в XIV 18-43 – огромное рассуждение о значении музыки, об инструментах, пляске и пр. Отметим еще Поллукса (Pollucis Onomasticon, ed. I.Bekkeri, Berlin, 1846, 4-я книга), Цензорина (Censorini. Do die natali, ed. F.Hultsch, Zips., 1867, гл. 10-13). Что же касается упоминавшегося уже Map-циана Капеллы (V в.), то нужно сказать, что в своей энциклопедии "О браке филологии и Меркурия" он дает изложение всех тогдашних основных дисциплин – грамматики, диалектики, риторики, геометрии, арифметики, астрономии и музыки, то есть средневековые trivium u quadrivium. Изучать этот труд стоит не в силу оригинальности его эстетических воззрений, но ввиду его широкой популярности в качестве учебного руководства. К этой же линии принадлежит Михаил Пселл, византийский мыслитель XI в., автор трактата "О четырех математических науках".

Обыкновенно причисляют к античной теории музыки Боэция (V-VI вв. н.э.) и Августина (IV в. н.э.). Но это – настолько же античные авторы, насколько и средневековые, и их необходимо касаться в своем месте. Кроме того, относительно Августина надо заметить, что напрасно его указывают библиографы и историки античной музыки. Подобный курьез свидетельствует только о том, что никто этого трактата Августина "О музыке" и в глаза не видал. В нем – очень интересное учение о поэтической ритмике, метрике и стихосложении с философским комментарием, относящимся по своему духу всецело к средневековью. Но тут нет ни слова о "гармонике" или "музыке" и античном смысле.

3. Метод предлагаемого изложения античной музыкальной теории

Итак, в настоящей работе мы считаем необходимым рассмотреть из всех музыкальных авторов – Псевдо-Эвклида. Трактат Плутарха "О музыке" излагается у нас в другой книге. Сейчас же нам предстоит познакомиться с "Гармоническим введением" Псевдо-Эвклида. Два слова о способе наиболее целесообразного его изложения.

Трактат Псевдо-Эвклида "Гармоническое введение" представляет собою простейшее, яснейшее и кратчайшее изложение античной музыкальной теории. Это, можно сказать, сухой и деловитейший конспект музыкальной теории. Излагать его поэтому удобно так, чтобы он служил схемой и скелетом для всяких других античных музыкальных авторов, не говоря уже о том, что привлечение других авторов очень облегчает понимание конкретного изложения Псевдо-Эвклида. Поэтому в дальнейшем мы не только излагаем самого Псевдо-Эвклида, но, привлекая для его пояснения тех или других авторов, мы изложим, в сущности, всю античную музыкальную теорию в самом сжатом, но систематическом виде. Такой способ изложения эллинистического музыкознания для нас наиболее целесообразен, так как он принимает во внимание то из каждого автора, что наиболее интересно, минуя трафареты, и то, что без труда нанизывается на общеантичную схему, представленную у Псевдо-Эвклида.

Необходимо заметить также и то, что если мы только ограничимся чистыми музыкально-теоретическими построениями, отбрасывая философию, религию и мораль, то изложение эллинистической теории будет, в сущности, равносильно изложению общеантичной музыкальной теории. Ведь до сих пор мы имели только Аристоксена, отнесенного нами – как ученика Аристотеля – к классическому периоду. А после этого, в сущности, будем иметь только Боэция. Но Аристоксен хронологически (он непосредственный ученик Аристотеля) вполне входит в эллинизм, да и по существу своих взглядов является уже таким продолжением Аристотеля, которое в значительной мере отличается вполне эллинистическими чертами. Что же касается Боэция, то он исходит всецело из пифагорейско-платонической традиции, наличие которой и в эллинистически-римскую эпоху значительно определяет собою всю музыкальную теорию. Все это не только делает возможным, но и прямо заставляет нас на основе Псевдо-Эвклида изложить в данном месте не эллинистическую, а общеантичную музыкальную теорию, относя изложение философских и вообще более общих сторон музыки в соответствующие хронологические эпохи. Та музыкальная теория, которая создалась в эллинистически-римскую эпоху, и есть настоящая и единственная античная музыкальная теория. Поэтому, характеризуя целостный облик какого-нибудь Аристоксена, или Аристида, или Боэция в своем месте, на фоне соответствующей эпохи, мы должны их взять, независимо от эпохи, вместе и сразу, наряду с Псевдо-Эвклидом, или Беллермановским Анонимом, или Птолемеем, если речь зайдет только о самой музыкальной теории.

При такой точке зрения основными авторами из вышеуказанных являются, кроме Псевдо-Эвклида, – Аристоксен, Птолемей, Аристид, Квинтилиан, Боэций и Аноним. Подспорьем являются Бакхий, Гауденций и Бриенний. Это, можно сказать, одна-единственная античная музыкальная теория. Это наше утверждение вовсе не означает, что античная музыка не знала никакой эволюции или что античное музыкознание никак не отражало этой эволюции. Такая эволюция и в самой музыке, и в музыкознании, несомненно, была. Так, по мнению некоторых авторов, в истории античной музыки было по меньшей мере три периода: моноладовый (строгая диатоника), родовой (диатоника, хрома, энгармоника) и полиладовый. Более того, очевидно даже, что структурные принципы родового периода несовместимы со структурными принципами полиладового периода. Но античные трактаты по теории музыки излагают и систему родов, и систему ладов в виде некоей единой системы. А если в этих трактатах и встречаются замечания исторического характера, то как раз они оказываются вполне несистематическими. Таким образом, эволюция античной музыки отразилась в теоретических трактатах в виде ряда наслоений. Специальное прослеживание этих наслоений – предмет отдельного исследования. Мы же в данном случае следуем античной традиции и излагаем античную теорию музыки тем же способом, который был характерен для античных теоретиков.

Что такое автор нашего "Гармонического введения", сказать трудно. Мейбом, снабдивший это сочинение особенно подробными примечаниями, прямо приписал его Эвклиду, знаменитому геометру III в. до н.э., вместе с известным "Разделением канона". Но уже более пристальный анализ этих двух трактатов обнаруживает, что если последний несет на себе вполне черты пластически-пифагорейские, то самое "Введение" отличается заметно аристотелевским характером. Тут, например, все полутоны считаются равными, в то время как в "Разделении канона" отрицается возможность деления тона пополам. В "Разделении" идут теоремы и доказательства, как и в "Началах" Эвклида; в нашем же трактате изложение – непрерывное и догматическое. К.Ян, опираясь на упоминание в рукописях имени Клеонида как автора, приписывает его Клеониду. В рукописях имя автора передается разно: Эвклид, Папп, Клеонид и Аноним. Русский комментатор Г.А.Иванов называет его Анонимом. Многие называют его Псевдо-Эвклидом, каковое имя предпочитаем и мы.

О ценности музыкально-теоретического трактата Псевдо-Эвклида К.Ян пишет (цитата в пер. Г.А.Иванова):

"Не может быть сомнения, что после Начатков (Archai) и Стихий (Stoicheia) самого Аристоксена Введение есть наилучший источник для Гармоники этого ученого. Тогда как Аристид и его товарищи содержат аристоксеновские положения со множеством чуждых прибавок, а оба Анонима дают лишь скудные очерки этого учения. Введение, по крайней мере в лучших рукописях, мы находим почти совершенно свободным от чуждой примеси; а с другой стороны, оно излагает потребные отделы гармоники со значительной полнотой. Остатки собственных сочинений Аристоксена обстоятельно излагают собственно только роды (gene) и их оттенки (chroai). Введение уже в отделе о составах (systemata) представляет нам весьма ценные дополнения, именно о видах октавы (Schemata 5 eide dia pasön); подобным же образом обстоит дело и в отделе о строях (tonoi), – предмет, о коем Стихии сообщают нам лишь взгляды противников Аристоксена, умалчивая об его учении. О переходе (matabole) и построении мелодии (melopoiia) мы ровно ничего не узнаем ни из Начатков, ни из Стихий; остаемся, значит, при показаниях позднейших писателей. Но если о том или о другом предмете Аристид или иной собиратель сообщает более подробные сведения, то показания Введения даже и тогда имеют большую цену, потому что в них мы приобретаем точку опоры для различения того, что принадлежит Аристоксену и что не ему. Конечно, дойди до нас сочинение Клеонида, мы имели бы сведения более ценные, тогда как теперь нам приходится довольствоваться извлечениями из него, сделанными Бриением и автором Введения. При эклектизме первого мы не можем ни на минуту колебаться признать преимущество за Введением, несмотря на меньшую полноту его, или даже именно ради нее"447.

Эту цитату из большого знатока греческой музыки и образцового филолога-классика К.Яна мы привели не потому, что здесь имеется какое-нибудь достаточно вразумительное суждение о музыкальной эстетике древних. Рассуждение К.Яна такое же формалистическое, каким является в основном и вся музыкальная теория древних. Однако авторитет К.Яна является для нас весьма важным в смысле оправдания нашего выбора именно этого музыкально-теоретического трактата, то есть трактата Псевдо-Эвклида. После К.Яна уже никто не может упрекнуть нас в целесообразности выбора именно этого трактата в качестве основного. Что же касается отдельных деталей музыкальной теории древних, то они иной раз действительно отсутствуют у Псевдо-Эвклида или представлены слишком кратко и не очень понятно. Как сказано, в таких случаях мы привлекаем другие античные источники.

Между прочим, русская наука не без гордости может указать на то, что этот греческий трактат Псевдо-Эвклида и именно по-гречески издан у нас в Москве Г.А.Ивановым448, который к тому же не только перевел его на русский язык, но и снабдил ценными комментариями. Само собой разумеется, мы в своем изложении не могли не использовать этих комментариев Г.А.Иванова, хотя иной раз и именно в самых ответственных пунктах нашего анализа мы должны были привлекать другие комментарии и переводы или наши собственные комментарии и переводы.


§2. Необходимые предпосылки для понимания эллинистической музыкальной теории

Прежде чем войти в рассмотрение эллинистической музыкальной теории, необходимо сделать несколько замечаний, чтобы приблизить эти теории к нашему современному эстетическому сознанию.

1. Философская основа

Та философская основа, которую мы находили для всей эллинистической эстетики, конечно, должна иметь значение и в области музыкально-теоретических построений у древних. Каждое из трех основных философско-эстетических направлений раннего эллинизма безусловно относилось к музыке каждый раз по-разному. Так, стоик Диоген Вавилонский (II в. до н.э.) и повторяет общеантичное учение о воспитательном значении музыки, и связывает музыку с общеизвестным стоическим учением о Логосе. Эпикуреец Филодем (I в. до н.э.) подвергает полному разгрому все подобного рода и стоические и даже нестоические положительные теории музыки, опираясь на целый ряд известных философов и музыкальных теоретиков. Знаменитый скептик Секст Эмпирик написал целый трактат "Против музыкантов", до нас дошедший. Все такого рода общие музыкальные теории без труда можно формулировать и нам самим на основании обширных общефилософских материалов у стоиков, эпикурейцев, скептиков, академиков и перипатетиков449.

2. Эстетические принципы античных музыкальных теорий в специальном смысле

Уже беглый просмотр музыкально-теоретических текстов, которые указаны выше в обзоре источников, свидетельствует о переполненности соответствующих музыкальных материалов неимоверным количеством разного рода числовых построений. Если остановиться только на буквальном пересказе подобного рода теорий, то можно будет с полным основанием утверждать, что эллинистическая музыкальная теория – это сплошной и беспросветный формализм. В значительной мере так оно и есть. Однако даже само это пристрастие к числовому теоретизированию в музыке обнаруживает вовсе не формалистическую основу соответствующих музыкальных теорий, как бы античные музыковеды ни увлекались числовыми построениями.

Прежде всего нам хотелось бы напомнить то, что у нас было сказано о древнейшем пифагорейско-платоническом учении о числе и о музыке (ИАЭ I, с. 285-323). Мы старались доказать, почему оргиазм и число одинаково явились в греческом сознании результатом таких экстатических культов, как культ Диониса. Мы пытались доказать, что телесность античного мироощущения была настолько интенсивна, что не только все пространственное и не только все плоскостное, но и все звуковое обязательно понималось как трехмерно-физическое. Когда древние пытались характеризовать реально слышимый ими звук, то оказывалось, что он существует для них не только в своем звуковом качестве, но существует обязательно также трехмерно, телесно, то есть геометрически, так что между тонами устанавливались отношения, и общеарифметические, и специально акустические, и геометрические, то есть, конкретнее говоря, стереометрические. Грекам уже издавна было известно акустическое соотношение тонов на основании наблюдения того, как звучали сосуды, в разной мере наполненные водой, и на основании того, как звучит струна, в разной степени натянутая и в разных местах нажатая пальцем. Соотношение кварты как 4/3, квинты как 3/2, одного тона как 9/8 и октавы как 2/1 были известны грекам очень давно, и уже очень давно начались на этом основании разного рода арифметические и геометрические спекуляции, отнюдь не всегда фантастические, но часто вполне соответствовавшие и физической, и акустической, и геометрической реальности. Все эти первоначальные греческие музыкальные интуиции читатель обязательно должен продумать на основании указанного у нас сейчас рассуждения в ИАЭ I, иначе все своеобразие античной музыкальной эстетики, и классической и эллинистической, останется вне всякого понимания и усвоения. Однако, да будет позволено нам сейчас проанализировать музыкальную интуицию древних со специальной целью понять именно эстетически ту на первый взгляд формалистическую теорию музыки, которую мы находим в этих многочисленных музыкально-теоретических трактатах периода эллинизма.

3. Необходимые эстетические элементы музыкальной теории, взятые в целом

а) Прежде всего, как это мы уже указывали в приведенном месте из ИАЭ I, каждый звук трактовался у греков как тон. Греческое слово tonos (был и глагол "teinö", "натягиваю") указывало на некоторого рода натяженность, или натянутость, или напряженность. Эта интуиция была взята из области игры на струнных инструментах, в которых каждая струна была натянута по-своему и соответственно издавала свойственный ей звук. Следовательно, уже в понятии тона отражалась у греков исконная чисто телесная интуиция.

Мы теперь тоже постоянно употребляем слово "тон". Однако у нас никому не приходит и в голову связывать это с какой-нибудь натянутостью. А если струну мы находим нужным натягивать до той или другой степени для получения нужного нам звука, то этот процесс натягивания мыслится нами как нечто внешнее и поверхностное, как нечто не имеющее никакого отношения ни к музыке самой по себе, ни к эстетике. Совсем другое дело у древних. Эту натянутость они не просто видели или осязали пальцем, но они ее именно слышали. Именно в непосредственном слуховом восприятии звука присутствовала эта его бытийная или физическая натянутость, откуда и закрепился соответствующий термин. Правда, термин "тон" имел у греков несколько разных значений. Четыре таких значения термина "тон" мы укажем несколько ниже. Однако везде интуиция телесной натянутости или напряженности оставалась на первом месте, хотя иной раз и относилась не к одному звуку, а к тем или иным их комбинациям. Это – первое. Какой бы числовой формализм ни бросался нам в глаза при изучении античных музыкально-теоретических трактатов, телесная и вполне реальная слышимость звука как некоего так или иначе построенного трехмерного тела остается везде непоколебимой.

б) Второе, что бросается в глаза в данных трактатах, это целый комплекс чувственных ощущений, которые либо прямо вытекают из интуиции напряжения, либо очевиднейшим образом сопутствуют ей и поясняют ее. Именно, чем струна была больше натянута, тем считался более высоким издаваемый ею звук; и чем струна была натянута меньше, тем звук оказывался ниже. То, что и мы в настоящее время говорим о высоких и низких звуках, не имеет никакого отношения к античной музыкальной теории. У нас тут просто какая-то малоговорящая метафора и, скорее, какая-то просто словесная условность, связанная с принятым способом нотописания, но совсем не то было в античной эстетике. Высокие звуки действительно мыслились где-то на известной высоте (в пределе – это небесный эфир), а низкие действительно были внизу, физически и телесно внизу.

То, что античная высота и античная низкость звуков мало связаны с нашим теперешним словоупотреблением, вытекает еще и из того, что высокие звуки мыслились в античности и как светлые, а низкие – как темные. А такая терминология у нас уже не употребляется или употребляется для целей той или иной импрессионистической характеристики. Мало того, древние понимали эти свои высокие и светлые тоны еще и как легкие и подвижные, а низкие и темные – как тяжелые, подвижные только минимально.

Таким образом, трехмерно-телесное понимание музыкального тона можно считать для античности доказанным.

4. Принцип тоновой структуры

а) Далее, как на основании указанного у нас места из ИАЭ I, так и из общей характеристики досократовской философии (ИАЭ I, с. 560-570) в настоящий момент нашего изложения для читателя должен быть безоговорочно ясным и очевидным принцип всей античной философии и всей античной эстетики – принцип структуры. Давнишняя традиция, в конце концов ставшая нетерпимой банальностью, сводится к тому, что всю античную философию, и в частности ее досократовский период, нужно трактовать исключительно качественно, то есть с выдвижением на первый план именно качественных сторон бытия, вопреки всем другим, якобы гораздо более абстрактным. Думать так в настоящее время невозможно. Уже наиболее примитивные натурфилософские учения говорили в Греции не только о самих материальных стихиях, но и об их сгущении и разрежении или об их уплотнении и сжатии. Уже и в этом содержался некоторого рода структурный момент. Самой же главной областью структурных построений в античной философии была космология, которая учила о вполне определенном распределении стихий по всему космосу, о вполне определенном их оформлении и, как это было вполне естественно, также и об их числовых соотношениях. Поэтому не нужно удивляться тому, что тоны берутся в античной музыкальной теории не сами по себе, но обязательно в их таком или ином структурном соотношении. Это ясно. Как же теперь должны были поступать древние, если они всерьез хотели понимать всю музыкальную область как нечто структурное?

Возьмем два тона разной высоты. Какое существует между ними структурное соотношение? На этот вопрос нет никакой возможности ответить, если мы останемся только в пределах этих двух тонов. Оставаясь в этих пределах, мы можем установить только то, что один тон не есть другой тон, а другой тон не есть первый тон, то есть что они различны между собой по качеству. Но в этом еще нет ровно никакого намека на структурное соотношение взятых нами двух тонов. Структурный анализ станет на прочные рельсы только в том случае, если мы в промежутке между двумя допущенными тонами констатируем еще один тон. Тогда можно начинать ставить вопрос именно об отношении двух основных тонов. Но анализ этого отношения будет в данном случае все-таки чем-то весьма примитивным. Ведь если мы имеем отрезок прямой и на нем зафиксировали какую-то точку, то самое большее, что мы можем здесь сказать, это то, что расстояние этой средней точки от одного конца отрезка – одно, а расстояние ее от другого конца отрезка – другое. Тут мы еще не выйдем за пределы арифметических операций сложения и вычитания. Структурное построение такого отрезка прямой в геометрии, а также и структурное построение расстояния между двумя тонами разной высоты здесь только начинается, но еще не дает своего даже и первоначального соотношения тонов.

Чтобы вовлечь два тона разной высоты в какое-то структурное соотношение, нужно допустить между этими тонами не один, а по крайней мере два средних тона. В этом случае мы устанавливаем не просто расстояния, которые можно только складывать или подвергать операции вычитания. Тогда окажется возможным получать не просто слагаемые или вычитаемые величины, но и сравнивать между собою результаты этих процессов сложения или вычитания, то есть подвергать их умножению или делению. Мы сможем иметь не просто слепое отношение двух тонов, но это отношение двух тонов сравнивать с другим отношением этих или других тонов. И только тогда отношение может получить свою настоящую значимость, и только тогда мы можем судить о структуре, царящей между двумя разновысотными тонами.

Если мы возьмем, например, кварту от данного тона в направлении другого тона по высоте и такую же кварту от другого тона тоже в направлении первого тона, то мы легко заметим, что между этими двумя квартами залегает один целый тон, а вся эта система – кварта, тон, кварта – образует собою семь тонов, которые, взятые все вместе, образуют собой октаву, или, как выражались античные музыкальные теоретики, интервал "через все" (dia pasön), откуда и получилось новоевропейское понятие диапазона уже в гораздо более широком смысле, далеко выходящем не только за пределы музыки, но и за пределы того или другого совпадения разных величин, взятых в тех или иных отрезках времени или пространства.

б) Отсюда и становится ясным обычный метод анализа тонов в античной музыкальной теории. А именно это есть метод тетрахорда. Тетрахорд, буквально "четырехструн", как раз и является у древних опорой ладового анализа музыки. Смотря по тому, на каком расстоянии от нижнего и верхнего тона берутся два лежащих между ними тона, мы получаем разные типы ладовых структур. И в древности никогда не утомлялись в разыскании, а также и в формулировке этого соотношения четырех тонов и этих трех тоновых отрезков между двумя предельными тонами, более низким и более высоким. Просматривая те соотношения, царящие внутри тетрахорда, которые мы ниже будем излагать по античным источникам, читатель может даже и не стараться представлять себе все эти соотношения тонов обязательно в яснейшем виде. Однако то, что он уже во всяком случае обязан делать при желании разгадать основу всех этих музыкально-числовых операций – так это иметь всегда в виду основную, чисто структурную направленность античного музыкального мышления и это постоянное античное чувство всякого тона как системы тоновых отношений. Представить себе это совсем нетрудно, несмотря на то, что четкое понимание самих музыкально-числовых операций действительно представляет некоторого рода трудности, особенно в начале их изучения.

5. Своеобразие музыкально-теоретической терминологии

Далее, не нужно удивляться тому, что названия тонов у греков были свои собственные. Усвоение этих названий, конечно, не представляет никаких трудностей. Но для тех, кто привык к новоевропейской музыкальной терминологии, пусть будет известно, что речь в музыкально-теоретических трактатах древности идет, собственно говоря, о тех же самых до, ре, ми, фа и т.д., которые известны уже с первых уроков для тех, кто начал заниматься игрой на инструменте или пением. Ведь нет ничего ужасного в этих терминах вроде "ипата", "парипата", "нета", "паранета" и т.д. Точно так же, беря несколько тетрахордов, расположенных по степени повышения тонов сверху вниз, древние теоретики имели полное право говорить, например, об ипате нижних или о нете средних и т.д. Пугаться тут совершенно нечего. Нужно только по возможности внимательно вчитываться в характеристику тех античных звукорядов, которые будут предлагаться у нас ниже. Заменить все эти названия новоевропейскими совершенно ничего не стоит.

6. Эстетическое значение огромной дробности тональных представлений

Далее, для тех, кто хочет вникнуть в существо античной музыкальной теории и, следовательно, в эстетический смысл этой теории, нужно временно забыть новоевропейскую гамму, состоящую только из тонов и полутонов. Нужно иметь в виду, что это разделение гаммы на тоны и полутоны было узаконено только в Новое время, а именно не раньше эпохи Возрождения. По многим причинам, и особенно ввиду начинавшего в те века торжествовать научного рационализма, нашли нужным отказаться от слишком дробного деления гаммы и от слишком дробного представления каждого отдельного тона. Если мы внимательно прислушаемся к музыкальному исполнению, то всякий, у кого есть хотя бы слабый музыкальный слух, обязательно будет различать до-диез и ре-бемоль. Но в Новое время отказались от того, чтобы этим различением пользоваться в игре на инструментах и при пении. Для того чтобы ввести, кроме полутонов, еще и четверти тонов или восьмые доли тонов, понадобился слишком громоздкий инструментарий, и играть на таких инструментах было бы очень трудно. Что же касается пения, то исполнение этих четвертей или восьмой доли тона тоже было бы делом чрезвычайно трудным и для многих певцов даже невыполнимым. Наконец, что особенно важно, отказ от четвертьтоновой дробности открывал неограниченные возможности для модуляций в тональности отдаленных степеней родства путем энгармонического приравнивания полутонов. Поэтому и произошла так называемая темперация гаммы, признававшая только тоны и полутоны; и только такую дробность, но не большую, и признавали необходимой и для мастеров, изготовлявших музыкальные инструменты, и для музыкантов-исполнителей. Заметим, что даже в XX в. четвертьтоновая музыка прививается с огромным трудом и, собственно говоря, является достоянием только немногих. Наше традиционное европейское фортепиано, конечно, для этого совсем не годится. Но автору настоящей работы приходилось слышать музыкальные произведения для фортепиано, настроенного с соблюдением четвертного деления каждого тона. И мы должны признаться, что наше ухо воспринимало такое исполнение как невероятную дисгармонию и как нагромождение режущих слух диссонансов. Если бы мы заранее не знали, что фортепиано было настроено именно с соблюдением четвертей гонов, то о таком фортепиано можно было бы просто сказать, что оно давно не настраивалось и сейчас находится в расстроенном состоянии. Впрочем, здесь огромную роль играют эстетические вкусы. Многие друзья автора этой работы буквально упиваются четвертьтоновой музыкой и считают наш обычный wohltemperiertes Klavier просто некоторого рода международной балалайкой. Но что касается античности, то тут уже надо отказаться от всяких вкусовых симпатий и добросовестно рассказывать то, что мы там фактически находим. А фактически мы находим там, кроме тонов и полутонов, также и четверти тонов, и даже еще более дробные деления, и, между прочим, такая дробность деления тона совсем не исчезла из теперешнего реального слуха. Во время путешествия по Кавказу нам не раз приходилось слышать пение муэдзина с высоты минарета навстречу восходящему солнцу. Та тоновая дробность, которую мы при этом должны были констатировать, совершенно неописуема ни в каких музыкальных терминах и совершенно неизобразима ни на каких нотах. Кроме того, и наши виртуозы-скрипачи умеют так незаметно и с такими невероятными glissando пробегать по струне, что также не имеет ничего общего с "хорошо настроенным клавиром". Итак, никакая дробность деления музыкального тона у античных музыкальных теоретиков нисколько не должна нас удивлять.

7. Интуитивные основания в анализе пяти тетрахордов в целом

Далее, изучая тетрахорды и гаммы античных теоретиков музыки, мы должны иметь в виду еще одно простейшее обстоятельство, неучет которого часто приводит новичков к целому ряду недоумений и недоразумений. Зачем это, спросит читатель, такое произвольное и необъяснимое нагромождение тетрахордов одного над другим в изложении хотя бы того же Псевдо-Эвклида, о котором у нас дальше пойдет речь? А дело только в том и заключается, что греки и здесь исходили из своих чисто телесных ощущений. В качестве наиболее музыкального голоса в древности выступал именно человеческий голос, поскольку он легко мог подвергаться структурной характеристике. При этом считалось, что человеческий голос, если иметь в виду его самый низкий и его самый высокий тон, по своему регистру равняется тому, что мы сейчас назвали бы двумя октавами, а греческие теоретики музыки называли пятью тетрахордами, непосредственно следующими один за другим, начиная самым низким и кончая самым высоким тоном. Таким образом, нет ровно ничего таинственного в характеристике этого пятитетрахордового регистра человеческого голоса. Правда, о человеческом голосе и его регистре здесь часто забывали упоминать, а вместо этого прямо давали систему пяти последовательно идущих вверх тетрахордов. Однако мы теперь хорошо знаем, что анализ этих пяти тетрахордов продиктован был у древних не чем иным, как желанием обнять просто реальный регистр человеческого голоса, который представлялся тогда равным двум октавам.

И наконец, необходимо указать еще и на то, что греческое музыкальное ощущение, так же как и древневосточное музыкальное ощущение, оказывается чрезвычайно чувствительным к малейшим изменениям ладовой системы. Мы бы сказали, что в этом есть нечто наивное и детское. То, против чего взрослый проходит без всякого внимания, часто вызывает у детей самую бурную радость или, наоборот, самое неимоверное огорчение, вплоть до самых обильных слез. Все эти тетрахорды, о которых мы будем дальше говорить, и все эти гаммы чувствительнейшим образом квалифицировались у древних, так что из них целый ряд разных ладов популярны в одном племени и непопулярны в другом, ладов, которыми философы не только не брезговали, но, наоборот, использовали для своих самых разнообразных этико-эстетических построений. И этих названий музыкальных ладов возникло в Греции очень много. Их фактическое восприятие часто путалось с другими гаммами и ладами. А некоторые из них настолько сложны и трудно определимы в этико-эстетическом смысле, что, к сожалению, эти разноречивые греческие музыкальные тексты так и приходится оставлять в том виде, как они даются первоисточниками, и отказываться от их окончательного уразумения. Этого бояться не следует. Пусть многое здесь остается для нас непонятным. Однако, уж во всяком случае, понятно одно: древний грек неимоверно чувствителен в своих этико-эстетических оценках ладовых систем, так что и сама этико-эстетическая путаница здесь является делом вполне естественным. Этим же объясняется и неимоверный арифметический педантизм, с которым греки строили свою музыкальную теорию. Это вовсе не педантизм, а желание все глубже и глубже, все острее и острее, и все тоньше и тоньше вслушиваться в реальное звучание тона. Греки получали истинное наслаждение в различении разных высот тона, в комбинации этих высот и в переводе их на этико-эстетический язык. Вся эта неимоверная детализация ладовых систем есть не больше как только торжество чувственного восприятия у человека и как огромное возвеличение содержащихся здесь арифметических структур. Это – самая подлинная Греция. И плохо, если мы за всеми этими музыкально-математическими нагромождениями не увидим той телесной интуиции, которая характерна вообще для всей античности.


§3. Систематическое введение в гармонику
с обзором ее первоначальных категорий

1. Положение гармоники в системе общей музыкальной теории

Мейбом в объяснении к Аристиду Квинтилиану (207) приводит таблицу общего разделения античной музыкальной теории. Ее воспроизводит П.Марквард в комментарии на Аристоксена и Г.А.Иванов (47-48).

Разделение музыки на умозрительную (theöreticon) и прикладную (practicon) вполне понятно и не требует пояснений. Физический отдел музыкальной теории античные авторы понимали как учение о числовых отношениях звуков, примеры которого мы находим еще в древнейшее время (ИАЭ I, с. 313-317), что можно назвать музыкальной арифметикой. Применение того же самого к области небесных явлений является уже музыкальной физикой. Ту же самую "умозрительную" сторону музыки можно рассматривать и вне связи с физическими явлениями, будь то звучание медных дисков, или сосудов с водою, или движение неба. Тогда же получаем в собственном смысле слова теоретический отдел музыковедения, распадающийся на 1) гармонику, или учение о звуке, 2) ритмику и 3) метрику. Всей умозрительной части музыковедения противостоит прикладная часть, которая прежде всего занимается самими же музыкальными произведениями (technicon), а также и их исполнением (exaggelticon). В первой части мы получаем строение мелодий (melopoiia), ритмов (rythmopoiia), отдельных стихотворений (poiesis), а во второй даем учение об инструментах (organica), пении (ödice) и сценическом исполнении или выразительном чтении (hypocritice).

;> <P>Таково разделение всей музыкальной теории. Гармоника, следовательно, есть только ее часть. Что же такое гармоника? <P>Псевдо-Эвклид пишет (I, цитируем здесь и в дальнейшем по страницам издания Мейбома): различные по высоте и низкости", что Порфирий (191 W.) комментирует так: "Гармоника есть умозрительное понимание (hexis) мелодии с точки зрения интервалов". Музыкальные "сочетания" у Порфирия понимаются тоже как "диастематическое (по интервалам) пение", как распеваемое при помощи цельных составов (systёmaton); оно (219) – "соразмерность тех или иных движений и музыкальные интервалы, основанные на числовых отношениях". Таким образом, античная гармоника есть, конкретно говоря, учение о звуковысотной стороне музыки. Сюда не входит ни разделение на такты (это – к ритмике), ни нотописание (parasёmanticё). Другими словами, то, что античные музыкальные теоретики называли "гармоникой", есть просто учение об интервалах. Не нужно, следовательно, под "гармонией" понимать здесь ту или иную совокупность звуков, одновременных или последовательных, которая производит на нас положительное впечатление. "Гармония" здесь понимается просто как интервал, а под "гармоникой" в античности понимали учение о звуковысотном распределении тонов. Между прочим заметим, что наши теперешние учебники по "гармонии" для музыкальных школ и вузов тоже занимаются по античному образцу почти исключительно звуковысотным соотношением тонов, хотя, впрочем, и добавляют к этому учение о формах движения аккордов. Учение о разрешении аккордов не входит в античную гармонику.

Какие же отделы входят в гармонику? Псевдо-Эвклид набирает их семь.

  1. Звуки (peri phtoggön)
  2. Интервалы (peri diastematön)
  3. Роды (peri genön)
  4. Составы, или системы (peri systematön)
  5. Строи (peri tonön)
  6. Переходы (по модуляции) (peri metabolёs)
  7. Построение мелодии (peri melopoiias)

2. Звуки, интервалы и роды

Звуки, интервалы и роды должны быть излагаемы вместе, так как расположение звуков – разное в разных родах.

а) "Звук есть известная музыкальная ступень голоса". "Род есть то или другое распределение четырех звуков". Аристид говорит (I 9) точнее: "Род есть разделение тетрахорда", потому что "четыре звука" в определении Псевдо-Эвклида берутся не как попало, но так, что верхний и низкий звуки входят как постоянные. С другой стороны, тетрахорд не есть и "вид кварты", о котором будет разговор ниже. Итак, древние при построении ладовой системы исходили из тетрахорда, буквально – из "четырехструна", то есть из определенным образом построенных четырех струн лиры. Два крайних тона находились между собой в отношении чистой кварты, и каждый такой тетрахорд состоял из двух целых тонов и одного полутона. О том, что использование тетрахордов отвечало у древних глубочайшему чувству структуры соотношения тонов, об этом мы говорили выше.

Псевдо-Эвклид пишет о голосе:

"Его движение бывает двоякое: одно называется сплошным и разговорным, другое интервальным и мелодическим. Сплошное движение голоса делает повышения и понижения неявственно, нигде не останавливаясь, пока не прекратится; интервальное движение происходит обратно сплошному: оно допускает задержки и промежутки между ними. Те и другие идут вперемежку. Задержки мы называем натяженностями, а промежутки между ними – переходами от одних натяженностей к другим. То, что производит разницу в натяженностях, есть натягивание и отпускание; следствие их есть высота и низкость. Действие натягивания ведет в высоту, а отпускание – в низкость, и высота есть явление, происходящее от натягивания, низкость – от отпускания: обоим им обще понятие быть натянутым. Натяженности называются также звуками: натяженностями от струнных и ударных инструментов, вследствие натягивания; звуками – от того, что производится голосом".

Таким образом, греки в суждениях о высоте звука исходят из представления о пространственном движении звука в отвесном направлении, об этом у нас тоже была речь выше. У Аристоксена мы находим различение следующих понятий: 1) повышение (epistasis), 2) понижение (anesis), 3) высота (oxytes), 4) низкость (barytös) и 5) напряженность (tasis) звука. Первые два понятия предполагают, что есть нечто такое, что натягивается или опускается. Вторые два понятия есть результат этого напряжения или спуска. Пятое же понятие есть фиксация той или иной степени напряженности или спуска, задержка на одной определенной ступени. Сюда примыкает определение интервала, который есть "то, что объемлется двумя звуками, неравными по высоте". То, что везде в таких рассуждениях о звуках первую роль играет трехмерная телесная интуиция, это ясно. Однако ясно также и то, что, мысля свои интервалы, античный теоретик самым резким образом отличал интервал от непрерывного звукового скольжения между крайними точками интервала. Два тона, составляющие интервал, должны были отличаться друг от друга самым отчетливым образом и весьма резко.

Наконец, необходимо ввести еще два понятия, чтобы перейти к анализу греческого тонового построения. "Система (или состав, systema) есть музыкальная величина, заключающая в себе более нежели один интервал". "Строй (тон, tonos) есть известное место голоса, усвоенное составу, без отношения к широте". По Вестфалю, последнее прибавление означает, что в строях не имеется в виду продолжительность звуков, а имеется в виду только определенная тоновая расставленность звуков. В дальнейшем Псевдо-Эвклид различает четыре значения термина "строй", или "тон". Тут же пока, в начальном определении, он имеет в виду третье значение, а именно то, что мы теперь называем ладом. Птолемей (II 7) пишет:

"Так называемый тон одним только отличается от звука, – тем, что он составной (synthetos), тогда как звук – несоставной, подобно точке сравнительно с линией, ибо и здесь ничто не препятствует нам, одну ли точку или целую линию постоянно переносить с одного места на следующее".

Таким образом, "место голоса" соответствует понятию "натяженности" в отдельном звуке.

Итак, мы теперь знаем, что такое звук и интервал, что такое система и строй и что такое род. У Псевдо-Эвклида эти начальные определения даны не в их прямой логической последовательности; он, например, "род" определяет раньше, чем "систему" и "строй". На самом же деле последовательность этих понятий такова: сначала мы имеем ту или иную натяженность – звук; потом разные натяженности, то есть интервал; потом – больше, чем один интервал, – систему; далее мы получаем систему с точно фиксированными интервалами – строй, тон; и, наконец, когда эта фиксированная система берется в виде тетрахорда, получается род.

Так мы подошли к структуре музыкальных родов.

б) Но прежде чем говорить о родах, необходимо покончить с понятием интервала, которое волей-неволей уже пришлось ввести в предыдущее изложение.

"В интервалах пять различий", – говорит Псевдо-Эвклид (8 М.).

  1. По величине: одни больше, другие меньше (например, в два тона, в три полутона, в тон, полутон, диэс, "через-четыре", "через-пять", "через-все" и т.д.). Здесь обратим внимание на своеобразие античной терминологии. Под "диэсом" античные понимали не обязательно диез, потому что он обозначал повышение или понижение тона не только на полутон, но и на треть тона, и на четверть тона, и вообще на любое тоновое различие.

  2. По роду: диатонические, хроматические, энгармонические. Определения этих родов ниже.

  3. По согласию (symphonoy), или, как мы теперь сказали бы, по консонантности: согласные интервалы (поскольку "согласие есть слияние двух звуков, более высокого и более низкого", а "разгласие, напротив, – несоединимость двух звуков, неспособных к слиянию, но [при соединении] производящих на слух неприятное впечатление") – "через-четыре", "через-пять", "через-все" и т.п.; разгласные – меньше, чем "через-четыре" (диэс, полутон, тон, полтора тона и два тона) и находящиеся между согласными (например, трехтонный, четырехтонный и т.д.).

  4. По составности (synthetoy): цельные – между двумя непосредственно близкими звуками (например, между гипатой и парипатой); составные интервалы – все прочие (например, интервалы месы и перипаты, месы и неты, об этих названиях музыкальных ступеней – ниже); и одновременно цельные и составные, именно от полутонного до двухтонного (полутон в энгармонике – составной, в хроме и диатоне – цельный; трехполутонный в хроме – цельный, в диатоне – составной; двухтонный – в гармонии цельный, в хроме и диатоне – составной; меньшие полутона, таким образом, все цельные, а больше двухтонного – все составные.

  5. По соизмеримости: соизмеримы – "те, в коих можно определить величину, как, например, тоновый, полутонный, двухтонный и т.д.", несоизмеримые – те, которые отличаются от этих на ту или другую неопределенную величину.

После обзора интервалов обратимся к родам.

в) "Родов три: диатон, хрома, гармония". Диатон состоит – сверху вниз – из интервалов – тон, тон, полутон; хрома – полтора тона, полутон, полутон; гармония – два тона, диэс, диэс.

Аристид (I 7) пишет: "Диэсом называется мельчайший интервал звука, как бы разложение звука". Феон Смирнский: "Наименьшим диэсом аристоксеновцы называли четвертую часть тона, половину полутона, как наименьший певучий интервал, в то время как пифагорейцы называют диэсом то, что теперь называется полутоном". Диэс это в древнее время просто полутон (как об этом и говорит Procl. in. Tim 191 е), но обычно под этим понимается наименьшее деление тона, считавшееся музыкальным, то есть полутон. Ниже мы увидим, что хрома может быть еще и "мягкой" (с 1/3 тона) и "полуторной" (с 3/8 тона). В этом случае под диэсом понимается не только обычный гармонический диэс в четверть тона, но и эти хроматические интервалы.

Итак, "различие родов зависит от подвижных звуков", то есть от двух внутренних звуков тетрахорда. Смотря по тому, как они расположены в отношении крайних звуков, принимаемых за постоянные, получается три рода мелодий. Впрочем кроме этих трех основных родов мыслимы еще общая мелодия, "составленная из постоянных звуков", и смешанная, "если в ней замечаются особенности двух или трех родов, например диатона или хромы, или диатона и гармонии, или хромы и гармонии, или же диатона с хромой и гармонией". Об этих смешениях не будем здесь говорить, чтобы не уклоняться далеко в сторону (прочитать об этом можно у Ptol. I 16 и II 15; ср. таблицы у Wallis 102-117).

Кроме всего этого, возможны еще и другие отличия родов, так называемые оттенки (chroai).

"Тон предполагается делящимся на двенадцать мельчайших долей, из коих каждая называется двенадцатою долей тона. Соответственно тону [делятся] и остальные интервалы: полутон – на шесть двенадцатых, диэс, четвертной – на три, третной – на четыре; целое "через-четыре" – на тридцать. Следовательно, гармония будет исполняться интервалами в 3,3 и 24 двенадцатых; мягкая хрома – в 4,4 и 22 двенадцатых; полуторная хрома – в 4 1/2, 4 1/2 и 21 двенадцатую; тоновая хрома – в 6,6 и 18 двенадцатых; мягкий диатон – в 6,9 и 15 двенадцатых, а напряженный [твердый] – в 6,12 и 12 двенадцатых".

Античная теория, таким образом, оценивает степень тесноты распределения звуков хромы и гармонии как мягкость рода (или оттенка рода, chroa). Если было много больших интервалов, греки ощущали это как нечто твердое; если преобладали мелкие интервалы, это производило на них мягкое впечатление.

Ptol. I 12 и 15 так это и формулировал. По степеням уменьшающейся твердости Птолемей делит роды и оттенки так:

три вида, в диатоне – два, так что со включением гармонического рода оказывается всех видов шесть".

Тут же Аристид указывает и на другие способы.

Мы, однако, не будем излагать все эти способы "видовых" подразделений, но ограничимся только самим принципом и приведенными примерами.

3. Системы

а) Возвращаясь от "видовых различий родов" (оттенки) к самим родам, мы сталкиваемся опять с понятием системы, но уже не в виде отвлеченного принципа, а в виде реальной структуры и комбинации интервалов, входящих в "родовой" тетрахорд. Какие же бывают системы?

Псевдо-Эвклид указывает семь разных точек зрения, с которых следует рассматривать системы (12 М.).

  1. Различия, общие с различиями в интервалах.

    1. По величине. Системы бывают большие и малые, например "диапасонная" и "трехтонная", или "через-пять", "через-четыре" и т.д.

    2. По роду – диатоническая, хроматическая и гармоническая системы.

    3. По согласию и разгласию (symphönoy cai diaphönoy). Согласные системы – те, которые "обнимаются согласными звуками", и таковых шесть: наименьшая система – "через-четыре" (2 1/2 тона); вторая – "через-пять" (3 1/2 тона); третья – "через-все" (6 тонов); четвертая – "через-все" и "через-четыре" (8 1/2 тонов; пятая – "через-все" и "через-пять" (9 1/2 тонов); шестая – дважды "через-все" (12 тонов). Разгласные системы – меньшие, чем "через-четыре" и все находящиеся между поименованными.

    4. По соизмеримости и несоизмеримости – смотря по тому, из соизмеримых или из несоизмеримых интервалов составлена система. Так как мельчайшей единицей деления тона была четверть, то под соизмеримыми системами надо понимать, очевидно, кратные четвертьтонового интервала, а под несоизмеримыми – прочие.

  2. Различия, свойственные только одним системам.

    5. По непрерывности и прерывчатости. Непрерывные системы – те, в которых звуки следуют один за другим непосредственно, и перемежающиеся – те, в которых существуют между звуками значительные интервалы.

    6. По соединенности и отдаленности. "Соединение есть общий звук в двух тетрахордах, следующих по порядку непосредственно один за другим". "Разделение есть звук между двумя тетрахордами, следующими по порядку один за другим". Система с соединением называется соединенной, а с разделением – разделенной (17). Боэций (Inst, mus I 20) подробно рассказывает о том, как постепенно появились разные сложные системы путем "соединения" или "разделения". Сначала была просто четырехструнная лира, изобретенная Гермесом, в которой крайние две струны были настроены в октаву, а средние давали кварту и квинту, отделяясь, стало быть, друг от друга целым тоном. В дальнейшем число струн увеличивалось. Так, когда Терпандр Лесбосский (VII в.) ввел седьмую струну, по числу семи планет, то получилась система двух соединенных тетрахордов. Приведем и название ступеней:

      ;> <P>Когда же дело дошло до десятой струны (Гестиэй Колофонский), то получилось <I>три соединенных тетрахорда.</I> Тут же был введен и термин ;> <P>В дальнейшем к этой системе был прибавлен еще четвертый тетрахорд, но уже путем разделительным тоном, или просто тоном. Самый же тетрахорд получил название тетрахорда отделенных. Наконец, чтобы уравновесить в "отдельной" системе верхнюю половину с нижней, был прибавлен – через "соединение" – пятый тетрахорд, получивший название тетрахорда "выдающихся" (то есть выдающихся по высоте), а снизу был приставлен еще один звук, на целый тон ниже гипаты, просламбаномен – прибавочный. Так получились те три системы, которые Псевдо-Эвклид формулирует еще в самом начале трактата (3-4), не входя в их объяснение, то есть диатоническая, хроматическая и энгармоническая. Здесь, стало быть, между просламбаноменом и гипатой нижних везде будет расстояние в целый тон, равно как и при переходе от "соединенных" к "разделенным" будет тоже, как сказано, расстояние в целый тон. Остальные интервалы будут следовать так, как требует того данный род, то есть в диатоне (снизу) 1/2, 1, 1, 1/2, 1, 1 и т.д.; в хроме – 1/2, 1/2, 1 1/2, 1/2, 1/2, 1/2, 1 1/2 и т.д.; и в гармонии 1/4, 1/4, 2, 1/4, 1/4, 2 и т.д.

      1. Просламбаномен, прибавочный.
      2. Гипата (нижняя) в нижних.
      3. Парипата (возленижняя) в нижних.
      4. Лиханос (указательная) в нижних диатонная, хроматическая пли энгармоническая.
      5. Гипата в средних.
      6. Парипата в средних.
      7. Лиханос в средних диатонная, хроматическая или энгармоническая.
      8. Меса, средняя.
      9. Трита (третья) в соединенных.
      10. Паранета (возлепоследняя) в соединенных диатонная, хроматическая или энгармоническая.
      11. Нета (последняя) в соединенных.
      12. Парамеса (возлесредняя).
      13. Трита в соединенных.
      14. Паранета в соединенных диатонная, хроматическая или гармоническая.
      15. Нета в соединенных.
      16. Трита в высших.
      17. Паранета в высших.
      18. Нета в высших.

      Псевдо-Эвклид еще дает тут же смешанную систему, состоящую из всех звуков трех родов, расположенных по возрастающей высоте. Выписывать ее тут не стоит, так как и без того понятно, что звуки одинаковой высоты, как, например, диатонические и хроматические парипаты и триты, должны отпасть (их заменят лиха-носы и паранеты), за исключением энгармонических.

      К области вопроса о соединенных или разделенных системах относится также понятие совершенной, или полной системы. Не определяя понятия полноты, Псевдо-Эвклид говорит о двух полных системах, меньшей и большей. "Меньшая образована соединением от просламбаномена до неты соединенных", то есть тут три соединенных тетрахорда – нижних, средних и соединенных, и один разделительный тон между просламбаноменом и гипатой нижних, или октава+кварта. "Большая образована разделением от просламбаномена до неты высших". Тут "четыре тетрахорда, разделенные по два и попарно связанные, именно тетрахорды нижних и средних, отделенных и соединенных и сверх того два (разделительных) тона – между просламбаноменом и гипатой нижних и между месой и парамесой" (18). Тут – две октавы. Вышеприведенная пяти-тетрахордная, двухоктавная система тоже полная, состоит из этих двух, большей и меньшей: два тетрахорда – нижних и средних – общи каждому из них, остальные же три – особенные, потому что в системе соединенных – тетрахорды соединенных, а в системе отделенных – тетрахорды отделенных и высших.

      В противоположность Псевдо-Эвклиду Птолемей дает положительное определение полной системе.

      "Системой просто называется величина, сложенная из созвучий, подобно тому как созвучие есть величина, составленная из музыкальных звуков: система есть как бы созвучие созвучий. Полной же называется система, заключающая в себе все созвучия с видами каждого, потому что полное вообще есть то, что обнимает все свои части. По первому определению и "через-все" есть система; ибо древние считали ее достаточной, равно как "через-все" и "через-четыре", "через-все" и "через-пять" и дважды "через-все". Ибо каждая из них наполняется созвучием, двумя или большим их числом. По второму же определению совершенной могла бы быть лишь система в дважды "через-все", ибо в ней только содержатся все созвучия с указанными [выше] видами (1 3). Системы, большие нее (то есть дважды "через-все" и "через-четыре" и дважды "через-все и через-пять"), не содержат в себе ничего большего по значению, а меньшие оказываются сравнительно с ней в некоторых отношениях недостаточными".

    7. По неизменности и изменяемости. Системы неизменные, или простые, это те, которые построены на одной месе; двойные, тройные и т.д. – построены на соответствующем числе мес.

      "Меса имеет то [звуковое] значение, что при разделении за ней следует кверху несложный тон, если система не подвергается изменению, а книзу – интервал в два тона: или составной, или цельный. При соединении она бывает или высшим звуком среднего из трех соединенных тетрахордов, или низшим в самом высоком тетрахорде. Месою определяется значение и остальных звуков: ибо становится ясным, в каком отношении каждый из них состоит к месе".

      Указанная полная система, таким образом, есть в то же время и неизменная.

      Неизменная полная (совершенная) двухоктавная система из пяти тетрахордов, обнимающая, по мнению древних, весь объем человеческого голоса, имела особенное значение, и о ней специально толкует Псевдо-Эвклид. Характеризуя эту систему, он вводит несколько понятий, уточняющих ее структуру. Он пишет:

      "Между вычисленными звуками одни постоянные, другие подвижные. Постоянные не меняют места в разных родах, но остаются на одной высоте; подвижные представляют обратное явление: они в разных родах изменяются и на одной высоте не остаются. Постоянные – следующие восемь:

      просламбаномен,
      гипата нижних,
      гипата средних,
      меса,       		нета соединенных,
      парамеса,
      нета отделенных,
      нета высших.

      Подвижные – все находящиеся между этими. Из постоянных звуков одни нижнетесные, другие нетесные, служащие пределами полным системам.

      Нижнетесные суть следующие пять:
      гипата нижних,
      гипата средних,
      меса,
      парамеса,
      нета отделенных.

      Нетесные и ограничивающие полные системы суть отдельные:
      просламбаномен,
      нета соединенных,
      нета высших

      Между подвижными звуками одни среднетесные, другие верхнетесные, третьи диатонные.

      Среднетесные – следующие пять:
      парипата нижних,
      парпиата средних,
      трита соединенных,
      трита отделенных,
      трита высших.

      Верхнетесных подобным же образом по пяти в каждом роде: в гармонии – гармонические, в хроме – хроматические. Ибо в диатоне нет тесного распределения. Итак, в гармонии следующие:
      лиханос нижних гармонический,
      лиханос средних гармонический,
      паранета соединенных гармоническая,
      паранета отделенных гармоническая,
      паранета высших гармоническая.

      В хроме следующие:
      лиханос нижних хроматический,
      лиханос средних хроматический,
      парапета соединенных хроматическая,
      парапета отделенных хроматическая,
      паранета высших хроматическая".

Все эти разделения очень понятны. Поскольку в каждом тетрахорде крайние звуки считались постоянными, а все различия родов возникали только от разного расположения двух средних звуков относительно крайних, то вполне, конечно, понятно, почему, например, в тетрахорде нижних постоянными считаются гипата нижних и гипата средних. Точно так же само собой ясно, что из постоянных звуков три имели особое значение, а именно просламбаномен и две неты, соединенных и высших: они не допускали никакого тесного распределения, так как просламбаномен начинал, а обе неты кончали собою полную систему. Потому Псевдо-Эвклид и называет их "нетесными". Другое дело – прочие постоянные звуки, которые он называет "нижнетесными", – обе гипаты, меса, парамеса и нета отделенных. В хроматическом к энгармоническом роде около них, бывших нижними пределами тетрахордов, располагалось именно тесное следование звуков. Тесное (pycnon) было тогда, когда два меньшие интервала, взятые вместе, были меньше третьего. Вполне целесообразно также разделение подвижных звуков на верхнетесные (они, будучи верхними пределами тесного расположения, естественно, могли быть только лиханосами и паранетами) и среднетесные (которые, находясь посредине тесного распределения, суть только парипаты и триты).

4. Перевод античной терминологии на современный музыкальный язык

Можно задаться еще и вопросом о том, как звучала бы эта совершенная система на нашем музыкальном языке. Поскольку она у греков не предполагала никакой твердо установленной абсолютной высоты, то можно принять за самый низкий звук греческой музыки, скажем, а или f. Если просламбаномен у нас будет а, то в диатоническом роде мы получим гипату нижних h, парипату нижних с, лиханос нижних d, гипату средних е и т.д. В хроме, после первых трех звуков, тождественных, очевидно, с диатоном (а, h, с), мы получим четвертый, если понизим четвертую ступень, то есть возьмем ре-бемоль (но не до-диез, так как нужен новый звук, а не удвоенный третий, хотя бы и повышенный на полтона). Следующая ступень, то есть гипата средних, есть звук постоянный, во всех родах. Три первых звука останутся теми же и в энгармонике. Что же касается парипаты, то тут опять дело обстоит не просто, поскольку наша музыка не знает четвертьтоновых интервалов. Эту ступень можно обозначить через deses, поскольку бемольные интервалы при движении сверху вниз несколько (на 74/73) больше диезных, то есть deses окажется ниже с. Г.А.Иванов (указ. соч., 63), поступая таким образом и дальше, дает следующий предположительный перевод античной совершенной системы на современное музыкальное обозначение.

;> <P CLASS=ap>5. Некоторые дополнения к общей теории систем <P>Наконец, в отношении учения о системах можно сделать и некоторые более мелкие дополнения и расчленения. <P><B>а)</B> Приведем, например, суждение Аристида о наименовании отдельных музыкальных ступеней (I 6). <BLOCKQUOTE> <P><I> [прибавочный] называется так потому, что у него нет общего ни с одним из [так] называемых тетрахордов: он присоединяется извне ради созвучия с месою [средней], состоя в гипате нижних в отношении тона (9:8), каковое отношение имеет меса к парамеса [возлесредней]; гипата нижних – оттого что помещается первою в первом тетрахорде, ибо древние называли первое гипатон; парипата – как находящаяся возле нее; гармоническая, хроматическая и диатонная [указательные] нижних суть звуки-указатели родов мелодии, ибо расположение звуков в тетрахордах бывает разнообразно. Родовое название их гипергипаты [надгипаты]. – Гипата средних – опять первая в тетрахорде средних, ибо только он рассматривается как средний [именно] между тетрахордами нижних и соединенных; следующая за нею – парипата [возленижняя] средних и остальные [называемые] подобно гипатообразным. Родовое же их название лиханосы, и они получили это название как одинаковое с пальцем, ударяющим издающую их струну. – Следующая за этими струна называется меса [средняя], ибо она находится в самой середине звуков, усвоенных каждому строю. За нею следует, если взять на полутон выше, трита соединенных [третья сверху]; так как, дошедши в остающемся отделе до высших [тетрахордных] систем, мы после месы ведем счет от конечной струны (nete) тетрахордов.

Затем идут гармоническая, хроматическая и диатонная [паранеты], по сказанным выше причинам. Они называются также пара-нетами [возлепоследними], потому что находятся перед нетою. После них помещается нета, то есть последняя; ибо древние "последнее" называли "неатон". Целая же система получила название [тетрахорда] соединенных, оттого что он соединен с предшествующей ему до месы полной [системой]. Если опять от месы взять тоном выше, то струна возле нее называется парамесой [у Аристида paramesos]. Следующие за нею, по подобным же причинам, имеют наименования по наименованиям [тетрахорда] соединенных. Система эта называется [системой] отделенных, ибо не состоит в полном соответствии с предыдущими составами по ту и другую сторону. Далее идет трита высших и следующие за нею, которые носят видовые названия, вследствие той же причины, одинаковые с названиями предыдущих [звуков]. Родовое их название есть высшие (hyperbolaioi), потому что способность человеческого голоса [здесь] прекращается, достигая предела".

б) Относительно "согласия" и "разгласия" Бриений (II 2) делит интервалы на такие виды. Наиболее согласны те звуки, которые абсолютно совпадают один с другими; между ними – отношение равенства (logos isos 1:1). Все же прочие интервалы – четырех видов: 1) интервалы с двойным отношением (logos diplasiön 2:1, 4:1 и т.д.), или "антифоны"; 2) с полуторным отношением (1. hemiolios 3:2, например, прима к кварте или дуодецима к октаве), или "парафоны"; 3) с отношением сверхтретным (1. epitritos 4:3, например, прима к кварте); 4) целый ряд отношений более сложных (Bryen. II 1, например, 5:4; 6:5, 7:6), так называемые "диафоны", которые он все еще считает музыкально допустимыми. Все прочие считались диссонансами (включая, стало быть, и терцию большую с отн. 81:64 и малую с отн. 32:27 и 19:16).

в) Относительно так называемых оттенков нельзя судить европейски-ригористически. Если Беллерман считал их невыносимыми для слуха, то гораздо мягче судил об этом Гельмгольц, из которого Г.А.Иванов приводит следующее мнение:

"Большая часть новых толкователей учения греков о музыке выказывали мнение, будто упомянутые различия в строе, которые греки называли оттенками (chroai), суть только отвлеченные умозрения, никогда в действительности не применявшиеся. Они предполагают, что эти различия столь мало ощутительны, что необходима неимоверно изощренная тонкость слуха, дабы уловить изящество в производимом ими ощущении. Но я, вопреки этому мнению, должен утвердительно заявить, что оно высказано новыми теоретиками лишь потому, что ни один из них не попытался воспроизвести эти разнообразные строи на деле и проверить их слухом. На гаромонии, которая будет описана в дальнейшем изложении, я могу сравнивать естественный строй с пифагоровским и исполнять диатонический род по разделению то Дидима, то Птолемея, или также воспроизводить и другие отклонения. Вовсе нетрудно уловить в строе различной высоты разницу коммы (81/80 тона), если исполнять знакомую мелодию в разных оттенках строя; и все музыканты, для которых я производил этот опыт, быстро улавливали слухом разницу. Мелодические ходы с пифагоровскими терциями звучат крикливо и тревожно, напротив, с естественными благозвучно, покойно и мягко, несмотря на то, что наш выравненный строй имеет терции, ближе подходящие к пифагоровским, нежели к естественным, и поэтому первые нам привычнее, нежели последние. Далее, что касается тонкости чувственного наблюдения, то мы, люди нового времени, в отношении к искусствам должны, конечно, видеть в греках недосягаемые образцы. В рассматриваемом же здесь предмете греки имели совершенно особый повод и случай тоньше изощрить слух, нежели мы. Мы в юности привыкли удовлетворяться неточностями нового, выравненного строя и все прежнее разнообразие родов свели к легко воспринимаемому различию твердого (dur) и мягкого (moll) лада. Разнообразные оттенки выражения, коих мы достигаем сочетаниями (гармонией) и переходами (модуляцией) звуков, греки и другие народы, имеющие лишь равноголосную (гомофонную, унисонную) музыку, вынуждены были стараться производить более тонкими и разнообразными оттенками ладов. Что же удивительного, если они развили в себе гораздо большую чуткость к этому роду различий, нежели мы?"

6. Этико-эстетическое значение родов

Еще раз напомним, что под "этическим" в отношении к музыке древние понимали не обязательно нечто связанное с нравственными нормами. "Этос" есть тот или иной уклад психики, воспитываемый для тех или иных целей. Слово "этос" по-гречески часто значит "уклад", "норма" или "стиль". Поэтому, когда древние говорили об "этическом" значении того или другого предмета, состояния или произведения, то "нрав", "характер", "уклад" понимался здесь также и эстетически. Поэтому термин "этический" (ethicon) по-русски нужно переводить вовсе не "этический", но "этико-эстетический". "Роды", диатонический, хроматический и энгармонический, в этом смысле чрезвычайно щепетильно переживались античными людьми, и в истории эстетического сознания невозможно обойти молчанием такого рода постоянные и очень упорные суждения этого "этического" характера.

а) Основным тезисом тут было то, что формулировал Птолемей (1 12): "Более стянутый [род] – более мягкий по характеру (ethoys), более раздвинутый – более строгий". Чем мельче тоновые различия, тем больше античный человек переживал здесь мягкости и расслабления; и, наоборот, мелодия с достаточно большими и четкими интервалами казалась ему строгой, энергичной и серьезной. Этим объясняется, что диатоника вообще характеризует собою все периоды греческой музыки. "Из всех родов диатонический – более естественный; он певуч для всех и даже для необученных. Хрома более искусна. Она поется только у получивших обучение. Более щепетилен энгармонический род; большинству он недоступен" (Pachym. р. 422 Vinc, ср. Bryen. 439). Энгармоника существовала очень недолго в классическом периоде, и Аристоксен мог ее только уже реставрировать (с. 643). Во всяком случае, даже такая важная отрасль греческой музыки, как трагические хоры, не содержала ни энгармоники, ни даже хроматики. Последняя характерна только для последующих эпох "упадка".

б) Проще всего и яснее всего воспринимался и формулировался, конечно, диатонический род. "Первым и старейшим из родов нужно считать диатон. На него первого натолкнулась человеческая природа" (Aristox. 19). "Диатон, конечно, несколько тверже и естественнее" (Boet. 121). "Диатонику мы считали бы во всех отношениях обычной для слуха. Ни энгармоника, ни мягкое из хроматики уже не обладают подобным свойством, потому что [люди] не очень приятно переживают сильно распущенные нравы" (Ptol. Harm. I 16). Этот род – "важный и сильный" (Pachym. 422), "мужественный" и "суровый" (ср. Aristid., самый конец II книги, Anon. Bellerm. 26, Theon. Sm. 85 и 88, Br. 387). Если мы вспомним "видовые различия" диатоники, приведенные нами выше из Птолемея, то вот как характеризует их Георгий Пахимер (426 Vinc):

"Диатон твердый (syntonon) называется... благодаря своему важному сильному и благозвучному характеру. Ровный диатон получает название оттого, что он менее спокойно, чем оба упомятнутые роды, разрешает состояние (ethos) души и делает его благозвучным... Мягкий тоновой диатон называется потому, что он не обнаруживает ни благозвучный и мужественный характер, как диатон, ни в свою очередь ослабленный и немужественный, как хроматический род, но – молчаливый и свободный... [просто же] мягкий диатон называется так благодаря обнаружению молчаливого и мирного характера и некоторым образом более ослабленного тихого состояния, чем в тоновом".

в) Относительно хроматики и энгармоники читаем у Филодема (63, 15 Kem.):

"Что касается энгармоники и хроматики, то они различаются не по непосредственному ощущению (cata tёn alogon epaisthёsin), но по мысленному представлению, когда одни называют первую важной, благородной, простой и чистой, вторую же – немужественной, непристойной и несвободной, а другие прибавляют наименование – одной как суровой и повелительной, а той – как облагороженной и убедительной, причем и те и другие присоединяют то, что не имеет отношения ни к первой, ни ко второй; более же физически настроенные заставляют относить ту и другую к слуху, полагая, что по самой природе последнего ни к той, ни к другой ничего не принадлежит из связного".

Хрома здесь отмечена своей женственной, "прирученной" стороной. Такое противопоставление диатону у древних обычное. Боэций (121) так и пишет: "Хрома уже как бы отходит от того естественного направления (intentione) [диатона] и впадает в более мягкое". Хрома – "более жалобна и патетична" (Pachym.). Она "недостойна по своей мягкости" (infame mollitie, Macrob. comm. S. Sc. II 4), "приятнейшая и плачевнейшая" (Anon. Bell. 26), "звучная" и "жалобная" (Sext. Emp. Adv. mus. 50). Самое название свое этот род получил из области цветового восприятия; он как бы весь состоит не из белого или черного, но из расцвеченного, пестрого. Так понимают его все – от Аристоксена до Боэция и Пахимера.

Хроматизм был свойствен главным образом игре на кифаре, где им пользовались виртуозы. Архаическая и классическая музыка его избегала. Об этом можно прочитать у Plut. De mus. 20-21:

"Трагедия и до сего дня не пользовалась хроматическим строем, тогда как кифара, будучи древнее трагедии на несколько поколений, применяла его с самого начала. Что хроматизм древнее энгармонизма, это ясно. Здесь следует, конечно, говоря о большой древности, иметь в виду время его открытия человеческой изобретательностью и сделанное людьми применение, так как по существу ни один из этих строев не превосходит другого древностью. Поэтому если бы кто-нибудь стал утверждать, что Эсхил или Фриних по незнанию воздерживались от хроматизма, то сказал бы нелепость. Ему заодно пришлось бы сказать, что хроматического строя не знал и Панкрат, который, действительно, его в большинстве случаев избегал, применяя, однако, в некоторых произведениях, но, очевидно, избегал не по незнанию, а намеренно, так как, по его собственным словам, он подражал манере Пиндара и Симонида и вообще тому, что наши современники называют старинным стилем. То же самое соображение приложимо к мантинейцу Тиртею, коринфянину Андрею, флиунтцу Фрасиллу и многим другим, которые все, как мы знаем, систематически избегали хроматизма, модуляции, многострунности и многих других общеупотребительных приемов, ритмов, гармоний, слов, мелопеи и интерпретации". Явно, что консерваторы в Греции всегда избегали хроматических мелодий. Аристоксен уже горько жалуется (23): "Привыкшие только к удержавшемуся ныне песнотворчеству, естественно, изгоняют диатонический лиханос, потому что большинство теперешних пользуется приблизительно более сжатыми мелодиями. Причиной этого является желание подслащивать; и доказательством этого является то, что они главным образом и большее время проводят в хроме, а когда приходят к энгармонике, то для увлечения нравов приближаются [опять-таки] к хроме".

Г.Аберт говорит, что уже найденные недавно два дельфийских гимна достаточно подтверждают вкус древних к хроматике. Нечто близкое к нашему гармоническому минору можно находить в системе, основной в этих раскопках450.

Подобные хроматизмы, весьма интересные по своей затейливой пестроте, рисуют общину, собравшуюся для приношения жертвы. Понятно, почему старые эпохи избегали этой рафинированной музыки. Так же и в новое время многие возражали против хроматизмов, например, против той же музыки грота Венеры в "Тангейзере" Р.Вагнера.

Прибавим еще и суждение Пахимера (429) о хроматических оттенках.

"Тоновая хрома называется по обнаружению менее, чем в мягкой хроме, плачевного и патетического характера... Мягкая же хрома – ввиду выявления большого уклонения и отличия от диатонических родов и выявления более патетического и плачевного рода".

Боэций (I 1), примыкая к общеантичному взгляду на хроматическую гамму, приводит еще текст весьма интересного спартанского закона по поводу Тимофея Милетского, предпочитавшего хрому энгармонике. Нечего и говорить о церковных деятелях, которые подобно Амвросию Медиоланскому говорили о "смертоносных песнях хроматиков-артистов, размягчавших ум к любовным делам", вопреки которым наслаждаться надо было "согласным пением церкви, созвучным голосом народа на похваление Бога и благочестивыми обетами" (Ambr. Hexaemer. VI).

г) Об энгармоническом роде Плутарх говорил, что вначале он был не такой, как впоследствии, а именно он состоял из диатона, в котором пропущена одна ступень. Плутарх (De mus. 11) пишет:

"Как говорит Аристоксен, музыканты считают Олимпа изобретателем энгармонического строя; до него все песни были диатоническими и хроматическими. Открытие это представляет происшедшим приблизительно так: вращаясь в области диатонического строя и часто переводя мелодию на диатоническую парипату (fa) то с парамесы (si), то с месы (1а) и пропуская диатоническую лихану (sol), Олимп заметил красоту этого перехода, с восхищением принял построенную на этой аналогии гамму и сделал ее основой своих произведений в дорийском ладе, не придерживаясь особенностей ни диатонического, ни хроматического, ни энгармонического строя. Таков был характер его первых энгармонических произведений".

Только впоследствии (по Вестфалю, при Полимнасте Колофонском) полутон диатонического тетрахорда был разделен на два диэса.

Энгармоника – самый молодой и самый редкий род музыки. "Энгармонический род – третий и самый новый, ибо только в самом конце и едва-едва, с большим трудом, к нему привыкает ощущение" (Aristox. 1). Эта трудность была для большинства непреодолимой. Плутарх (De mus. 40-41) красноречиво защищает энгармонику, справедливо возражая музыкантам, что они тоже пользуются "диэсом" в значении пифагорейского полутона 256:243.

"[40]... Прекраснейший строй, который ввиду его строгости особенно разрабатывали древние, совершенно заброшен современными музыкантами, – до такой степени, что большинство не обладает даже малейшим пониманием энгармонических интервалов. Их тупость и небрежность доходят до того, что за энгармоническим диэсом не признается вообще никакого воздействия на ощущение, почему он исключается из мелодии, а лица, рассуждавшие о нем и применявшие подобный строй, выставляются просто болтунами. Наиболее сильным доказательством своей правоты подобные ценители считают собственную невосприимчивость, как будто все, ускользающее от них, должно в силу этого считаться совершенно не существующим и не применимым. Далее, указывается невозможность достигнуть этого интервала посредством ряда консонансов, как получается полутон, тон и прочие подобные интервалы. Но при этом упускается из виду, что в таком случае пришлось бы исключить третий, пятый и седьмой интервалы, составляющиеся соответственно из трех, пяти и семи диэсов, и вообще устранить, как неприменимые, все интервалы, оказывающиеся нечетными, в силу того, что ни одного из них нельзя достигнуть посредством ряда консонансов. Такими оказались бы все, измеряемые нечетным числом наименьших диэсов. Неизбежным следствием этого является неприменимость всех подразделений тетрахорда, кроме одного того, в котором удается воспользоваться всеми интервалами четными, таково диатоническое синтонное и хроматическое тоновое.

[41] Но высказывающие подобные взгляды и соображения противоречат не только фактам, но и себе самим. Действительно, они сами применяют преимущественно такие подразделения тетрахордов, в которых большинство интервалов или нечетные, или несоизмеримые, так как они постоянно понижают третью и седьмую ступень (лиханы и паранеты), мало того, они опускают на несоизмеримый интервал некоторые из неподвижных звуков, понижая соответственно с ними шестую и вторую ступень (триты и парипаты). Также они усматривают особенное достоинство в употреблении таких гамм, в которых большая часть интервалов иррациональны вследствие понижения не только подвижных, но и некоторых неподвижных звуков, как это очевидно для всех способных замечать подобные оттенки".

И Плутарх в этом рассуждении, конечно, совершенно прав со своей точки зрения.

Мы уже знаем, как квалифицирует энгармонику Филодем. К этому можно прибавить еще мнение и Секста Эмпирика (Adv. mus. 50): "Гармония некоторым образом является устроением известного сурового и важного характера". Феон Смирнский (87-88) называет ее "наилучшей" и "подробнейшей", Аристид (р. 111) же считает этот род "побудительным и кротким" (diegerticon cai ёpion). По Витрувию (De arch. V 4), энгармоника есть "модуляция, зачатая искусством, и потому ее пение содержит в высшей степени важное и выдающееся значение". По Боэцию (1 21), она, в противоположность двум другим родам, "наилучший и сжатый" (optimum atque coniunctum) род.

Как хроматика культивировалась главным образом в области виртуозной игры на кифаре, так энгармоника издавна была связана с игрой на флейте. Это и понятно, поскольку длительный звук на флейте гораздо более чувствителен к разным мелким колебаниям, чем строго фиксированный и резкий звук на кифаре. Также областью энгармоники было пение, но только, конечно, не хоровое, в котором едва ли возможно соблюдение столь мелких интервалов, как энгармонические диэсы. По-видимому, энгармоника находила наилучшее место в тех речитативах, где нужно было дать особую выразительность голосу, когда он сопровождал тот или иной патетический текст. Здесь мы кое-как еще смогли бы понять эти чудовищные интервалы, которыми отличается энгармонизм. Вообще же для него требуется какое-то другое, но только не европейское ухо. Дошедшие до нас энгармонические отрывки из еврипидовского "Ореста" заставляют только разводить руками (ноты у К.Яна, в прил.).


§4. Учение о ладах

Теперь мы можем приступить к вопросу о строях, или ладах (tonoi).

"Слово тон употребляется в четырех значениях, – пишет Псевдо-Эвклид (19): звук, интервал, место голоса, натяженность. В значении звука это слово употребляют те, которые говорят о семитонной форминге. Слово тон означает интервал, когда говорим: что от месы до парамесы тон, место звука, когда говорим: тон дорийский, фригийский, лидийский или какой другой... В значении натяженности слово тон употребляется, когда говорим о ком-либо, что он исполняет мелодию высоким, или низким, или средним тоном".

Другими словами, если первое значение этого слова есть просто "звук", а второе – "интервал", то четвертое есть "регистр". Само собою разумеется, что наиболее интересное значение слова тон – это третье, которое, очевидно, совпадает с нашим понятием лада. Вот об этих видах ладов теперь и предстоит говорить.

1. Разделение ладов

Если взять систему "через-четыре", то ясно, что всех возможных видов "через-четыре" может быть только три: имея в виду диатонику, мы получим систему с полутоном в качестве первого интервала, систему с полутоном в качестве второго интервала и систему с полутоном в качестве третьего интервала. Если мы возьмем "через-пять", то, очевидно, передвигая полутон с первого интервала до последнего, мы получаем всего четыре вида "через-пять". И, наконец, для октавы мы получим соответственно семь видов "через-все". Поскольку октава состоит из двух тетрахордов, мы имеем, стало быть, считая снизу вверх, в основе три системы с интервалами:

  1. тон, тон, полутон;
  2. тон, полутон, тон;
  3. полутон, тон, тон.

Первый тетрахорд называется лидийским, второй – фригийским и третий – дорийским. Для нас гаммы, составленные из лидийских тетрахордов, есть область мажора, фригийская же и дорийская гаммы – минора. Так как тетрахорды соединяли при помощи целого, так называемого разделительного тона, то из двух одноименных тетрахордов как раз и получалась октава (ее греки именовали harmonia), сопоставимая с нашей гаммой. Стало быть, таких основных видов "гармонии" в античности было три: лидийская, фригийская и дорийская.

Соединение могло происходить и без "разделительного" тона, а так, что верхний звук одного тетрахорда оказывался нижним звуком второго тетрахорда. Тогда "разделительный" тон (все-таки необходимый для получения октавы) помещали внизу или наверху двухтетрахордной системы. Если он помещался внизу, то новое название гаммы получалось путем прибавления к названию данного тетрахорда приставки "гипо" ("под"); когда же "разделительный" тон был наверху, то к названию данного тетрахорда приставляли "гипер" ("сверх", "через"), Так получилось еще шесть "гармоний" или с обозначением тонов и полутонов:

гиполидийская: 1, 1, 1, 1/2, 1, 1, 1/2;
гипофригийская: 1, 1, 1/2, 1,1, 1/2, 1;
гиподорийская: 1, 1/2, 1,1, 1/2, 1,1;
гиперлидийская: 1, 1, 1/2, 1, 1, 1/2, 1;
гиперфригийская: 1, 1/2, 1, 1 1/2, 1, 1;
гипердорийская: 1/2, 1, 1, 1/2, 1, 1, 1.

Однако если мы внимательно сравним все эти "гармонии", то без труда заметим, что гиперфригийская целиком совпадает с гиподорийской, а гиперлидийская – с гипофригийской. Если откинем эти два лишних названия, то получим, следовательно, семь основных звукорядов, как это было ясно теоретически уже с самого начала. Расположивши их по ступеням в восходящем порядке, мы получим следующие семь античных видов октавы:

;> <P><I>Порядок интервалов в диатоне:</I> <P ALIGN=center> <IMG src= 451.

2. Момент ладовой подвижности

Тот, кто обращал внимание на приводимые у нас не раз античные учения о музыке как об искусстве "движения", то есть об искусстве времени или становления (это весьма ярко выдвигал уже Аристотель, ИАЭ IV, с. 629-630), тот, вероятно, будет весьма удивлен этими неподвижными числовыми структурами, которыми античные теоретики музыки уснащают свое учение о гармонике и, в частности, о ладах.

По этому поводу необходимо сказать, что, создавая свои ладовые структуры, античные теоретики музыки вовсе и не думали расставаться со своими интуициями сплошной текучести тонов и непрерывности перехода от одного тона к другому. Такая интуиция тоновой непрерывности наблюдается нами и в теоретической гармонике древних, и в исторической подвижности лада. Дело в том, что повышение данного тона расценивалось именно как повышение только до некоторой определенной границы, после которой оно из повышения нижнего тона уже превращалось в понижение верхнего тона. Всякая ладовая система у древних расценивалась, как мы теперь сказали бы, с точки зрения того или иного тяготения тонов, а следовательно, и с точки зрения ладового тяготения. С другой стороны, мыслить себе какую-нибудь одну ладовую систему древних или ряд систем в виде неподвижной таблицы тонов невозможно также и в историческом плане. Достаточно вспомнить хотя бы неприятие Платоном новейших для него тоновых дроблений и приверженность его к старой и устойчивой диатонике (ИАЭ III, с. 138 слл.). Несомненно, ладовые структуры имели в античном мире свою длинную историю, которую, правда, не всегда легко можно установить, но которая отчетливо ощущается всяким, кто погружался в эти детально разработанные тонально-числовые таблицы древних. Между прочим, один из современных советских исследователей весьма отчетливо устанавливает ладовую подвижность в античных музыкальных теориях, каковую подвижность необходимо признать и теоретически и исторически452.

3. История терминов и темперация Нового времени

С названиями этих гамм происходила длинная история. Как известно, греческие гаммы лежат в основе и средневековых духовных ладов, но терминология этих последних, как она выработалась в XVI веке, совершенно иная. Лидийская гармония стала называться ионийской, фригийская – дорийской, дорийская – фригийской, гиполидийская – лидийской, гипофригийская – миксолидийской, гиподорийская – эолийской, гипердорийская – гипофригийской. Это и есть т.н. церковные лады, представляющие, с нашей точки зрения, не что иное, как натуральную a-moll-ную гамму, данную от всех ее ступеней, от – la большой октавы до следующей одноименной ступени. Таким образом, наш натуральный мажор есть, в сущности, церковный ионийский лад, т.е. древнегреческая лидийская гармония, равно как и наш натуральный минор – церковный эолийский лад, т.е. древнегреческая гиподорийская гармония.

Уже одно это обстоятельство имеет колоссальное историческое и культурно-социальное значение – замена семи антично-средневековых ладов двумя нашими, мажором и минором. Раскрыть этот факт во всей его глубине – задача соответственного раздела истории возрожденческой эстетики. Но уже сейчас надо указать на всю колоссальность этого факта. Существенное в нем заключается в перемене точки зрения на лад, которая вместо мелодической стала гармонической. Иосиф Царлино (1517-1590) установил, что мажорное и минорное трезвучие различны не величиной составляющих их терций, но положением в них большой терции. Жан Филипп Рамо (1683-1764) прибавил к этому учение об обращении аккордов, благодаря чему наука гармонии получила очень простой вид, сводясь к теории только трех основных аккордов. Оставалось только уничтожить коммы, разногласившие при сравнении восходящего ионийского лада, принятого за мажорный, с нисходящим ионийским же, когда заполняются пониженными и повышенными звуками расстояния между целыми тонами. Андрей Веркмейстер в конце XVII в. это и сделал, уничтоживши пять комм, возникающих в этих случаях (приравнявши cis к des, dis к es и т.д.) и тем давши возможность выразить октавы в 12-ти равных между собою полутонах. Так завершилась музыкальная темперация, это любопытное детище возрожденческого рационализма, заменившего антично-средневековое целомудренное мелодическое мироощущение свободным психологизмом и рационализмом возрожденческого гармонизма. Была утеряна ладовая тонкость мелодии, но зато появились огромные возможности для обогащения и расширения тонального плана музыкального произведения, была приобретена небывалая раньше глубина гармонии. Раньше никакой Аристоксен не мог повлиять на усвоение консонантности терции. Теперь же каждому школьнику, обучающемуся музыке, ясно с первых же уроков теории, что именно на терции зиждется ощущение лада и что только от такой простой причины, как изменение малой терции на большую, и зависит наше теперешнее ладовое представление.

Все это заставляет нас с особым любопытством относиться к "этосу" греческих ладов, как он представлялся самим грекам.

4. "Этическое" значение ладов

Приходится удивляться, насколько греки были чувствительны к музыкальному ладу. Каждый лад они переживали с таким определенным этико-эстетическим содержанием, что даже и теперь это содержание можно изобразить самыми ясными чертами. Правда, изображение это, в общем, не легко, так как приходится считаться с пестротой и сложностью, а отчасти и противоречивостью античных характеристик лада. Это, однако, корректируется историческими соображениями, которые необходимо включить в этот вопрос.

а) Раньше этого еще необходимо вспомнить ту "этическую" классификацию ладов, которую мы находим у Аристотеля. (В общей форме об этом – ИАЭ IV, с. 635).

Аристотель делит "мелодии", или, вернее, лады на этические, практические и энтузиастические. Этические – это те, которые вообще так или иначе воздействуют на наш "этос". Укрепляющее, уравновешивающее воздействие на наш характер оказывает дорийский лад со своей "важностью" и "мужественностью". Сюда же, по Аристотелю, относится и лидийский лад, в котором он находит наивную детскость и прелесть и который, следовательно, хорошо содействует молодому возрасту. К "этическим" ладам относятся также и противоположные по своему характеру, то есть те, которые, наоборот, разрушают равновесие психической жизни. Сюда можно было бы отнести те два лада, которые Платон называет "плачевными", "синтоно-лидийскими" и "миксолидийскими", равно как и "размягчающие" и "застольные" лады, к которым Платон относит ионийский и так называемые "распущенные".

К практическим ладам относятся, по Аристотелю, те, которые возбуждают и укрепляют человеческую волю и стремление к действию. Таков гиподорийский лад героической трагедии, а также гипофригийский лад бурной деятельной силы. Наконец, энтузиастические лады, как показывает самое название, имеют целью вызывать восторженное и экстатическое состояние. Тут главное место принадлежит фригийскому ладу, который употреблялся в экстатических культах и характеризовал собою состояние экстатически возбужденной души. Сюда же относится и гиполидийский лад благодаря своему вакхическому характеру.

б) Прежде чем, однако, привести главные тексты относительно каждого лада, мы сделаем несколько исторических замечаний по хорошему образцу Г.Аберта, который хочет путем углубления в историю понять пеструю и разношерстную "этическую" оценку ладов в античном эстетическом сознании453.

Первый факт, с которым мы сталкиваемся в этом вопросе, – это значение отдельных племен в оценке тех или других художественных и культурных явлений. Эпос и потом более личная лирика были достоянием Ионии. Серьезная хоровая лирика была у дорян. Эолийцы отличались более страстным характером, рыцарством и углубленной монодической лирикой. Могло ли пройти мимо этого сформирование эстетически-этической сущности отдельных ладов? Конечно, нет. Независимо от всего прочего, то, что называлось дорийской тональностью, уже по одному этому вызывало в сознании представление о чем-то высоком, строгом, торжественном, воинственном, а то, что имело кличку ионийского лада, было легким, доступным, равно как и эолийский лад – глубоким, любовным, песенным. Это самое первое и самое важное обстоятельство, характерное для наиболее древнего и примитивного отношения и ко всему вообще и, в частности, к музыкальным ладам. Каждое племя выступало, так сказать, с своей национальной музыкой, и каждое племя имело свой излюбленный музыкальный лад. Три лада – дорийский, ионийский и эолийский – были тут наиболее известными и наиболее ярко выраженными.

Второй факт, с которым мы должны считаться, это вторжение из Малой Азии в Грецию в VII в., вместе с известной волной дионисийской религии, фригийской и лидийской музыки. Правда, нельзя так представлять дело, что подобная музыка была абсолютно чужда Греции.

Главная черта этой музыки – оргиазм, – вероятно, имела для себя ту или иную базу в Греции, и то, что потом стало называться фригийским и лидийским ладом, таилось под другими названиями и в разных углах самой Греции. Однако нельзя и преуменьшать всего огромного значения этих малоазиатских культурных потоков. Оба новых лада быстро укрепились в общегреческом художественном сознании; и когда в связи с ростом национального объединения появился и первый великий продукт этого общегреческого художественного сознания – аттическая трагедия, то в ней все эти тональности были представлены уже в полной мере и даже из их контрастирования извлекались определенные эстетические выгоды. Фригийский лад, как носитель больше оргиазма, и лидийский, как носитель, скорее, френетизма (плачевные, похоронные песни), были существенным восполнением общегреческой художественной объективности, так как оба они несли с собою стиль возбужденной человеческой субъективности. С фригийско-лидийским музыкальным сознанием в греческой музыке стало водворяться то возрожденческое, антично-возрожденческое мироощущение, которое отныне явится одним из основных признаков всего известного нам античного культурного стиля. Это именно и есть тот Дионис, которого не хватало раньше эпическому Аполлону, и та малоазиатская флейта, которую вся древность переживала как необходимое экстатическое добавление к равномерно и усыпленно журчавшей кифаре. Отныне эта противоположность дорийского и фригийского лада, кифары и флейты, Аполлона и Диониса, войдет в плоть и кровь греческого музыкального сознания, и навсегда останется у грека ощущение в малоазиатских тональностях, как равно и в флейте и в самом Дионисе, чего-то экзотического, чего-то пришедшего со стороны и заимствованного.

И, наконец, третий важный факт, который необходимо отметить, это слияние всех ладов в одну систему как практическую, в связи с эволюцией хорической лирики и объединением в ней разнообразных художественных стилей (тут мы встречаем такие знаменитые имена, как Терпандра, Фалета, Сафо, Ксенокрита и др.), так и теоретическую, приведшую в конце концов в IV в. к Аристоксену. На основе самой яркой противоположности – доризм и фригизм – стали распределять все прочие лады. Стали находить между ними то или другое родство, те или иные переходные звенья и т.д. Так возник гиподорийский лад, заимствующий силу и важность у чисто дорийского лада, но отличающийся от него более мягким и дружественным характером; его иришлось совсем сблизить с эолийским. Так возник гипофригийский лад, в котором страстность чистого фригизма, но который своею мягкостью приблизился к ионийскому и почти ничем от него не отличался, и т.д. Только на основе такого синкретизма и дифференциации ладов и можно понять ту видимую неувязку, которая существует в античных оценках музыкальных ладов. Эта оценка появилась не сразу, а созревала весьма продолжительно, и в дошедшем до нас материале подобных оценок мы часто можем обнаруживать принадлежность их к разным эпохам и к разным культурным и художественным установкам.

Интересно отметить еще то обстоятельство, что если Аристид (I 8) считает лады "основой" влияния музыки на психику (со ссылкой на "древних"), то мы совершенно нигде не находим какой-нибудь "этической" оценки строя, то есть оцениваются "виды октавы", гамма, но не оцениваются виды тетрахордов. Это не должно нас затруднять. Ведь лады имели, как мы указали, племенное происхождение и несли с собою определенную эстетическую значимость. Строи же имели чисто теоретическое происхождение и фиксировались только ради приведения музыкального материала в удобный для обозрения вид. Этим объясняется и то, что первый, самый низкий лад (миксолидийский) помещается в наших источниках не между просламбаноменом и месой, но между гипатой нижних и парамесой. Явно, что лад древнее строя, и он ощущался уже тогда, когда полная система еще не имела просламбаномена. Нужно, впрочем, заметить, что если было бессмысленно говорить об "этическом" значении самих строев, то такой "этизм" мог получаться здесь от побочных причин, – например, могли влиять на выбор строя инструменты. Так, у Беллермановского Анонима (с. 34) читаем:

"Фригийская гамма первенствует в духовых инструментах: доказательство в том, что первые изобретатели Марсий, Гиагнид и Олимп – фригийцы. Гидравлисты пользуются только следующими шестью: гиперлидийский, гиперионийский, лидийский, фригийский, гиполидийский, гипофригийский. Кифареды употребляют четыре следующих строя: гиперионийский, лидийский, гиполидийский, ионийский; а авлеты – семь: гиперэолийский, гиперионийский, гиполидийский, лидийский, фригийский, ионийский, гипофригийский; музыканты же, склонные к орхестическим [композициям], пользуются семью следующими [строями]: гипердорийским, лидийским, фригийским, дорийским, гиполидийским, гипофригийским, гиподорийским".

Само собою разумеется, что хоровое пение по самому существу своему не могло оказывать подобного влияния на выбор строев.

Теперь перейдем к характеристике отдельных ладов.

5. Характеристика отдельных ладов

а) Дорийский лад – самый характерный для грека, для всей его общей национальности. Писатели не устают его восхвалять и превозносить. Герак-лид Понтийский, из которого Атеней сохранил нам характеристики греческих ладов по племенам, говорит (Athen. XIV 624 d): "Дорийская гамма выражает мужественность, торжественность и не разливающееся или веселое, но серьезное и сильное, не пестрое и не многообразное". Платон (R.Р. III 399 а, текст приведен у нас в ИАЭ III, с. 138-139) называет этот лад тоже мужественным, деятельным, способным сопровождать на раны и смерть, отражающим всякое несчастье. Аристотель (Polit. VIII 7, 1342 b 12 слл.) хвалит в нем тоже устойчивость и мужество и наибольшую его пригодность для воспитания (ср. также VIII 5, 1340 b 3 слл.). У Плутарха (De mus. 17) читаем: "Платон отдал предпочтение дорийскому ладу как подходящему для людей воинственных и уравновешенных" и за то, что он "проникнут глубоко серьезным характером". Эта вот semnotes, которую, собственно говоря, недостаточно перевести как "серьезность", но которая есть и "величие", и "священность", и "почитаемость", больше всего характеризует этот döristi. Эту "серьезность" дорийского лада восхваляет и Пиндар (Schol 01. I 26 Abel) и Лукиан (Harmon). С древнейших времен до Прокла идет восхваление педагогической роли доризма. Еще Апулей продолжает его трактовать как воинственный (Ар. Florid. 14: Dorium bellicosum). Как Платон считает его "единственной греческой гаммой" (Lach. 188 d), так еще и Гораций в совсем неклассическое время присоединяет (Ер. IX 5) "пение дорийской лиры" к варварским флейтам. Так и в христианское время Кассиодор (Var. II 40) характеризует этот лад как "дарителя целомудрия и творца чистоты". Гиподорийский лад был первоначально принадлежностью эолян, хотя, в сущности, разница между гиподорийским и эолийским ладом никогда не потухала. Гераклид Понтийский (Atben. XIV 624 е) пишет:

"Характер эолян содержит гордость и напыщенность, еще и некоторую нежность. Это согласуется с их коневодством и гостеприимством. Лад этот не деятельный, но поднятый и бодрый. Поэтому им и свойственна любовь к вину, любовные дела и всякая распущенность образа жизни. Поэтому же, правда, они и придерживаются характера так называемой гиподорийской гаммы".

Пиндаровский схолиаст (01. I 162) прямо говорит здесь о рыцарском характере. Атеней (XIV 624 е) передает стихи, написанные еще Ласом Гермионским в честь Деметры: "Воспеваю Деметру и Кору, супругу Климена, вознося сладкозвучный гимн и вместе эолийскую тяжкошумящую гамму". Тот же Атеней в указанном месте приводит еще и слова Пратина: "Он не преследовал ни собранную, ни ионийскую распущенную Музу, но он эолийствовал (aiolidze) пением среднюю [музу], питание юных", потому что "эолийская песенная гамма действительно подходит всем порывистым [людям]". Эолийская гамма объединялась с кифаристикой. Об "эолийских кифаредах" читаем у Schol. Pind. Pyth. II 127 и др.

Этот-то вот эолийский лад и стал приближаться впоследствии к дорийскому. Уже у Пиндара (Pyth. II 127) читаем о том, как "эолиец пошел дорийским путем гимнов". Аристотель же констатирует этот гиподорийский лад как давнишнюю и всем известную вещь, говоря (Probl. XIX 48):

"Почему трагические хоры не поют ни в гиподорийском, ни в гипофригийском ладу? А потому, что эти гаммы содержат в себе меньше всего мелодии, которые максимально нужны хору. Гиподорийская гамма имеет величественный и устойчивый характер... Поэтому из всех гамм она наилучше исполнима на кифаре... Мы действуем согласно гиподорийской и гипофригийской гамме, что для хора как раз не специфично".

Таким образом, можно считать установленным, что эолийский лад воспринял из чистого дорийского мужественность и серьезность, что заставило Аристотеля увидеть в нем дорийскую "величественность" и "устойчивость", следовательно, сблизить с тем, что он называл "практическим" ладом. Впоследствии рыцарская торжественность эолийского лада погасла. Апулей (Florid. I 4) определяет его бесцветным словом "простой", а Кассиодор приписывает ему даже успокаивающее и усыпляющее действие (указ. место): "Эолийский лад успокивает душевные бури и даже доставляет сон после умиротворения". Эту метаморфозу можно объяснить только неустойчивостью эолийского стиля, существовавшей с самого начала.

б) Переходим ко второй основной группе ладов, к фригийской, составлявшей, как мы уже знаем, полную противоположность дорийским ладам.

Фригийский лад, как мы уже узнаем, малоазиатского происхождения. Гиагнид и Марсий везде считались его изобретателями так же, как и Пелопс, тоже из Фригии, был первым его применителем. Как понимать эти мифические имена, ясно из наших вступительных исторических замечаний. Под ними кроется несомненная историческая реальность, приведшая в VIII-VII вв. до н.э. к распространению из Фригии авлоса и фригийской экстатической музыки. Весьма возможно даже, что прав Плутарх, по которому (De mus. 4) "Гиагнид был первым флейтистом, за которым следовал сын его Марсий, а затем Олимп".

Вся древность противопоставляет фригийский лад дорийскому, как экстатическую, оргиастическую и даже корибантскую музыку, за одним удивительным исключением, с которым мы уже имели случай столкнуться. Это – Платон. В знаменитом месте из R.Р. III 399 b Платон рисует фригийскую тональность совершенно необычными чертами. Она для него характеризует мирную, ненасильственную жизнь, спокойное и привольное пребывание в мире с богами и людьми, мудрое и уравновешенное состояние солидного человека в нормальной обстановке454.

Удовлетворительно объяснить это расхождение Платона со всей древностью в оценке фригийского лада не удалось до сих пор. Возможно (как мы допускаем ИАЭ III, с. 138 слл.), что Платон тут вовсе и не имел в виду фригийский лад, а просто давал характеристику такого лада, который был ему нужен для мирной жизни идеального государства (так, Ed. Müller). Возможно, что Платон характеризовал тут фригийский лад только с точки зрения его противоположности дорийскому, минуя все прочие его свойства (так – Н.Abert). Так или иначе, но это место из Платона остается в значительной мере загадочным и необъяснимым, и тут есть какое-то неясное для нас недоразумение. К сожалению, нам ничего не остается другого, как оставить этот текст как он есть и перейти к другим суждениям из античности, представляющим, в отличие от этого, полное единодушие и согласованность.

Прежде всего – Аристотель. Он критикует Платона за то, что тот сохраняет фригийский лад и отбрасывает флейту. По мнению Аристотеля, то и другое теснейше связано общим вакхическим духом (Polit. VIII 7, 1342 а 32 слл). В Polit. VIII 5, 1340 b 4 он прямо говорит об "энтузиастическом" действии фригийского лада, равно как и в Probl. XIX 48). В связи с экстатическим характером фригийский лад несет с собою и очищение. Об этом говорит все тот же Arist. Polit. VIII 7, 1342 а 7 слл. Исконное место фригийского лада поэтому – мистический культ (например, Великой Матери Кибелы) с его "иероманией" (Clem. Alex. Protr. 9 St.-Frucht) и восхождением (Plat. Phaedr. 253 a). Plut. de mus. 19 так и пишет о фригийских песнях Олимпа и его последователей и об употреблении в них "триты соединенных": "Действительно, они применяли ее не только в аккомпанементе, но и в пении и в гимнах в честь Матери богов и некоторых [других] фригийских песнях". Само собой понятно, что культ Диониса тоже был местом очень крепкого действия фригийского лада. О фригийских песнях в связи с Дионисом можем читать у Еврипида в его "Вакханках" (158-159 Анненск.-Зелинск.):

Ко мне, мои вакханки,
Краса горы Пактола!
Злаченые тимпаны
Пусть тяжко загудят!
Воспойте Диониса,
Ликующего бога,
На свой фригийский лад!

Arist. Polit. VIII 5 называет дифирамб, песнь в честь Диониса, фригийским и говорит, что Филоксен хотел было научить лидян дорийскому ладу, но не смог этого сделать ввиду естественной склонности их к фригийскому ладу. "Энтузиазным" (enthoysiödes) называет этот лад еще Прокл (Chrest. 246, 22 W), "боговдохновенным" (entheos, Luc. Harmon. 1) и просто "религиозным" (religiosum, Apul. Florid. I 4).

Подобно тому как эолийский лад с течением времени приблизился по своему "этосу" к дорийскому ладу и стал называться гиподорийским, так ионийский лад, первоначально самостоятельный, в эпоху сведения тональностей в единую схему был сближен с фригийским, и эта модификация ионийского стала называться гипофригийским ладом. Скажем сначала о чистом ионизме.

У Атенея (XIV 625 с) введение его приписано ионийскому поэту Пиферму, употребившему его в своих "застольных песнях". Его основное "этическое" содержание – это мягкость, доходящая до полной вялости и расслабленности. Платон (R.Р. III 398 е) трактует этот лад наряду с лидийским как ослабленный (chalarai). Он – принадлежность эротической лирики и винопития. Так же характеризуют древние и ритмы ионийские. Они расслабляют волю и ведут к наслаждению. Плутарх (De mus. 17) говорит о "расслабленности" подобных тональностей. Лукиан (Harmon. 1) говорит об изяществе (glaphyron) ионизма. Апулей (Florid. I 4) называет его "разнообразным".

Совсем другую характеристику ионийского лада находим мы на той стадии, когда он стал гипофригийским. Мы уже знаем суждение Аристотеля (Probl. XIX 48) о том, что гипофригийский лад (как и гиподорийский) негоден для трагических ладов как раз ввиду их немелодичности (в §30 этого сочинения он даже называет оба эти лада "подражательными"). Попытку объяснить это противоречие мы находим у Гераклида Понтийского, из которого Атеней (XIV 625 b) выписывает:

"Тут же рассмотрим характер милетцев, обнаруживаемый ионянами, которые важничают хорошим состоянием организма и полны раздражительности, непримиримые, сварливые, не проявляющие ни человеколюбия, ни обходительности, обнаруживающие в своих нравах нелюбовь и жестокость. Поэтому и ионийский лад не является ни цветущим, ни веселым, но суровым и жестоким, содержащим ненизкую важность. Вот почему этот лад и подходит к трагедии. Нравы же теперешних ионян уже более изнеженные, а "этос" их лада во многом изменился".

Гераклид Понтийский, стало быть, считает, что суровость ионийского лада относится к более раннему его периоду и что объясняется она специфическим характером населения Милета, занятого торговлей и наукой, но не искусством. Это объяснение едва ли основательно, так как если Милет и был таков (что неизвестно), то по одному Милету трудно судить о всей Ионии. Легче объяснить противоречие в характеристике ионизма тем, что тут повлиял именно фригийский лад. Первоначальный ионизм едва ли не отличается мягкостью и чувствительностью. Это ведь общая характеристика ионян. В V в. Платон все еще называет ионийский этос "мягким". А у Эсхила мы даже читаем (Suppl. 69 сл. Пиотровск.):

Так упиваюсь тоской
Ионийских заплачек,
Щек царапаю пух,
Нежных, спаленных солнцем.

Только Аристотель впервые заговаривает о "практическом этосе" гипофригийского лада. Но к его времени уже совершилось объединение всех тональностей в одну шкалу, и фригийский лад со своей возбужденностью успел повлиять на расслабленную мягкость ионийского лада. Тогда становится понятным, почему для Аристотеля гипофригийский лад не годится для хоров, а годится для сольных выступлений в трагедии, и почему любовная и застольная лирика могла вполне сохранить старый ионийский лад.

в) О лидийской музыке мы уже говорили. Общегреческое музыкальное сознание выводило ее вместе с фригийской из Малой Азии. Разъясняя музыкальные взгляды Платона, Плутарх (De mus. 15) пишет: "Вот почему Платон в третьей книге "Государства" с негодованием говорит о подобной музыке. Он отвергает лидийский лад как пронзительный и подходящий для погребального плача, с которым, как говорят, и было связано его возникновение. Так, Аристоксен в первой книге "О музыке" говорит, что впервые Олимп сыграл на флейте в лидийском ладе похоронную песнь на смерть Пифона. Пиндар же в пеанах говорит, что первое ознакомление с лидийским ладом произошло на свадьбе Ниобы, а иные приписывают первое применение этого лада Торребу, как рассказывает Дионисий Иамб". Независимо от этих домыслов, лидийское своеобразие художественного вкуса чувствовалось в древности всеми. Лидийцы были прекрасные флейтисты. "Лидийские флейты из всех самые сладкие и самые разнообразные". "Греки впервые стали подражать флейтистам, вышедшим из Лидии вместе с Пелопом" (Schol. Pind. Ol. V 42). Геродот (I 17) среди военных инструментов у лидийцев называет флейты "женские" и "мужские". Правда, это не значит, что лидийцы не пользовались струнными инструментами. Ни больше ни меньше как знаменитые пектиды и магадиды были как раз лидийского происхождения. Все же, однако, авлодика больше всего была развита технически в Лидии, и только с течением времени лидийский лад стал общегреческим достоянием, почти потерявши тот экзотический характер, который всегда переживался во фригийском ладу.

Прежде всего, мы имеем чистый лидийский лад. Основной его "этос" – френетический, плачевный, похоронный. Если фригийский доходил до экстаза в смысле психического подъема, то лидийский лад доходил до экстаза в смысле плача, страдания и подавленности. Платон (R.Р. III 398 е) очень отчетливо чувствует френетизм лидийского лада, под именем "синтоно-лидийского" и "миксолидийского", считая, что такой лад соответствует женской, а не мужской психике. Потому он и не дает ему места в своем идеальном государстве. Из Плутарха (De mus. 15) мы уже приводили подобное суждение. Апулей в том же не раз цитированном у нас месте (Florid. I 4) считает этот лад "жалобным" (querulum). Аристотель (Polit. VIII 7, 1342 29 слл.) критикует Платона за пренебрежение к лидийскому ладу, полезному, по мнению Аристотеля, для воспитания юношества. Плачевность, действительно, не всегда была свойственна ему в очень большой доле. Когда с течением времени френетические функции стали отходить к миксо-лидийскому ладу, старая лидийская гамма оказалась носительницей нежного, наивного, милого настроения. В грациозном лидийском тоне писал, например, Пиндар, схолиаст к которому неоднократно подчеркивает "сладкую лидийскую мелодию" (01. V 44) и "разнообразную лидийскую мелодию" (Nem. VIII 24). Так же писал и Анакреонт. Да и сама трагедия его не избегала, как на это указывает Плутарх (De mus. 17).

Плутарх (De mus. 16) пишет: "Спущенный" лидийский "гиполидийский" лад, противоположный миксолидийскому, но весьма сходный с ионийским, был, говорят, найден афинянином Дамоном. Но в "Истории гармонии" изобретение его приписывается флейтисту Пифоклиду, а иные утверждают, что впервые применил этот строй Меланиппид". Вестфаль Геварт и Аберт на этом основании отождествляют "спущенный" (epaineimenё) лидийский и гиполидийский. Он "весьма сходен с ионийским". Это тоже, вероятно, продукт сближения ионизма с лидизмом. У Платона он относится к "мягким" и "пировым" гаммам (R.Р. III 398 е), у Аристотеля к "опьяняющим" и "вакхическим" (Polit. VIII 7), у Лукиана (в том же Harmon. I) опять-таки к вакхическому "этосу".

Отчетливо переживался, а именно как страстно-жалобный, миксолидийский лад. О нем пишет Плутарх (De mus. 16):

"Миксолидийский лад – тоже патетический и подходящий для трагедий. Аристоксен утверждает, что первая изобрела миксолидийский лад Сапфо, а от нее узнали его трагические поэты. Заимствовав его, они соединили его с дорийским, так как последний обладает пышностью и серьезностью, а первый – патетическим характером, трагедия же представляет смешение обоих".

В миксолидийском, то есть смешанно-лидийском, мы находим, следовательно, смешение чистого лидийского опять с дорийским. Если мы образуем лад гипомиксолидийский, по аналогии с прочими ладами, то эта ё-а-е совершенно будет соответствовать дорийскому. Как мы уже хорошо знаем, Платон отбрасывает миксолидийский лад как плачевный. Та же приблизительно оценка и у Аристотеля (Polit. VIII 5). Этот лад хорошо подходил к трагедии, в особенности к тем ее местам (и в хорах и в монодиях), где выражался ужас по поводу катастрофы. Аристотель пишет (Probl. XIX 48):

"Эти свойства [жалобность, тихость и певучесть] имеют другие лады... в особенности же миксолидийский. Мы что-нибудь терпим – соответственно как раз ему. Бессильные же более подвержены страданию, чем могущественные. Потому-то он и подходит к хорам".

г) "Этос" всех прочих ладов выражен очень скудно. Поллукс (IV 65) сообщает о "локрийском" ладе, близком к гиподорийскому. Аристофановский схолиаст (Acharn. 14, Equ. 985) упоминает о "беотийском" ладе в связи с именем Терпандра. Но ни о том, ни о другом ничего нельзя сказать определенного.

д) В заключение надо сказать, что из всех ладов только дорийский считался каждым греком в глубине своего сознания истинно-греческим ладом и абсолютно безупречным во всех отношениях. Если принять во внимание, что дорийский лад звучит для нашего теперешнего уха как минор, и если принять во внимание, что только дорийский лад обладал абсолютной устойчивостью, все же прочие лады так или иначе ориентировались на него и даже порою меняли свой "этос" в результате реального к нему приближения, то получается весьма интересное наблюдение: основной стиль греческого музыкального мироощущения – несколько печальный, притушенный, как бы скованный, если не сказать прямо печальный. В античных восхвалениях дорийского лада мы слышим эти постоянные в древнем мире тихие и печальные голоса, эти невидящие, не то слепые, не то экстатические очи, в холодной глубине которых таится неразрешенный вопрос и неразгаданная печальная тайна. И не забудем: дорийский лад, по общему мнению античности, есть начало бодрости, живости, жизнерадостности, даже воинственности. Да, именно так! Именно так и должно быть. Греция – это неисправимое благородство духа. Благородная сдержанность и даже печаль не оставляют грека даже тогда, когда он веселится, когда он бодро строит жизнь, когда он воюет и героически погибает. Мы видели, как неустойчивы в античности "веселые", то есть в более элементарном смысле веселые лады. Они все так или иначе тяготеют к этому прекрасному, благородному, бодрому, важному и в то же время величественно-печальному ладу – дорийскому. Только он один был усвоен всеми античными людьми без изъятия. И только он один сохранил подлинное общенациональное и глубинно-психологическое значение.

Дорийский лад – это скульптурный стиль греческой музыки. Недаром и космос у Платона и пифагорейцев (а значит, и до последних неоплатоников, то есть на протяжении более тысячи лет) был настроен в дорийском ладе. Эти небесные сферы издавали величественную, крепкую, неувядающую и вечно юную, но в то же время внутренне сдержанную, погашенную, задумчивую и печальную музыку. Так задумчива плоть, перед которой еще не открылись глубины личности. И так печален дух, связанный в своих последних глубинах бездушной тяжестью материи (если материю понимать именно так, а не во всей ее полноте). Так задумчива и печаль и так благородна и аристократична вся греческая скульптура.

Этим мы ограничимся в характеристике греческих музыкальных ладов, как она сложилась в общеантичном сознании, а также и у отдельных представителей последнего.


§5. Учение о модуляции и об ее "этосе"

Возвращаясь к Псевдо-Эвклиду, мы находим в качестве следующей проблемы – модуляцию. Эта metabolё, "переход" есть понятие, правда, гораздо более широкое, чем наша модуляция, под которой мы понимаем только переход из одной тональности в другую. Однако русское слово "переход" слишком бледно для передачи такого интересного явления в греческой музыке, как "метаболе".

1. Общее понятие о модуляции

а) Псевдо-Эвклид пишет (20 М.):

"Слово "переход" применяется к четырем отношениям: к роду, системе, строю, построению мелодии. По отношению к роду переход бывает, когда от диатона переходят в хрому или гармонию, или от хромы, или гармонии в какой-либо из остальных родов. По системе – когда переходят от соединения к разделению или наоборот. По строю – от дорийского строя переходят во фригийский или из фригийского в лидийский, гипермиксолидийский, или гиподорийский, или вообще когда от которого-либо из тринадцати строев переходят в какой-нибудь иной. Переходы делаются начиная с полутонного до интервала в "через-все". Между иным одни происходят в согласных интервалах, другие в разно-гласных. Из этих последних одни менее музыкальны или немузыкальны, другие более: те, в которых более общности, и музыкальны более; а в которых менее, те менее и музыкальны, так как при всяком переходе необходимо что-либо общее, например звук, или интервал, или система. Общность получается от сродства звуков, ибо когда при переходах на тесное расположение приходятся поочередно родственные звуки, то переход бывает музыкален; когда наоборот – неродственные, то немузыкален".

Мы видим: 1) модуляция признается не только из лада в лад (модуляция по "строю"), но из рода в род, из системы к системе и даже из одного характера мелодии к другому; 2) модуляция могла начинаться с любого звука; 3) наилучшей считалась модуляция в наиболее общий и близкий лад (например на кварту, вверх или вниз); 4) при модулировании в родах хроматическом и энгармоническом важно было для музыкальности совпадение интервалов с тесным расположением. Таким образом, если, например, есть общность по системе между дорийским и гиподорийским ладом (а именно тетрахорд d-а), то модуляция между ними более мелодична, чем, например, между гиподорийским и фригийским ладами, хотя бы она совершалась и в приемлемых интервалах (кварты и квинты).

б) В этой общности и рассмотрим покамест понятие ладовой модуляции. Уже Аристоксен (38 М.) пишет: "Что же такое модуляция и как она возникает? Я утверждаю, что [она возникает] вместе с явлением аффекта (pathoys) в строении мелодии". Этот греческий pathos вообще неизвестно как переводить. Тут десятки всяких оттенков значения. В данном случае, кажется, имеется в виду изменение настроения. Оно же, по-видимому, имеется в виду и в других античных определениях модуляции, которыми мы располагаем. Аристид (I 11) пишет: "Модуляция есть изменение материи (hypoceimenoy), системы и характера звука. Действительно, если каждой системе соответствует и какой-нибудь определенный образ (typos) звука, то ясно, что вместе с гаммами (harmoniais) изменится и вид мелодии". Псевдо-Эвклид в самом начале своего трактата (2 М.), где он дает самые первые определения, говорит: "Модуляция есть перестановка чего-нибудь подобного (то есть музыкально соответственного) на несоответственное место". Это наиболее широкое определение. Оно повторено у Бакхия (14 М.): "Что такое модуляция? Изменение материи или также перестановка чего-нибудь соответственного на несоответственное место", и у Беллермановского Анонима (р. 65): "Модуляция есть сильное и совокупное изменение чего-нибудь соответственного на несоответственное место". Похоже, что все эти авторы черпают свое определение модуляции из одного и того же источника. Слово topos, "место" тут не очень вяжется, и К.Ян предлагает заменить его через typos, "тип", "образ", "вид", что было бы целесообразнее.

в) Ладовая модуляция была совсем не в моде в классическую эпоху. Плутарх (De mus. 6) пишет: "Вообще кифаредия во времена Терпандра и до эпохи Фриниха сохраняла характер полнейшей простоты: в древности нельзя было составлять кифаредические песни так, как теперь, то есть менять лады и ритмы, напротив, в номах строго выдерживался свойственный каждому из них звукоряд, вследствие чего они и получили свое название "номов", то есть законов, так как нельзя было нарушить узаконенный в каждом вид звукоряда..." Только в послеклассическую эпоху развивается потребность в модуляционных формах. Известен текст комика Ферекрата (frg. 145, 16 Kock), высмеивающего музыкантов за то, что они на семи струнах дают двенадцать ладов. Жалуется и Дионисий Галикарнасский (De comp. v. 19): "Сочинители же дифирамбов меняли и обороты, создавая в одной и той же песне и дорийские, и фригийские, и лидийские; изменяли они и мелодии, создавая то энгармонические, то хроматические, то диантоны". Это, конечно, не нужно понимать в том смысле, что раньше никаких модуляций не было. Тот же самый Дионисий Галикарнасский замечает, что "модуляция во всяком деле вещь приятная" (De comp. v. 12) и что "слух обращается с модуляциями любовно" (11). Но ясно, что развитой модуляционный вкус есть достояние только эллинизма. Тут навсегда останутся показательными рассуждения Платона (R.Р. III 397 в, Legg. VII 812 d) о вреде какого бы то ни было нарушения музыкального равновесия и Аристотеля (Probl. XIX 6) о "страстности" (опять patheticon) всего неправильного.

2. Типы модуляций

а) Какие же теперь бывают модуляции? Псевдо-Эвклид, как мы видели, насчитывает их четыре. Бакхий (р. 13) прибавляет сюда еще модуляции по обороту (cata tropon), настроению (ethos), ритму, ритмическому ходу (rhythmoy agögen), основанию ритмотворчества и по месту, то есть по регистру. Модуляции по обороту, как более общие, будут затронуты отдельно, равно и ритмические. С оборотами связывается и регистр. Следовательно, основными модуляциями остаются все же те, которые указаны у Псевдо-Эвклида (плюс еще модуляции по ритму).

Что касается модуляций по "роду", то едва ли этот вид модуляции особенно был развит в классическую эпоху, так как мы уже знаем ограниченность употребления в это время энгармоники и хроматики. Модуляция по "роду" в настоящее время может быть нами ярко воспринята в дошедшем до нас дельфийском гимне Аполлону, где в тактах 34-66 диатоника резко сменяется страстной хроматикой. Модуляция "системы" и модуляция "строя" ближе всего подходят к нашему современному учению о модуляции, причем первая из них, очевидно, есть не что иное, как модуляция в субдоминантовую тональность. И описывают авторы этот вид модуляции сходно с нами. Так, уже в вышеприведенных словах Псевдо-Эвклида об этой модуляции ("когда переходят от соединения к разделению или наоборот") имеется в виду движение в пределах "совершенной системы" от одного звукоряда к другому. "Эта система, – говорит Птолемей (II 6), – прибавлена древними, похоже, с точки зрения другого вида модуляции, как бы нечто модуляционное наряду с тем, немодуляционным". Действительно, мы знаем, что с разделительного тона обыкновенно начиналась модуляция из строя в строй и из рода в род. Точно таким же образом, то есть при помощи "соединения" и "разделения" и взаимного их перехода, описывает "дугообразную мелодию" Аристид (I 19). О ней же говорит и Птолемей (II 6):

"Когда мелодия восходит к месе, всякий раз как она не движется к тетрахорду разделенных и согласию "через-пять" при помощи средних (как обыкновенно), но, отклонившись, как бы оказывается на тетрахорде соединенных, так что в отношении звуков, предшествующих месе, вместо "через-пять" создает "через-четыре", то возникает от происшедшего изменения и блуждание в чувствах в сравнении с ожидавшимся, и притом – выгодное, если это соединение соразмерно и мелодично, и невыгодное, если наоборот".

Подобное применение тетрахорда соединенных в целях модуляции, близкое к нашему ощущению модуляции, мы находим в указанном выше дельфийском гимне.

б) Г.Аберт (с. 118) обращает внимание на то, что в греческой музыке отсутствует модуляция по роду октавы (cat'harmonian). Однако этот факт вполне понятен. Если такую модуляцию принимать в пределах одной и той же транспозиционной шкалы, то это, конечно, не будет модуляция в собственном смысле слова. Между дорийской и гиподорийской тональностью (которые вполне параллельны одна другой и имеют одну и ту же тонику), собственно говоря, не существует модуляции. Если же такая модуляция сопровождается еще и модуляцией по строю, то в этом случае модуляция происходит (вроде нашей модуляции из c-dur в c-moll), но она совпадает с модуляцией по строю. Птолемей так изображает эту модуляцию (II 6): "В отношении так называемого строя существует два первичных отличия модуляции. Одно – то, согласно которому мы проводим всю мелодию в более высоком регистре, или же наоборот, в более низком, сохраняя "через-все" соответственно виду. Второе отличие – то, по которому не вся мелодия изменяется по регистру, но некоторый момент ее остается соответственно старой последовательности. Поэтому и можно назвать одну модуляцией больше мелодии, а другую – модуляцией строя. Согласно первой сама мелодия не изменяется, но закономерно меняется тон. Согласно же последней мелодия выпадает из собственного регистра, и регистр [действует] не как регистр, но как бы в целях мелодии. Отсюда – одна модуляция не вызывает в чувственном предвосприятии представления об инаковости в смысле того значения, которым движется "этос", но лишь в смысле более высокого или более низкого [тона]. Другая же модуляция заставляет наше представление как бы выпадать из привычной и ожидаемой мелодии, всякий раз как она нарушает на более долгое время старую последовательность, переходя так или иначе в другой вид по роду ли или по регистру". Таким образом, в одном случае мы имеем просто транспозицию, а не модуляцию (и ей, конечно, не может принадлежать какого-нибудь специфического "этоса"); в другом же случае происходит действительно переход в другую гамму, хотя и на одной и той же высоте (и тут вполне вступает в права соответствующий "этос" тональности")455.

в) Специально о мелодической модуляции Псевдо-Эвклид (21 М.) высказывает следующие важные слова, формулирующие три основных стиля мелодического построения: diastalticon (возбуждающий), systalticon (угнетающий) и hesychasticon (успокаивающий).

"В построении мелодии переход бывает, когда от мелодии возбуждающего свойства переходят к мелодии свойства угнетающего или успокаивающего или от мелодии успокаивающего свойства к мелодии какого-либо из остальных свойств. Возбуждающее свойство есть то, коим выражается величие и мужественное настроение души, геройские подвиги и соответственные им душевные движения. Им пользуются преимущественно трагедия и другие произведения того же свойства. Угнетающее свойство – коим душа принижается и приводится в состояние ослабления. Такое свойство мелодии будет соответствовать эротическим ощущениям, песням плача и жалобы и тому подобным. Успокаивающее свойство мелодии то, коему сопутствует отсутствие возбуждения, свободное и мирное настроение. К этому свойству будут подходить гимны, пеаны, похвальные песни, советы [symboylai – слово с неизвестным для нас музыкальным содержанием]".

С этим учением Псевдо-Эвклид уже входит в область общемузыкального "этоса", хотя и не углубляется в нее. Чтобы составить об этом более четкое суждение, приведем еще суждение Аристида (I 11):

"Приемов (tropoi) построения мелодии по роду три – номический (nomicos), дифирамбический и трагический. Номический род – высокорегистровый (nёtoeidёs), дифирамбический – средне-регистровый (mesoeidёs) и трагический – нижнерегистровый (hypatoeidёs). По виду же встречается еще больше приемов, которые можно подчинить в силу общности родовым приемам. Так, некоторые носят название эротических, частностями которых являются брачные, процессионные (на праздниках Вакха) и похвальные (там же). Называются же они приемами благодаря участию в выявлении "этоса" умонастроения (dianoias) при помощи мелодий. Построения мелодий различаются друг от друга... [тем или иным] приемом, как, например, номический, дифирамбический [тем или иным] "этосом", как мы говорили об угнетающем, при помощи которого выдвигаем печальные аффекты, о возбуждающем, через который пробуждаем приподнятое состояние (thymos), о среднем, при помощи которого приводим душу к безмятежности. "Этосом" называются эти свойства потому, что состояния души впервые через них усматриваются и исправляются".

К этому прибавим заявление Бакхия (Jan. §14), определяющего свою "модуляцию по этосу" как этос, когда "из смиренного он становится торжественным и из тихого и задумчивого подвижным".

Как понимать все эти мелодические "приемы", все эти мелодические модуляции?

г) Проще всего и понятнее всего систальтический стиль, стиль "угнетения". Сюда относятся любовные мелодии, застольные песни, сюда же и "плачевные" мелодии. Систальтику нужно понимать как нечто вроде нашей сентиментальности. "Угнетение" – здесь указывает неразрешенную интенсивность настроения. Такую систальтику наши авторы объединяют с номами и называют этот прием номическим. Ном – это старая серьезная религиозная песнь. Конечно, не ее здесь надо иметь в виду, не старого Терпандра. Это виртуозная любовная лирика позднейших Фриниха и Тимофея, которая так не нравится Платону, Аристотелю и Аристоксену. Сюда же наши источники относят и "высокорегистровый" стиль. О высоком регистре голоса вообще надо сказать, что греки не очень его долюбливали. Он для них был носителем душевной неуравновешенности, несолидности, плача, жалобы и т.д. Плутарх (De mus. 15), ссылаясь на Платона, отвергает лидийский лад как "пронзительный и подходящий для погребального плача". Интересны в этом отношении рассуждения Аристотеля (Probl. XI 13): "Почему плачущие издают высокие звуки, а смеющиеся – низкие?" Аристотель объясняет это различной силой дыхательных движений и различной степенью физического тепла, сопровождающего плач и смех (ср. и далее Probl. XI 53). Кроме того, о регистрах мы будем говорить еще ниже.

Систальтическому стилю противостоит диастальтический, который, наоборот, возбуждает человека, придает ему энергию и силу, зовет на подвиг. Это – "героический" стиль, находивший себе большое применение в трагедии (где, впрочем, были и другие стили). В смысле регистра он – "нижнерегистровый". Низкие звуки грек вообще переживал как нечто солидное и серьезное. Вероятно, они характеризовали собою в значительной мере все сольные партии трагедии.

Наконец, средний стиль между двумя указанными, исихастический, относился к мирной, ровной и безмятежной жизни. Тут была область хоровой лирики с ее сравнительным объективизмом и эпичностью (например, трагические хоры). Средний регистр голосов тут требовался уже потому, что хор, певший в унисон, состоял из многих, певших разные голоса и потому требовавших для себя, в общем, среднего регистра. Аристотель, между прочим, пишет (XIX 48):

"Актеры – подражатели героев, а вожди древних были только герои; народ же – это люди, из которых состоит хор. Поэтому и подходит ему простой и тихий этос и мелос; в отношении же человеческих дел... хор бездеятельный попечитель".

Трагическая хоровая лирика, стало быть, по этим построениям, носит исихастический характер. Выходит поэтому, и эпитет "дифирамбический" в отношении подобного мелодического стиля надо понимать не в древнем экстатическом смысле, но в более уравновешенном позднем. Да и вообще все это разделение на стили у Псевдо-Эвклида, Псевдо-Аристотеля и Аристида относится, очевидно, к очень позднему времени античности, когда уже было совсем утеряно представление об исконной экстатичности и оргийности многих религиозно-художественных форм.

Кроме того, невозможно этим разделениям и придавать абсолютное значение в смысле приурочения к определенным родам поэзии. Если основной характер хоровой лирики исихастический, то Пиндару, например, свойственна и диастальтика. Трагедия, в общем, диастальтична, но монодии (дохмии) систальтичны, а хоры – исихастичны. В монодической лирике Анакреонт систальтичен, Алкей – диастальтичен. Этим разделениям нужно придавать именно "этическое" значение. И тут оно вполне правомерно, совпадая с общеантичной тенденцией погружать чисто-эстетическое в жизненную гущу психики и давать его психолого-этические корреляты.


§6. Построение мелодии

1. Мелодические обороты

Последний вопрос, которым занимается Псевдо-Эвклид в своем трактате, это само построение мелодии.

Он пишет (22 М.):

"Построение мелодии есть применение вышеперечисленных частей гармонии, имеющих силу для поставленной каждый раз цели. Мелодических оборотов, коими исполняется мелодия, четыре: агоге, токе, паттэйя, тою. Агоге есть движение мелодии по звукам, следующим по порядку непосредственно один за другим; токе – расположение звуков в интервалах через известное число ступеней; петтэйя – многократное повторение одного и того же звука; тонэ – задержка звука на более продолжительное время без перерыва".

К этому можно прибавить, что у Аристида (I 12) указаны только три формы (пропущена тонэ). Агоге (ведение, ход) различали трех видов – прямая, где звуки постепенно поднимались, возвратная, где они понижались, и дугообразная, где они шли вверх по системе соединенных и возвращались вниз по системе отделенных. Тут уместно еще раз обратить внимание на проблему регистра, о которой выше мы уже сказали вскользь.

Греки определенно не любили верхних регистров. "Высокий звук хуже низкого", заявляет Аристотель (Probl. XIX 26).

"Почему низкий звук имеет больше значения, чем высокий? А потому, что низкий – больше: он похож на тупой угол, а тот – на острый" (ib. XIX 8). "Низкий звук велик, потому и силен" (XIX 12-13). "Кроме этого, более низкие из систем соответствуют по природе мужскому, и по воспитанию "этосу", создавая неровность большим и напряженным сведением дыхания вниз и вызывая – ударами большого воздуха благодаря ширине скважин – впечатление и страха и тяжести. Высокое же соответствует женскому, будучи плачущим и крикливым в силу удара по воздуху губами и в пространстве в результате суженности [скважин]" (Aristid. 96).

Аристотель выставляет тут целый закон образования мелодии:

"Почему более красиво [движение] сверху вниз, чем снизу вверх? Потому ли, что одно начинает действовать с начала (так как меса и начальница и самая высокая в тетрахорде), а другое – не с начала, а с конца? Потому, что низкий звук в сравнении с высоким благороднее и благозвучнее" (Probl. XIX 33).

Можно предполагать, что конец музыкальных пьес у греков был преимущественно ниже, чем их начало. Так требовал античный вкус.

2. Регистры и их "этическое" значение

Наконец, переведем из Аристида две главы (III 16-17), посвященные "этосу" систем с точки зрения высоты или низкости звуков.

III 16. "Совсем не бессмысленно можно сопоставлять системы в сфере разума, относящегося к человеческой душе, и добродетелей. Действительно, систему нижних и средних нужно отнести к воздержанию (söphrosynё), так как энергия последнего двоякая: бывает, что одно удовольствие оказывается противозаконным – полное воздержание от него и безмолвие не без основания уподобим с самой низкой из систем; и – законное удовольствие, похвальное в смысле симметрии, – его не без основания подчиним системе средних. Систему соединенных необходимо по праву отнести к справедливости; и ее сущность возникает для воздержания и при помощи [людского] общения творится для его силы в государственных нуждах и частном хорошем поведении, примиряя [все] человеческое. Систему разделенных необходимо уравнять с мужеством, потому что последнее больше всего отдаляет от всякого зла, освобождая душу от пристрастия к телу. Система высших по самой природе своей равна разумности (phronesei), так как одна есть предел высоты, а благо другой – в возвышенности.

В свою очередь эти три [добродетели] уподобим звукорядам "через-пять". Первый [из них уподобим] первым двум, полагая вместе справедливость и воздержание как являющиеся украшением области вожделений в душе; второй – мужеству, которое обнаруживает добродетель и основание аффективно-волевой стороны и внеочередное склонение к каждой из двух природ; третий – разумности, показывающей разумную сущность. Кроме того, и диаду звукоряда "через-все" нужно сравнить с родовой диадой души, сопоставляя по сходству первый звукоряд с практической и неразумной частью и другой – с разумной".

III 17. "Смотри же теперь, как при двойном поведении в жизни (одно ведет к добродетели, другое – к порочности) соответствующие различия жизни выставляет и музыка. Более ранняя из совершенных систем, говорят, подобна всякому молодому возрасту, в котором все мы живем соответственно и наравне с этим подчиняемся страстям. Системы, начиная с месы, совершенно ясно показывают два вида жизни – после детского возраста. Именно, система с соединенными, с одной стороны, своей большей краткостью совершенно ясно обнаруживает легкомыслие, а, с другой, – благодаря большему сближению полутонной связи и приятности в смысле голоса обнаруживает легкомысленную и приятную природу порочности, в которой никто нигде не изменился в юношеском возрасте, а только получил в придачу испорченность. Система же с разделенными, содержа, с одной стороны, больше тяжеловатости, с другой же – совершая тоновую модуляцию и ограничиваясь силой звука, обнаруживает огромную и согласную перемену к лучшей жизни и силу добродетели. Ведь основание ее заключается в высоте; весь же род порочности есть уличение несовершенной природы и совершенное бессилие".

Как ни странно для европейского сознания все это учение, все же основной его смысл очень понятен. Этот смысл сводится к эстетическому закону. Чем проще, тем лучше. Самое простое – диатоника. Это и есть самое лучшее. Чем дальше идет отступление от диатоники, тем музыка переживалась утонченнее, болезненнее, тем она была более плоха и порочна. Относительно двух видов октавы надо заметить, что, согласно приведенному тексту, различалась тональность, имевшая тоникой месу и окончанием – гипату, и тональность, в которой меса одновременно была и последней. Можно только подивиться, до какой же степени было развито в античности мелодическое чувство, если в этом различии, для нас едва заметном, виделось такое большое "этическое" значение.


§7. Мелодия и ритм

До сих пор мы излагали античную теорию музыки, руководствуясь разделением Псевдо-Эвклида. Псевдо-Эвклид же занят исключительно только тем, что древние называли "гармоникой". Как мы знаем, теоретическое музыкознание содержало, однако, еще два больших отдела кроме гармоники; это – ритмика и метрика. Здесь Псевдо-Эвклид уже не может быть нашим руководителем. Эту роль мог бы взять на себя для нас Аристоксен с его ритмическими отрывками. Но мы не будем здесь излагать ни одного автора систематически, а изложим весь предмет по проблемам, упирая больше на "этическую" сторону вопроса, так как изложение голой ритмики и метрики древних было бы чересчур формалистично и мешкотно и, не содержа никакого общего интереса, во многом сводилось бы и к общеизвестным теориям стихосложения. Поэтому, пользуясь текстами упоминавшегося уже Г.Аберта, попробуем дать краткую, но связную картину античной теории ритма. Относительно же систематики Аристида ограничимся только голым перечислением проблем и переводом вступительной главы.

1. Аристид Квинтилиан о ритмике

а) Ритмику и метрику Аристид излагает в главах I 13-29. 13-я глава дает общее понятие о ритме и разделении ритмики; ее мы сейчас переведем целиком. В конце ее помещается 5 отделов ритмики.

  1. Мора ("первичное время") и возникающее из нее понятие стопы (14 глава):

    1. 7 различий стоп:

      1. по величине (двойные, тройные),
      2. по роду (полуторные, двухдольные),
      3. по сложению (простые, сложные и смешанные),
      4. по рациональности (и иррациональности),
      5. по качеству разделения (степень пестроты),
      6. по схеме разделения,
      7. по противоположению (из двух стоп в одной одно меньшее время следует за большим, в другой – большее за меньшим).

    2. Роды – три:

      1. равный,
      2. полуторный,
      3. двойной (с эпитритами).

  2. Стопы (15-18 гл.):

    1. Диалектический род (15).
    2. Ямбический род, трохеи, пеоны (16).
    3. Смешанные стопы (дохмий и др.) (17).
    4. Общие замечания (18).

  3. Ритмический темп.
  4. Модуляции.
  5. Рифмопея (19).

Таково разделение ритмики. Дальше (19-29) следует метрика, под которой Аристид понимает учение:

  1. Элементарные звуки (долгие и короткие (stoicheia) (20).
  2. Слоги (21).
  3. Стопы (22).
  4. Метры ("системы стоп") (23-28).
  5. Стихотворение (29).

Входить во все эти подробности, как сказано, мы не будем. Но необходимо привести общее рассуждение Аристида о ритме,

б) Общее рассуждение Аристида о ритме дано в I 13.

"Итак, ритм употребляется в трояком смысле. А именно о нем говорится в отношении неподвижных тел (как мы говорим о ритмичной статуе), в отношении всего движущегося (как мы говорим о ком-нибудь, что он ритмично ходит) и в собственном смысле в отношении звука. О последнем теперь и предстоит говорить. Итак, ритм есть система из времен, сложенных в известном порядке. При этом основные явления их мы называем арзисом и тезисом, звуком и тишиной. Звуки вообще ввиду невыразительного разнобоя движения создают путаницу в мелодии и ведут ум к блужданию. Ритмические же моменты с ясностью устанавливают силу мелодии, измеряя время и стройно приводя в движение ум. Далее, арзис есть движение элемента тела вверх и тезис – движение того же элемента вниз. Ритмика же есть наука об употреблении вышеназванных [моментов].

Тремя органами мыслится всякий ритм: зрением, как в пляске; слухом, как в пении; осязанием, как биения пульса. В отношении же музыки ритм [ощущается] двумя органами, зрением и слухом. Ритмизируется же в музыке движение тела, мелодия, словесное выражение. Каждый из этих моментов созерцается и сам по себе, и при помощи остальных, собственным [способом] и одновременно каждого другого и обоих. Действительно, мелос мыслится сам по себе в [нотных] фигурах и беспорядочных мелодиях, при помощи одного ритма – как при ударах и [отбивании] колен, и при помощи словесного выражения в так называемых свободных (cechymenön) песнях. Ритм [мыслится]: сам по себе – в чистом танце; при помощи мелоса – в коленах, при помощи одного словесного выражения – в стихотворениях с художественной декламацией, как, например, у Сотада и некоторых подобных. О том же, как созерцается словесное выражение при помощи каждого другого [средства], мы сказали раньше. Все это в своем смешении и создает песнь.

Разделяется же ритм в словесном выражении по слогам, в пении – по отношению арзисов и тезисов, и в движении – по фигурам и их границам, что называется и нотами.

Частей ритмики – пять. Именно мы рассуждаем о первичных временах, о родах стоп, о ритмическом темпе, о модуляциях и о ритмопее".

В этой небольшой главке все изложено просто и ясно и само по себе не требует никаких комментариев. Но историк эстетического сознания не может обойти молчанием двух особенностей, которые почувствует всякий, кому ясен общий стиль античной эстетики вообще.

Во-первых, Аристид указывает на факт ритма в неподвижных телах, – например, в статуях. Это обстоятельство очень важно. Античность главным образом и чувствовала ритм в неподвижном. Это ее специфическая особенность.

Во-вторых, ритм, по Аристиду, может быть дан в чистом виде, он может быть дан при помощи мелодии и, наконец, – в чистой словесной форм. Но что же такое ритм сам по себе? Оказывается, такой ритм дан в танце. Эта черта уже чрезвычайно характерна. В то время как мы бы сказали, что чистая ритмика дана именно в музыке, где нет никаких тел и никаких вещей, а есть только чистое время, античность полагает, что чистый ритм дается в танцевальных движениях, то есть в телесных движениях. Она воспринимает ритм вместе с вещами, подчиненными этому ритму, но не чистый ритм сам по себе. Это и есть для античности настоящий чистый ритм.

Как сказано, мы не будем излагать античную ритмику во всей ее систематике, а коснемся только более общих вопросов, к тому же связанных главным образом с вопросами "этоса".

2. Преобладающее значение ритмики

Прежде всего, в качестве естественного перехода от "гармонической" теории к "ритмической" необходимо выдвинуть ту мысль, что чисто "гармонический" состав музыкальной пьесы едва ли был в состоянии обеспечить античному человеку единство эстетического восприятия. Такое разнообразие ладов, которое имелось в античной музыке, и такая их спутанность и сложность, можно сказать, придавали пьесе в чисто мелодическом отношении довольно большую сумбурность. И в этом не нужно видеть чего-нибудь обязательно плохого или некультурного. Это в значительной мере вообще стиль древней восточной музыки. Она не живет выдержанной тональностью, и напрасно искать в ней тонального единства. Тем не менее не могла же музыка в самом деле быть каким-то намеренным сумбуром. Эти тональные утончения должны были опираться на какой-то более крепкий и более мужественный костяк. Он-то и должен был создавать эстетическое единство пьесы, которого не могла для нее обеспечить вся "гармоническая" сторона. Таким костяком для античного музыкального ощущения и был ритм.

Мы уже знаем, что настоящая "правильность" музыки обеспечивается для Платона только соединением мелоса и ритма (Legg. II 670 b, III 700 d слл.)456. Однако ритм котировался значительно выше. Уже в первой главе аристотелевской "Поэтики" (1447 а 26-28) мы наталкиваемся на учение о ритме как о самостоятельном носителе "этоса".

"Звуки вообще, – пишет Аристид (113), – ввиду невыразительного разнобоя движения создают путаницу в мелодии и ведут ум к блужданию. Ритмические же моменты с ясностью устанавливают силу мелодии, измеряя время и стройно приводя в движение ум". "Мелос по самой природе своей мягок и спокоен, с примесью же ритма быстр и подвижен" (Arist. Probl. XIX 49).

Отсюда – античное восприятие мелоса как женского начала и ритма как мужского.

"Некоторые из древних ритм называли мужским, мелос же – женским. И действительно, мелос – недеятелен и бесформен, выражая собою смысл материи ввиду своей способности к противоположному. Ритм же и ваяет его самого [мелос] и двигает в строгом порядке, выражая собою отношение творящего к творимому" (Aristid. I 19).

То же отражается и на "этическом" значении ритма. "В музыке слух наслаждается мелодиями, ведется ритмами, с любовью занимается модуляциями, во всем вожделея специфического" (Dion. Hai. De сотр. v. 11). Особенно преувеличенное значение ритма отмечает Аберт у византийских комментаторов Гермогена: "В музыке первым являются ритмы"; "музыка, которую создают ритмы"; "в сущности у них [у музыкантов] ритм есть все" и т.д. Отражение значительного чувства ритма находим и в кратких заявлениях Плутарха:

"...если сохранить неприкосновенными энгармонический строй, фригийский тон и весь вообще лад, но искусно изменить один только ритм, превратив его из пеонов в трохеи, то в характере произведения происходит значительное изменение. Действительно, в номе Афины так называемая "гармония" по характеру значительно отличается от вступления" (гл. 38).

В пифийском номе отдельные части назывались "ямбическими" или "спондеическими", что уже одно указывает на преобладающее значение ритма в "этосе" соответствующих частей.

Но и сам по себе взятый ритм несет с собою огромное "этическое" значение. Платон (R.Р. III 399) прямо говорит о "ритмах умеренной и мужественной жизни", а также (Legg. II 660 а) об "основаниях [метрических], приличествующих несвободе, надменности, неистовству и всякой другой порочности", равно как и о ритмах противоположного содержания.

"Действительно, [музыканты] говорят, что ритм имеет значение даже и сам по себе, совершенно вне членораздельного звука, как это не бывает ни с какой фигурой слова. Они на самом деле утверждают, что соответственные ритмы заставляют души испытывать большее удовольствие, чем всякое торжественное слово, и, наоборот, так же и печаль, как никакая жалобная речь. Способны они возбудить и гнев больше всякого сильного и сокрушительного слова" (Hermog. 198, 19 W.).

О значении голого ритма в прозе хорошо рассуждает Дионисий Галикарнасский (De comp. v. 18): "Через благородные, исполненные достоинства и обладающие значительностью ритмы и соединение [слов] становится достойным, устойчивым и торжественным, а через лишенные благородства и приниженные – незначительным и непочтенным". В чисто ритмических сторонах Дионисий находит объяснение превосходства Гомера над Гегеснем. "Какая причина благородства одних поэм и сниженности другой болтовни? Больше всего различие в ритмах... В тех нет ни одного непочтенного и негодного стиха, а здесь – ни одного периода, который бы не доставлял страдания". Исократ в ритмике ищет самый принцип прекрасного в словесных произведениях.

"Поэты, – говорит он (Orat. IX 10 сл.), – все говорят при помощи метров и ритмов... а это имеет такое очарование, что если дело плохо обстоит с словесным выражением и энтимемами, то все-таки самой эвритмией и симметрией они водительствуют над душами слушателей. Отсюда иной может узнать и значение этого: пусть он оставит в знаменитых поэтических произведениях слова и мысли и уничтожит метр, и они окажутся гораздо ниже того мнения, коего придерживаемся мы теперь относительно них".

И Дионисий интересно доказывает, как гомеровский гекзаметр оказался бы плохим, если бы лишить его метрического построения.

3. Выражение ритмики при помощи долготы и краткости слогов

Из общих вопросов об этосе ритма, раньше рассмотрения отдельных ритмических форм, необходимо еще указать в первую очередь на связь "этоса" со слоговым количеством, на положение тезиса и на значение начала и конца стиха.

а) Относительно связи с количеством в греческой ритмике действовало правило: чем больше длиннот и замедленных чередований, тем пьеса торжественнее и достойнее, и чем больше в стихе краткостей, тем пьеса легкомысленнее и хуже.

"Длинные [размеры] вызывают в словесных выражениях торжественность, короткие – наоборот. И из их соединения возникают стопы, из которых одни, создавая большие, ведущие, неспособные к разрушению, охватные и увеличенные [размеры, оказываются] более тонкими и значительными, как и возникающие из них коммы, члены, периоды и метры, другие же, имея избыток в кратких [размерах] каким-нибудь из упомянутых способов, оказываются более тощими и низкими" (Aristid. II 11). "Ритмы, закругленные и беглые – сильны, сжаты, побудительны к действиям, те же, которые складываются в результате излишества звуков, являются плоскими и более размазанными; средние – смешаны из обоих и соразмерны в смысле своего построения" (Aristid. II 15).

Наилучшее впечатление, следовательно, производили в древности ритмы, не содержащие в себе поспешности и слишком дробного деления, хотя им тоже была свойственна своя умеренная беглость и закругленность. Бодрый ритм – вот что античность любила прежде всего.

В связи с этим высокий стиль совсем исключает размеры, состоящие только из одних краткостей, – пиррихии, трибрахии, прокелевсматики. Пиррихий, по Дионисию (с. 17), "неторжествен и не почтенен", трибрахий – "принижен, непристоен и неблагороден, и из него ничего не может получиться благородного"; прокелевсматик (Aristid. I 24) – "неприличен по множеству кратких слогов". Последнее обстоятельство делает его, однако, применимым в танцах. "Напротив того, долгота придает стиху торжественность. Молосс, например, говорит Дионисий (с. 17), "возвышен, исполнен достоинства и действует на большом расстоянии".

б) Большое значение ритмика придавала положению ударения. Стопы с тезисом на первом месте производили на греков впечатление спокойствия и достоинства, стопы с арзисом на первом месте переживались как подвижные, возбужденные, беспокойные. "Из ритмов более спокойные те, которые устанавливают ум, начиная с тезисов; те же, которые несут ударение звуком с арзисом, находятся в беспокойстве" (Aristid. II 15). Поэтому он выше всего ставит дактиль, который (I 24) "почтеннее всего потому, что всегда имеет долгий слог в качестве водящего". Подобным же образом рассуждает и Квинтилиан (IX 4, 92); "Острые те, которые поднимаются от кратких к долгим; более умеренные – те, которые спускаются от долгих к кратким. Лучше всего начало совершается с долгих, правильно иной раз – с кратких (...), более умеренно – с двух кратких". На этом основано рассматриваемое нами ниже "этическое" различие между дактилем и анапестом, трохеем и ямбом, пеонами и иониками.

в) Относительно начала стиха необходимо заметить, что в этом отношении существовала большая разница между лесбосской народной поэзией, откуда происходят греческие мелики, и строго-возвышенным художественным стилем хорических лириков и драматургов. В то время как первая область допускала всегда большую свободу относительно структуры начала стиха, вторая область всегда точно фиксировала это начало. Существовали так называемые "эолические базы", которые, с нашей точки зрения, являются не чем иным, как затактом. Что же касается конца стиха, то долгие слоги и здесь создавали для древних впечатление крепости и определенности, в то время как краткие слоги делали стих хромым и как бы увечным. Теренциан Мавр (v. 2396), например, говорит об ямбическом септенарии, что он, "будучи скользким вследствие мягкого окончания и теряющим мужество, доставляет звук, соответствующий смешным движениям". Каталектические стихи, несомненно, получали свой особый "этос". Так, Аристид считает, что каталексис способствует возвышенности ритмики (I 23) и, кроме того, пишет (II 15); "Стихи, имеющие в периодах стопы неповрежденными, более стройны, те, которые, будучи краткими, содержат пустые промежутки, – более просты и мелочны, длинные же – более торжественны". Больше всего, следовательно, нравятся Аристиду длинные стихи с большими паузами.

г) Наконец, из общих вопросов относительно античной ритмики мы должны коснуться "этоса" отдельных ритмических родов. Лучше всего здесь будет проштудировать главу II 15 у Аристида, из которой мы выше уже привели самое начало и самый конец. Начавши с указания на значение места тезиса и арзиса, а также на значение пауз в коротких и длинных стихах, Аристид продолжает:

"Ритмы, построенные на равном отношении, более приятны по своей правильности; построенные на отношении больше единицы, но менее двух, – по противополжности – пребывают в движении; на двойном отношении – занимают среднее место, участвуя по своему неравенству в неправильности, по целости же чисел и законченности отношения – в правильности. Из построенных на равном отношении те, которые возникли при помощи только одних кратких [слогов], – самые быстрые и более порывистые, те же, что через одни только долгие [слоги], – медленные и спокойные; [и, наконец], те, которые вперемежку, [оказываются] общими [то есть в них есть и быстрота и медленность]. Если случается стопам возникать через длиннейшие [метрические] времена, то и больше сможет выразиться состояние ума. Поэтому мы видим, что короткие [слоги] полезны в пиррихиях, смешанные же – в средних плясках, самые длинные – в священных гимнах, которые употребляли в качестве протяжных, как показывая относительно этого единство интереса и любовь к одному месту, так и устанавливая к умеренности свой разум при помощи равенства и длины времен, поскольку он является здоровьем души. Поэтому даже в биениях пульса те, кто обнаруживает сжатие за разжиманием в соответствии с этими временами, они более здоровы. Тому же, что созерцается в полуторном отношении, случается быть, как я сказал, более энтузиастическим. Доступный из них более подвижен, возмущая душу двойным тезисом, ум же пробуждая к возвышенному размером арзиса. Из ритмов, происходящих в двойном расположении, простые трохеи и ямбы указывают на пестроту: они – пылки и соответствуют танцу. Будучи возвышенными и значительными, ввиду преобладания самых длинных звуков, ведут к достоинству. И простые из ритмов таковы же. Что же касается сложных, то они более эффективны благодаря созерцанию по большей части в неравенстве ритмов, из которых складываются [сложные], к тому же выявляя значительную беспорядочность благодаря тому, что число, из которого они состоят, не сохраняет каждый раз до конца те же самые структуры, но один раз начинается с долгого слога, а кончается кратким или наоборот, и в другой раз начинается с тезиса, иногда же еще иначе создает план периода. Этим отличаются больше те из ритмов, которые возникли из многих: в них больше неправильности. Поэтому ритмы, носящие пестрые движения тела, вызывают и разум на немалое беспокойство. В свою очередь ритмы, остающиеся в пределах одного рода, движутся меньше, а переходя в другие роды, насильственно увлекают за собой душу, принуждая следовать за каждым различием и уподобляться пестроте. Потому и в дыхательных движениях одни сохраняют тот же самый вид; другие же, допуская незначительное изменение относительно времени, хотя и беспорядочны, но не опасны; третьи же, или слишком меняя времена, или даже изменяя самый род [движения], страшны и губительны. В путешествии, действительно, тех, кто идет большое расстояние и, кроме того, равномерно-спондеически, можно находить умеренными в смысле нрава и мужественными; проходящих же большое расстояние, но неравномерно трохеями или пеонами, [можно считать] более горячими, чем надо; идущих равномерно, но слишком мало, соответственно – пиррихию, – низкими и неблагородными; [проходящих же] короткое расстояние, неравномерно и близко к пренебрежению ритмами, – окончательно расслабленными. Спутанно пользующихся всем этим и не устроенных в смысле разума можно считать помешанными. Кроме того, из ритмов те, которые создают более быстрые темпы, горячи и стремительны; те же, которые [создают] медленные и задержанные [темпы], свободны и тихи".

И далее – конец главы, фраза о закругленных и беглых ритмах.

Таким образом, по Аристиду, ритмы "равного" отношения (спондеи, дактили, анапесты) наиболее приятны; ритмы неравного отношения (например, полуторного) обладают наибольшей подвижностью и возбужденностью; ритмы двойного отношения совмещают правильность первых и беспокойство вторых.

д) К этому можно прибавить то, что Г.Аберт (с. 127) выводит относительно трех основных стилей в отношении ритма.

  1. Стопы, в которых преобладают длинноты, относятся к исихастическому стилю; там, где преобладает краткость, – систальтический стиль. Стопы, в которых то и другое присутствует равномерно, могут относиться ко всем трем стилям.

  2. Стопы, начинающиеся с тезиса, обладают более исихастическим характером; те же, что с арзиса, отличаются больше диастальтическим характером (иногда и систальтическим).

  3. Чем больше в стихе пауз, тем все произведение дальше от систальтики и ближе к двум другим стилям.

  4. Ритмы равного отношения исихастичны, неравного – относятся к двум другим стилям. Ритмы трехдольного отношения занимают среднее место.

Относительно темпа, который определяется у Аристида (119) как "ритмическая быстрота или медленность времен", мы уже знаем суждение того же Аристида в II 15. Тут можно опять повторить старое: исихастический стиль отличается медленно-размеренным темпом, систальтика – быстротой темпа и диастальтика – посредине между ними.

После всех этих замечаний перейдем к характеристике каждой ритмической формы в отдельности.


§8. "Этос" отдельных ритмических форм

Мы рассмотрим: 1. ритмы "равные", или двухдольные (дактило-спондеи, анапесты и дактило-трохеи с дактило-эпитритами); 2. трехдольные (трохеи, ямбы, ионики) и 3. пятидольные (пеоны) с присоединением логаэдов. И заключим некоторыми указаниями относительно ритмической модуляции.

1. Ритмы "равные", или двухдольные ритмы

а) Из двухдольных ритмов дактило-спондей, начинающийся с тезиса, обладает для античных эстетиков наиболее выразительным – "этосом". Именно здесь – область возвышенного и достоинства. Предикаты semnotёs ("важность", "торжественность", "величавость", "почтенность") и heroios ("геройский") являются для него постоянными. "Героический [ритм] возвышен (semnos), выразителен (lecticos) и нуждается в выразительной тональности", – говорит Arist. Rhet. III 8, 1408 b 32; и эти слова хорошо знают и ритор Деметрий (De eloc. 42), и Цицерон (De orat. III 182) и Квинтилиан (Inst. op. IX 4, 88). "Весьма возвышен, – пишет об этом ритме Дионисий Галикарнасский (De сотр. v. 17), – и максимально достоин красоты и лада, и как раз героический метр больше всего им украшается". "[Дактилический размер] начинается с диметра и продолжается до гекзаметра, будучи один раз акаталектическим, другой раз – каталектическим, когда он и называется в собственном смысле героическим, оказываясь способным допустить в конце трохей. Только гекзаметр соответствует этому наименованию, потому что он становится более важным благодаря величине, а также благодаря тому, что начальный слог его долог, а кончается он усечением на значительный интервал" (Aristid. I 24). И еще в позднее время грамматик Диомед (495, 27 К.) пишет: "Героический стих – первый по выражению достоинства; он силен совершенством полного смысла, возвышен честью всей важности и прекрасен многой прелестью красоты". Аристотель в своей "Поэтике" устанавливает настоящий канон относительно этого размера (24, 1459 b 32): "Героический метр приурочен к эпосу на основании опыта. Если бы кто-нибудь стал составлять повествовательные произведения иным метром или многими, то это оказалось бы неподходящим, так как героический размер самый спокойный и самый величественный из метров". За Аристотелем идет Гораций, полагающий (De arte poet. 73 сл.), что "Гомер указал, каким размером могут писаться деяния царей и вождей и печальные войны"; идет и Овидий (Amor. 11,1), соединяющий оружие и войны с "важным размером" и соответствующим содержанием. Аполлинарий Сидоний (Cann. 23, 22) говорит даже о "гордых (superbientes) гекзаметрах". На употребление дактилического размера в религиозной поэзии указывает место из Strab. IX 3, 10: "Ямб и дактиль являются победной песнью во время победы при помощи ритмов, из которых один свойствен гимнам, а ямб – порицаниям".

Интересное место из Прокла (Plato, ed. Grynaeus Basil. 1534, в конце, 365, 92) извлек Аберт:

"Что же касается ритмов (...), то ясно, что из сложных [Платон] принимает военный (enoplion), состоящий из ямба, дактиля и париямбиды (так как он создает мужественный этос и располагает ко всем необходимым и недобровольным поступкам), а из простых – героический и дактиль, о чем он слушал, по его словам, лекции Дамона, приводившего в порядок именно дактиль и героический размер, причем [Платон] показывает, что, по его мнению, этот ритм эффективен в смысле умеренности, правильности и подобных благ и что из них обоих душа делается, с одной стороны, подвижной, а с другой, одновременно и тихой. Если они оба хорошо смешаны друг с другом, то они влагают настоящее воспитание. Именно в "Политике" он утверждает, что не нужно воспринимать ни только подвижной нрав, слишком пылкий сам по себе и непостоянный, ни – спокойный, бездеятельный, вялый в отделении от другого. Поэтому оба ритма, друг с другом сплетаясь, удружают обоюдную умеренность".

В этом рассуждении Прокла не все вполне понятно. Г.Аберт указывает, что париямбида – это не стихотворный размер, но кифарный ном или инструмент (как видно из Athen. IV 183 с). Если париямбиду принимать за париямб, то есть за пиррихий, то выставляемая Проклом ритмическая форма: v – – vv vv совсем не будет "военным" размером, который является, скорее, дактилической триподией с затактом или без него: v – vv – vv – – Принимая во внимание указания Платона (R.Р. III 400 b) о том, что "военный" ритм есть соединение дактиля и героического, можно было бы изменить определение его у Прокла путем присоединения к ямбу, дактилю и париямбиде еще и "героического" (Прокл. вслед за Plat. R. Р. III 400 различает дактиль от героического размера). Наконец, в платоновской "Политике" невозможно подыскать того рассуждения, на которое указывает Прокл.

Однако, так или иначе, указанный текст Прокла со всею ясностью выдвигает на первый план дактилический ритм, видя в его мудром соединении с ямбом приблизительно то же, что античность находила в дорийском ладу. Тот же Прокл еще пишет (указ. соч. 53):

"[Мы полагаем, что], по мнению [Платона], из ритмов военный доставляет пользу не для воспитания душ молодых людей, но для побуждения к военным делам и что самое название ритм получил отсюда. Только дактиль и героический подходят для воспитанников, как и вообще ритм, украшенный равенством. Поэтому, мне кажется, он и сказал таким образом, что слышал от Дамона, приводившего в порядок этот размер, как в истинном смысле служащий для украшения жизни и воспитательный. Следовательно, по его суждению, нам необходимо сказать, что для поэта, намеревающегося воспитывать, подходит только один лад, дорийский, и только один ритм, дактилический. Между ними действительно существует общение в смысле отношения равенства".

В отличие от гекзаметра пентаметр переживался гораздо мягче и печальнее. Известно, что его происхождение связано с авлодическими номами, с этим известным elegeion (об этом можно читать у Plut. De mus. 8 и Paus. X 7, 5), свойственный которым френетический (похоронно-плачевный) характер перешел и к элегии в более узком смысле, к дактилическому пентаметру. Тут была та же систальтика, которым отличалась и вообще музыка авлосов (на флейтах). Дадим (у Orion, р. 58) прямо характеризует пентаметр как "умирающий и угасающий вместе с судьбами умершего"; о "мягком дыхании" (malacon pneyma) пентаметра говорит Гермесианакт (Leont. frg. 36). Но в особенности римские поэты выдвигают на первый план жалобный тон элегических стихов. Гораций (Carm. I 33, 2-3) называет их "жалобными", Домиций Марс в эпиграмме на Тибулла говорит о тех, кто "оплакивает нежную любовь в элегических стихах". Fragm. poet. Rom. p. 348 Bahr). Подобные суждения можно найти и у грамматиков (Диомеда, Мария Викторина, Теренция Мавра и других).

Другой вид систальтики, эротическая область, также вполне заметна в элегии. Гораций (De arte poet. 75-78. Пер. Гаспаров) пишет:

В строчках неравной длины сперва изливалось стенанье.
После же место нашла скупая обетная надпись,
Впрочем, имя творца элегических скромных двустиший
Нам неизвестно досель, хоть словесники спорят и спорят.

Марциал (III 20, 6) противопоставляет: "Шаловливый в элегическом или строгий в героическом?"

Что касается специально спондея, то уже из приведенных выше текстов ясно, насколько серьезным, важным и торжественным считали его древние. Как мы видели, Аристид прямо связывает его со "священными гимнами". Терпандр же в своих номах с особенным предпочтением употреблял этот (tropos spondeiadzön, Plut. Demus. 19). Аристофан, желая пародировать богослужение, употребляет спондеи (например, Aves. 1058 слл.). Наивным нужно считать объяснение сущности и названия спондея у поздних, как, например: "Спондей был назван так потому, что этим метром пользовались при возлияниях (spondais), совершаемых в честь богов, прося себе о большей продолжительности жизни и о прочих благах" (Schol. Hephaest. В р. 132, 24 W.). "Спондей, – пишет Dion. Hai. De comp. v. 17, – содержит важность и большую торжественность". Такое свойство спондея отмечалось и тогда, когда он брался в составе гекзаметра. Позднее любили умствовать относительно "фигур" смешения дактилей со спондеями в гекзаметре. Таких фигур (конечно, чисто теоретически) Гелиодор и его школа насчитывали 32. Можно привести мнение Иоанна Сицилийского, комментировавшего Гермогена (VI 224, 16 и сходные – в VI 492, 6): "Как [стихи], состоящие насквозь из долгих [слогов], делают речь вялой и неподвижной, так стихи целиком из кратких делают ее более страшной, чем надо. Пример первого: töi d'es Messenen xymbliten allelloiin. Этот стих из Нот. Od. XXI 15 действительно интересен своими сплошными спондеями; у Жуковского, без соблюдения этого спондеизма: "Встретились прежде друг с другом в Мессине, где нужно обоим..."). Поэт, действительно, воспроизводил вялость от путешествия последовательными ритмами. Пример же второго такой: Hector heiphi bieiphi pithesas hölese laon (Это – II. XXII 107; у Верасаева: "Гектор народ погубил, на свою понадеявшись силу"). То и другое чуждо торжественности, одно благодаря метрической вялости, другое благодаря торопливости.

Нетрудно заметить в подобных суждениях общеантичный стиль эстетического сознания.

б) К "равному роду" еще относится анапест, отличающийся от дактиля своим восходящим характером: он начинается арзисом и кончается тезисом.

Это, с одной стороны, несколько сближает анапест с дактилем. В "торжественности" ему не отказывает, например, Дионисий Галикарнасский (De comp. v. 17). Однако его восходящий характер заставил Аристида относить его в разряд "беспокойных" ритмов (см. выше). Это – напористый ритм, очень удобный для марша. У лакедемонян он и употреблялся в "маршевых" песнях (embateria) в форме так называемого Мессенского метра. "У спартанцев войско двигается вперед по флейте и без анапестов не допускает никакого понуждения своим ногам" (Cic. Tusc. II 16, 37). "Они при помощи флейт играют его [мессенский ритм] в сражениях для возбуждения сил, маршируя ногами еще до начала битвы" (Mar. Vict. 77, 24 К.) Этим объясняется употребление анапестов в пародах и эксодах трагического хора, равно как и при появлении на сцене новых лиц. От такого анапеста (его можно относить к исихастическому и диастальтическому стилю) надо отличать мелический анапест с его выдвиганием на первом месте спондеев и с преобладанием в нем френетических элементов. Тут была уже систальтика. Это, однако, не лишает его маршеобразного характера, только тут надо иметь в виду нечто вроде похоронных маршей.

Поэты знали о малоазиатском происхождении такого рода песен. Об этом читаем у Эсхила (Pers. 935 слл.), где в заключительном плаче встречается стих: "Бей в грудь себя и пой Мизийцев песнь!"

Об этом же читаем и у Еврипида (Iph. Т. 168 слл. – Анненск.-Зелинск.):

Как эхо тебе отзовусь я
Напевом азийским, царевна...
Мила надгробная песня
Почившим, и сладко она
В мрак ночи, подземной для них,
С пэаном несхожая, льется...

В особенности Еврипид любил этот размер и вкладывал его в уста своих героинь. Аристофан пародирует эти мелические анапесты (Nub. 711 слл., Lys. 954 слл.).

В александрийской поэзии анапесты окончательно потеряли свою силу и достоинство и приобрели чисто систальтический, родственный ритму иоников характер (ср. Dem. De eloc. 189).

К маршеобразности анапестов присоединялись иногда моменты насмешки против недругов" (Cornut. Theol. gr. 61, 19 Lang). Дион Кассий (frg. 39, 8 D.) говорит о тарентинцах, "певших против римлян много невоздержных анапестов в ритме рукоплескания и походки".

в) Имелись еще дактило-трохеи, введенные Алкманом и предшествующие более поздним эпитритам. Их нужно тщательно отличать от логаэдов, появившихся вскорости после того в литературе. Дактило-трохеям свойственна на первый взгляд некоторая неправильность, исчезающая, как только мы станем понимать долготы трохея трехдольно. Этим объясняется, что дактило-трохеи также характеризуются возвышенным настроением, как и весь "равный род". Так, о соответствии эпитритов "важному" говорит Гермоген (229, 10 W.; то же – Плануд в своем комментарии на Гермогена, V 493, 11 W.). Отсюда объединение дактило-эпитритов с дорийской тональностью – в противоположность эолийским логаэдам. Пиндар (01. III 5 сл.) прямо свидетельствует об этом.

Вначале, в особенности у Стесихора, преобладают длинные дактилические ряды. У Пиндара и Симонида дактило-эпитритные строфы находятся уже в полном развитии. Трагики нарушают строгость этого построения, введя более живые логаэды. Основным же все-таки остается здесь то, что дактило-эпитриты с самого начала были связаны с песнями во время процессий.

2. Трехдольные ритмы

К ритмам трехдольного такта относятся трохей, ямб, ионик. Рассмотрим их "этос".

а) С общим характером трохеического ритма мы уже столкнулись выше в тексте из Aristid. II 15. Если весь двудольный, или "равный", род относится более или менее к исихастическому стилю, то трохеи – это область диастальтики и систальтики. Надо, впрочем, указать на так называемый spondeios meidzön ("больший спондей"), где преобладали длинноты, превращая трохей опять в ту же торжественную и возвышенную музыку. В "Ионе" и "Ифигении в Тавриде" Еврипида можно найти немало таких торжественных хореев, носящих настоящую богослужебную окраску. О них мы читали в указанном месте Аристида (II 15). Если, однако, отвлечься от этих хоральных трохеев, то, вообще говоря, трохеи и ямбы – это очень подвижная и живая ритмика, лишенная всякой semnotёs. Аристотель (Poet. 24, 1459 b 37) говорит: "А ямб и тетраметр подвижны, один удобен для танцев, другой – для действия". Об этом же, если помним, говорит и Аристид (II 15). Между трохеями и ямбами такое же различие, какое и между дактилями и анапестами: первые более спокойны, вторые более горячи и бурны. Безразлично, называть ли трохей трохеем (Aristid. I 16 и другие производят от trechö, "бежать") или хореем (различие, устанавливаемое у Cic. Orat 193; Quint. IX 4, 80, едва ли предметно); ясно, что уже самая терминология указывает здесь на танец. Не только в вышеприведенном месте "Поэтики" (24 гл.), но и в другом месте (4 гл.) Аристотель указывает на связь с танцем, утверждая, что трагики пользовались сначала тетраметром ввиду того, что последние отличаются "сатировским" и "более танцевальным" характером. "Трохей – более кордакичен" (cordacicöteros) (Rhet. III 8, 1408 b 36). Изобретение его Plut. de mus. 29 приписывает Олимпу. "Трохеический ном" сочинял и Терпандр, хотя тут еще не было трохея в позднейшем – собственном – смысле слова.

В отличие от "равного рода", где "этос" сохраняется более или менее постоянно, трохей очень зависит от темпа исполнения. И это заметно уже у Архилоха, который вообще впервые употребил этот размер в поэзии. В медленном темпе трохеи обладают более высоким стилем. Таково у Архилоха (фр. 77) начало молитвы к Гефесту:

clyth' anax Hёphaiste cai moi symmachos goynoymenöi
hileos geney charidzey d'hoiaper charidzeai.

(О, Гефест! Услышь, владыка, стань союзником моим,
Будь мне милостив и счастье дай, как ты давать привык!)

Тот же "этос" и в мелических трохеях хоровой лирики и в особенности в трагедии. Когда появлялось частое синкопирование краткостей, то получался уже иной "этос", средний между дактило-спондеической важностью и подвижным стилем. Эсхил развил этот ритм до большого совершенства, и в особенности в своих "Эвменидах" (320-346, 490-565, 916-926, 938-948, 956-967, 976-987). Ускорение темпа ведет к тому, что трохей начинает занимать среднее место между элегическим и ямбическим размером, как это наиболее характерно для всей поэзии Архилоха. Отсюда – сатирически-иронизирующий характер этого ритма. Вообще же говоря, в правильном виде трохей отличается однородно-катящимся характером, изображая, например, движение спешащего человека. Схолиаст к Arist. Acharn. 203 говорит: "Трохеический метр употреблен как соответствующий рвению преследующих стариков. Комические и трагические создатели драм обыкновенно делают это тогда, когда вводят хоры, находящиеся в бегстве, чтобы речь соответствовала драме". Этот закон можно наблюдать во многих местах (как, например, Eur. Or. 729, Rhes. 676 слл., Ar. Thesm. 659, Рах. 553). Так трохей начинал уже граничить с маршем (что можно видеть и из Dion. Cass. 56, 22).

Дактилической semnotes противостоит трохеическая gorgotes, "страшность", "ужас". "Подходит, чтобы в страшном всячески были в изобилии трохеи и трохеические соединения. И наглядные доказательства этого-то именно в большом количестве – из трагедии. Говорящий там, как известно, торопится. Трохеические построения и у Менандра. Архилох же сделал это и более ясным и более страшным. Действительно, я думаю, тетраметры у него потому оказываются более страшными и более осмысленными (logoei-desteroi), что они складываются трохеически. Ритм в них поистине trechei – "бежит" (Hermog. 302, 18 W.). "Будучи бегущим (trochalos), как колесо, трохей похищает в ритме торжественность, приводя ее к страшному" (Ioann. Siс. VI 246, 30 W.).

Но если у Архилоха трохеи еще сохраняют некоторую умеренность, то в самом быстром темпе, в комедии, они становятся примером распущенности и разнузданности, сопровождая собою неприличный кордакс и резко отличаясь от высокого стиля трохеев в трагедии. Этот-то ритм Dion. Hai. De сотр. v. 17 и называет "более развратным и более неблагородным", а Hermog. (229, 14 W.), имея в виду систальтику трохея, прямо указывает на близость трохея к ионику.

Таким образом, будучи по природе своей диастальтическим, трохей в зависимости от ритмической агоге, темпа, может становиться и исихастическим и систальтическим.

б) Ямб – в отличие от хорея – имеет тезис в конце. Это делает его ритмом энергичным и быстрым. Ног. De arte poet. 252 и многие другие называют его "быстрым" (oitus). Тот же Гораций в Carm. 1 16, 24 характеризует его как celer, "скорый". Попадаются эпитеты praepes, "быстро-летающий", velox, "скорый". Первоначально это также танцевальный ритм, который с течением времени принял в себя скептические элементы (то есть элементы насмешки, шутки, остроты) и стал весьма острым и раздражающим. Архилох и здесь был зачинателем. Происходя с Пароса, он заимствовал этот ритм из народной танцевальной музыки, связанной с культом Деметры и Диониса. Дважды встречаются процессии с ямбами у Аристофана в честь как раз Деметры и Диониса (Ran. 383 слл., Acharn. 264 слл.). Известны так называемые "гефиризмы", то есть остроты на мосту во время элевсинских процессий. С этим можно сравнить праздник Деметры у Arist. Thesm. 834. Архилох дал ямбическому ритму достаточно развитую форму, выдвинувши на первый план его скептическое содержание, которое, в отличие от сатирически-героических трохеев, обладало резкими личными элементами. Отсюда пошел обычай характеризовать ямбический ритм как "ругательный" (loidoricos). В позднейшее время даже выводили глагол iambidzein (хотя словопроизведение фактически было обратным). Марий Викторин (79, 29 К.) пишет: "Ямбический [метр] получает название от iambidzein, что по-гречески значит "порицать" и "дергать". Это стихотворение действительно соответствует раздиранию и сильной хуле". "И Архилох свирепствует этим метром против Ликамба". "Ярость" (rabies) Архилоха была известна всей древности. Гораций (De arte poet. 79) говорит, что "ярость вооружила Архилоха собственным ямбом". Из многочисленных эпиграмм Палатинской Антологии можно здесь привести такой пример (VII 674): "Это – могила Архилоха, которого ласкающая муза привела к беснующимся ямбам". Аполлинарий Сидоний (Carm. IX 214) также говорит о "диких (feri) ямбах" Архилоха. Ямб – вообще ритм личной инвективы. Гораций (Carm. I 16, 2) называет ямбы "исполненными обвинения" (criminosi), Катулл (Carm. 36, 5) – "суровыми" (truces) и Аполлинарий Сидоний (Epist. IX 14, 469 b) – "неукротимыми" (feroces).

Это приводит к тому, что ямб, в отличие от трохея, никогда не делается дряблым и мягким. Потому Аристотель (Poet. 24, 1459 b 37) и находит возможным приписать ему "практический этос", а Дионисий Галикарнасский даже видит в нем черты "не без благородства". Очень интересно и разносторонне смотрит на ямб схолиаст Гефестиона (А 145, 25 слл.): "Не всякий ямб ругателен, но существует и благочестивый. Именно в комедии он болтает и бранит, в трагедии же горюет. Бывает, что и гимны им пишутся; потому он и благочестив". Этот неизвестный критик различает (152, 23) четыре рода ямбов: "трагический", "комический", "сатирический" и "в собственном смысле ямбический" (под которым он понимает манеру Архилоха). Грамматик Маллий Феодор (594, 18 К.) говорит: "Употребление ямба в стихотворении настолько разно и многообразно, что он и поднимается высоко и прекрасно подходит к обыденному способу речи; и он так вращается в строгом и печальном, что даже и в мягких и ослабленных [стихах] для него имеется достаточно большое место". Фактическая история поэзии может это только подтвердить. Достаточно вспомнить (для скоптического употребления) из Аристофана – опять песни к Деметре и Дионису в Ran. 384 слл. и Acharn. 264 слл. (для серьезного употребления), синкопированные ямбические хоры Эсхила (например, Choeph. 623-30). Это – густая систальтика. Исихастика для ямбов почти исключается.

Уже древние хорошо отмечали, что из всех стихотворных размеров ямб ближе всего к прозаической речи. Arist. Rhet. III 8, 1408 b 33 говорит, что ямб есть "словесное выражение для толпы" и что "поэтому говорящие произносят преимущественно из всех метров ямбические". Он же в Poet. 22, 1459 а 12: "В ямбах, так как они ближе всего воспроизводят разговорную речь, пригодны те слова, которыми можно пользоваться и в разговоре". Dem. De eloc. 43: "Ямб – дешев и подобен речи толпы. Толпа ведь, не зная сама того, болтает ямбическими метрами". В трагедии "место тетраметра [ямбического] занял триметр. Трагики пользовались сперва тетраметром потому, что этот вид поэзии имел характер сатирический и более подходящий к танцам. А когда был введен диалог, то сама его природа нашла соответствующий метр, так как ямб более всех метров подходит к разговорной речи. Доказательством этого служит то, что в беседе друг с другом мы очень часто говорим ямбами, а гекзаметрами редко, и притом нарушая тон разговорной речи" (Arist. Poet. 4, 149 а 22 слл.). "Создатели трагедии... перешли от тетраметров к ямбическому роду, потому что из всех прочих метров он больше всего похож на разговор" (Arist. Rhet. III 1, 1404 а 30 слл.). У Горация (De arte poet. 80 слл., Гаспаров) читаем:

Приняли эту стопу, и котурны, и низкие сокки457,
Ибо пригодна она, чтоб вести разговоры на сцене,
Зрителей шум покрывать и событья показывать въяве.

Смешение ямбов со спондеями приводило к еще большему сближению с "обыденной речью". Это было в особенности у комических поэтов. "Те, кто отбивает сокком неглубокие драмы, чтобы ты относил все сказанное к взятой жизни, они портят ямб спондеическими протяжениями, и на втором и одинаково на прочих местах и в заботах о вероятности выдуманных сюжетов, погрешают в метрах по [сознательному] искусству, а не по неумению, чтобы звучащие слова не были привычны, но в то же время немного отличались от свободных" (Terent M. 2232 слл.). То же у Aug. De mus. I 11: "В этом роде [то есть при смешении ямбов с хореями] поэты таким искажением и свободой явно следуют тому, чтобы им приписывали желание наибольшего уподобления в драмах стихотворений свободной речи". А Цицерон (Orat. 184) говорит о сенариях римских комиков, что "они благодаря сходству с разговором часто в такой мере снижены, что иной раз едва-едва только понять в них размер и стих". Сюда попадают прежде всего холиямбы Гиппонакта, о чем Деметрий говорит (De eloc. 301): "Желая отразить врагов, он сломал метр и сделал его хромым вместо прямого и аритмичным, то есть соответствующим странности и брани. Действительно, ритмичный и удобослышимый метр подходил бы больше к энкомиям, чем к хуле". Этим же отличается и Анакреонт. Эти же холиямбы мы находим в очень искусном употреблении в мимиямбах Геронда.

в) Характер ионика вполне совпадает с ионийским ладом. Тут область размягченности и расслабленности. "Ионийским назван он по причине несносности ритма, в отношении которого ионяне и изображены в комедиях" (Aristid. I 15). "Ионийскими [размерами] названы они по нежным ионийцам, так как по подражанию им последние и ритм создают изнеженный, замедленный и вялый" (Anonym. Ambros. 228, 13 St.). "Иониками... они называются потому, что мягкий и более нежный метр есть изобретение ионийцев; им пользовался и Сотад" (Long. У Anon. ad Hermog. VII 984, 5 W.). "Ионики, как изобретшие их ионийцы, вялы, и как, пожалуй, скажет кто-нибудь, изнеженны. А торжественность мужествена и величава, и неприличное нельзя ставить на одну доску с торжественным" (Ioann. Sic. VI 241, 13).

Поэтому [из-за изнеженности ионийцев] естественно возникло и название их метра, более развязного и противоположного торжественности" (Мах. Plan. V 492, 30 слл. W.). "Некоторые полагали, что ионийский метр получил название от племени людей, так как он достаточно распущен и достаточно мягок в ритме, как ведут себя и люди того же происхождения" (Mar. Vict. 90, 18 К.). На связь с танцами и поэзией противоестественного разврата указывают и римские поэты (Plaut. Stich 769, Pseud. 1274, Horat. Carm. III 6, 21).

Такой характер иоников древние объясняли противоестественным соединением обоих главных элементов, из которых они состоят. "Ионийские члены [не соответствуют торжественности] потому, что они имеют ритм, направляющий короткие и долгие слоги в противоположные стороны; и это именно потому, что долгие возвышают речь к торжественному, краткие же влекут его обратно, и долгие в свою очередь влекут обратно краткие. Такой беспорядок как же может быть торжественным?" (Ioann. Sic. VI 241, 3 W.). Ионийский размер (вместе с дохмием) имеет в виду и Plat. R. Р. III 400 d, когда он говорит о базах, приличествующих несвободе, наглости, неистовству и другой порочности (об этом см.: Westphal, Theorie der musikalischen Künste der Hellenen I 239).

Что касается двух видов ионика, то ионик а minore считался внушающим достоинство больше, чем ионик а maiore. "Ионик" "аро meidzonos (а maiore) "приспособлен к Сотадовым стихосложениям и к мягким стихам" (Anon. post. Caes. Bass. 274,17 слл. К.); ионик же а minore "ниоткуда настоятельно не требует прелести, которую он в себе имеет" (Mall. Theod. 600 3 К.), стоя близко уже к музыке на флейте.

Первый, кто ввел этот ритм в поэзию, был Анакреонт, использовавший его для застольных и любовных песен. Но ионик хорошо соответствовал всем трем видам систальтики, то есть кроме застольного и эротического еще и френетическому. "Ионийская пляска запиршественная" (Athen. XIV 629 е), а об анакреонтовом ритме Деметрий говорит (De eloc. 5), что он есть "вполне ритм выпившего старика". "Эротический этос" иоников можно найти в кинедической поэзии Сотада. "Героический [ритм] принадлежит Ахиллу, ионик – кинеду" (Var. Sat. Men. 181 R.). Галлиямб Марий Викторин называет "образованным через размолотую и трепетную умеренность". О нем же Schol. Heph. А 194, 15 W. – "распущенный метр". О френетических иониках читается у схолиаста к Aesch. Prom. 128: "Анакреонтов ритм преломился к френетическому [роду]. Он появился в Аттике... И очень пригодился для мелоса трагического [рода]. Пользуются же им во всяком месте, но в [песнях] френетических".

Для ионика интересно явления анаклазы. Для последней вовсе не нужно допускать изменения такта или смешения разных ритмов, как это делали Вестфаль и Россбах. Геварт458 объясняет это гораздо проще, противопоставляя нормальный ионик: vv – – vv – – (3/4), анакластическому – vv – v – v – v (3/4). Эта анаклаза, по мнению грамматиков (Schol. Heph. А 194, 24 слл. W. и др.), тоже способствовала большой разнеженности и размягченности. Бывали мнения в древности и о восточном происхождении ионика с его специфическим "этосом". Об азиатских привычках ионийских поэтов Аристофан (Thesm. 163) говорит: "Они носили чалмы и ломанно говорили по-ионийски". "Иоником называется потому, что им пользовались ионийцы; персидским же потому, что этим метром написаны персидские истории" (Schol. Heph. 135, 5 слл. W.). Подобные мнения можно связать с фактом анаклазы, которая, несомненно, вносила экзотический момент в музыку. Отсюда делается понятным, почему у Эсхила иониками говорят и знатные персы при царском дворе (Pers. 65 слл.), и возвращающиеся в Аргос Данаиды (Suppl. 1018 слл.). В "Персах" вообще преобладают ионики.

3. Пятидольные ритмы

К пятидольному ритму относятся пеоны. В них можно находить хороший пример взаимоотношения дорийского и критского искусства (откуда и другое название – "кретик"). Еще в гомеровском гимне к Аполлону Пифийскому (338-341 Верес.) читаем:

И, топая дружно ногами,
Критяне следом [за Аполлоном] спешили в Пифон и пэан распевали,
Как распевается песня у критян, которым вложила
В груди бессмертная Муза искусство прекрасного пенья.

Подобно трехдольному ритму пеоны тоже были вначале связаны с танцевальной музыкой и носили вполне восточный характер. Критские гипорхемы были связаны с критскими Куретами; связь же последних с фригийскими корибантами и культом Великой Матери общеизвестна. Сюда же поэтому присоединяется и вполне понятная музыка флейт (ср. Plut. Conv. VII 8, 4). В связи с таким положением дела "этос" пеона можно охарактеризовать как отчетливо "энтузиастический". "Бакхий получает то же название потому, что он имеет ритм мелопеи вакхический, более гибкий и распущенный. Ведь некоторые называют мелодии, воспеваемые Дионису, вакхическими песнями, которые от этого метра становятся более божественными" (Anon. Ambr. 226, 2 St. подобное и у др.). Этот ритм, действительно, употреблялся в быстрейших темпах в гипорхемах, откуда он перешел и в комедию. "Гипорхематическая пляска роднится с комической, которая называется кордакс" (Athen. XIV 630 е).

От этих оргиастических пеонов отличались более спокойные пеоны Аполлонова культа (о разных пеонах можно читать у Plut. De mus. 9), приближавшиеся к торжественности дорийского искусства, что и заставило Эфора (у Strab. X 4, 16) назвать кретик "торжественнейшим", а Дионисия Галикарнасского сказать о нем, что он тоже "не без благородства" (De сотр. v. 17). Тот же Дионисий называет бакхий и гипобакхий "фигурой мужественной и приспособленной к торжественной речи", утверждая, что "то же самое получится, если краткий будет поставлен раньше долгих и что "этот ритм содержит достоинство и возвышенность". Plut. De Delph. 389 b называет пеоны "упорядоченной и мудрой музой". Мах. Plan. Schol. in Herrn. V 493, 8 слл. W. пишет: "Так как древние пользовались ими при пении пеонов, то они торжественны, как воспеваемые к богам. Потому [пеоны] полезны в смысле торжественности". Пиндар и Эсхил кое-где пользуются пеонами, хотя и большею частью с примесью других ритмов – ради исихастического или диастальтического стиля. Чистые кретики находим у Arch. Suppl. 417-427 (возбужденный плач).

Кроме кретика к пеонам относятся еще бакхий, эпибат и дохмий.

Бакхий (который не нужно считать синкопированной ямбической диподией, как делают некоторые) уже самим своим названием (ср. вышеприведенное место из Аристида), указывает свой "этос". Он очень подходил для живописных намерений, и его, как мы видели, очень хвалит Дионисий Галикарнасский. Гефестион (40, 16 сл. W.), наоборот, считает его "непригодным для мелопеи", подчеркивая его редкость (43, 9): "Бакхий редок, так что если где и попадается когда-нибудь, то встречается недолго".

Эпибат (paiön epibatos), по Аристиду (I 16), состоит "из долгого тезиса, краткого арзиса, двух долгих тезисов и краткого арзиса". По нему же (II 15): "Эпибат – больше находится в движении, возмущая душу двойным тезисом и, с другой стороны, возбуждая ум к возвышенному размерами арзиса". Плутарх (De mus. 39) указывает на наличие эпибата в Олимповом номе к Деметре наряду с фригийским ладом и энгармоническим родом. По этой характеристике эпибат играет посредствующую роль между энтузиастическим "этосом" тональности и спокойно-возвышенным характером энгармоники.

Основным во всех указанных пеонах является аффективное беспокойство, но не бессильное; в нем нет систальтики, как в prestissimo ямбов и хореев в комедии. Применимы пеоны и в прозе; и здесь они, в отличие от трехдольного ритма, несут с собою элементы возвышенного.

Наконец, дохмий есть единственный вид пеона, в котором античность переживала систальтику. Только ионик и дохмий и являются чистой систальтикой в ритмике, совершенно исключая всякую возможность понимать их в смысле других двух стилей. Тут не место давать теорию дохмия, остающуюся в науке не совсем ясной. Мы просто исходим из родства дохмия с пеонами. Самое слово это значит, как известно, – "косой" (ср. у Eur. Or. 1261 о кошении глаз девицами). "Дохмиями называются они благодаря пестроте, неравенству и созерцанию ритмопеи не по прямому направлению" (Aristid. 39). Дохмий, действительно, лишен видимой правильности благодаря двум тезисам подряд. Основной его "этос" хорошо охарактеризован у эсхилова схолиаста (Sept. 103): "Этот восьмичастный ритм част в похоронном пении и пригоден к плачам и стонам". Главное его место – это, конечно, трагедия, а в трагедии больше сольные партии, чем хоровые. Хоровые дохмий производят огромное впечатление. Таковы женские хоры Aesch. Sept. 86 слл., Eur. Tro. 320 слл; Ог. 140 слл. Если мелические анапесты и в особенности ионики выражали чувство мягкое, немужественное, а дактили твердое и устойчивое страдание, то дохмий создавал чистое страдание в его полной непосредственности, в его беспокойстве и неустойчивости. Тут, несомненно, была близость по "этосу" с миксолидийской тональностью, с которой дохмий часто объединяется и фактически.

4. Логаэды

Наше изложение основ ритмического "этоса" было бы не полно, если бы мы не коснулись столь распространенных в античной поэзии логаэдов. Это, может быть, самый распространенный песенный ритм, возникший на Лесбосе, этой знаменитой родине древнегреческого мелоса. Алкей и Сафо – древнейшие и лучшие его представители. Самой главной чертой является здесь соединение ритма с пением, от которого сильно обогатилось и то и другое. И название и характер этого ритма Гефестионов схолиаст (А 163, 13 W.) объясняет так: "Логаэдический метр называется – аэдическим от дактиля (так как он эвритмичен) и логическим от трохея, потому что древние пользуются им, когда хотят, чтобы слово (logos) бежало (trechein). Такова риторика в прозе". Логаэды допускали все три основных художественных стиля. Смотря по преобладанию дактиля или трохея, они могли быть подвижнее и спокойнее. Анакруза и каталексис также оказывали свое действие. Так, хориямб, благодаря своему каталектическому характеру, получал уже вакхический характер и приближался в этом смысле к кретику. Аристид (I 16) прямо называет его "вакхическим" – "по приспособленности к вакхическим песням". Примером на такой хориямб могут явиться Aesch. Ag. 202 слл.; Soph. Ant. 152 слл.; Eur. Bacch. 400 слл. Это все знаменитые тексты, если кто имел с ними дело. Примеры на хориямбы также у Ale. frg. 33-44; Hor. Carm. I 18. Чистый хориямб, однако, употребляется довольно редко ввиду своего беспокойного характера, в особенности в конце стиха. "Хориямб не дает настоящего (honesta) заключения" (Terent. Maur. 1882); "если к трем хориямбам не присоединяется дактилическое окончание, то ничего в них нет приятного и певучего" (Mall. Theod. 597, 13 К.). Вид хориямба, так называемый metrum Phalaecium, играл большую роль в песнях к Деметре, Персефоне, по свидетельству грамматиков.

Особое внимание надо обратить на две знаменитые строфы, относящиеся к логаэдам, всем так хорошо известные, кто учился в старой классической школе, известные если не по грекам, то, во всяком случае, по Горацию. Это – алкеева и сафическая строфа. В алкеевой строфе первые три стиха содержат восходящий ритм и резко выраженный диастальтический характер. Это усилено здесь мужским окончанием двух первых стихов и поспешным "этосом" чистых ямбов третьего стиха. В этом третьем стихе – кульминация движения. Наконец, четвертый мягко разрежает это движение и ведет к успокоению. Напротив того, сафическая строфа более женственна. Здесь господствует один ритм, певучий логаэдическия. Он равномерно поет в течение трех первых стихов с тем, чтобы в четвертом, в "стихе Адониса", создать в высшей степени мелодическое завершение. При отсутствии анакрузы мы имеем здесь также мягкие женские окончания стихов. В противоположность алкеевой строфе здесь все – умеренно и спокойно. Любовная жалоба, грациозные пустячки, это – наиболее подходящий предмет для воспевания в сафической строфе. Гораций, может быть, напрасно переносил этот ритм на свои холодные политические оды.

Меньше подходят простые логаэды и для возвышенного стиля дорийской лирики. У Алкмана, Стесихора и Симонида они занимают еще значительное место наряду с торжественными дактилями. Вместе с кретиками и дактило-эпитритами они играют видную роль и у Пиндара. В трагедии Эсхил еще воздерживается от логаэдов, но Софокл и в особенности Еврипид дают им очень почетное место в хоровых партиях. Оба великих трагика достигают в этом очень большого и тонкого искусства. Логаэды, далее, возродились в Риме через Катулла и Горация, употреблявших этот ритм в шутках и игривой поэзии. У Аполлинария Сидония (Epist. IX 13, 463 b) мы читаем о гендекасиллабах: "Уже давно мы забавлялись гладкими гендекасиллабами, прижимая большой палец к дудке. Их ты скорее мог петь вместо хориямбов, быстрее ударяя ногой". Об этом игривом характере гендекасиллаба Аполлинарий Сидоний говорит не раз, хотя Марциан Капелла (V 171, 7 Е.) выдвигает разнузданность (petulantia) фалекийского стиха.

Упомянем еще о "Приаповом" стихе, о котором Теренциан Мавр (2752) говорит: "Самое уже название указывает, что он приспособлен к играм, и этот способ многими обыкновенно посвящается Приапу".

Что касается, наконец, антиспаста, то опять-таки, не входя в рассмотрение его теории и истории, нужно сказать, что древность чувствовала в нем возбужденность и жалобу. Не нравилось, между прочим, кончать голыми антиспастами. "Этот метр избегает оканчиваться своими стопами, так как из стоп нет ничего шероховатее этого окончания, нет ничего более жестокого" (Mar. Vict. 89, 13 К.). Маллий Феодор (599, 21 К.) считает его вместе с хориямбами и иониками "неизящными и страшными, если откуда-нибудь не примут [иного] окончания". Аристид (I 26) допускает ямбическое окончание "ради приличия". Вернее же считать, что антиспаст есть просто теоретическая фикция древних, вызванная к жизни ложным толкованием так называемых эолических баз. Такой же фикцией, вероятно, является и амфибрахий, хотя Дионисий Галикарнасский и устанавливает его "этос": "Он не очень относится к изящным ритмам, но он разломан и содержит много женского и неблагородного". Августин (De mus. II 13) отбрасывает его в качестве совершенно неприличного.

5. Ритмическая модуляция

Наше рассуждение о ритмическом "этосе" у древних должно быть закончено некоторыми замечаниями о ритмической модуляции. Выше мы уже видели, что такое модуляция и каковы ее виды. Относительно ритмической модуляции главный текст опять-таки у Аристида. Это – из II 15, что мы уже читали выше. Там говорится, что ритмы, остающиеся в пределах одного и того же рода, находятся в меньшем движении, а те, которые переходят из одного рода в другой, вызывают больше движения и больше беспокойства. Тут интересны аналогии биениями пульса и дыхательными движениями, которые древними, как видим, переживались ритмически.

Тот же Аристид дает еще и классификацию ритмических модуляций (I 19): "Модуляция есть ритмическое изменение ритмов или темпа. Модуляции происходят двенадцатью способами; по темпу, по отношению к стопе, когда происходит перемена от одного отношения к другому, или от одного ко многим, или от несложного к смешанному, или от смешанного к смешанному, или от рационального к иррациональному, или от иррационального к иррациональному, или от различающихся по противоположности – друг в друга". Бакхий (§50 Jan.) различает модуляции "по ритму" (например, от хорея к ямбу), "по темпу ритма" (начало с тезиса и арзиса) и по "положению (thesin) ритмопеи" (базами или диподиями). Аноним Беллермана (§27) говорит только о модуляции "по ритму".

Указанный только что текст Аристида, очевидно, испорчен. Часть рукописи говорит о четырнадцати видах модуляции, что Мейбом меняет на девять, а Геварт – на восемь. Беллерман же вместо "двенадцати" читает "два", полагая, что у Аристида речь идет 1) о ритме, не переходящем в другой род, а только допускающем различный темп, и 2) о ритме, переходящем в другой род, то есть меняющем самые стопы или такты. Этот же второй ритм и разделяется на виды, указанные у Аристида (перемена отношения, сложности, рациональности). Текст Бакхия также, видимо, подвергался многочисленным исправлениям переписчиков и едва ли имел первоначально такой вид, как сейчас.

Приведенное аристидово место показывает, что античность понимала под ритмической модуляцией не только переход одного такта к другому, но и переход в пределах одного и того же такта от одного оттенка к другому. Можно указать следующие виды модуляции, более или менее интересные с точки зрения "этоса".

  1. Переход тезиса в ритм с анакрузой, то, что выше Аристид называет переходом от "различающихся по противоположности друг в друга". Мало заметная для нас, эта модуляция имела большое значение, внося "этос" согласно закону о начальных тезисах и арзисах, указанному выше: то, что начиналось с тезиса, было более спокойно и достойно, то, что с арзиса, – более подвижно и беспокойно.

  2. Изменение объема колонов в пределах одного и того же ритма. Г.Аберт приводит для аналогии вторую тему Девятой симфонии Бетховена, где начальные тетраподии вдруг прерываются в высшей степени выразительными триподиями. Бакхий называет это модуляцией по "положению [тезису] ритмопеи" ("когда весь ритм движется по базе или по диподии"). В особенности такая модуляция была распространена в хорической лирике, где не было модуляции в смысле тактового строения. У Пиндара, например, это постоянное явление в противоположность трагикам.

  3. Переход от рациональности к иррациональности.

  4. Собственное изменение текста, или чистая модуляция, "по ритму". Это – самая важная модуляция. Для суждения о ней важно место из Plut. De mus. 33 (приведенное выше) о том, что может сделать простое изменение пеонов в трохее. Из этого места видно, какое большое значение имел ритм, – большее и более раннее, чем тональность и "род". Если пиндаровская хоровая лирика еще не знает настоящего изменения тактов, то зато это явление обычно в драме. Часто тезисы меняются здесь при переходе от одного лица к другому (например, Aesch. Suppl. 154 слл.; Sept. 345 слл.; Eur. Ion. 184 слл.; Alc. 213 слл.; Ar. Equ. 322 слл.). В сохранившихся музыкальных фрагментах эту модуляцию можно наблюдать в гимне Месомеда к Музе и в конце второго большого дельфийского гимна. В первом произведении вначале, когда только еще призывается муза, дан трехдольный размер, мягко выражающий субъективное настроение автора. Но с пятого такта, где призываются Каллиопа и Аполлон, весь "этос" вдруг становится условно торжественным и появляются знаменитые героические дактили. В конце же, когда поэт переходит опять к своим собственным чувствам ("представьте мне, благосклонные"...), снова водворяется первоначальный трехдольный размер. Еще интереснее ритмическая модуляция во втором дельфийском гимне, где происходит смена энтузиастических кретиков, воспевающих рождение и подвиги пифийского бога, на певучие, более обыденно-лирические логаэды.

  5. Модуляция по темпу. Она, конечно, совсем не характерна для малоизменчивого исихастического стиля и очень характерна для других стилей, и в особенности для сольных партий. "Почему, когда много людей, то ритм сохраняется больше, чем когда немного? Потому что здесь смотрят больше на одного руководителя и начинают не сразу, вследствие чего и легче попадают в одно. В условиях же быстроты и ошибка становится больше" (Arist. Probl. XIX 45, 22). Но понятно, что тут играли роль и не только технические причины.

Поскольку ритм вообще оценивался гораздо выше, чем мелодия, в древности и классическую эпоху главнейшим видом модуляции была, конечно, ритмическая. И только в позднейшую эпоху, в эллинистической дифирамбике, модуляции мелодии стали выдвигаться на первый план. Об этом – Plut. De mus. 21:

"Действительно, древние, ценя ритмическое разнообразие, применяли его в более широких размерах, также более разнообразен был тогда и мелодический рисунок аккомпанемента, ибо, насколько современные музыканты увлекаются мелодией, настолько прежние были поклонниками ритма".


§9. Общее заключение о музыкальной теории древних

Изложенная выше гармоника (с мелодией), ритмика и метрика (в их "этосе") являются, вместе взятые, только теоретической частью музыковедения, как мы видели выше. Изложение других отделов античного музыковедения отвело бы нас слишком в сторону от задач истории эстетики, и потому мы ограничимся только некоторыми дополнительными замечаниями.

1. Вокальная и инструментальная музыка

а) Мы уже знаем (выше, с. 621 слл.), какой оригинальностью обладала в этой области античная музыка. Она – вокальна по преимуществу. Может быть, только в Дельфийских находках (выше, с. 648) мы найдем чисто инструментальную музыку, но это – редкость, да и то не давшая никаких ощутительных оркестровых достижений. В области же вокальности мы должны констатировать в античности отсутствие многоголосия. Хоры пели в унисон или в октаву.

Интересно отметить, что почему-то именно пение в октаву в особенности было любимо в античности. Это можно заключить из Аристотеля (Probl. XIX 39 а). Если вокальность была связана с человеческим голосом, то и это было очень важно: античные мелодии, стало быть, были приспособлены не к инструментальному исполнению, а именно к пению. Инструментальная музыка была только "приправой" (hadysma) поэзии, как это можно заключить из Аристотеля (Poet. гл. 6): "Музыкальная композиция составляет важнейшее украшение трагедии" и из Плутарха (Quest, conv. VII 8, 4): "Мелодия и ритм – приварок к слову". Музыка подчеркивала акценты, оформляла ритмы словесных произведений, но самостоятельного значения не имела. Большею частью это была мелодекламация или речитатив. В таком виде она и была главным образом употребительна в трагедии. "Почему речитатив в песнях трагичен? В силу своей неправильности. А неправильное аффективно и относится к области судьбы или скорби. Правильное же менее плачевно" (Arist. Probl. XIX 6). Речитатив – систальтичен.

Его действие родственно архилоховым ямбам. Между прочим, аккомпанировала музыка не на нижних регистрах, как у нас, а на верхних. Соло исполнялось низкими голосами, а сопровождение – высокими. Arist. Probl. XIX 12: "Почему мелодию ведет нижняя из струн?" Plut. Coniug. praec. 11, 139 с: "Как ведется мелодия более низким голосом, когда два звука берутся в созвучии, так всякая деятельность в доме... указывает на распоряжение мужа". Впрочем, сопровождение никогда и не было унисонно; тут была "гетерофония", какие угодно другие звуки.

б) Примитивные инструменты греков, кифара и флейта, имели, однако, ярко выраженный "этос". Кифара Терпандра имела только семь струн. Каждый тон имел особую струну; и едва ли тут что-нибудь было, кроме подчеркивания ритмической и динамической стороны пения. Можно думать, что флейта потому и переживалась античностью как оргиастический и экстатический инструмент, что, появившись позднее кифары, она создала возможность получать живые и сплошные звуки, живую и длительную мелодию, чего нельзя было получить при помощи кифары с ее изолированными и резко отъединенными мертвыми звуками. С появлением флейты и сама кифара стала переживаться более выразительно, как национальный греческий, спокойно-уравновешенный инструмент, в отличие от иноземной, варварски-экстатической флейты. Подробно, однако, не стоит говорить об "этосе" авлоса и кифары, ввиду его общеизвестности.

2. Три основных этоса

Необходимо, далее, отметить, что античные музыкальные эстетики занимались не только "этосом" отдельных элементов музыки, но и "этосом" цельного музыкального произведения. В учении о мелодии мы уже были принуждены коснуться более общего "этоса". Именно там мы отметили аристидово (111) деление на номический, дифирамбический и трагический стиль. Под номическим, "высокорегистровым", "систальтическим" надо, по-видимому, понимать стиль неразрешенного напряжения. Ему противостоит трагический стиль – нижнерегистровый, "диастальтический", где напряженность, достигая кульминации, доходила до катастрофы и заканчивалась разряжением. Дифирамбический стиль занимал среднее место. К сожалению, Аристид нисколько не развивает эти понятия, но ограничивается только трактовкой их с точки зрения регистра. Правда, речь тут идет только о мелодии. Но что это деление имеет более общее значение, показывает то обстоятельство, что Аристид говорит о систальтике, диастальтике и исихастике в другом месте (I 19) относительно ритма. Так как эти термины близки к первой триаде (хотя, по-видимому, и не покрываются ею), то, несомненно, и под одной и под другой триадой надо понимать общеэстетические категории, хотя и не вполне разъясненные.

3. Музыка и стихия движения. На чем основано античное отношение к музыке?

Как сама древность объясняла такое большое значение музыкального "этоса"? На это, кажется, лучше всего отвечают Псевдо-Аристотелевы "Проблемы" (XIX 27): "Почему из чувственно-воспринимаемого только слышимое имеет "этос"? Ведь если даже без слова существует мелодия, то все равно она имеет этос, в то время как его не имеют ни цвет, ни запах, ни вкус? А потому, что только оно одно имеет движение". В XIX 29 на подобный же вопрос дается ответ: "А потому, что [ритм и мелодия] – движения, как и поступки. Деятельность energeia уже "этична" и создает "этос". Вкусы же и цвета не создают того же" (ср. Polit. VIII 5, 1340 а 12 b слл.). "Все аффекты нашего духа при [всем] своем различии имеют собственные формы (modos) в голосе и пении, тождественностью которых – неизвестно какою тайною – они возбуждаются" (August. Confess. X 33). Это слышимое движение и есть античная аксиома музыкального "этоса". Об этом "уподоблении нравам" античные эстетики говорят на разные лады. Звуки "уподобляются движениям и страстям души" (Aristid. II 24). "Вообще каждая вещь из управляемых природой находится в общении с каким-нибудь отношением (logoy) и в движениях и в объективно-существующих материях" (Ptolem. Harm. III 4). Но совершеннее всего эти отношения осуществляются не на материальных предметах, но на духовных, у богов – на небесных предметах, у людей – на человеческих душах, но больше всего на "гармонических отношениях звуков" (там же).

На этом, в конце концов, основывается и все воспитательное значение музыки, о котором так много говорят все античные философы и эстетики – пифагорейцы, Платон, Аристотель, Плутарх, Аристид Квинтилиан, неоплатоники (см. соответствующие тома ИАЭ).

4. Аристид Квинтилиан о музыке и о душе

Вообще можно было бы привести большое количество текстов, свидетельствующих о том, что античные теоретики музыки вовсе не ограничивались только одним формализмом своих тональных структур, доходящим до неподвижных и малоговорящих числовых таблиц. Но в заключение нам все-таки хотелось бы привести мнение уже не раз использованного у нас музыкального теоретика конца античного мира Аристида Квинтилиана, и это тем более потому, что один современный французский историк античной философии уже обратил на это внимание в своей специальной статье459, которую мы сейчас и используем для того, чтобы покончить с вопросом об античном формализме и техницизме в музыке460.

Чтобы обосновать сродство, существующее между музыкой и душой, Аристид основывается на двух теориях. Первая носит числовой характер, поскольку музыка есть гармония, а душа также рассматривается как таковая; в душе можно выделить те же интервалы, которые характерны для музыки; такое учение о душе-гармонии было распространено в некоторых пифагорейских и платонических кругах Империи.

Другая теория более оригинальна. Она носит физический характер и ставит своей целью доказать, что физическое устроение души содержит те же элементы, из которых состоит музыкальный инструмент. Благодаря этому сходству и существует определенное соответствие между фибрами души и струнами лиры, между дыханием души и перемещением воздуха, которое производит звук в духовом инструменте. Так любая мелодия, издаваемая музыкальным инструментом, находит мгновенный отзвук в душе, чем и объясняется то удовольствие, которое душа получает от музыки. В своих рассуждениях о душе Аристид близко следует Платону.

Пока душа пребывает в самой чистой области Вселенной, рассуждает Аристид по Платону, и свободна от каких-либо телесных примесей, она чиста и неизменна. Но затем, склоняясь к нижнему миру, она начинает воспринимать образы, исходящие от земных предметов, все более удаляясь от мира идеального. На пути к телу душа проходит различные небесные области, постепенно облекаясь материей, и наконец, уже в этом мире, потеряв свою сферическую форму, она вселяется в человека. Тогда поверхности, которые она приобрела в эфирной области, превращаются в мембраны, а линии, которые отпечатались на ней в эмпирее, переходят в фибры. От земных вещей она воспринимает влажное дуновение. Так образуется физическое первотело души, возникшее из сочетания мембран, фибров и дуновения, в основе которого лежит гармония, укрепляющая человеческое тело, мыслимое как своеобразный инструмент и не дающая ему распадаться.

Далее Аристид приводит соображения, подтверждающие сродство души с музыкальными инструментами. Так, она аналогична струнным инструментам, ибо она состоит из сухих и эфирных фибров. Но, поскольку в душе содержится влажное дуновение, ее можно сблизить и с духовыми инструментами. Попутно Аристидом устанавливается связь между струнными инструментами и эфиром, который сух, прост по своему составу, малоизменчив и которому чужда влага, в то время как духовые инструменты естественно сближаются с воздушной областью мира, где дуют ветры. Утверждая превосходство струнных инструментов над духовыми, Аристид апеллирует к мифу об Аполлоне и Марсии. Он приводит также мнение Пифагора, по которому звуки флейты ублажают неразумную часть души, в то время как ее разумную часть услаждают звуки лиры. Это противопоставление духовых и струнных инструментов повсеместно закреплено религиозной практикой, ибо все, кто поклоняется чистой эфирной области, используют струнные инструменты как наиболее целомудренные, отвергая инструменты духовые, поскольку они способны лишь запятнать душу и обратить ее к предметам низким и земным.

Нам кажется, что приведенный текст Аристида Квинтилиана достаточно глубоко рисует неформалистическую и нетехническую основу античных числовых музыкально-теоретических построений.


IV. ИЗОБРАЗИТЕЛЬНЫЕ ИСКУССТВА

§1. Греческие художники

1. Эвфранор и Никий

Из художников и искусствоведов этого периода, высказывавшихся об искусстве, стоит упомянуть Эвфранора (первая половина IV в. до н.э.), написавшего по Плинию (Hist. nat. XXXV 11) трактат "De symmetria et coloribus", а также Никия, младшего современника Лисиппа и Апеллеса. Деметрий (De eloc. 76) вкладывает этому Никию в уста рассуждения о возвышенном и значительном в искусстве, долженствующем заменить мелкие сюжеты. Никий требует героических, энергичных, мужественных тем.

"Живописец Никий и то прямо считал не малым моментом живописного искусства, чтобы, взявши значительную материю, не дробить искусство на мелкие вещи, как, например, [вводить] птичек и цветочки, но – [целые] кавалерийские и морские сражения. Тут всякий сможет показать многочисленные фигуры лошадей, то ли бегущих, то ли остановившихся, а еще иных приседающих, когда многие всадники бросают копья, а многие падают. Никий считал, что и само содержание есть момент живописного искусства, как мифы для поэтов".

2. Лисипп

О Лисиппе Плутарх (De Is. et Os. 24) сообщает порицание, которое этот знаменитый скульптор якобы высказал по адресу своего собрата по искусству, живописца Апеллеса, относительно гиперболизма и неестественности его изображений Александра Македонского. Именно Апеллес сделал Александра Македонского Зевсом Громовержцем, в то время как если бы он дал ему в руки не перун, а копье, то этим бы выразил не то отношение к Александру, которое было кратковременно у обожествлявших его льстецов, но то, которое осталось к нему у всех и всегда. Это свидетельство о Лисиппе само собой противопоставляется свидетельству о Никий, который своим учением о возвышенном, несомненно, мог вызвать такие учения в качестве реакции.

Лисипп, работавший уже в эпоху восходящего эллинизма, художник тонких и пластичных форм, должен был также и дать более "жизненную" трактовку старым симметриям, зафиксированным у Поликлета (ИАЭ I, с. 327-339)461. Именно – вот что сообщает Плиний (Hist. nat. XXXV 65, Варн.):

"Передают, что он очень много способствовал усовершенствованию скульптуры своей манерой изображать волосы, хотя головы он делал меньше, чем более древние художники, а само тело тоньше и суше, благодаря чему получилось такое впечатление, будто его статуи были выше ростом. Симметрия, которую Лисипп соблюдал с наивысшей тщательностью, не имеет соответственного латинского названия; при этом Лисипп применял новую и не примененную дотоле манеру построения фигур, вместо квадратных, как это делали старые мастера, и он заявлял, что те делали изображения людей такими, какими они бывают в действительности, а он сам – такими, какими они кажутся. Отличительным свойством Лисиппа являются и те хитро придуманные тонкости, которые он соблюдал даже в мельчайших подробностях своих произведений".

В этом сообщении Плиния каждое слово – драгоценно. То, что здесь отличает Лисипповы симметрии от Поликлетовых, несомненно, говорит об эволюции и утончении пластического чувства в эпоху Лисиппа, – стоит указать хотя бы на уменьшение размеров головы статуи. Но самое важное – это конец приведенного текста, наилучшим образом рисующего ту субъективно-имманентистскую установку, которой так богато все эллинистическое мироощущение.

3. Эвпомп

С историко-эстетической точки зрения важно известие Плиния об Эвпомпе (Hist. nat. XXXIV 19, 6), который "на вопрос о том, кому он следовал из предшественников, ответил, указывая на толпу людей, что нужно подражать природе, а не художнику". Эд.Мюллер сообщает по этому поводу свое интересное наблюдение: сколько много философов и теоретиков ни говорило раньше о подражании (и среди них прежде всего, Платон и Аристотель), никто до этого художника IV века до н.э. не говорил о подражании природе. (Действительно, этот вопрос в предыдущей эстетике или не ставился совсем, или решался в направлении более или менее идеалистическом.) Эд.Мюллер, кроме того, утверждает, что античность и вообще неспособна "подражать природе", потому что такой лозунг или не говорит ничего, если под природой понимать все существующее, или говорит очень мало, если тут иметь в виду внешне-чувственную действительность462.

Едва ли, однако, возможно целиком отрицать осмысленность и действительность этого принципа в античности. Нужно только отметить, что этот принцип "природы" мог появиться только в эллинистически-римскую эпоху, в связи с некоторым дифференцированием субъекта и, следовательно, в связи с возникшей впервые возможностью смотреть на мир менее мифологическими глазами, выделяя природную жизнь из универсальной. В этом отношении суждение Эвпомпа весьма интересно, и историк эстетики должен записать его в свой реестр с особенным удовольствием. Разумеется, изолированная "природа" (для которой требовался бы и достаточно изолированный "субъект") вовсе не является спецификой античного восприятия (тут, вероятно, Эд.Мюллер прав). Но, поскольку вообще такая – довольно легкая, конечно, дифференциация происходила в эллинистически-римскую эпоху, постольку и принцип "подражания природе" мог иметь здесь свое место.

4. Архитекторы-искусствоведы у Витрувия

Наконец, стоит привести список имен архитекторов-искусствоведов, приводимый у Витрувия (VII Praef. 11-12); он представляет значительный интерес, несмотря на то, что ни одно их сочинение до нас не дошло.

Витрувий пишет:

"Впервые в Афинах, в то время когда Эсхил ставил трагедию, Агафарх устроил сцену и оставил ее описание. Побуждаемые этим, Демокрит и Анаксагор написали по тому же вопросу, каким образом по установлении в определенном месте центра сведенные к нему линии должны естественно соответствовать взору глаз и распространению лучей, чтобы определенные образы от определенной вещи создавали на театральной декорации вид зданий и чтобы то, что изображено на прямых и плоских фасадах, казалось бы одно уходящим, другое выдающимся.

Затем Силен выпустил книгу о соразмерности дорийских зданий; о дорийском храме Юноны на Самосе – Феодор; об ионийском храме Дианы в Эфесе – Херсифрон и Метаген; об ионийском святилище Минервы в Приене – Пифей; далее, о дорийском храме Минервы на афинском акрополе – Иктин и Карпион; Феодор Фокейский – о круглом здании в Дельфах; Филон – о соразмерности священных храмов и об оружейной палате, бывшей в гавани Пирея; Гермоген – об ионийском псевдодиптеральном храме в Магнесии и моноптере Отца Либера на Теосе; далее, Аркесий – о коринфской соразмерности и об ионийском храме Эскулапа в Траллах, собственноручно им самим, говорят, построенном; о Мавзолее – Сатир и Пифей, которым счастье даровало величайшую и высшую удачу".

Отметим еще об этом последнем имени, упоминаемом у Витрувия (I 1, 12).

"Недаром один из древних архитекторов – Пифей, прославившийся постройкой храма Минервы в Приене, говорит в своих записках, что архитектор должен во всех искусствах и науках быть способным к большему, чем те, кто, благодаря своему усердию и постоянным занятиям какими-либо отдельными предметами, довел их до высшей степени совершенства. Но на самом деле это неосуществимо".

Наконец, интересно еще указание того же Витрувия на целых девять имен в связи с учением о пропорциях. В предисловии к VII книге его труда читаем: "Кроме того, многие менее известные писали о правилах соразмерности, как, например, Нексарий, Феокид, Демофил, Поллий, Леонид, Силанион, Меламп, Сарнак и Эвфранор" (VII Praef. 14)463. Сказать об этом мы почти ничего не можем, но примечательно уже и самое обилие этих имен.


§2. Витрувий и содержание его трактата

Самое, однако, значительное место среди художников-искусствоведов эллинистически-римской эпохи принадлежит римскому архитектору Витрувию Поллиону, написавшему свой знаменитый трактат в десяти книгах "De architectura" (Об архитектуре). Время жизни Витрувия в точности неизвестно, но некоторые косвенные изыскания заставляют относить его к эпохе Августа, то есть ко второй половине I в. до н.э. Несмотря на свои большие размеры, сочинение Витрувия очень легко обозревается благодаря тому, что в начале каждой книги автор дает краткое ее резюме, пересыпая к тому же свою речь разными интересными сообщениями из истории философии, литературы и искусства. Кроме того, уже простой обзор содержания трактата Витрувия дает чрезвычайно много ввиду простоты и тех архитектурных методов, которые он изображает на основе определенной эстетической позиции. Подобно тому как мы давали подробный обзор "Поэтики" Аристотеля и его "Риторики", да будет позволено нам и здесь дать подробный обзор трактата Витрувия, хотя прямое отношение к эстетике имеют здесь только немногие главы. При специальном исследовании трактата Витрувия можно было бы весьма легко выявить эстетическую значимость и всех других, по крайней мере наиболее ответственных, глав Витрувия. Однако согласно плану нашей работы касаться этих подробностей мы здесь не будем. Содержание этого сочинения сводится к следующему:

  1. Первая книга. Введение. Об архитектуре вообще (гл. 1-3) и об общих условиях строительства (гл. 4-7).

    1. Первая глава. Что такое архитектура и что нужно знать архитектору?
    2. Шесть основных категорий, входящих в понятие архитектуры.
    3. О разделении архитектурной науки.
    4. О выборе подходящего места для стройки.
    5. О фундаменте, городских стенах и башнях.
    6. Об укрытии от вредных ветров.
    7. Выбор места для публичных зданий.

  2. О строительных материалах (гл. 3-10) с введением (гл. 1-2).

    1. О жилищах первобытных людей и о развитии строительного искусства.
    2. Философские учения о начале всех вещей.
    3. О производстве кирпича.
    4. Песок и его виды.
    5. Известь и ее производство.
    6. Пуццолана.
    7. Каменоломни и качество камня.
    8. О кладке каменных стен.
    9. О рубке строевого леса и о свойствах разных пород.
    10. Тосканские и неаполитанские породы.

  3. Храмы (общее).

    1. О строительстве храмов в связи с мерой человеческого тела.
    2. Семь видов храмов.
    3. Пять видов храмов в связи с расстояниями между колоннами.
    4. Основание храмов.
    5. Колонны, архитравы и прочие украшения в ионическом стиле.

  4. Храмы (детали).

    1. Ионический, дорический и коринфский стили и их происхождение.
    2. Украшения колонн и их происхождение.
    3. Дорический стиль.
    4. Внутренность храма.
    5. Расположение постройки.
    6. Двери и наличники.
    7. Тосканский стиль храма.
    8. Другие виды храмов.
    9. Жертвенник.

  5. Общественные здания, государственные (гл. 1-2), театр (3-8), увеселительные и пр. здания (9-12).

    1. О строительстве мест для народных собраний. Форум и базилика.
    2. Казначейство, тюрьма, курии.
    3. Строительство театра. Выбор места и акустика.
    4. Гармоника Аристоксена.
    5. О звучащих сосудах для театра.
    6. Структура римского театрального здания.
    7. Греческий театр.
    8. О трех родах спектаклей (трагедия, комедия и сатировская драма).
    9. Портики и одеон.
    10. Бани. Расположение и части.
    11. Палестра и ксист.
    12. Пристань и подводные каменные работы.

  6. Частные здания.

    1. Расположение.
    2. Размеры.
    3. Дворы, их типы и пропорции.
    4. Атрий (вестибюль), таблинум (зал, кабинет, статуи).
    5. Части здания для специального назначения.
    6. Загородные дома.
    7. Греческие постройки в отличие от римских. Архитектурная терминология греков.
    8. О мерах упрочнения зданий.

  7. Об украшениях построек.

    (Во введении к этой книге, между прочим, перечисление авторов, писавших об архитектуре. Литература эта целиком исчезла.)

    1. Мощение.
    2. Приготовление извести для штукатурки и др. обмазочных работ.
    3. Возведение сводчатого потолка и украшение его.
    4. Подмазывание на сыром месте.
    5. Живопись и советы против злоупотребления ею.
    6. Мрамор и облицовка.
    7. Краски естественные: "охра", "кровяник", "паретоний", "зеленая", "арсеник".
    8. Сурик.
    9. Приготовление сурика.
    10. Искусственные краски. Черная краска.
    11. Приготовление синей и гранатной краски.
    12. Белила, медянка, сандарак.
    13. Приготовление пурпурной краски.
    14. Имитации красок.

  8. Водные работы.

    1. Средства изыскания воды.
    2. Дождевая вода.
    3. Горячие воды. Воды ключей, рек и озер.
    4. Распознавание свойств воды.
    5. Уровень воды.
    6. Устройство водопроводных приспособлений. Колодцы и цистерны.

  9. Некоторые вспомогательные знания (гл. 1-3) и сведения из гномоники (гл. 4-8).

    1. Двенадцать знаков Зодиака и противоположное движение планет.
    2. О возрастании и убывании луны.
    3. Изменение продолжительности дня в зависимости от прохождения Солнца по различным созвездиям.
    4. О созвездиях между поясом Зодиака и Большой Медведицей.
    5. О созвездиях между поясом Зодиака и Югом.
    6. Звезды и предсказание судьбы и погоды.
    7. Черчение аналемм.
    8. Происхождение воды, конструирование и употребление часов. Водяные часы.

  10. Машины. Определение (1), машины для передвижения тяжестей (гл. 2-3), для поднятия воды (гл. 4-9) и военные (гл. 10-16).

    1. Что такое машина? Происхождение ее.
    2. Машины, действующие силой тяги.
    3. Прямая линия и ротация.
    4. Машина для поднятия воды.
    5. О колесах и барабанах на мучных мельницах.
    6. Насосная машина. Улитка или винт.
    7. Механизм Ктесибия.
    8. Гидравлические машины для издавания звуков.
    9. Определение пройденного пути в коляске или на судне.
    10. Катапульты и скорпионы.
    11. Баллисты.
    12. Расчет отверстий в баллисте и катапульте.
    13. Орудия для взятия и защиты города. Баран.
    14. Черепаха и наполнение рвов.
    15. Другие виды черепахи.
    16. Оборонительные приспособления. Заключение.

При самом строгом подходе только незначительная часть этого огромного материала имеет прямое отношение к истории собственно эстетических идей. Можно сказать, что сюда относятся главным образом только первые три главы первой книги (I 1-3). О них и стоит говорить нам в первую очередь. При этом, однако, отдельных эстетических суждений и даже рассуждений у Витрувия весьма большое количество, и о них тоже ни в каком случае не следует забывать.

Еще в 60-х годах прошлого века Л.Шпенгель обратил внимание на зависимость главнейших формальных моментов теории Витрувия от господствовавших в древности риторических учений. Это всемогущество риторики мы смогли проследить и на трактате Горация о поэзии; его можно видеть на лирике такого писателя, как Овидий и т.д. Иоллес464 и Ватцингер465 подтвердили это своими ценными исследованиями. Коснемся вопросов: а) о сущности архитектуры и об архитекторе, б) об архитектурных категориях и в) о разделении архитектурной науки.


§3. Сущность архитектуры, ее категории и общее разделение

1. Сущность архитектуры

По вопросу о сущности архитектуры читаем у Витрувия определение, которое, как всегда у древних, меньше всего дает существенное раскрытие понятия искусства (I 1, I):

"Наука архитектора основана на многих отраслях знания и на разнообразных сведениях, при помощи которых можно судить обо всем, выполняемом посредством других искусств".

Витрувий хочет сказать, что архитектор должен быть настолько всеобъемлющим человеком, чтобы быть в состоянии оценивать и все прочие искусства. Архитектуру Витрувий толкует не просто как искусство, но как науку (подобно тому как это делает с риторикой, например, Cic. De orat. 14, 16). Архитектура не только fabrica, техническое умение ремесленника, продолжает Витрувий, но и ratiocinatio, "рассуждение", которое "в состоянии показать и объяснить сделанное (res fabricatas) при помощи ловкости и осмысленности пропорции". Архитектор должен действовать не только "руками", но и "письменной наукой" (litteris). В I 1, 15 говорится, что каждое искусство состоит из "практики", "работы" (opus) и "теории", "размышления" (ratiocinatio), каковое различение мы можем найти вообще в эллинистической традиции (например, в отношении к музыке у Dion. Hai. De сотр. verb. II, р. 56 R.). Деление на fabrica и ratiocinatio приобретает, далее, в той же I 1, 3 еще и такой вид: "Как во всем прочем, так главным образом в архитектуре заключаются две вещи: выражаемое (quod significatur) и то, что его выражает (quod significat). Выражается предмет, о котором идет речь, выражает же его пояснение, сделанное на основании научных рассуждений. Поэтому ясно, что тот, кто считает себя архитектором, должен быть силен и в том и в другом". Это же разделение в применении к риторике – у Quint. Inst. orat. III 5, 1 Raderm.; Dion. Hai. De comp. verb. I, p. 3 и др. Все эти антитезы fabrica – ratiocinatio, quod significatur – quod significat, res – verba, практика – теория и пр. обычны для греко-римской риторики; и Витрувий здесь, по-видимому, их только воспроизводит.

К этому Витрувий присоединяет требование от архитектора полного энциклопедизма. Все в той же первой главе он требует от архитектора знания письма, рисования, математики (оптики, арифметики, геометрии), истории, философии (физики и этики), музыки, медицины, юриспруденции, астрономии. Письмо ему нужно для ведения записок, рисование для изготовления проектов; геометрия научает пользоваться линейкой, циркулем, ватерпасом и пр.; пользуясь оптикой, можно хорошо рассчитывать окна и освещение. Арифметика помогает пользоваться мерами, пропорциями и дает возможность вести финансовую часть. История научает осмыслить те или другие обычаи и приемы в архитектуре. Так, например, только историк может объяснить, почему под карнизом вместо столбов ставят женщин, так называемых кариатид (тут Витрувий рассказывает целую историю с этими кариатидами, I 1, 5). В философии Витрувий выдвигает на первый план этическую сторону. Философия учит архитектора быть честным, справедливым и скромным, учит не жадничать в гонорарах. Но и то, что греки называют "физиологией" (натурфилософия), – тоже важная часть философии. Так, при проведении воды важно знать действие стихий, например воздуха. Трактаты Ктесибия и Архимеда тоже может понять только образованный человек. Трудно обойтись и без музыки. Натягивание орудий в военном деле и приготовление звучных инструментов для театрального здания требует очень хорошего знания музыкальной теории. При помощи медицины архитектор выбирает здоровую местность для постройки. При помощи юриспруденции он устраивает все гражданские дела с населением, необходимые для того, чтобы начать строить. При помощи астрономии, наконец, он строит например, солнечные часы. Все эти знания, конечно, нельзя приобрести сразу и потому нельзя и архитектором сделаться сразу. Однако постепенное обучение с молодых лет вполне может удовлетворить всем этим энциклопедическим требованиям (I 1, 7-12). Архитектор не обязан быть столь же сведущ в грамматике, как Аристарх, или в музыке, как Аристоксен, или в живописи, как Апеллес, и пр. Но он не может быть невеждой в этих науках и искусствах. Он не обязан быть практиком во всех этих науках, но он обязан быть теоретиком. Движение крови в жилах должны знать и врачи и музыканты. Но когда нужно лечить жилу, позовут врача, а не музыканта (I 1, 13-16).

Относительно этого энциклопедизма, который проповедуется у Витрувия, надо сказать, что это старая традиция, примеры которой – опять-таки для риторики – очень часты у Цицерона (De orat. 32-34) и Квинтилиана (XII 2, 1) и которую Л.Радермахер возводит к стоическому источнику466.

2. Архитектурные категории

Учение об архитектурных категориях, которое мы находим в I 2, единственное вообще во всей античной эстетике, и потому оно требует особенно отчетливого понимания. Витрувий пишет в самом начале этой главы (12, I):

"Архитектура состоит из строя [порядка] (ordinatione), который по-гречески называется taxis, расположения (dispositione), – это греки называют diathesis, эвритмии (eurythmia), соразмерности, [симметрии] (symmetria), благообразия [украшения] (decore) и расчета (distributione), который по-гречески называется oiconomia".

Из этих же категорий диспозиция делится на ideai "аспекты": "ихнографии", "орфографии" и "скенографии"; украшение же делится на украшение в установлении (thematismöi), обычае (consuetudine) и природе (natura). В этом разделении далеко не все ясно. Уже Шнейдер отметил в своем комментарии, что первые две категории с успехом могли бы быть выпущены, потому что ординация ничем не отличается от симметрии, а диспозиция – от дистрибуции. Пухштейн, Иоллес и Ватцингер стараются, наоборот, сохранить эти категории как самостоятельные и только дают ту или иную их интерпретацию.

а) Обратим, прежде всего, внимание, говорит Ватцингер467, на ординацию и симметрию. Витрувий в рассматриваемой I 2, 2 и 4 определяет их так:

Ординация | Симметрия
"Правильное соотношение [складность] (modica commoditas) членов сооружения в отдельности и в целом для достижения соразмерности [симметрии] (ad symmetriam)". | "Стройная гармония отдельных членов самого сооружения и соответствие отдельных частей и всего целого одной определенной части, принятой за исходную".

Оба эти определения двухсоставны. Ординация сначала определяется как некая целесообразная взаимная приспособленность частей произведения; а затем имеется в виду, очевидно, деятельность, работа, осуществляющая это приспособление. Цель такого приспособления – симметрия. Таким образом, ординация есть деятельность, создающая симметрию. Витрувий тут же, в параграфе об ординации, говорит еще о количестве, поясняя этот термин так: "Количество же состоит в выборе (sumptio) модулей (modulorum) из членов самого сооружения и соответственном исполнении (effectus) всего сооружения по этим отдельным частям его членов". "Количество" берется тут, очевидно, как деятельность (sumptio, effectus) и противопоставляется симметрии как достигнутому состоянию (consensus, responsus). В III 1, 1 мы читаем, что композиция здания заключается в "симметрии", а "симметрия" происходит от "пропорции", которая называется по-гречески analogia; "пропорция же есть соответствие между членами всего произведения и его целым по отношению к части, принятой за исходную, на чем и основана всякая симметрия (ratio symmetriarum)". "Пропорцию" здесь надо понимать, очевидно, как смысл всех симметрических отношений, царящих между частями художественного произведения. "Пропорция" тут так же относится к "симметрии", как раньше "количество" и ординация. В том же месте III 1,9 еще раз говорится о симметрии так, что это понятие отличается от "количества" только моментом взаимного отнесения членов (responsus). Поэтому можно вполне твердо сказать, что диспозиция вместе с "количеством" и симметрия вместе с пропорцией хотя и покрывают одно другое по содержанию, но первая пара относится к деятельности архитектора, вторая же изображает полученное в результате этой деятельности состояние и свойство произведения.

б) Возьмем теперь другую пару понятий (1 и 2, 2 и 3).

Диспозиция | Эвритмия
"Подходящее размещение вещей и изящное исполнение сооружения путем их сочетаний в соответствии с его качеством". | "Красивая внешность (venustas) и подобающий вид (commodus aspectus) сочетаемых воедино членов".

Общее отличие этой пары понятий от предыдущей заключается, по-видимому, в том, что там шла речь о взаимной приспособленности отдельных членов, здесь же идет речь о подходящем их расположении. Там рассматриваются отдельные части произведения, и исследуется, как они подходят одна к другой. Здесь же рассматривается общий порядок, диспозиция всех частей произведения, независимо от самих частей, а только с привлечением общего качества этой диспозиции. Первая часть определения диспозиции (apta collocatio), как и в предыдущем случае, относится к практике архитектора, вторая же (effectus cum qualitate) – к достигнутому результату. По содержанию это второе определение совпадает с определением эвритмии как прекрасного и соразмерного вида частей, объединенных в целое. Витрувий, к сожалению, не поясняет, как нужно понимать это "качество", фигурирующее у него в определении диспозиции. Но понимать его надо, очевидно, в более интенсивном смысле. Это – то качество, которым обладает целое, рассматриваемое само по себе. Если ординация говорит о количественной соразмерности частей, входящих в симметрическое целое, то диспозиция фиксирует это самое целое, которое мы теперь назвали бы, пожалуй, попросту фигурой. Эвритмия, следовательно, есть результат фигурной диспозиции частей.

Однако можно сказать о диспозиции на основании материалов из Витрувия и несколько подробнее. Витрувий, как мы уже знаем, различает три "идеи" диспозиции. Первую он называет "ихнографией". Это получение чертежа путем нанесения "следов" как бы на земле, то есть мы бы сказали теперь, плоскостной чертеж. Вторая "идея" – "орфография" – изготовление проекта с теми же пропорциями, какими должно обладать и реальное здание. Это, по-видимому, есть модель здания. И, наконец, под "скенографией" Витрувий понимает оттенение переднего фона с уходящими сторонами и отнесение всех линий к центру циркуля (frontis et laterum abscedentium adumbratio ad circinique centrum omnium linearurn responsus). По-видимому, здесь имеется в виду то, что мы называем перспективой, перспективным чертежом или рисунком. В предисловии к VII книге (§11) тоже говорится об единой точке, в которой сходятся лучи зрения, и о разных размерах предметов в зависимости от расстояния их от плоскости картины. Иоллес (25 слл., 86 слл.) и Ватцингер (213 слл.) доказывают, что эта "скенография", или перспективное письмо (употреблявшееся для театральных декораций, для "сцены", – откуда и само название), Витрувий объединяет в этом I 2, 2 с диспозицией ошибочно. Как некоторые греческие тексты, так и другие места у самого Витрувия показывают, что не диспозиция, а, скорее, эвритмия есть тут перспективный прием, а именно, перспективное усложнение симметрии. Эвритмия находится в таком же соотношении с симметрией, как диспозиция с ординацией.

Очень полезно иметь в виду следующее рассуждение Витрувия о пропорциях (VI 2, 1-5).

  1. Ни на что архитектор не должен обращать большего внимания, чем на то, чтобы пропорции здания находились в полном соответствии с определенной частью, принятой за основную. Когда же будет установлено основание соразмерности и путем вычислений рассчитаны все размеры, то уже дело проницательности принять во внимание условия местности, или назначение здания, или его внешний вид и, путем сокращений или добавлений, достичь такой уравновешенности, чтобы после этих сокращений или добавлений в соразмерности все казалось правильным и ничего не оставалось желать в смысле внешности.

  2. Ведь предметы имеют иной вид, находясь в непосредственной близости, иной – если они на высоком месте, не такой же в закрытом и отличный на открытом; и в этих случаях надо с большим умом решать, что, в конце концов, следует сделать. Дело в том, что глаз не всегда дает верное впечатление, но очень часто обманывает душу в ее суждениях. Так, например, на декорациях кажутся выпуклыми выступы колонны, выносы мутулов и фигуры статуй, хотя самая картина, без сомнения, совершенно плоская. Подобным же образом хотя корабельные весла под водою и прямы, однако глазу они кажутся надломленными, и до того места, где их части соприкасаются с поверхностью воды, они представляются, как они и есть, прямыми, но там, где они погружены в воду, они отбрасывают от своих тел текучие образы, всплывающие через прозрачную и редкую от природы среду к самой поверхности воды; и эти движущиеся там образы действуют на глаз так, что весла кажутся надломленными.

  3. И видим мы это благодаря воздействию образов или благодаря истечению из глаз лучей, как думают физики; и в том и другом случае очевидно, что зрение глаз ведет к ложным заключениям.

  4. Итак, если истинное может казаться ложным и некоторые вещи глазам представляются иными, чем на самом деле, я полагаю, не может быть сомнения, что по природным условиям местности или по необходимости следует делать известные сокращения или добавления, но так, чтобы не оставалось ничего желать в этих зданиях. А это достигается врожденной проницательностью, а не только знаниями.

  5. Таким образом, первым делом устанавливается основание соразмерности, от которого можно отступать без колебаний; затем определяют длину и ширину помещений на площади будущей постройки, а раз будут установлены ее размеры, следует применить пропорциональность к благообразию, чтобы внешность здания не вызывала у смотрящих сомнений в его эвритмии.

Из этого рассуждения мы должны сделать твердый вывод, что Витрувий признает не просто пропорциональность и симметрию, но еще и видоизменение этого факта, в зависимости от расположения в пространстве. Естественно поэтому считать, что эвритмия отличается от симметрии как раз этим перспективным принципом, подобно тому как диспозиция отличается от ординации тоже тем новым планированием первоначального проекта, которое зависит уже от реального местоположения данного объекта и которое впервые создает этот объект как живое целое.

в) Таким образом, четыре упомянутые категории получают у Витрувия довольно складное взаимоотношение. Они все имеют в виду не что иное, как фигуру вещи. Фигура вещи рассматривается или как совокупность частей, от которой мы переходим к целому, или как целое, от которого мы переходим к частям. В первом случае она есть результат "ординации" и объективно выражается в "симметрии"; во втором же случае она есть результат "диспозиции" и объективно выражается в "эвритмии". Таким образом, ординация и диспозиция есть акт деятельности архитектора, симметрия же и эвритмия есть результат, достигнутый этой деятельностью архитектора в объекте. Кроме того, поскольку целое как дополнительный объект зависит от реального его расположения в пространстве, постольку эвритмия – по своей структуре – отличается от симметрии еще и принципом перспективы.

г) В качестве пятой категории в архитектуре Витрувий выставляет decor, "украшение", определяя его как "безукоризненный вид (emendatus aspectus) произведения, созданного на основании оценки вещей (probatis rebus) с присоединением [их] значительности (cum auctoritate (I 2, 5)". Следовательно, в понятие decor входит 1) emendatus aspectus, 2) probatae res и 3) auctoritas. Если первые два момента более или менее понятны, то третий момент совсем неясен. Что значит в этом смысле auctoritas? Разрешить этот вопрос можно с привлечением других текстов. В VI 8, 9 читаем: "Когда она [работа] будет производить auctoritatem своими прекрасными пропорциями и соразмерностью, то будет слава архитектору". В VII 5, 7: "Той auctoritatem, какую приобретали произведения благодаря тонкому искусству художника, теперь не требуется из-за расточительности хозяев". Ср. также III 5, 10 и VII 5, 4. Везде тут говорится о том, что художественному произведению тогда принадлежит auctoritas, когда оно правильно достигает своего назначения. Термин этот, следовательно, нужно понимать как указание на полновесное значение произведения или как на его значительность (Ansehnlichkeit, пер. Ватцингера, Vitruvstudien., S. 216). В VII 5,4 – характерное соединение: "cum auctoritate et ratione decoris – с значением и смыслом украшения".

д) По Витрувию, "украшение" проявляется, далее, в трех видах, в "установлении" (statio), в "обыкновении" (consuetudo) и "природе" (natura). Термины эти, как они ни просты сами по себе, имеют, однако, здесь совершенно специальное значение, как это явствует из приведенных у Витрувия примеров. Если архитектор вникает в суть дела, то он не будет, например, делать крышу над храмом Юпитера Громовержца или над храмом Гелиоса, Юноны или Урана, но сделает их открытыми, имея в виду, что боги эти царствуют над открытым пространством. Также храмы Минервы, Марса, Геркулеса должны иметь дорический стиль ввиду несвойственности этим божествам мягкости прочих стилей. В то же время храмы Венеры, Прозерпины, нимф должны быть в коринфском стиле – по противоположной причине, а храмы Юноны, Дианы, Вакха – в ионическим стиле. Все это определяется "statione", каковое слово поэтому лучше всего переводить "установление" (а не "покой" или "остановка"). Тут имеются в виду те свойства "украшения", которые зависят от назначения постройки, от ее цели, в частности, от свойств ее будущих обитателей, это и дает определенную предустановку архитектору (I 2, 5).

Что касается второго момента, consuetudo, то, судя по примерам Витрувия, здесь имеются в виду особенности здания, зависящие от его собственного стиля. Например, если внутренность дома украшается богато, то и вестибюль должен быть украшен богато; если принять дорический стиль, то нельзя и вносить в здание отдельные детали в ионическом роде. Consuetudo, "обыкновение", "обычай", тут лучше всего понимать, очевидно, как стиль, как выдержанность стиля; даже и перевести это consuetudo лучше всего как "выдержанность" (I 8, 6).

Наконец, под natura в "украшении" надо понимать, по Витрувию, те архитектурные особенности, которые зависят от выбора места, от окружающей земли, воды, воздуха. Тут Витрувий рекомендует, например, ставить спальни и библиотеки к востоку, бани – к западу, наружные галереи – к северу (чтобы постоянно появляющиеся и исчезающие лучи солнца на востоке и на юге не причинили вреда художественным памятникам). В связи с этим вышеупомянутый момент оценки (probatae res) нужно, по-видимому, принимать как аналогию с rerum apta collocatio, входящую в диспозицию. Но только там речь шла о качественно-смысловых отношениях, здесь же об естественных свойствах здания в связи с его физическим существованием. Материал, соответственно с этим выбираемый, и состоит из этих "опробованных, оцененных вещей" (I 2, 7). Необходимо заметить, что при таком понимании трех типов "украшения" устанавливается тоже довольно отчетливая аналогия с риторическими правилами468.

е) Наконец, Витрувий469 указывает еще и шестую архитектурную категорию под именем дистрибуции, "распределения", которое он сам же переводит по-гречески как oiconomia и определяет как "выгодное использование материала и места и разумная, бережливая умеренность в расходах на постройки". Эта формула, по-видимому, слишком узкая, и она не вполне выражает то, что хотел сказать Витрувий. Дело в том, что дистрибуция бывает двоякая: одна предусматривает потребности населения дома (но только не эстетические, как это мы находим в диспозиции, а чисто хозяйственные), то есть тут имеются в виду храмы, – другая же относится к жилищу и имеет в виду потребности владельца (о разных типах этих потребностей – в VI 5, 1-3). На основании этого уже можно догадываться, что дистрибуция есть некое параллельное понятие к "украшению" (как и в предыдущих двух парах понятий). В этом убеждают и другие обстоятельства. Витрувий в VI 8, 9 вообще не считает делом архитектора входить в экономические расчеты относительно материалов; его интересует только auctoritas, полноценная значимость произведения. Но тогда что же значит для него эта дистрибуция и "экономия"? Она его интересует только в смысловом отношении (cum sensu, V 6, 7). "И точно так же, если при постройке не хватит какого-нибудь материала, вроде мрамора, дерева и чего-нибудь еще из заготовок, то вполне допустимо делать небольшие сокращения или добавления, лишь бы это было сделано не слишком нелепо, но со смыслом". Таким образом, "экономию" надо понимать здесь не грубо экономически, но в значительной мере эстетически, как закон такого употребления материала, которое максимально содействует внутренним художественным заданиям, не превосходя их и не отставая от них. Но в таком случае дистрибуция окажется категорией, параллельной к "украшению". Она будет находиться с нею в таком же отношении, в каком ординация с симметрией и диспозиция с эвритмией. "Экономия" тоже имеет свои риторические аналогии.

ж) Таким образом, можно считать доказанным, что Витрувий использовал какой-то греческий источник (вероятно, стоический, – в частности Посидония), в котором шесть категорий были распределены попарно и первые члены всех пар относились к творческому процессу художника, вторые же к свойствам созданного произведения. Риторические писатели тоже делили свой предмет на officium (то, что оратор должен делать) и finis (объективную цель), о чем яснее всего можно читать у Cic. de inv. I 5,6 и Quint, inst. or. III 3,11. В риторической же литературе (Rhet. Gr. V 217 Walz) приводится деление на 1) знание, понимание (noesis), 2) нахождение (heyresis) и 3) распределение (diathesis) материала, – намек на что мы имеем и у самого Витрувия (I 2,2) в его словах о том, что "идеи" и "диспозиции" рождаются из "мышления" и "нахождения". Но Витрувий подчинил "знание" и "нахождение" "распределению" (диспозиции), а ординацию и "экономию" (которые в риторике были подчинены диспозиции) стал считать самостоятельными категориями.

Так можно было бы осмысленно интерпретировать архитектурные категории у Витрувия, изложенные у него достаточно смутно и нечетко.

3. Разделение архитектурной науки

Относительно разделения архитектурной науки Витрувий высказывается так (13,1). Архитектура делится на зодчество (aedificatio), гномонику (gnomonica) и машиностроение (machinatio). Зодчество – двух видов, – наука о городских и публичных зданиях и наука о частных жилищах. Публичные здания – трех видов, – военного характера (стены, башни, ворота и пр.), религиозного (храмы) и бытового (пристани, площади, портики, бани, театры, гулянья). Зодчеству посвящены, как мы знаем из обзора плана "Об архитектуре", первые восемь книг. Гномоника трактует о движении неба и об изготовлении часов солнечных и водяных. Этому посвящена 9-я книга. Наконец, о машиносторении, для целей самой архитектуры и для войны, говорится в 10-й книге.


§4. Другие эстетические суждения у Витрувия

К этим основным теоретическим проблемам и разделениям у Витрувия можно присоединить еще некоторые черты из его учения, которые являются также весьма характерными.

1. Значение пропорции человеческого тела

Весьма любопытно (и очень показательно для всей античности, исходившей везде из интуиции человеческого тела), что Витрувий рекомендует исходить в конструкции храмов из человеческой симметрии. В III 1, 2 (текст полностью мы приводили выше, ИАЭ I, с. 332-333) он устанавливает такие наблюдения. Длина лица от подбородка до начала волос – 1/10 всего человеческого тела; такая же длина ладони от запястья до конца среднего пальца (если руку поднять вверх); вся голова от подбородка до макушки – 1/8 той же длины; сзади – от ключицы до начала волос – 1/6, а до макушки – 1/4 всей длины (последняя пропорция оспаривается, – например, у А. Дюрера, полагавшего на основании специальных измерений, что она равняется одной пяти-с-половиной, и т.д.). Все эти пропорции человеческого тела Витрувий и считает необходимым иметь в виду при проектировании храмов.

"Следовательно, если природа сложила человеческое тело так, что его члены по своим пропорциям соответствуют внешнему его очертанию, то древние были, очевидно, вполне правы, установив, что при постройках зданий отдельные их члены должны находиться в точной соразмерности с общим видом всей фигуры. Поэтому, передав нам во всех своих произведениях надлежащие правила их построения, они сделали это в особенности для храмов богов, так как и достоинства и недостатки этих зданий обычно остаются навеки" (III 1, 4).

В III 3, 1 устанавливается пять типов зданий: пикностиль, систиль, диастиль, ареостиль и эвстиль, – в зависимости от степени расставленности колонн. В пикностиле промежутки между колоннами = 1 1/2 диаметра колонны (III 3, 1), в систиле = 2 диаметрам (III 3, 2), в диастиле = 3 (III 3, 4), в ареостиле (по-видимому) = 4, в эвстиле средний промежуток = 3, остальные = 2 1/4 (для дорического стиля). Эти пропорции Витрувий мыслит как аналогию с пропорциями человеческого тела. С нашей точки зрения, эта аналогия – чисто внешняя, так как и без ссылки на человеческое тело нам ясно, что произведение искусства должно содержать в себе те или иные, более сложные или менее сложные пропорции. Но Витрувий находит наиболее пропорциональным именно человеческое тело, почему и ссылается на него как на образец художественной пропорциональности.

Впрочем, совсем в другом месте, в IV 1 Витрувий дает и более близкие аналогии с человеческим телом. Здесь, в IV 1,4-8, он передает разные легенды о происхождении архитектурных стилей и утверждает, что дорическая колонна (вместе с капителью) равняется шести ее диаметрам, подобно тому как размер ступни равняется одной шестой человеческого роста. Последующие, по словам Витрувия, дали для дорической колонны 7 ее диаметров и 8 1/2 для ионической, а потом для ионической – 9 (см. ниже). О коринфской колонне он говорит, что она изображает как бы нежность молодой женщины, требующей различных украшений. Вообще изучение всех этих пропорций у Витрувия дает интересный материал архитектору-искусствоведу о всех технических деталях греческих ордеров.

2. Теория трех основных художественных стилей

Эта характеристика ордеров имеет у Витрувия еще и другой смысл, тут надо вспомнить то, что выше было сказано о соответствии храмовых построек характеру божеств, которым они посвящены. Витрувий здесь, несомненно, хочет дать теорию трех основных художественных стилей или выставить три основные художественные категории, хотя он и не достигает здесь нужной четкости и определенности.

Дорический стиль – строгий стиль, он не содержит услады (sine deliciis). Коринфский стиль, связанный с такими божествами, как Венера, Флора, Прозерпина и нимфы, наоборот, отличается "нежностью" (teneritas), изяществом (graciliora) и украшенностью (florida ornata). Таким образом, "severitas" ("строгость") и "teneritas" ("нежность") – основные характеристики этих двух стилей, в то время как ионический (Юнона, Диана) занимает среднее место (I 2, 5).

Эту прекрасную и, кажется, единственную в античности характеристику трех ордеров приведем полностью (I 2, 5).

По установлению вырабатывается декорум,

"когда храмы Юпитеру Громовержцу, Небу, Солнцу и Луне воздвигают открытыми или гипетральными, ибо и образы и проявления этих божеств обнаруживаются нам в открытом и сияющем небе. Храмы Минерве, Марсу и Геркулесу делают дорийскими, ибо мужество этих божеств требует постройки им храмов без прикрас. Для храмов Венеры, Флоры, Прозерпины и нимф источников подходящими будут особенности коринфского ордера, потому что, ввиду нежности этих божеств, должное благообразие их храмов увеличится применением в них форм более стройных, цветистых и украшенных листьями и завитками. А если Юноне, Диане, Отцу Либеру и другим сходным с ними божествам будут строить ионийские храмы, то это будет соответствовать среднему положению, занимаемому этими божествами, ибо такие здания по установленным для них особенностям будут посредствующим звеном между суровостью дорийских и нежностью коринфских построек".

Такая характеристика, однако, не выдержана у Витрувия до конца. В нижеприводимом тексте святилище Дианы, например, трактуется при помощи женственных признаков (стройные колонны, украшающие волюты, наподобие женских головных украшений, и каннелюры наподобие складок платья), хотя это и отнесено к ионическому стилю.

В IV 1, 7 читаем:

"Точно так же, когда затем они задумали построить храм Диане, то, желая придать ему иной вид, они применили тоже ступню, но ступню утонченного женского тела, и сначала сделали колонну толщиною в восьмую долю ее высоты, чтобы придать ей более стройный вид. Под основание ее они в качестве башмака подвели базу, на капители поместили волюты, свисающие справа и слева наподобие завитых локонов, и, словно прической, украсили передние части их киматиями и плодовыми гирляндами, а по всему стволу провели каннелюры, спускающиеся подобно складкам на платье замужних женщин. Таким образом, при изобретении двух различных видов колонн они подражали в одном из них неукрашенной и голой мужской красоте, а в другом – утонченности женщин, их украшениям и соразмерности".

Если иметь в виду форму колонн, то, несомненно, основной противоположностью являются не дорический и коринфский, но дорический и ионический стили. Коринфские колонны, кроме капителей, обладают теми же чертами, что и ионические. Да и в прочих орнаментах коринфский стиль включает в себя черты двух других стилей.

Но необходимо усвоить себе и вообще эту характеристику трех ордеров у Витрувия. Она – не только редчайшее явление во всей античной эстетике, но она, как мы без труда установили, находится вполне в контексте уже не раз попадавшегося нам общеантичного учения о стиле.

Именно, как уже указано, в IV 1 мы находим характеристику трех видов колонн, причем специально о коринфской – IV 1, 9-12 и о дорической IV 3, 1-9. Сюда же примыкают замечания о тосканском ордере – IV 7, 1-5 и др. (IV 8, 1-7). Вот некоторые отрывки о трех стилях колонн.

  1. Коринфские колонны, за исключением их капителей, во всей своей соразмерности подобны ионийским; но высота капителей делает их соответственно более вытянутыми и стройными, так как вышина ионийской капители составляет треть толщины колонны, а вышина коринфской равняется всему поперечнику ствола. Таким образом, поскольку коринфские капители на две трети толщины больше, они сообщают благодаря своей вышине более стройный вид колоннам.

  2. Что касается остальных членов, помещающихся сверху колонн, то в коринфских колоннах их располагают или согласно дорийской соразмерности, или так же, как это принято в ионийском ордере, ибо коринфскому ордеру не было присвоено своего собственного расположения карнизов и остальных украшений, но или мутулы на его карнизах и капли на архитравах располагают в соответствии с триглифами, как это принято в дорийском стиле, или же фриз его располагают согласно ионийским правилам, украшая его рельефами с зубчиками и карнизами.

  3. Таким образом, третий ордер возник из двух других путем введения особой капители. В соответствии с формами колонн получили названия три ордера: дорийский, ионийский и коринфский (IV 1, 1-3).

Самой древней Витрувий считает дорийскую колонну, приписывая ее первое построение мифическому Дору, царю Пелопоннеса. Ионийцы, построивши храм Аполлону в дорическом стиле, стали вносить сюда новшества.

"Когда они пожелали поставить в этом храме колонны, то, не имея для них правил соразмерности и размышляя, каким бы способом сделать их так, чтобы они были и пригодны для поддержания тяжести и обладали правильным и красивым обличием, они измерили след мужской ступни по отношению к человеческому росту и, найдя, что ступня составляет шестую его долю, применили это соотношение к колонне и, сообразно с толщиной основания ее ствола, вывели ее в высоту в шесть раз больше, включая сюда и капитель. Таким образом, дорийская колонна стала воспроизводить в зданиях пропорции, крепость и красоту мужского тела" (IV 1, 6).

"Третий же ордер, называемый коринфским, подражает девичьей стройности, так как девушки, обладающие вследствие нежного возраста большею стройностью сложения членов тела, производят в своих нарядах более изящное впечатление" (IV 1, 8).

Особенно интересны весьма точные искусствоведческие наблюдения Витрувия о коринфской капители.

"Соразмерность этой капители должна быть такова, чтобы высота ее вместе с абаком равнялась толщине нижней части колонны. Ширина абака определяется тем, что диагонали, проведенные от одного угла к другому, будут вдвое длиннее высоты капители; таким образом, каждая лицевая сторона абака будет иметь надлежащие размеры. Эти лицевые стороны выгибаются от крайних углов абака внутрь на девятую долю ширины лицевой стороны. Низ капители должен быть той же толщины, что и вершина колонны без уступа и астрагала. Толщина абака – одна седьмая высоты капители.

Исключив толщину абака, надо разделить остаток на три части, из которых одна должна быть дана нижнему листу; второй лист займет среднюю часть. Такой же высоты должны быть и стебельки, из которых растут листья, выдающиеся так, чтобы они могли поддерживать волюты, которые, вырастая из стебельков, выходят к самым углам абака; меньшие завитки против середины изгиба абака вырезаются пол цветком, находящимся на абаке. Цветки по четырем сторонам следует делать по размеру толщины абака. При соблюдении этой соразмерности коринфские капители будут иметь должное совершенство.

Существуют еще и другие виды капителей, воздвигающихся на тех же колоннах и носящих различные названия; однако у них нет особой, свойственной им соразмерности, и мы не можем назвать по ним никакого другого ордера колонн. По самым их названиям видно, что они восходят с некоторыми изменениями к коринфским, к подушкообразным и к дорийским, соразмерность которых была применена к изящным формам новой резьбы" (IV 1, 11-12).

Очень важны числовые наблюдения над триглифами и каннелюрами дорического ордера в IV 2, чего приводить мы здесь не станем.

Можно думать, что мы совершенно не ошибемся, если установим, что три основные ордера Витрувий характеризует вполне в рамках тех трех основных стилей, о которых мы уже говорили в отделе риторики.

Так или иначе, но Витрувий хотел своим учением об ордерах дать конкретную теорию трех основных художественных категорий, аналогию которой мы уже находили у Дионисия Галикарнасского, Деметрия и Квинтилиана и еще найдем у Цицерона.

3. Суждения Витрувия о живописи

Важно отметить взгляд Витрувия на живопись. Этот взгляд вполне консервативен, хотя такая консервативность идет в параллель с известной Горациевой осторожностью в делах поэзии. Основное учение у Витрувия о живописи (как и у Горация о поэзии) сводится (VII 5) к проповеди истины и здравого смысла. Только то, что реально существует, может быть предметом живописи. Сначала, говорит Витрувий, в живописи еще знали меру, раскрашивая здания строгими красками. Потом стали писать разные ландшафты и виды природы, Троянскую войну и путешествия Одиссея. Тут тоже еще была верность природе. Но теперь изображают уже всякую нелепость. Все это покрывают разными блестящими красками, чтобы производить эффект вместо художественного впечатления. Витрувий считает нужным всячески бороться с этими злоупотреблениями в живописи. Конечно, нам ясно: это чисто "классический" консерватизм.

Вот это рассуждение Витрувия (VII 5, 1-4):

    "Ибо живопись изображает то, что есть или может быть в действительности, как, например, людей, здания, суда и прочие вещи, отчетливые и определенные, формы которых служат образцами для сходного воспроизведения. Поэтому древние, положившие начало отделке стен, изображали на них сначала мраморные плиты с их разнообразными рисунками и в различных положениях, а затем разные сочетания карнизов и желтых клиньев.

  2. Впоследствии они достигли того, что стали изображать здания, колонны и фронтоны с их выступами, открытые же помещения, как, например, экседры, благодаря большому пространству стен, расписывали сценами в трагическом, комическом или сатирическом роде, а переходы, благодаря их большой длине, украшали разными видами, воспроизводя на картинах подлинные особенности отдельных местностей. Тут пишут гавани, мысы, морские берега, реки, источники, проливы, храмы, рощи, стада и пастухов. В некоторых местах имеется и монументальная живопись, изображения богов и развитие отдельных историй, а также битвы под Троей или странствования Улисса с видами местностей и со всем остальным, что встречается в природе.

  3. Но то, что раньше воспроизводили по образцам действительных вещей, теперь отвергают из-за безвкусия. Ибо штукатурку расписывают преимущественно уродствами, а не определенными изображениями подлинных вещей: вместо колонн ставят каннелированные тростники с кудрявыми листьями и завитками, вместо фронтонов – придатки, а также подсвечники, поддерживающие изображения храмиков, над фронтонами которых поднимается из корней множество нежных цветков с завитками и без всякого толка сидящими в них статуэтками, и еще стебельки с раздвоенными статуэтками, наполовину с человеческими, наполовину со звериными головами.

  4. Ничего такого нет, не может быть и не было. Как же, в самом деле, можно тростнику поддерживать крышу, или подсвечнику – украшения фронтона, или стебельку, такому тонкому и гибкому, поддержать сидящую на нем статуэтку, или из корней и стебельков вместо цветов вырасти раздвоенным статуэткам? Но тем не менее люди, видя весь этот вздор, не бранятся, а наслаждаются им, и не обращают внимания, возможно ли что-нибудь из этого или же нет. Итак, новые вкусы довели до того, что из-за негодных судей косность победила достоинство искусства. А умы, затуманенные бестолковыми суждениями, не в состоянии были одобрить того, что может обладать убедительным и разумным благообразием. И ведь нельзя же ни одобрять той картины, которая не похожа на действительность, ни спешить выносить суждение о ее правильности только ради того, что она сделана изящно и искусно, если нельзя доказать с очевидностью, что она исполнена без искажения".

4. Социально-исторические взгляды Витрувия

Стоит отметить еще несомненный социологический вкус у Витрувия, когда он посвящает целую главу (II 1) вопросу о происхождении и постепенном развитии искусства. Здесь подробно изображается жизнь первобытных людей, когда они ютились в лесах, пещерах и пущах. Случайно наталкиваются они на факт воспламенения и сначала боятся огня. Потом они привыкают к огню и начинают им пользоваться. Вместе с тем жилища их постепенно усовершенствуются, превращаясь из жалких лачуг в роскошные дворцы. Приходит потребность в украшениях, в "симметрии". Большое влияние оказывают и местные строительные материалы. Витрувий приводит несколько примеров зависимости архитектуры у иноземных народов от строительных материалов населяемых ими мест (II 1, 4-5) и т.д. Нам уже встречалась эта античная социально-эстетическая традиция, которую мы возвели к Демокриту (ИАЭ I, с. 511), продолжили эпикурейцами, Лукрецием и завершили Сенекой (выше, с. 344-357). Теперь, очевидно, к ней нужно присоединить и Витрувия.

5. Заключительные замечания о Витрувий

Для характеристики Витрувия надо отметить, что этот человек очень любил пофилософствовать.

Где надо и не надо, он упоминает самых разнообразных философов, хотя они и мало дают ему по существу. В специальной (правда, миниатюрной) главе II 2, 1-2 он даже хочет дать как бы специально введение в науку о строительных материалах, но на деле у него выходит только то, что он перечисляет элементарные учения Фалеса, Гераклита, Демокрита и Эпикура о стихиях. Витрувий считает знание этих философов очень полезным для архитектора, но конкретно совершенно неясно, какую пользу он, собственно, имеет в виду. Витрувий любит легенды, анекдоты, мифы, которыми уснащает свое изложение и делает его разнообразным и интересным. Однако едва ли что-нибудь можно получить отсюда по существу.

Важнее другого тут, пожалуй, то внезапное и совершенно неожиданное, хотя, правда, и очень скромное, очень захирелое пифагорейство, которое мы вдруг встречаем в III 1, 5-9. В §5 Витрувий почему-то считает число 10 "совершенным", хотя тут же у него ультрапозитивное объяснение этого: "Оно было найдено по числу пальцев на руках". В §6 он ссылается на других "математиков", которые вопреки Платону совершенным числом считали 6. Мы уже указывали выше, что Витрувий ставит храмовые симметрии в ближайшую связь с симметрией человеческого тела и что так называемые Поликлетовы пропорции, несомненно, пифагорейского происхождения. Теперь же мы видим, что у Витрувия тут, несомненно, проявился инстинкт эпохи "эклектизма", которая, как мы узнаем, была не просто сумбуром каких попало направлений, но имела вполне определенную тенденцию помирить стоический материализм с пифагорейско-платоновским аристотелизмом. Черты этого "эклектизма" мы и наблюдаем здесь весьма осязательно.

Общий дух системы Витрувия, можно вообще сказать, вполне эклектический, если не прямо энциклопедический. Витрувий ничего не дал своего, да и по своему основному заданию едва ли он хотел это давать. Витрувий собрал и в легкой, понятной форме изложил сумму архитектурно-технических знаний, выработавшихся у греков и римлян в течение веков. Это очень наблюдательный и внимательный обозреватель. Вероятно, он изучил все, что было в его время по архитектуре, – по крайней мере, он ссылается на массу авторов и сочинений, о которых мы ничего не знаем. И он преподал этот материал в относительно складной и ясной системе, снабдивши ее своим долголетним опытом архитектора (Витрувий сам говорит о своей престарелости) и различными материалами из своего эклектического, но живого и незаурядного ума. Нечего и говорить о том, что его вкусы, его манера мыслить и, наконец, конкретные формы его мышления вполне вмещаются в рамки эллинистически-римской эпохи, и нетрудно заметить в его историко-культурном положении место, аналогичное положению Горация. Оба эти человека не блистали широким импозантным размахом, им обоим свойственна некоторая скромность, сдержанность, зависящая от того, что субъект, которым жил эллинистически-римский человек, не есть самостоятельная онтологическая сфера, она – только временная и довольно слабая антитеза универсально-античному объективизму, и ему не свойственна ни большая глубина, ни большая широта или высота. Исторически значение этой эпохи заключается в том, что она лишь проложила путь для того углубления субъекта, которое единственно соответствует неумолимости общеантичного онтологизма и объективизма и которое нашло свое настоящее выражение только начиная с III в. н.э., в период неоплатонизма. У Витрувия субъективизм пока еще стоит на ступени практицизма, эклектизма и энциклопедической эрудиции, на ступени наивного в философско-эстетическом отношении, но весьма изощренного технически переживания произведений искусства, на ступени, вообще говоря, утилитарно-технического формализма. Из всей античности эллинистически-римская эпоха наиболее утилитарная, наиболее техническая и формалистическая. Витрувий в этом смысле – вполне продукт эллинистически-римского духа.


§5. Эстетика греческой классической архитектуры

И Витрувия и всю античную архитектуру легко понять как нечто насквозь формалистическое, что часто и происходит у поверхностных излагателей истории искусства. Мы приняли все меры для того, чтобы этот внешний формализм не расценивался как нечто окончательное. Тут была своя собственная, очень оригинальная и очень упорная эстетика отнюдь не формалистического характера. Поскольку человеческое тело и бесконечно разнообразные формы держания им самого себя являются спецификой для классической архитектуры и поскольку Витрувий, несмотря на весь эллинистический характер его эстетики, в основном все же не выходит за пределы человечески-телесной эстетики периода классики, нам хотелось бы всячески способствовать тому, чтобы наш читатель вполне усвоил себе эту человечески-телесную эстетику классической архитектуры и чтобы она стала для него чем-то максимально очевидным и понятным. В этих целях мы хотели бы привлечь суждения уже не эстетиков и не философов, а именно искусствоведов, но таких, которые конструируют эту античную архитектурную эстетику уже своими собственными, то есть чисто искусствоведческими, методами. Из литературы последних десятилетий нам хотелось бы привлечь здесь талантливого исследователя архитектуры Н.И.Брунова, который без всякой эстетики и без всякой философии, а только путем искусствоведческих наблюдений как раз рисует нам подлинную эстетику греческой классической архитектуры и тем самым помогает нам раз навсегда перестать находить в классической архитектуре только один внешний формализм. Сейчас мы и позволим себе изложить некоторые историко-архитектурные наблюдения Н.И.Брунова, отвергать которые в настоящее время совершенно невозможно470. Это не значит, что невозможны никакие другие эстетические подходы к античной архитектуре, и это не значит, что тут невозможна никакая другая историко-архитектурная или историко-эстетическая терминология. Все это возможно, но интуиция свободно держащего себя человеческого тела – это есть то, без чего невозможно понимание ни античной архитектуры, ни античной эстетики. Всмотримся в эти весьма отчетливые и чрезвычайно важные наблюдения Н.И.Брунова, которые являются теперь не только общеизвестными, но, мы сказали бы, даже элементарными.

1. Периптер

Ведущим архитектурным типом античной классики является так называемый периптер, то есть храм, окруженный со всех сторон колоннами. Периптер имел свою длинную историю, восходившую к критско-микенским образцам, но мы касаться ее не будем. Мы укажем только на эволюцию его уже в V в. В начале V в. храм Посейдона в Пестуме еще архаичен, – с своими приземистыми и коренастыми формами, с припухшими колоннами, с мясистой фактурой и вообще с некоторой примитивной грубостью. Это – эсхиловская архитектура. Парфенон на Акрополе в Афинах (447-438 гг.), храм Афины-девы гораздо компактнее, строже, подтянутее, массивность и объемность не забивает в нем пропорций и соразмерности и находится в гармонии с формой и числом. Это – дорийский ордер и архитектурность Софокла. Наконец, Эрехтейон (ок. 421-408 гг.) несет на себе уже черты менее героические; его формы склонны к украшательству, изнеженности, интимности. Это – вполне ионийский стиль, и это – аналог трагедий Еврипида.

Таким образом, наиболее строгим и героическим, наиболее классическим типом античной архитектуры является тип Парфенона. Его главным образом мы и будем иметь в виду в характеристике античного периптера.

2. Античная и восточная архитектура

При первом же взгляде на Парфенон в сравнении с каким-нибудь египетским храмом Деир-Эль-Бахри мы сразу же видим: египетское здание так ориентировано в окружающей природе, что оно кажется произведением не человека, но именно этих недоступных космических сил, господствующих во всей природе, так что человека здесь нет, он тонет в этом безразличном неструктурном мировом целом. Совсем другое – греческий классический периптер. Парфенон – на холме, и Парфенон снабжен ступенчатым постаментом. Он выделен из природы, на нем заметна человеческая рука. В области природы, от которой он не оторван, но с которой составляет определенный ансамбль, он все же выражает собою продукт человеческой деятельности, а не продукт слепых, нечеловеческих, безраздельно космических сил.

Далее, пирамиду Хеопса или египетский Сфинкс только и стоит рассматривать издали. Вблизи рушится всякое впечатление от абстрактного магического треугольника, лежащего в основе конструкции пирамиды, пропадает весь ее гигантизм, и аллея Сфинксов теряет всю свою абстрактную загадочность. В противоположность этому греческий периптер открывает свое подлинное лицо только со среднего расстояния. Вдали он – нерасчлененный параллелепипед, а вблизи – выпирающие колонны заслоняют целое.

Далее, что такое восточная архитектурная тектоника и что такое греческая? Если мы возьмем хотя бы указанный выше египетский храм, мы увидим, что тут столбы в портиках ничем не отделяются от лежащих на них горизонтальных масс. Колонны-растения в храмах ничего не подпирают, а потолки парят над ними сами по себе. Ни тоненькие китайские столбики, ни плохо расчлененный гигантизм индийских храмов и ассирийских дворцов не созданы для раздельно-тектонического и человечески-понимающего восприятия. Там на человека давит что-то нерасчлененное, космическое, надчеловеческое. Античный же периптер поражает своей единораздельностью и своей постоянной заботой соблюсти как целое, так и расчлененные части. Куда бы вы ни стали (на среднем расстоянии), колонны периптера вы можете все пересчитать; их не много и не мало – ровно столько, сколько надо для целостности здания и для удобства его рассматривания. Вы можете ощупать и пересчитать все блоки в стене – до того они индивидуальны и до того они в то же время гармоничны с целым. Вот перед вами ступенчатый постамент, как раз такой, чтобы здание несколько приподнять и выделить из окружающего пространства, но в то же время не настолько высокий, чтобы оно казалось слишком недоступным, слишком нечеловеческим. Далее, поднимая голову вверх, вы видите колонны, но это не египетские живописные, магически-символические колонны, ничего не подпирающие, а только заставляющие зрителя погружаться в неведомые мистические и притом иерархически расположенные дали, вернее, восходить к ним. Нет, колоннада здесь не ниже дверного пролета, как там, а идет вровень с ним; она здесь конструктивно неотделима от целого, имманентна целому, а не трансцендентна ему. Постамент, колонны, стены – все это здесь резко противопоставлено одно другому, но это неделимое целое, тут нет иерархии. Колонны – резко вертикальны, постамент – резко горизонтален. Вертикальность колонн еще подчеркнута некоторым их сужением кверху и многочисленными каннелюрами.

Сверху – опять резкая горизонталь антаблемента, усиленная его тяжестью. Колонны тут действительно несут на себе что-то тяжелое, а не существуют сами по себе, мистически символизируя какие-то священные растения, какую-то священную рощу. Сам антаблемент – царство ясной единораздельности: гладкий архитрав, фриз с его ритмическим чередованием метопов и триглифов, сильно выступающий карниз и фронтон с человеческими фигурами – все это, включая три акротерия, есть принципиальный синтез всего вертикального и горизонтального, причем двускатный фронтон играет в этом отношении выразительную роль.

Словом: древний Восток это – принцип мистически-магической сплошности и нерасчлененности, количественности, объемности, символической массивности в архитектуре; классическая же Греция – принцип ясной и человечески-телесной единораздельности и соизмеримой с человеком, понятной и исчислимой для него объективно-природной гармонии.

3. Периптер и живое тело

Можно прямо сказать, что зритель здесь необходимым образом устанавливает соотношение между своим телом и стволом колонны. В то время как в готическом соборе колонны тянутся наподобие паутины до арок и сводов, тем самым воплощая на себе общеизвестный дух готики, дух бесплотного воспарения, колонны греческого периптера, будучи круглыми и мясистыми, прежде всего говорят о телесности и устойчивой массивности земной материи. Но это – далеко не все. Уже давно в истории и в теории архитектуры сопоставляют греческую колонну именно с человеческим телом. Она вертикальна, как человеческое тело (а не как тело животного), и ее вертикальность не схематическая, а живая (энтазис). Она снабжена каннелюрами, в которых трудно не узнать складок платья (даже формально-технически обработка этих каннелюр близка к обработке одежды на многих статуях), и также капителью, которая уже одним своим названием указывает на скрытую здесь идею "головки". Можно прямо сказать, что колонны периптера есть как бы резонанс, потухающее в своей выразительности подобие той статуи божества, которая находится в храме. Храм – это внешность, одежда божества, отражающая, конечно, тело этого божества, но по необходимости несколько огрубляющая его подлинную фигуру. Божество изливает себя вовне своими постепенно затухающими эманациями. И вот в греческом периптере мы находим это распространенное тело божества, излившееся кругом, во все стороны, и повсюду рождающее свои те или иные подобия.

Колонна античного периптера есть именно тело, хотя и несколько обобщенное в своей выразительности. Недаром мы находим в Греции храмы, где колонны прямо даны в виде человеческих фигур. И это далеко не только один южный портик Эрехтейона, который все знают. Колонна – это ведь, можно сказать, почти весь периптер; это единое божественное тело (а оно у греков было чисто человеческим), повторявшее себя вокруг себя самого, и каждая колонна поэтому есть символ этого периптера. Вот почему, между прочим, тут так незначительны интерколюмнии. Ясно, что их эстетическая функция – не быть каким-нибудь самостоятельно значащим пространством, но только четко отделять одну колонну от другой. Интерколюмнии только обосновывают каждую колонну в качестве самостоятельной индивидуальности и тем помогают ей демонстрировать собою и все другие колонны, то есть весь периптер в целом, и ту телесную фигуру божества, которое является внутренним содержанием периптера.

Человечески-телесный подход к архитектуре сказался в эпоху классики и в сравнительно небольших размерах периптера. Это, в сущности, весьма небольшая постройка, столь ярко противоположная колоссальным размерам римской эпохи и восточной приверженности к абсолютным объемам. Именно поэтому в греческой каменной архитектуре так долго соблюдались традиции архаических деревянных построек. Это постоянно напоминало о человеческих размерах и человеческих методах работы. Об этом же говорило и прямое использование человеческих фигур во фронтоне, которые, кстати сказать, только и могли производить свой эстетический эффект лишь в условии телесно-человеческих размеров и расстояний. Те фигуры, которыми заполнялся фронтон, только немного больше обыкновенных размеров человека. На эти фигуры ориентированы колонны: они больше, но это увеличение – обыкновенное, вполне обозримое и естественное. А ведь колонна есть сам периптер в своем индивидуальном явлении. Таким образом, если вы поднимаетесь по ступеням Парфенона, то вы не теряетесь в какой-то неведомой и сверхчеловечески-необозримой массе, но вы чувствуете свое тело вполне нормальным; и если вы пойдете между колоннами к стенам вокруг храма, то и эта галерея со своим непрерывным членением и весь храм окажутся для вас не слишком большими и не слишком маленькими. Вы везде будете сохранять себя и своим небольшим человеческим телом измерять все это большое тело божества, храм, и, следовательно, само божество.

Тут – тоже поразительная противоположность восточным храмам, где нет никакого единства этого человеческого масштаба и где даны или колоссальные, гигантские фигуры, символизирующие собою какого-нибудь фараона, то есть тоже, в конце концов, недосягаемого бога, или маленькие, ничтожные по размеру статуи, символизирующие угнетенность и ничтожество реального и повседневного человека. Вместо этой восточной двойственности масштаба мы видим в греческой классике полное единство масштаба, хотя единицей измерения является здесь не малый и даже не средний рост человека, а нечто большее, чем человеческий рост, для придания монументальности архитектуры. Можно даже сказать, что тут мыслится огромный человек, какой-то небывалый по росту герой и богатырь (если исходить, как сказано, из фигур фронтонов), но все же это не имеет ничего общего с восточным сверхчеловеческим гигантизмом, где все реальное теряет всякую свою значимость. Это – герой, и это – бог; это – памятник герою и внешняя жизнь божества. Но все это вполне соизмеримо с реальным человеком, все это – понятно ему; это – он сам в своем монументальном закреплении.

4. Периптер и его духовная и социальная выразительность

Отсюда, наконец, сам собой вытекает вывод как о индивидуально-духовном укладе человека, положенного в основу такой архитектуры, так и о социальной структуре, получающей в ней свое стремление и выражение.

Что можно сказать по первому вопросу?

"Периптер проникнут бодрящим волевым ритмом. Уже противопоставление здания окружающей природе содержит в себе скрытый призыв к действию. Монументализация человека связана со всесторонним повышением и развертыванием его способностей, которые переходят в экспансию: возникает желание распространять сферу своей деятельности и овладевать окружающим. Колонны периптера активно несут и преодолевают тяжесть антаблемента. Тем, что тяжесть значительна и что она заставляет колонны пружинить под ее давлением, усиливается выраженное в них волевое напряжение. Ритм всех колонн периптера, взятых вместе, напоминает военный строй. Коллективное волевое напряжение, выраженное в периптере, захватывает и увлекает зрителя, вызывая в нем активное отношение к окружающему. Периптер активизирует человека"471.

В этой характеристике, может быть, несколько больше, чем надо, подчеркнуто волевое напряжение, которое как таковое вообще не типично для греческой классики. Непосредственно действующая воля свободного и активного субъекта связана здесь размеренностью, спокойствием, равновесием, даже какой-то внутренней пассивностью. Периптер созерцателен и своим числовым и пропорциональным онтологизмом, несомненно, интеллектуалистичен. Это искусство бесконечно интеллектуалистичнее и восточной архитектуры и западновозрожденческой, не говоря уже о готике. И, несмотря на все это, являются вполне несомненными бодрость и общая активность периптера, подчиненность в нем всего темного, страстного, животного светлому человеческому разуму и здоровая, радостная склонность к размеренному действию, незатронутость никакой субъективной рефлексией и никаким психологическим развращением. Это – воля, но только античная воля, thymos, а не Wille или volonte, Софокл, а не Шекспир, Ахилл, а не Фауст.

Что касается социальной картины, отраженной в Парфеноне, то едва ли это не есть тот бодрый, уверенный в своей победе демократический коллектив, который как раз в середине V в. одержал свою общеизвестную блистательную победу. О здоровом коллективизме говорят эти колонны, такие индивидуальные и в то же время такие гармоничные с самими собою и с целым. Этих колонн – не много и не мало. В Парфеноне их 8 на одной стороне храма и 17 на другой. Если смотреть на них с угла (как часто рисуют в руководствах), то можно их без труда все обозреть. Тут их не такое бесчисленное количество, как в какой-нибудь восточной мечети, где они абсолютно тонут в целом и где они неисчислимы. Тут они – яркое единство и яркая раздельность. Это не египетская пирамида, под которой лежит сплошной, неразличимый в себе общественно-политический абсолютизм и восточный деспотизм. Это не царство фараона, перед которым ниц лежит вся страна и молчит всякая индивидуальность. Это – греческая демократия V в. до н.э. и это – образ социальной формации, вырастающей на почве свободных тел-индивидуумов, в период их наиболее здорового и бодрого коллективного выступления.

Так связывается античная архитектура с основным принципом телесности, с принципом пластическим. Так выясняется и справедливость формулированных выше принципов античного эстетического сознания. Периптер не есть только искусство, но и религия: значит, архитектура тут сугубо онтологичная и даже космичная, в ней искусство не отлично от бытия. Периптер есть царство единораздельности, апофеоз членения целого и координированной расчлененности целого – значит, он интеллектуалистичен. Периптер есть образ телесного божества и человека с отстранением на задний план личностных проблем, значит он формалистичен и внутренне пассивен, созерцателен. Периптер, кроме того, в отличие от западной возрожденческой архитектуры, не выделяет всерьез пространство из природы ради какого-нибудь недоступного, замкнутого извне внутреннего содержания; фасад флорентийского палаццо активно отвергает всякий доступ внутрь здания, оберегает его интимность, недоступность и несводимость ни на это внешнее, ни на это окружающее его бесконечное, неоформленное пространство: это значит, что греческая архитектура есть искусство, которое самим своим стилем, всей этой системой слабо закрытой колоннады и доступностью дверного пролета демонстрирует тождество искусства и природы. Внутреннее пространство тут принципиально ничем не отлично от внешнего пространства, и греческий периптер стилистически и миросозерцательно ничем не отличается от старинного дворцового двора.

Но все эти отличия античной архитектуры, онтологизм и космизм, интеллектуализм и формализм, созерцательность и внутренняя пассивность, гетерономность и утилитаризм, наконец, внутренняя неразличенность искусства от природы – все это, как мы достаточно видели, создает собою замечательный, никогда раньше не существовавший и никогда впоследствии не повторявшийся архитектурный стиль и архитектурное мировоззрение. Формализм тут обязательно онтологичен (что особенно явствует из сравнения с архитектурой Ренессанса); божественность тут обязательно человечна и телесна; интеллектуализм тут не отличим от бодрого, здорового, вечно живого волеустремления; утилитаризм здесь отождествляется с созерцательной данностью, ибо декоративность форм дана здесь в меру их конструктивности; наконец, и самая неразличенность искусства от природы не помешала здесь появлению самых замечательных произведений мирового искусства. И все эти необычайные эстетические превращения происходят здесь исключительно благодаря ведущему эстетическому принципу человеческой телесности.

Заметим, что понимание архитектуры в античности вполне сознательно связывалось с учением о пропорциях человеческого тела, о чем, как мы видели выше, находим подробное рассуждение у Витрувия. У него мы читаем (III 1, 4): "...если природа сложила человеческое тело так, что его члены по своим пропорциям соответствуют внешнему его очертанию, то древние были, очевидно, вполне правы, установив, что при постройках зданий отдельные их члены должны находиться в точной соразмерности с общим видом всей фигуры". Что же касается трех основных художественных стилей архитектуры, возникающих в качестве той или иной модификации человеческого тела, то об этом выше у нас приведено достаточно материалов из Витрувия.

Таким образом, Витрувий, этот представитель эллинистически-римского искусствознания, собственно говоря, тоже не вышел за пределы основной античной интуиции человеческого тела. Эллинистическим характером отличаются у него формализм, техницизм и прагматический анализ архитектурного строения. Но лежащая в основе его эстетики общеантичная интуиция человеческого тела остается нетронутой.


§6. Эстетика специфически римской архитектуры

О том, что формализм и техницизм, играющие столь большую роль в античной архитектуре, ни в какой мере не могут исчерпать собою архитектурной эстетики, об этом мы уже сказали для наших целей достаточно. Но мы поступили бы неправильно, если для нашей характеристики античной архитектурной эстетики мы ограничились бы анализом только одной греческой классики. Анализ римской архитектуры дает в этом отношении нечто еще новое, хотя мы и должны понимать это новое все же в пределах именно античной эстетики.

Если искусство периода классики базируется на монументально подаваемом человеческом теле, то уже период раннего эллинизма далеко выходит за эти пределы. Впервые проснувшаяся человеческая субъективность уже и здесь наполнила непсихологическую структуру классики ярко выраженным субъективным содержанием. Об этом достаточно свидетельствуют скульптуры таких мастеров, как Скопас или Лисипп. Знаменитая Венера Милосская, которую теперь относят к началу эллинизма, ни в какой мере не сводима на держание человеческим телом самого себя. Здесь уже дается достаточно углубленная психология, виртуозно умеющая объединять, с одной стороны, откровенность, лирику и красоту и, может быть, даже очарование прекрасного женского тела, а с другой стороны, какую-то внутреннюю углубленность, даже какую-то торжественность и безусловную недоступность. Фет хорошо сказал об этой статуе, выражая этот пока еще только зарождающийся, но уже весьма властный психологизм двойного эстетического зрения:

Так, вся дыша пафосской страстью,
Вся млея пеною морской
И всепобедной вея властью,
Ты смотришь в вечность пред собой.

Но раннему эллинизму не удалось выразить те субъективные глубины, на которые был способен античный человек. Стояло на очереди объединить субъективную и объективную стихию в нечто целое и неделимое. Греческая Ника Самофракийская уже пронизана внутренним светом, уже почти бестелесна и рисует взлет человеческого субъекта в какие-то неведомые пространственные дали. Но это овладение пространством и тем самым универсализация человеческого субъекта оказалась достоянием только римского периода, той общей античной эпохи, которую мы везде в нашей книге называем эллинистически-римской.

Н.И.Брунов в той книге, которую мы уже использовали для характеристики архитектурной эстетики периода греческой классики, дал не менее глубокий и тоже местами блестящий анализ римской архитектуры, который весьма полезен как раз для истории античной эстетики. Но нам не хотелось бы здесь базироваться на одном этом авторе. Мы считаем целесообразным привлечь здесь также и современных искусствоведов, чтобы читатель не подумал, будто анализ Н.И.Брунова нужно считать в той или иной мере устаревшим. Мы ограничимся подробным пересказом только двух работ, принадлежащих только одному автору. В дальнейшем сам читатель убедится в том, что из всей обширной художественной области римская архитектура больше всего подводит к пониманию последнего и все еще огромного, а именно четырехвекового развития неоплатонической эстетики.

Ганс Зидльмайр называл Гвидо Кашнитца фон Вайнберга "наследником Алоиза Ригля" и "единственным историком искусства в наши дни, который попытался путем упорной умственной работы построить универсальную историю искусства". Книга "Творческое в римском искусстве"472 представляет собой собрание разновременных статей, лекций и записей фон Вайнберга еще довоенного времени, посвященных итало-римскому искусству.

Кашнитц фон Вайнберг считает бытующее понятие римского искусства крайне расплывчатым и ничего не говорящим. У Винкельмана и исследователей, находившихся под его влиянием, получалось, что "римское" искусство – это всего лишь "плохое" искусство и что начиная с эпохи этрусского искусства и вплоть до падения Римской империи все художественные достижения в Италии надлежит приписать греческим мастерам. "Прогрессивный" XIX век придерживался по большей части того же мнения: Алоиз Ригль, необычайно много сделавший для выяснения понятия римского искусства, также заявляет, что "и после битвы при Акциуме греки оставались основными носителями античного развития искусства, тогда как римляне занимались более практическими задачами государственной жизни". Неужели Риглю было неизвестно, спрашивает Кашнитц фон Вайнберг, что со времени Августа весь характер мирового развития определялся из Рима, и это не могло не отразиться в изобразительном искусстве?

Франц Викхофф, венский ученый, исследователь истории художественных стилей, называет специфической выразительной формой римского искусства иллюзионизм, что, по мнению Кашнитца фон Вайнберга, неверно, поскольку иллюзионизм уже довольно рано возник и в греческом эллинизме в качестве упадочной формы классицизма. Вместе с тем Викхофф справедливо указывает, что Греция сама по себе "никогда не смогла бы произвести монументы, которые с эпохи Августа стали художественным выражением Римской империи"473.

Попытка Викхоффа выдвинуть особую проблему римского искусства сразу же встретила противодействие, например, у Йозефа Стржиговского, который указывал, что и иллюзионизм и манера последовательного изображения, как, например, на колонне Траяна, уже имеются в восточном эллинизме и поэтому не могут считаться отличительными характеристиками "римского искусства"474. Таким образом, Стржиговский возвратился к отрицанию художественной самостоятельности Рима. Вместе с тем положительное значение работ Стржиговского в том, что он рассматривал после-греческое развитие искусства не как постепенный упадок, а как переход к важной эпохе ранневизантийского и раннесредневекового искусства.

"Смысл художественного развития, заполняющего более чем полутысячелетний отрезок, времени между поздней республикой и концом западной Империи в средиземноморских странах, – пишет Кашнитц фон Вайнберг, – невозможно уловить с помощью чисто импрессионистических понятий историков искусства XIX в."475.

Для выработки понятия римского искусства Кашнитц фон Вайнберг предлагает изучить цели и направления, которые приняло после осуществления классической идеи искусство, нашедшее в Риме свою новую отправную точку.

"Римлянин... во всей своей манере рассматривать мир является человеком нового времени. Прежде всего, подобно всякому другому варвару, он совершенно чужд греческому началу, с которым он сталкивается"476.

Если противоположность между римским и греческим началом постепенно уменьшается, то это происходит, по мнению Кашнитца фон Вайнберга, прежде всего потому, что мир "гречества" и Ближнего Востока сам становится иным, идя навстречу Риму. Рим в эпоху поздней античности оказывается важнее, чем Восток, потому что только Рим в состоянии ввести новые, неистраченные силы в процесс преобразования Древнего мира. В связи с этим весьма вероятно, пишет Кашнитц фон Вайнберг, что в области искусства Рим играл подобную же роль. Однако для этого надо освободить понятие римского искусства от легенды о незначительности римского начала в первые столетия новой эры.

Кашнитц фон Вайнберг говорит об изменении творческой воли в конце классического периода. Величие классического искусства, по его мнению, в том, что оно "не просто истолковывает жизнь, но само является частью жизни"477. Так, Гомер человечен не потому, что он пишет о людях, а потому, что в его поэзии люди, не утрачивая свою человечность, живут и по велению судьбы вступают в сферу героического бытия. С вступлением римлян в рамки античного мира это удивительное единство телесности и духовности уже распадается. Вместо бессознательной жизни в искусстве художник римской эпохи, по мнению Кашнитца фон Вайнберга, всегда исходит уже из той или иной сознательной концепции некоторого духовного содержания, из той или иной политической, правовой или религиозной идеи, которую он считает себя призванным воплотить в искусстве. Форма перестает быть содержанием, как в классическом греческом искусстве, и становится обозначением духовного содержания.

"Если в классике все духовное вырастает из чувственной формы как ее тончайшая сублимация, никогда не отделяясь от этой формы и окружая ее как бесконечно тонкое облако, то в римском искусстве концепция идеи является первичной. Дух здесь дан задолго до того, как он чувственно истолковывается в художественной форме. Он не развивается как высветляющая среда из телесной природы чувственного мира. Творческое действие начинается здесь лишь для того, чтобы предоставить формально-чувственное выражение осознанному наличию давно уже существующей самостоятельно идеи"478.

Если вначале все же, говорит Кашнитц фон Вайнберг, римскому искусству необходимо приписать какое-то хотя и очень расшатанное единство тела и духа, то впоследствии, ввиду ориентации этого искусства на заданную идею, а не на чувственную наглядность, оно утрачивает способность создавать новые формы, пользуясь старым сложившимся запасом, полученным в качестве наследия греческого классического искусства; всякое же создание новых форм идет уже в духе "италийской воли к форме" (italischen Formwillens)479.

"Чем дальше продвигаемся мы в истории искусства Римской империи, – замечает Кашнитц фон Вайнберг, – тем труднее становится для нас переходить от суждения о чистой форме к духовным основаниям этой формы... Иными словами, чем далее мы отходим от исходной точки греческой античности, тем необходимее становится для нас направлять основное внимание на познание духовного характера той эпохи, искусством которой мы занимаемся"480.

По мнению Кашнитца фон Вайнберга, зрительно-чувственные критерии, которыми пользовался в своей истории искусства Алоиз Ригль, становятся все менее надежными в эпоху, "которая привыкла обретать свой символ не в пластичности высветленной органической формы, а в красоте привязанной к форме духовной ассоциации". Поэтому, заключает Кашнитц фон Вайнберг,

"понятие римского искусства никоим образом не охватывает весь объем послеклассического искусства в странах Средиземного моря, но оно обозначает, скорее, особым образом окрашенную форму проявления этого развития, начало которого совершается в Риме и развитие которого от Августа до Траяна ознаменовано и вызвано указанным всеобщим развертыванием тела в дух"481.

Переходя к конкретным историко-художественным сопоставлениям, Кашнитц фон Вайнберг находит возможным считать пластическое искусство Римской империи созданием "итало-римской художественной воли", совершенно самостоятельным и отличным от соответствующих явлений в греческом искусстве. Римская пластика работает не с телом, как греческая, а с пространством, которое она отграничивает от пространства вообще. Воздействие греческого искусства и здесь, конечно, несомненно. Однако речь идет, согласно Кашнитцу фон Вайнбергу, не о прямом заимствовании, а о взаимопроникновении обоих направлений, которое пока еще очень мало изучено.

Согласно Кашнитцу фон Вайнбергу, римское искусство, которое стало приобретать свое особенное лицо только в конце II в. до н.э., коренится в двух источниках: с одной стороны, это имманентное развитие среднеиталийского и южноиталийского ("великогреческого") искусства; и, с другой стороны, это культурное наследие классического греческого искусства. Основные установки греческого искусства известны: это пластичность и телесность, вернее же, "формирование человеческого тела как пластически оживленного изнутри тела", при следовании представлению об идеальном ритме482. Однако уже в течение IV в. до н.э. классическое искусство начинает увядать; а ко времени подъема Рима симптомы того, что творческая миссия гречества окончательно приближается к концу, становятся совершенно очевидными. И в Риме начинает складываться новая творчески-художественная цельность, которая исходит "из непосредственного формирования пространства и находит первую ступень своего осуществления в великолепной сводчатой архитектуре императорского времени"483. Эта свойственная среднеиталийской "художественной воле" тенденция к непосредственному формированию пространства, по мнению Кашнитца фон Вайнберга, существовала с незапамятных времен, и она была лишь завуалирована возникшей под греческим влиянием "псевдопластикой", пока, наконец, в последние десятилетия II в. до н.э. в окрестностях Рима, в Лациуме и Кампании, не возникают архитектурные группы с рельефом и скульптурой, которые отмечены уже характерными чертами подлинно римского искусства.

Вопрос об оригинальности римского искусства Кашнитц фон Вайнберг предлагает рассмотреть заново. Те времена, когда эпоха конца республики и начала империи рассматривалась как "римский классицизм", вполне объясняемый греческими заимствованиями, и оригинально римским признавались лишь технические постройки, такие, как мосты и акведуки, а также реалистический портрет, эти времена давно прошли. Даже там, где (как, например, в рельефной группе "Алтарь мира", "Ara pacis") чувствуется рука греческого мастера, римское искусство не является простым "переводом" греческих художественных форм.

"Из этой формы говорит совершенно новый дух, которому мы не окажем должного внимания, если будем, как это всегда происходило, называть его просто классицистическим. Здесь даже в самой структуре формы, в отношении тела к пространству появляется нечто совершенно новое, и притом нечто вполне негреческое. В самом деле, не удается найти художественные предпосылки "Алтаря мира" на востоке, в самой Греции или в эллинистической Малой Азии"484.

Основополагающими признаками италийско-римской архитектуры Кашнитц фон Вайнберг считает симметрию и доминирующую роль средней оси. Но за этими формальными признаками он усматривает то обстоятельство, что "римское искусство впервые начинает непосредственно формировать пространство как таковое" 485. При этом существенна здесь именно непосредственность. Что вообще римское искусство уделяет особенное внимание пространству, это известно уже давно. Но пространство римского искусства рассматривалось исследователями как нечто такое, что возникает в результате формирования тел.

"Всякая пластика создает пространство. Это художественное пространство, в котором пластическая форма <...> существует <...> Собственно, оформлению подлежит здесь телесное, и пространство возникает лишь во вторую очередь как следствие оформленного, более или менее развернутого, распространившегося в пространство и, таким образом, создающего пространство тела. В римском искусстве мы встречаем обратное сказанному отношение между телом и пространством <...> Пространство здесь не излучается от телесных фигур, как это имеет место в греческом храме, но охвачено (umschlossen) телом и, таким образом, оформлено (modelliert)"486.

Тело становится, таким образом, служебным орудием формирования пространства.

Содержание римского искусства, по Кашнитцу фон Вайнбергу, соотносится не столько с абсолютной красотой формы как таковой, то есть ориентировано не эстетически, но оно всегда несет в себе прежде всего моралистически-конвенциональное настроение, отвечающее достоинству весьма ярко выраженного у римлян сознания своего положения в обществе. Идеализированная форма человеческого тела играет поэтому у римлян весьма второстепенную роль. Вместо обнаженных героев здесь выступают одетые в тогу граждане как представители того или иного положения или служебной должности. Импозантные складки тоги служат здесь не просто красоте формы, а выражению достоинства и правового состояния: форма становится иероглифом идеи или представления, которые с нею как формой, в сущности, не имеют ничего общего. Точно так же природная красота выразительного движения становится в римском искусстве жестом и отвечает социально-условному, чуть ли не политически установленному, церемониально определенному содержанию.

Римлянин вырастал в регламентированном до мельчайших подробностей порядке нравственно-религиозного и политического характера. Установленные понятийные нормы мировосприятия должны были найти свое выражение в искусстве. Поэтому понятно широкое употребление в римском искусстве аллегории и символа как воплощения и изображения абстрактных представлений. Греческому искусству аллегория была неизвестна. Наоборот, у римлян были распространены аллегорические изображения Веры, Щедрости, Постоянства, Согласия. В качестве аллегорических олицетворений этих понятий используются обычно греческие женские изваяния, но которые, в отличие от греческих образов божества, обладают лишь тенеобразной, неподлинной реальностью, которая и соответствует их абстрактной природе и их чисто понятийному происхождению.

Ясно, что форма становится здесь условным знаком. Интересно, однако, что аллегорические персонификации в римском искусстве стоят в одном ряду с самыми реалистическими и даже иллюзионистическими изображениями пейзажа, человека и природных явлений487. Кашнитц фон Вайнберг находит в римском искусстве большое число смешений аллегорического и натуралистического способа изображения.

"Отношение римлян к изобразительному искусству в значительной мере определяется их понятийным и идеализирующим мышлением", – пишет Кашнитц фон Вайнберг488. Творческая воля определена здесь в первую очередь духом или разумом. Даже там, где римское искусство использует наследие греческой пластики, оно создает себе свою собственную структуру символического выражения. Так, пространство в качестве непосредственного объекта формирования становится в архитектуре художественным символом духа. Даже присущий самому римскому искусству натурализм в поздней античности утрачивает свое значение в пользу чисто символически-аллегорического, знакового выражения.

Итак, Кашнитц фон Вайнберг указывает следующие четыре принципа организации формы у римлян.

Во-первых, это симметрия и подчеркивание главной оси как доминанты всей композиции. Во-вторых, это непосредственное формирование пространства. Абсолютное пространство, а не тело выступает здесь уже орудием оформления. В основании форм лежит ограничение или исключение тела из бесконечного пространства. В-третьих, в римском искусстве возникает новое отношение человека к художественному произведению. Новая организация пространства в римском искусстве как бы вовлекает зрителя в участие в нем, включает его в свой контекст, тогда как в греческой классике отношение зрителя к произведению искусства было чисто зрительным и созерцательным. Наконец, в-четвертых, форма развивается теперь не как творчески-символическая организация природной данности, в средоточии которой находится человеческое тело. Построение формы совершается в римском искусстве исходя более из духовных и идейных содержаний. Вместо типических природных форм, в которых форма и содержание тождественны, а "литературное" отступает на второй план, здесь форма и природа есть носитель и выражение действительных исторических событий. Форма существенна в той мере, в какой она служит для интерпретации действительных событий, которые в свою очередь являются свидетельством реальностей определенного духовного порядка, подчиняющих себе чувственное и в этом чувственном, то есть в форме и в образе, находящих свое выражение и свидетельство.

Впрочем, уже и в Греции, начиная с IV в. до н.э., Кашнитц фон Вайнберг усматривает постепенное отклонение художественного интереса от пластического формирования тел к формированию пространства; ко II в. до н.э. этот процесс достигает своей высшей точки. Однако благодаря ограниченности творческих возможностей греческой художественной воли, по мнению Кашнитца фон Вайнберга, в рамках греческого мира не могла произойти замена телесного принципа пространственным принципом художественного оформления. "Непосредственное формирование пространства" удалось лишь италийцам и римлянам. Подобным же образом уже в греческом мире фигуры богов со временем утрачивают свой антропоморфный характер и становятся простыми символами философской или религиозной идеи. Но вполне этот процесс развертывается лишь в римском искусстве. И даже исторические сюжеты, хотя они в греческом искусстве служат тем же целям возвеличения царственных персонажей, как и в римском, в греческом сосредоточены на человеческой драме переживаний, а в римском – являются чуть ли не холодным в художественном отношении символическим и аллегорическим изображением политического содержания, – непобедимости и мощи императорской власти, далекой от всего просто человеческого.

В книге Кашнитца фон Вайнберга имеется много художественных иллюстраций, дающих конкретный анализ его теоретических взглядов на римское искусство. Приводить эти анализы в нашей работе было бы слишком обширной задачей. Но мы хотели бы указать только на два примера, которые, как нам кажется, являются хорошей иллюстрацией того, что этот автор называет творческим принципом в римском искусстве.

Первый пример – это Ника Самофракийская (II в. до н.э.). Ей автор посвящает несколько проникновенных страниц489. Согласно анализу Кашнитца фон Вайнберга эта греческая статуя, сохраняя все черты классики, в то же время весьма далеко выходит за ее пределы. Эта взлетающая фигура богини как бы "создает пространство", а вовсе не остается предметом самодовлеющего созерцания. Это уже не та общеизвестная Ника V века, принадлежащая Пеонию и сохраняющая такую свою структуру, в которой форма неотличима от содержания и которую всякий зритель созерцает как самостоятельное целое. Напротив того, Ника Самофракийская уже не только предмет самостоятельного созерцания. Она зовет нас к бесконечному пространству, в которое она и взлетает. Тут Кашнитц фон Вайнберг, как нам кажется, мог бы сказать гораздо больше, чего он, однако, не говорит. Именно – Ника Самофракийская есть как бы сам свет и легка как свет. Она есть световой взлет человеческой души в бесконечную высь и тем самым повелительно заставляет нас представлять это бесконечное пространство, то есть тем самым и создает это пространство. Вероятно, выраженные в Нике Самофракийской прозрачность, светлость, духовность и световое восхождение, скорее, являются пророчеством не близких, но более отдаленных веков Римской империи, когда этот бесплотный и световой порыв созрел до степени философской концепции. Этого Кашнитц фон Вайнберг сам не говорит. Это мы говорим за него, продолжая и развивая его мысль. Но его наблюдение, что Ника Самофракийская уже перестает быть самодовлеющей статуей эпохи классики и зовет к бесконечному пространству, мы считаем и глубоким и проникновенным. Безусловно, также требует нашего одобрения и констатация у Кашнитца фон Вайнберга наличия в Нике Самофракийской вполне законченных черт стиля классики. Помимо ухода в бесконечность и в духовность всякий внимательный зритель Ники Самофракийской, несомненно, увидит в ней и нечто исконно-греческое, то есть полное тождество духа и материи и самодовлеющую красоту живого человеческого тела. Ника Самофракийская всеми такими чертами, безусловно, отличается от чисто римских "Викторий", в которых духовная сторона получает настолько самостоятельное значение, что их тело оказывается просто каким-то внешним знаком, а весь их образ получает тем самым характер какой-то аллегории или олицетворения отвлеченного понятия. Правда, в этих "Викториях" духовность не идет дальше императорской победы над врагами. Но это касается уже только содержания данных статуй, а в духовном смысле эти статуи по самой своей художественной структуре оказываются только аллегориями или олицетворениями. С нашей точки зрения, эта художественность здесь нисколько не убывает, а только трансформируется, когда материальное и идеальное уже не даются в своем неразличимом тождестве, но материальное трактовано здесь как подмостки и пьедестал для тех или иных, больших или малых, духовных свершений.

Однако для иллюстрации весьма ценной и глубокой теории Кашнитца фон Вайнберга нам хотелось бы привести из него такой анализ, в котором уже не содержалось бы чисто греческих элементов, но в котором идейный охват огромных пространств был бы дан в буквальном виде. Ведь, как мы видели выше, чувство пространства и даже чувство огромных пространств, чувство освоения и покорения этих пространств чрезвычайно характерно для эллинистически-римской эстетики и по преимуществу для эстетики именно римской. Вот что пишет Кашнитц фон Вайнберг о Пантеоне, общеизвестном произведении II в. н.э. в римском искусстве.

"Всякий, впервые вступая с бодрствующим чувством в Пантеон, невольно поддается тому глубокому впечатлению, которое пробуждает в нем связанное с этим изменение или даже преображение его пространственного существования в физическом и духовном аспекте. Строго оформленное строение окружает его. Его взор скользит по ротонде, лишь поверхностно расчлененной нишами и колоннами, и затем поднимается вверх к округлости плоского купола, пока, наконец, вдоль концентрически сходящихся балок перекрытия не достигает отверстия в высшей точке свода, через которое только и попадает в храм дневной свет, чтобы наполнить его загадочно-рассеянным свечением. Все наше телесное существо кажется изменившимся и подпавшим действию иных законов, чем в только что оставленном внешнем мире. Каждое движение, каждый шаг взаимодействуют с пространством, которое нас окружает. Наше я расширяется и отождествляется с формами этого пространства, оболочку которого мы ощущаем теперь как границу нашей собственной личности. Ни одна мысль не пронизывает границ этого пространства. Внешний мир по ту сторону стен громадного помещения исчезает из нашего сознания, которое теперь совершенно сосредоточивается на существовании внутри покрытой сводом ротонды, то есть на той форме, которую придал творец-архитектор пространству, возвышающему самого пребывающего здесь человека до средоточия этого нового мира. Математика, повсюду диктующая и определяющая строгую закономерность этого пространства, формирует теперь уже и наши собственные личные переживания и воспринимается и вкушается нами как гармония вечности непосредственно, подобно прекрасной музыке. Имеющая предел ограниченность пространства, а вместе с ним и наше собственное бытие расширяются, хотя формы этого пространства нисколько не утрачивают свою строгость и жесткую точность, до бесконечности тех сфер, которые в своих простейших образах, цилиндре и шаре, отражают красоту и гармонию вечности. Это – красота чистой меры и простого образа, которая не перестает восхищать переживающего ее человека, вместе с наслаждением от своей чистоты пробуждая ощущение серьезности и непоколебимости длящегося и космического. И не только эта космическая закономерность простых округлых форм, внушившая Диону Кассию (LIII 27) сравнение Пантеона с усеянной звездами вселенной, обусловливает бесконечное чувство расширения нашего тела, но также превосходящее все человеческое и постижимое духовное содержание здания раздвигает границы этого пространства, при всей его определенности, до целого мира трансцендентного бытия, который для находящегося в Пантеоне человека вступает на место хаотической и запутанной сумятицы реального внешнего мира <...> Мы все многократно переживали это впечатление, и не только в ротонде Пантеона, но и в термах Каракаллы, а с некоторой помощью воображения – и в других, более разрушенных сводчатых строениях императорского времени. Оно сродни тем впечатлениям, которые охватывают нас в "Айя Софии" в Константинополе, в "Святом Петре", в "Святом Андрее делла Балле" в Риме и в бесчисленных других созданиях ренессансной и барочной архитектуры, которые все, хотя они и внедрены в мир христианской мысли, восходят к тому же творческому духу, который ведет к трансцендентному и который впервые достиг жизненности в Пантеоне и других великолепных постройках эпохи Цезарей"490.

Свою книгу о римском искусстве II-I вв. до н.э.491 Кашнитц фон Вайнберг начинает с характеристики различия между римским искусством и греческим. Он продолжает здесь развивать тезис, изложенный в его книге "Творческое в римском искусстве", стремясь теперь подробно очертить эпоху, когда из гречески-эллинистического, этрусского и италийского начал складываться специфически римский художественный стиль.

Кашнитц фон Вайнберг еще раз подчеркивает непосредственную эстетическую наглядность и доходчивость классического искусства, в котором царит красота "вечных и окончательных соотношений идеального мира", красота, покоящаяся "исключительно на гармонической пронизанности духа и тела, их органического развития ритмом космических законов и математической упорядоченностью"492. Самый незначительный фрагмент фриза Парфенона, осколок греческой вазы, монета, предмет обихода уже являет в себе цельную сущность, космически-гармонический смысл, обнаруживая "совершенное, простое и покоящееся в себе единство"493.

Всякое классическое произведение является замкнутым микрокосмом ввиду того, что идейное содержание тождественно в нем форме. Это позволяет ему пережить время и сохранить в любую эпоху свою абсолютную, непосредственно ощутимую ценность. Напротив, в римском искусстве, повторяет Кашнитц фон Вайнберг уже сказанное им в первой книге, классическое единство распадается.

"Римская статуя есть своего рода наглядный документ, и в качестве такового – выражение совершенно определенной исторической, правовой или религиозно-культовой ситуации"494.

Форма как самостоятельная ценность, какою она является в греческом мире, перестает теперь существовать. Она внутренне опустошается, превращаясь в аллегорию или олицетворение, представляя собой "перевод духовных или литературных представлений на образный язык"495. Неудивительно поэтому, замечает Кашнитц фон Вайнберг, что унаследованная от греков пластическая форма вырождается, делается более плоской и сухой, приобретает характер знака и символа. Но одновременно с этим упадком формы, как указывал уже и Винкельман, расцветает специфически римское искусство архитектурного создания и оформления пространства. Именно

"подобно тому как греческое искусство развертывает форму через тектонически-скульптурное расчленение телесного, так что даже в строительном искусстве – вспомним греческий храм – оно смогло лишь сочетать пластически-телесные элементы в гармоническое замкнутое в себе целое, так римское искусство, следуя прадревней средиземноморской традиции, переносит формирующее начало из телесного в пространство, иными словами, из сферы пластических образов в сферу архитектуры абсолютизированного пространства"496.

Процесс этот совершается не сразу. Первые столетия Римской империи являются пока еще только переходным временем; хотя попытки перехода к непосредственному формированию пространства Кашнитц фон Вайнберг находит уже в раннем эллинизме – например, в Тегейском храме на Пелопоннесе (между 350 и 340 гг. до н.э.), где колонный ряд внутри строения смещен к внутренним стенам, несомненно, в стремлении добиться большей выразительности пространственного устроения зала.

В качестве иллюстрации Кашнитц фон Вайнберг анализирует скульптуру императора Августа, так называемого "Августа Первых ворот" ("Prima Porta"). Скульптурная форма здесь еще следует классическому образцу, но средоточие творческого интереса заметнейшим образом смещено уже в сторону духовно-идейного содержания, которое не изображено, а лишь намечено в художественной форме.

"Основная цель художника – чисто духовное представление о могуществе и великолепии сосредоточенного в личности цезаря величия Римской империи. В связи с таким изменением художественной цели естественным образом утратили свою абсолютную сущность чисто пластические достоинства статуи <...> Рельеф панциря, который особенно характерен в этом смысле, нуждается в специальном истолковании через прямое отношение к историческим событиям эпохи Августа; и именно в этом истолковании, а не в ценностном содержании скульптурного образа, заключается творческий смысл его художественного бытия. Его уже нельзя назвать "прекрасным" и выразительным в его скульптурной "такости" (Sosein), но он значителен, потому что он в символической и аллегорической манере представляет устроение, умиротворение и всеохватность империи <...> Здесь возвеличивается не столько героическая личность и полнота ее власти, сколько созданное ею величественное устроение, за которым скромно отступает на второе место даже сам гений изображенного <...> Таким образом, портрет цезаря уже не представляет собою в эллинистическом смысле усиленное скульптурными средствами изображение его природного облика, а является редукцией выражения до тех интеллектуальных и характерных черт его сущности, которые теснейшим образом связаны с величием его деяний и обнаруживающейся в них творческой силой римского гения. Исключительно в этом смысле движение, ритм, жест и подчеркнутость вида спереди всей фигуры отходят от прообраза Поликлета и наполняют скульптуру совершенно новым содержанием. Вместо покоя отдыхающего атлетического тела здесь мы видим указующий вдаль жест властного достоинства, заимствующий свою силу и оправдание не столько в существе изображенной личности, сколько в значении ее миссии и в представляемой Августом maiestas imperii (величии империи). Этой позе отвечает уже не только народ, к которому обращена речь цезаря, но все громадное духовное пространство обитаемого мира, образ которого навевается скульптурой. Только в связи с этим духовным пространством статуя и достигает задуманной в ней высокой монументальности в качестве выдающегося государственно-политического символа. Именно такая способность создавать иллюзию духовного пространства характеризует существо римской пластической структуры, а также творческое значение упомянутого раскола греческого пластически-идеального сущностного единства. Как справедливо отмечалось, зритель чувствует себя вовлекаемым в то очарование, которое исходит от статуи цезаря. Но очарование это есть не что иное, как скульптурными средствами достигнутое конституирование пространственного образа духовного порядка, в которое зритель вступает как под какой-то громадный свод"497.

Мало того. Пространственное воздействие статуи, как замечает Кашнитц фон Вайнберг, усиливается еще и тем, что она предназначалась для установки в нише, что значительно увеличивало возможность ее пластического воздействия, делая ее в свою очередь частью архитектурного целого, служащего символическому расширению личности внутри сферы, в которой человек "переживает образное и формальное осуществление своего духовного мира, его требований и его обетовании"498.

По мнению Кашнитца фон Вайнберга, этот метод оформления пространства соответствует определенной общей тенденции развития, связанной с перемещением интересов в духовную сферу и в трансцендентное, "как это окончательно выявляется в религиях избавления позднего времени, в плотиновской философии и в христианстве"499.

Ввиду преобладания смыслового содержания над формой в римском искусстве, замечает Кашнитц фон Вайнберг, "знание идейного мира, который стоит за римскими монументами, становится необходимым условием для их понимания".

"Кто не знает истории Римской империи, кто никогда не занимался сущностью римского права и значением его учреждений для частной и общественной жизни, кто не имеет представления о религиозных и культурных требованиях римского народа, тот никогда не проникнет в творческую сущность римского искусства и в лучшем случае кроме технического совершенства увидит в них лишь упадочное искажение греческой формы"500.

Подъем римского искусства сопровождался массовым грабежом и вывозом из Греции скульптур, картин и других художественных произведений501. Усвоение греческих образцов сопровождалось возрастанием линейности, чертежного геометризма и отвлеченной графичности композиций502. Обедневшая Греция была неспособна финансировать крупные художественные предприятия, и многие греческие мастера переселились в Рим.

Главную часть своей книги503 Кашнитц фон Вайнберг посвящает подробному описанию и разбору так называемого "Алтаря мира" ("Ara pacis"), посвященного императору Августу в 13 г. до н.э.

"В этом монументе, так же как и в других памятниках раннеавгустовского времени, форма полностью опустилась до роли служительницы идеи. Дуализм между целым рядом твердо установленных трансцендентных представлений и художественным изображением самим по себе стал совершенно явственным, и он должен рассматриваться как основа всех художественных воззрений раннеимператорского периода"504.

То же "одуховление" классических греческих форм Кашнитц фон Вайнберг подмечает и в римском скульптурном портрете, по сравнению с греческим505.

"История римского искусства в первые столетия эпохи цезарей, – завершает свою книгу фон Вайнберг, – почти полностью исчерпывается темой одухотворения греческих форм <...> Особенность этого интересного периода <...> заключается в отходе от природного прообраза <...> В портрете это проявляется не в том, что перестает цениться верное натуре изображение модели, а более в том обстоятельстве, что из наблюдения природы, которое ограничивается лишь определенными частями человеческого существа, а именно физиогномией, теперь уже не возникают формы новой художественной структуры, как это происходило ранее в греческом искусстве, которое всегда восходит от чувственного переживания художественной формы. Изменение художественной структуры исходит поэтому более не из какого-то нового восприятия природы и не из дальнейшего развития греческих форм в греческом смысле, а проявляется как постепенное деформирование греческих форм под влиянием нового идейного содержания или как сохранение по крайней мере их внешних черт, которые теперь, однако, весьма несовершенно начинают скрывать изменение внутреннего содержания"506.

Соответствующему анализу Кашнитц фон Вайнберг подвергает и ряд других памятников императорской эпохи Рима507.

Анализ римской архитектуры у Кашнитца фон Вайнберга мы считаем не только глубоким и основательным и не только максимально для нас современным, но весьма ценным как раз для истории античной эстетики. В заключение нам хотелось бы указать только на два обстоятельства, которые несколько снижают значение этого анализа и заставляют считать его все-таки незаконченным.

Во-первых, Кашнитц фон Вайнберг нигде не дает достаточно отчетливой социально-исторической характеристики изучаемого им предмета. Правда, многое здесь уясняется на основании его многочисленных указаний на существо Римской республики и Римской империи. Однако систематически эта характеристика нигде у него не проведена; в этом отношении анализ Н.И.Брунова имеет большое преимущество, поскольку в этом анализе мы находим настойчивую попытку связать римскую архитектуру с рабовладением и с зарождающимся феодализмом.

Во-вторых, анализ Кашнитца фон Вайнберга и в своей искусствоведческой, а значит, и в своей эстетической области все же не может считаться законченным ввиду слабой дифференциации талантливо выдвинутого им римского принципа овладения пространством. Это пространственное овладение в Риме относится по преимуществу к внешним сторонам архитектуры, так сказать, к самой оболочке архитектурного произведения. Это пространственное овладение оставляет нетронутым внутреннее пространство произведения. Н.И.Брунов пишет:

"Так, до самого IV века, когда процесс феодализации уже настолько продвинулся вперед, что рабовладельческий Рим превратился в Рим феодальный, во всех огромных сводчатых зданиях Рима, как бы ни было колоссально внутреннее пространство, над ним все-таки всегда доминирует массивная оболочка и расчленение ее поверхности. Телесная оболочка и расчленена, и тектонична, и очеловечена, а пространственное ядро подавляет своей неоформленностью и стихийностью, своей несоразмерностью с человеком. Это наблюдается даже там, где оболочка оформлена очень продуманно, цельно и гармонично, как, например, в Пантеоне и базилике Максенция"508.

По этому поводу необходимо заметить, что если читатель помнит нашу общую характеристику эллинистически-римской эстетики, то он поймет также и то, почему в римском искусстве и в римской эстетике не могло произойти окончательного овладения пространством. Дело в том, что но причинам своего социально-исторического развития античный мир не мог дойти до исчерпывающей характеристики человеческой личности. Слияние субъекта и объекта в таком виде, что именно субъект возглавлял бы подобного рода слияние, а античности отсутствовало. Оно по необходимости даже в самых совершенных формах римского искусства было неполным и внешним. Такое полное пространственное овладение субъективными глубинами человеческой личности могло осуществиться в Европе только в эпоху Ренессанса, после длительного исторического развития искусства и эстетики на путях византийского и готического мышления509.

На этом нашу характеристику античной архитектурной эстетики мы можем считать законченной.


V. ПОЗДНЕЙШИЕ ОПИСАТЕЛЬНЫЕ МЕТОДЫ ИСКУССТВОЗНАНИЯ

Первые века нашей эры в истории античной эстетики отличаются, наряду со всем прочим, чисто описательным подходом к произведениям искусства, который был тоже необходим ввиду огромного идейного богатства эстетики всего позднего эллинизма. Формалистически-технический анализ искусства, доходивший, как это мы видели на примере музыки, до чисто числовых и табличных методов, нисколько не исключал, а, скорее, даже и требовал более непосредственной оценки искусства, тяготевшей иной раз даже к самой простой фактографии. Такого рода описательные и фактографические методы уже не входили в анализ формы художественного произведения, а претендовали только на простое описательство. Но описательство это обладало самыми разнообразными степенями эстетической оценки. Одни авторы ограничивались простым каталожным перечислением особенностей тех или других произведений искусства. Другие авторы начинали выражать при этом и свое настроение. А некоторые понимали произведение искусства особенно оживленно и проникновенно, выбирая для этого наиболее густые краски и жизненно-выразительные свойства художественного произведения. Начнем с более элементарного описательства510.

§1. История и археология искусства

Отношение античности к истории и археологии искусства становится вполне ясным, если вспомнить то, что нами было высказано раньше в различных характеристиках, и прежде всего в общей методологии нашей работы ИАЭ I, с. 72. То, что сейчас мы конкретно скажем об единственном крупном историке искусства Плинии Старшем и о единственном крупном археологе Павсании, только подтверждает данные там общие установки.

1. Дурис Самосский

Прежде чем говорить о Плинии, необходимо упомянуть о Дурисе Самосском, историке IV в. до н.э., работавшем в духе александрийской школы. Он был известен своими искусствоведческими работами. Диоген Лаэрций (I 38) упоминает его сочинение "О живописцах". По-видимому, это был один из родоначальников той описательной эстетической литературы, о которой мы можем до некоторой степени судить по Плинию. Это было популярное отношение широкой публики, любящей анекдоты, различные истории, биографические факты и прочие вещи, вместо специального художественно-технического анализа.

2. Плиний Старший

а) Плиний Старший (23-79 н.э.) в своей энциклопедической "Естественной истории" касается самых разнообразных вещей, в том числе и искусства. Но ни о какой философской или эстетической точке зрения у Плиния не может быть и речи. Это – до некоторой степени история искусства, да и то чисто случайного происхождения.

Так, 34-ю книгу своей энциклопедии Плиний посвящает меди. Но, заговаривая о произведениях из меди, он считает нужным давать сведения о статуях. В 35-й книге речь идет о красках. По этому поводу целое рассуждение о живописи. Так и возникли в этом огромном труде довольно значительные части историко-художественного характера следующего содержания: 1) торевтика (чеканка по металлам) – XXXIII 154-156; 2) литье статуй из меди – XXXIV 33-93, 140-141; 3) живопись – XXXV 2-150; 4) работа из глины – XXXV 151-158 (также о посуде 160-161, 164-165, о роскошной утвари 162-163; XXXVI книга посвящена камням, где, между прочим, в §8 перечень художников, работавших по мрамору); 5) ваяние из мрамора – XXXVI 9-44 (в этой книге о резьбе на драгоценных камнях и о геммах).

Весь этот порядочный по размерам материал является, однако, довольно наивным перечнем имен, фактов и анекдотов, не имеющих никакого эстетического, но зато имеющих огромное историческое значение. Можно сказать, что без Плиния мы были бы совершенно не в состоянии писать историю античного искусства, так как разнообразный вещественный материал, дошедший до нас, остался бы вполне в хаотическом виде.

б) Плиний с наивной добросовестностью и сухим музейным эклектизмом описывает художественные памятники, употребляя тот же самый тон, что и при описании породы какой-нибудь рыбы или камня. Более обосновано написаны параграфы об Апеллесе (XXXV 79-97), которые стоит привести более подробно, так как они имеют значение и для характеристики общего отношения античности к живописи. Время наибольшего успеха Апеллеса Плиний относит к 112 Олимпиаде (332-329 до н.э.). Ему он приписывает "несколько томов сочинения, излагавшего теорию живописи". Апеллес хвалил многих живописцев, но утверждал, что у них нет того изящества, которое греки зовут "charis". Восхищаясь картиной Протогена, стоившей ему громадного труда, он заметил, что "Прогоген во всем ему равен, но в одном он превосходит Протогена, а именно в умении вовремя прекратить работу над картиной". "Тем самым он дал достопамятный урок, что часто чрезмерная тщательность бывает во вред" (79-80).

"Известно, что произошло между ним и Протогеном, который жил в Родосе. Туда приплыл Апеллес, жаждая познакомиться с его картинами, известными ему только по рассказам. И он прямо направился в мастерскую Протогена; того не было дома, и одна старуха караулила картину большого объема, поставленную на мольберт. Она заявила, что Протогена нет дома, и спросила, как ей сказать, кто его спрашивал. "Вот кто", – сказал Апеллес и, схватив кисть, провел цветную линию чрезвычайной тонкости. Когда Протоген вернулся, старуха рассказала ему, что было. Передают, что художник, увидев такую тонкую линию, заявил, что это приходил Апеллес, потому что такая совершенная работа никому другому не подходит, и сам по той же самой линии провел другую, еще более тонкую, только другого цвета. Уходя, Протоген наказал старухе показать, в случае возвращения приезжего, эту линию и прибавить, что это тот, кого он спрашивает. Так оно и случилось. А именно: Апеллес вернулся и, стыдясь грозившего ему поражения, пересек обе линии третьей опять нового цвета, не оставляя более уже никакой возможности провести еще более тонкую линию. Протоген признал себя побежденным, немедленно устремился в гавань, и было решено, чтобы эта картина в таком виде была сохранена для потомства, всем, и особенно художникам, на удивление. Как слышно, она сгорела во время первого пожара при Августе (4 г. н.э.), когда на Палатине сгорел императорский дворец. Видевшие ее раньше передают, что эта обширная картина ничего не содержала, кроме линий, едва приметных для глаза, и среди прекрасных произведений многих художников была похожа на пустую, и как раз этим самым она привлекала к себе внимание и была знаменитее всякого другого произведения".

Апеллес не проводил ни одного дня без рисования, так что от него и пошла поговорка "ни один день без линии". Так как свои картины он выставлял на балконе для обозрения публики, то однажды проходивший сапожник заметил ему, что на сандалиях он сделал внизу на одну привязку для ремня меньше. Апеллес исправил это. Когда же сапожник возомнил себя после этого знатоком искусства, то стал делать замечания и относительно голени. Тогда Апеллес с негодованием заявил, чтобы он судил "не выше обуви". Отсюда тоже пошла известная поговорка (84-85).

Рассказывает Плиний и о личных отношениях Апеллеса и Александра Македонского. Царь высоко ценил этого художника и запретил кому бы то ни было, кроме Апеллеса, писать с него портреты. Когда же он в его мастерской много рассуждал без достаточного знания дела, Апеллес "ласково посоветовал ему молчать, говоря, что над ним смеются мальчишки, растиравшие краски". Однажды Александр велел ему написать портрет с Панкасты, самой любимой своей наложницы. Но заметивши, что Апеллес сам влюблен в нее, он подарил ее ему, – настолько он высоко ценил Апеллеса. Этой Панкастой Апеллес пользовался как моделью, когда писал Афродиту, выходившую из моря (85-87).

Интересно сообщение Плиния:

"Портреты Апеллес писал с таким сходством, что их нельзя было отличить от подлинников; и грамматик Апион сохранил в своем сочинении невероятное сведение, что один прорицатель из числа тех, которых зовут metöposcopos, то есть гадатель по лицу, по портретам Апеллеса угадывал, сколько лет изображенным им лицам остается до смерти или сколько ими прожито" (88).

Один раз, желая указать человека, неизвестного ему по имени, он "выхватил из печки потухший уголь и на стене набросал портрет", так что этот человек и был узнан (89).

"Есть или был конь, нарисованный Апеллесом на состязании, причем суд он предоставил не людям, а неким четвероногим, и, чувствуя, что его соперники сильнее его из-за происков, предложил, чтобы были введены лошади и им были показаны картины отдельных мастеров. Кони заржали только перед картиной Апеллеса, и постоянно происходило впоследствии так, что в этом проявлялось испытание искусства" (95). "Написал он также и то, что, собственно, нельзя нарисовать: гром, зарницу, молнии" (96).

Нельзя не отметить этой важной черты в отношении как Плиния, так, по-видимому, и Апеллеса, а лучше сказать и всей античности, к живописи. В нем ценится то, что она не отличима от реальных вещей и красок, отношение, которое можно назвать иллюзионизмом и которое иные называют, – пожалуй более удачно, – веризмом (от "verus", "истинный"). Телесность античного духа сказалась тут как нельзя лучше.

в) В науке существует интересный, но трудный и, в сущности говоря, неразрешимый вопрос об источниках Плиния. Неразрешим он потому, что у нас нет ничего от предшественников Плиния, кроме некоторых имен. Сам Плиний перечисляет использованные им источники в I книге "Истории", где он дает обзор содержания отдельных книг. Для ХХХШ книги он указывает Варрона, Помпония, Аттика, Корнелия Непота, Муциана, у греков – Праксителя, Антигона, Менехма, Дуриса, Ксенократа, Менандра и Гелиодора. Тут же Плиний приводит и основное содержание их трудов. Для XXXIV и XXXV книг к предыдущим прибавлены Фабий Весталис и Мелантий. Оба они писали о живописи. Для XXXVI книги прибавлен Феофраст, царь Юба, Геродот и другие511.

3. Павсаний

Нельзя не упомянуть Павсания (II в. н.э.), оставившего нам свое известное "Описание Греции", хотя у него и мало тех оживленных моментов, которые можно находить у Плиния.

а) Павсаний дает описание греческих достопримечательностей по всем отдельным областям, подробнейшим образом перечисляя статуи, картины, храмы, гробницы, могилы и пр. Это в полном смысле путеводитель по греческой древности, дающий трудно обозримое множество топографических фактов, являющихся базой нашего теперешнего художественно-теоретического представления о Древней Греции. Анекдоты и разные истории, рассказываемые у Павсания по поводу тех или других топографических фактов, обладают характером историческим и не имеют никакого отношения ни к суждениям об искусстве, ни к эстетическим оценкам. Это почти только художественно-археологический каталог. Основной метод здесь – просто описание непосредственного содержания художественных памятников, решительно без всякого эстетического или хотя бы только формального подхода. Наиболее обширные описания даны у Павсания 1) для статуи и трона Зевса в Олимпии (V 11), 2), для трона Аполлона в Амиклах (Спарта) (III 18, 10-16), 3) для гробницы Кипсела в Олимпии (V 17, 5-19, 10), 4) для картин Полигнота в Дельфах (X 25-31). Это длиннейшее и подробнейшее описание (особенно длинно последнее) касается исключительно сюжетной стороны живописи.

б) Для примера приведем V 11 (Кондратьев) – описание статуи и трона Олимпийского Зевса.

"Бог сидит на троне; его фигура сделана из золота и слоновой кости; на его голове венок как будто бы из ветки маслины. В правой руке он держит Победу, тоже сделанную из золота и слоновой кости; на ней повязка и венок на голове. В левой руке бога скипетр, изящно расцвеченный различными металлами, а птица, сидящая на скипетре, – это орел. Из золота же у бога его обувь и его плащ; на этом плаще изображены животные, а из цветов – полевые лилии. Трон украшен золотом, драгоценными камнями, черным деревом и слоновой костью. На нем сделаны изображения животных, и в виде рисунка и в виде рельефных изображений. У каждой ножки трона изображены четыре "Победы" в виде танцующих фигур и две другие внизу у каждой из ножек. У каждой из передних ножек лежат фиванские дети, похищенные сфинксами, а под сфинксами Аполлон и Артемида поражают стрелами детей Ниобы. Между ножками трона проходят четыре бруска, каждый из них проходит из одной ножки в другую. На той перекладине, которая обращена прямо к входу, семь изображений; восьмое из них неизвестно каким путем исчезло. Это все – изображения древних состязаний; во времена Фидия еще не были введены состязания мальчиков; тот, кто повязывает себе голову лентой, говорят, похож лицом на Пантарка; этот Пантарк был подросток из Элей и любимец Фидия. В состязании мальчиков Пантарк одержал победу в борьбе во время 86-й Олимпиады. На остальных перекладинах изображен отряд Геракла, сражающийся с амазонками. Число людей и с той и с другой стороны доходит до 29; в числе сражающихся вместе с Гераклом изображен и Тесей. Этот трон поддерживают не только ножки, но и равное число колонок, стоящих между ножками. Подойти под трон, подобно тому как мы входим в Амиклах во внутреннюю часть этого трона, в Олимпии нельзя; здесь народ не может приблизиться из-за барьеров, сделанных в виде стенок. Из этих барьеров тот, который находится против дверей, окрашен только темно-голубой краской, на остальных же находятся картины Панена. На них изображен Атлант, поддерживающий землю и небо; рядом с ним стоит Геракл, желая принять на себя эту тяготу Атланта; затем Тесей и Перифой, Эллада и Саламин, держащие в руках украшения корабельных носов; из подвигов Геракла его борьба с немейским львом, а также беззаконный поступок Аякса по отношению к Кассандре; Гипподамия, дочь Эномая, с матерью и Прометей, еще закованный в цепи. К нему поднимается Геракл; одно из преданий о Геракле рассказывает, что он убил орла, который на Кавказе терзал Прометея, и самого Прометея спас от цепей. Наконец, последняя картина изображает Пентесилею, испускающую дух, и Ахиллеса, держащего ее на своих руках; тут же две Геспериды, несущие на руках яблоки, сторожить которые, говорят, они были приставлены. Этот Панен был братом Фидия, и в Афинах в "Картинной галерее" им написана картина Марафонского сражения. На самой вершине трона над головой статуи Фидий изобразил с одной стороны Харит, с другой – Гор, по три с каждой стороны. В поэмах и они названы дочерьми Зевса. Гомер в Илиаде (V 750) передает, что Горам было вверено небо, как будто неким стражам царского дворца. Скамья, или, как ее называют жители Аттики, франион, под ногами Зевса стоит на золотых львах и имеет рельефное изображение битвы Тесея с амазонками – первый подвиг афинян против иноплеменников. На пьедестале постамента, на котором стоит трон и который поддерживает другие украшения статуи Зевса, на этом пьедестале следующие золотые изображения: Гелиос, садящийся на свою колесницу, Зевс и Гера [Гефест] и около него Харита; рядом с ней Гермес, а за ним Гестия; за Гестией Эрот принимает выходящую из моря Афродиту, а Пейто (богиня убеждения) венчает ее венком. Вычеканены здесь и Аполлон с Артемидой, Афина и Геракл, и на самом краю пьедестала – Амфитрита, Посейдон и Луна (Селена), едущая, как мне кажется, верхом. У некоторых есть рассказ, будто богиня едет не на коне, а на муле, и при этом прибавляют глупый рассказ об этом муле.

Я знаю цифры измерения статуи Зевса в Олимпии и в вышину и в ширину; но восхвалять измерявших я не буду, так как указанные у них размеры совершенно не соответствуют тому впечатлению, которое статуя эта производит на зрителя. Свидетелем великого искусства Фидия, говорят, явился сам бог; когда статуя была окончена, то Фидий обратился к богу с молитвой – дать знамение, угодно ли ему его произведение, и тотчас же, говорят, бог бросил свою молнию в то самое место пола, где и до моего времени стояла на земле медная чаша.

Пол перед статуей выстлан не белым, а черным мрамором. Это черное пространство окаймляет несколько приподнятая полоса из паросского мрамора, чтобы задерживать сливающееся сюда масло. Масло очень полезно для статуи в Олимпии: это масло служит средством предохранить слоновую кость от той порчи, которую может принести болотистый воздух Альтиса. На афинском же Акрополе для статуи Афины, так называемой Партенос (Девы), полезно не масло, а вода: вследствие высокого расположения Акрополя воздух там сухой и статуя, сделанная из слоновой кости, требует воды и испарений от воды. В Эпидавре же на мой вопрос, почему на статую Асклепия не льют ни воды, ни масла, служители храма сказали мне, что статуя бога, его трон сооружены над колодцем".

б) Этот текст из Павсания, который сейчас нами приведен, является блестящим примером всей методологии этого автора. Несмотря на то, что вся эта методология использует по преимуществу описательный подход к сюжетному содержанию художественного произведения, все-таки было бы несправедливо сводить этот метод на чистейшее описательство и вполне безыдейную, только фактографическую археологию. То, что историческое описание и археология здесь на первом плане, это нельзя подвергать никакому сомнению. И все же для истории античной эстетики подобного рода сюжетное описание все-таки не является каким-то третьесортным материалом, на который историк эстетики как будто бы не должен и обращать внимание. Из этого описания Зевса Олимпийского у Павсания с точки зрения истории эстетики мы бы сделали следующие три вывода.

Во-первых, это описание, с внешней стороны как будто бы исключительно поверхностное и каталожное, на самом деле вызывает у читателя весьма отчетливую оценку данного художественного произведения с очень определенной направленностью. А именно читатель Павсания несомненно испытывает здесь некоторого рода возвышенное чувство и даже чувство величественного. Но возвышенное, как известно, есть не что иное, как одна из модификаций эстетического вообще. Правда, это возвышенное относится здесь, скорее, к тому предмету, который изображается Павсанием, и меньше всего зависит от метода самого этого описания. Все же, однако, чувство возвышенного здесь как-никак возникает. И, значит, метод Павсания здесь не так уж бессодержателен, и его не так уж просто свести только к каталожному перечислению отдельных элементов изображаемого здесь произведения.

Во-вторых, описание художественного произведения, даваемое здесь у Павсания, поражает своим огромным разнообразием, своей многопредметностью и своей многоликостью, доходящей до самой настоящей пестроты. Но что касается пестроты, то мы уже много раз убеждались, что это тоже является одной из эстетических категорий эллинистически-римского периода. Вот классика, например, совсем лишена этой пестроты, которая была бы диссонансом на фоне простого и наивного рисунка классической образности. Совсем другое – эллинистически-римский период. Здесь бросается в глаза прежде всего именно пестрота изображения, именно его многообразие, именно его многоликость. И это вовсе не его недостаток, а просто своя специфика, мало известная классическому миру. У Гомера очень много пестрых картин. Но вся эта гомеровская пестрота как бы тонет в общем эпическом мироощущении. От нее не рябит в глазах, и она оставляет читателя и слушателя Гомера все же в состоянии эпически-умиротворенного мироощущения и эпически-спокойной эстетики. Совсем другое у Павсания, у которого вся направленность его изображения как раз имеет своей целью подчеркнуть эту пестроту, выдвинуть ее на первый план, поразить читателя роскошью и изысканностью этого Зевса Олимпийского. Такого рода пестрота в эпоху классики, конечно, тоже имела место, и притом довольно большое место. Но, повторяем, эта пестрота и у Гомера и в период развитой классики еще не подвергалась ни художественной, ни научной, ни даже вообще описательной рефлексии. В период классики эта пестрота была наивна, проста, непосредственна, какое бы пестрое содержание здесь ни мыслилось. Но у Павсания эта художественная пестрота уже прошла стадию рефлексии, уже продумана, уже отчетливо излагается; и тут уже нельзя говорить о простом и элементарном описательстве.

В-третьих, наконец, если сам Зевс и его изображения были в свое время полноценным предметом религиозного почитания, то картина Зевса и его окружения, которая обрисована у Павсания, уже далеко вышла за рамки наивного богопочитания. Здесь перед нами развертывается чисто художественный предмет, то есть предмет самостоятельного, самодовлеющего созерцания. Описание у Павсания преследует эти, уже чисто художественные или историко-художественные цели. Это не просто фактографическая археология. Это, несомненно, предмет эстетического любования, весьма интересный, весьма разнообразный и даже увлекательный.

Таким образом, историко-археологический подход к памятникам искусства у Павсания при всем своем формализме и техницизме, несомненно, обладает определенного рода эстетической подоплекой, которая, между прочим, бесконечно характерна для всего века позднего эллинизма.

Но этот эстетизм давал в течение первых веков нашей эры и еще более зрелые и увлекательные плоды. Мы имеем ряд авторов, которые тоже не строили никаких художественных теорий и которые тоже ограничивались рамками чистого описания. Но их описательный метод, в противоположность Павсанию, уже намеренно выдвигает наиболее зрелые и наиболее насыщенные элементы в тех произведениях искусства, которые они подвергают своему описанию. Здесь перед нами такие насыщенные и как бы набухшие формы искусства, что можно говорить уже о прямом предшествии их в отношении последнего периода античной эстетики, а именно в отношении неоплатонизма.


§2. Художественно-критический импрессионизм

1. Филостраты

С именем Флавия Филострата (II-III вв. н.э.) до нас дошло несколько крупных произведений, из которых главнейшими являются "Образы", или "Картины" ("Eicönes"), может быть, "Жизнь Аполлония Тианского". Две книги "Картин" принадлежат, видимо, Филострату Старшему, деду, одна книга – Филострату Младшему, внуку512. В этом собрании мы находим описание памятников живописи. Филостраты как будто бы идут по музею, останавливаются перед каждой картиной и дают ее описание. Эти описания полны риторики, всяких искусственных приемов и даже вычурности изложения. Уже давно было высказано мнение, что Филостраты не имели перед собою никаких картин, а все, что ими написано по этому поводу, есть чистая фантазия. Едва ли, однако, такой крайний взгляд выдержит критику до конца. Для того чтобы быть простым орудием для риторических упражнений, эти описания слишком детальны и деловиты, и невозможно себе представить, чтобы все это было от начала до конца сочинено. Тем не менее риторический характер этих "Картин" слишком бросается в глаза, чтобы не считать его самой основной особенностью эстетики Филостратов. Риторика – это то, что в данном случае является внешностью. Что же касается внутреннего содержания этих описаний, их принципиально-эстетической позиции, то это можно наилучше охарактеризовать как своеобразный дилетантизм, как очень восторженное отношение к эстетической стороне произведений живописи вне их специального технического анализа.

а) Очень показательно для эпохи Филостратов и интересно само по себе уже то, что они пишут о живописи вообще во введении к своим "Картинам".

"Кто не любит всем сердцем, всею душою живопись, тот грешит перед чувством правдивой наглядности, грешит и перед научным знанием, поскольку оно также не чуждо поэтам; ведь оба они, и поэт и художник, в одинаковой мере стремятся передать нам дела и образы славных героев; такой человек не находит тогда удовольствия и в строгой последовательности и гармонии, а на ней ведь зиждется также искусство художника слова <...> Если кто хочет точнее узнать, откуда возникло искусство, пусть он знает, что подражание служит его началом, таким является оно с самых древних времен, и оно наиболее соответствует природе. Мудрые люди отвергли этот закон и одной части такого искусства дали название живописи, а другую назвали пластикой... Живопись, правда, зависит только от красоты, но дело ее не только в этом... Она умело создает много больше, чем какое-либо другое искусство, хотя бы оно обладало еще многими другими средствами выражения. Она может изобразить и тень, умеет выразить взгляд человека, когда он находится в яростном гневе, в горе или же в радости. Ваятель ведь меньше всего может изобразить, какими бывают лучи огненных глаз, а художник по краскам знает, как передать блестящий взгляд светлых очей, синих или же темных; в его силах изобразить белокурые волосы, огненно-рыжие и как солнце блестящие, передать он может цвет одежд, и оружия; он изображает нам комнаты и дома, рощи и горы, источники и самый тот воздух, который окружает все это". (Здесь и далее пер. Кондратьева).

Никогда грек классической поры не станет в такой мере превозносить живопись. Для него риторика, искусство слова, оказывается выше всего. Учение о перворазрядности искусства глаза или руки могло появиться как зрелый продукт эллинистической эпохи, что проистекает из основных предпосылок эллинистически-римского мироощущения вообще. Важно и то, что Филострат понимает живопись исключительно как искусство света, цвета и их оттенков. Он выставляет тезис: светом и цветом живопись достигает точно того оке самого, что и поэзия, если не больше, и даже тех результатов, которые обычно именуются истиной и мудростью. Живопись как акт мудрости – вот то, к чему пришло эллинистически-римское искусствоведение. Такая эстетическая позиция уже далеко выходила за пределы не только искусствоведческой дисциплины как таковой, но, собственно говоря, даже за пределы эллинистического мироощущения вообще, – по крайней мере в бессознательной и слепой, чисто интуитивной форме.

б) Итак, живопись есть акт мудрости. Чего же достигает эта живописная мудрость? В картине "Эроты" (I 6) изображаются Эроты, вьющиеся около яблонь:

"На концах же веток висят яблоки – и золотистые, и румяные, и те, что как солнечный свет отливают; они привлекают к себе целым роем Эротов, налетевших их собирать. Золотыми гвоздями украшены колчаны у этих Эротов, золотые в них также и стрелы, но вся их толпа <...> одежды свои, разноцветные, пестрые, разостлала по траве, и отливают они у них тысячью разных цветов <...> Крылья их темно-синие или пурпурные, а у некоторых почти совсем золотые; бьют они ими по воздуху, будто бы нежная музыка. Ах, какие корзиночки, куда они складывают яблоки! Как много в них вделано сердоликов, смарагдов и настоящих жемчужин <...>"

Есть картина, изображающая рождение Афины из головы Зевса в полном вооружении (II 27). Доспехи сделаны из материала, которого, пожалуй, никто и не встретит, потому что он отливает всеми цветами радуги. А в море, которое, хотя и является "по природе" белым, отражается золото, и вода пронизана сиянием и даже смешана с ним. Волны сверкают лазурью, а Посейдон делает их пурпурными (I 8). Менойкей, один из фиванских героев, изображен не бледным, не "изнеженным" (oyd'ec tryphes), но "золотисто-медвяного цвета" (I 4). Кентавриды разъезжают на белых и рыжих лошадях; белые кентавриды на черных кобылицах. Кожа их блестит, как у хорошо откормленных коней. Самые противоположные цвета объединяются здесь в прекрасное сочетание (II 3). В "Родогуне" (II 5) изображается "черная лошадь на белых ногах, с белой грудью. Она дышит из белых ноздрей, а на лбу у нее круглое пятно". Амазонка "сияет одеждой шафранного цвета", и обувь с "вытканными на ней картинами". Ее глаза – смесь черноты и блеска, любви и веселого задора. Ее уста нежны и наполнены любовной зрелостью, губы – цветущие и вот-вот заговорят по-гречески. В "Саламандре" – цвет огня "не желтый и не обычный по виду, но золотистый и солнцу подобный" (I 1). Кони на охоте за дикими свиньями – нисколько не похожи один на другого – "белый и рыжий, черный и караковый, с уздечками из серебра, с пестрым золотым убором". Мальчик едет на белой лошади с черной головой и с белым кругом на лбу. У лошади золотые бляхи, а уздечка, как "лидийский шафран", цвет этот "гармонирует с золотом так же, как и огненно-красные камни рубинов". Одежда же у наездника – плащ цвета морского пурпура, который несколько мрачен в тени и блещет на солнце (I 28). И т.д.

Эта замечательная чуткость к цветам и свету, небывалая во всей античности, нигде, однако, не объединяется у Филострата с какими-нибудь эстетическими категориями. Филострат ограничивается простым описанием картин, выдвигая в них цветовую сторону; и мы совсем не знаем, какую сознательную эстетически-теоретическую цель он преследует этими описаниями. Тем не менее импрессионистическая яркость описания здесь налицо.

в) Необходимо отметить и еще некоторые черты, особенно выдвигаемые Филостратом в описываемых им картинах. К числу таких же ярких, но чисто описательных "категорий" относятся частые термины – "нежность", "нежное", "мягкость", "нега". Детеныши, вылезающие из Нила, "нежные (hapala) и улыбающиеся" (I 5). Мальчик Ахилл "нежный (hapalos), но уже гордый и легкий", с "прекрасными волосами", которые "шаловливо растрепал Зефир", лицо же его смягчено "нежным смехом" (II 2). Комос, демон человеческих празднеств и ликований, – "молод" и "нежен"; и его венок из роз нужно хвалить за внешний вид, потому что подражать желтыми и темно-синими красками образам цветов не большой труд, но хвалить необходимо "гибкость и нежность венка" (I 2). "Нежное одеяние" у Пелопса (I 30). Белую, как слоновая кость, Афродиту "в нежных миртовых рощах" воспевают "нежные девушки" (II 1). После игры на флейте спит "нежный (habros) сатир на нежных цветках", а Зефир тихо колышет его волосы (I 20). Речной бог Мелет "лежит среди крокусов и лотоса и наслаждается гиацинтом", имея вид "нежный" (eidos habron), мальчишеский, но не наивный (II 8).

Филострат любит живописно-классические контрасты. Их мы уже встречали выше, например в образе амазонки Родогуны. Сюда можно было бы прибавить (II 5) еще изображение ее мягких волос, смягчающих ее дикость, и их полный беспорядок, подчеркивающий ее вакхичность. Кентавры-женщины похожи то на наяд, то на амазонок, если их лошадиный круп превращает женскую "нежность" в мужскую силу (II 3). Жрицы в Додоне имеют вид "угрюмый" и "священный" (II 33). Сатиры приятны, когда пляшут, скоморошничают, улыбаются. Но они – "твердые", с чересчур длинными ушами, дикие, жесткие и шершавые демоны (I 22). "Страшным" изображен Аякс в сравнении с "кротким" Менелаем и божественным духом Агамемноном (II 7).

Уже и приведенных наблюдений достаточно для того, чтобы судить о своеобразии писателя и о необычности его рассуждений. Действительно, это, кажется, единственный во всей античной литературе памятник яркого цветового опыта и вкуса к живым, выпуклым, трепетно-жизненным изображениям в искусстве. Собственно говоря, это трудно назвать эстетикой, если под последней понимать систематику понятий. Тут нет, конечно, в строгом смысле и искусствоведческой точки зрения, если искусствоведение есть анализ художественных форм. Это, конечно, всецело импрессионизм в положительном смысле этого слова. Импрессионизм, не оперирующий никакими специальными и научными категориями, а только лишь умеющий передавать непосредственное впечатление от картины, уже сознательное и уже рефлективное. В этом плане "Картины" Филострата есть нечто непревзойденное и в античной литературе, кажется, уникальное.

г) Существенным содержанием филостратовского взгляда на искусство является острое чувство духовно-жизненной насыщенности художественной формы. Филострат особенно любит всматриваться в эту мягкую глубину искусства, всматриваться во внутренний пульс искусства. Его интересует главным образом пышная полнота художественной формы, ради чего он забывает и внешнюю сторону самой формы. Его постоянный предмет удивления и любви – это нежность шеи, пышность тела, легкость походки и движений, любовная переполненность глаз, щек, губ, рта, груди и всего тела. Надо прочитать описание идущей на смерть, но спокойной, прекрасной, преисполненной неги и любви Пантеи (II 9) или описание эффектной, сильной, дикой, но в то же время женственно мягкой и изнеженной амазонки Родогуны (И 5), и сразу станет понятно, что для Филострата слишком скучны и бессодержательны художественные формы в их отвлеченной структурности. Для него важнее в искусстве все то, что он сам называет "милым", "прелестным", "ласкающе-женским", "сладким", "веселящим", "любовно-возбужденным". Это есть художественно-рефлектированное, чувственное ощущение, то есть импрессионизм.

Приведем в заключение еще несколько примеров из текстов Филострата Старшего. Картина, прозаически названная "Болото" (I 9), изображает "чудесный водоем" с "самой красивой водой" из горного источника. Посередине бассейна "растут амаранты с нежными колосками", в окружении эротов, восседающих на лебедях, "птицах священных с уздой золотою". Вокруг берега стоят "более музыкальные из лебедей и в такт подпевают воинственный марш", сопровождающий состязание эротов на водной глади бассейна. Юный ветер Зефир обучил этой песне лебедей. "Нарисован он нежным и ласковым – и поэтому ты угадаешь его дуновенье: и крылья у лебедей распущены, чтобы, ветер ловя, могли они ими бить по воздуху".

А вот картина "Рыбаки" (113). "На голубой поверхности моря" снуют рыбы. "Черными кажутся те, которые плывут верхом; менее темными те, которые идут за ними; те же, что движутся следом за этими, совсем незаметны для взора; сначала их можно видеть, как тень, а потом они с цветом воды совершенно сливаются: и взор, обращенный сверху на воду, теряет способность что-либо в ней различать". Тут же и толпа рыбаков. Все они загорелые. "Их кожа, как светлая бронза". Один из них закрепляет весла, другой гребет, "сильно вздулись у него мускулы рук". "Третий покрикивает на соседа, подбодряя его, а четвертый бьет того, кто не хочет грести". Богатый улов радует рыбаков, и они не знают, что делать с таким количеством рыбы. Тогда они приоткрывают сеть и часть рыбы ускользает в море. Филострат сентенциозно замечает: "Так богатый улов делает их щедрыми". Здесь, как мы видим, настоящая бытовая сцена с очень жизненными подробностями.

Картина "Семела" (I 14) посвящена появлению Зевса с громом и молниями у фиванской царевны. "Из глаз [молнии] исходит ослепляющий блеск". "Огненная туча" разражается над домом Кадма: Семела гибнет. Но из этого огня рождается Дионис, в то время как Семелу, вознесенную на небо, принимают музы, славя песнями. "И меркнет перед ним весь этот огонь, так как сияет он сам, как звезда, что кидает свой яркий свет". На заднем плане картины сквозь огонь неясно виднеется грот, приготовленный для Диониса. "Вокруг этого грота цветут виноградные лозы: свисают грозди плюща и уже созревшие виноградные кисти, а деревья для тирсов поднимаются из земли, которая их охотно дает в таком виде, будто иные из них в огне".

Картина "Мидас" (I 22) изображает фригийского царя, которого автор характеризует такими терминами, как "пышный", "изнеженный", "ухаживающий за своей прической". В его "полусонных глазах" выражено "чувство удовольствия, которое переходит в томность".

б) Филострат Младший. Остается сказать несколько слов относительно Филострата Младшего, который тоже написал сочинение под названием "Картины" в подражание и дополнение к "Картинам" своего деда.

В предисловии Филострат пишет:

"Прекрасно и важно дело художника; кто хочет стать действительно крупным художником в своем искусстве, должен уметь внимательно наблюдать природные свойства людей, быть способным подметить черты их характера даже тогда, когда они молчат, заметить, какое выражение появляется на их лицах, как смена душевных чувств отражается в глазах, что выражается тем или другим очертанием бровей – одним словом, все, что должно относиться к духовной жизни людей".

Только овладев этой способностью, художник сможет передать душевное состояние человека и создать образ, который хочет отобразить в каждом отдельном случае.

Художник должен "подойти к вещам несуществующим так, как будто бы они существуют в действительности, дать себя ими увлечь так, чтобы считать их действительно как бы живыми, в этом ведь нет никакого вреда, а разве этого недостаточно, чтобы охватить восхищением душу, не вызывая против себя никаких нареканий?"

Здесь мы сталкиваемся с хорошо знакомыми нам идеями. Во-первых, автор говорит о наблюдательности и верности природе. Во-вторых, он выдвигает требование выявления внутренней жизни духа через адекватные внешние выражения. Обе черты глубочайше связаны с основами позднеэллинистического мировоззрения. К этому, в-третьих, присоединяется общеантичный принцип строгой упорядоченности и соразмерности, о чем читаем в том же предисловии следующее.

"Мне кажется, что древние ученые много уже писали о симметрии в живописи, установив своего рода законы пропорциональности отдельных частей тела; ведь невозможно, чтобы кто-либо мог хорошо выразить душевное движение, если оно не будет гармонировать с внешними проявлениями, установленными самой природой. Ведь неестественное и лишенное соразмерности тело не может передать нам такого движения, так как природа творит все в строгом порядке".

Наконец, в-четвертых, Филострат Младший с большой четкостью и прямотой формулирует задачу живописи, которая становится все более свойственной для духа его времени. Он пишет:

"...это искусство имеет в известном смысле родство с искусством поэзии"; "...общей для обеих [для живописи и поэзии] является способность невидимое делать видимым; ведь поэты выводят на сцену перед нами воочию и богов и все то, в чем есть важность, достоинство и чарование; так же и живопись передает нам в рисунке то, что поэты выражают в словах".

Здесь выставлен общий принцип искусства, который назревает и детализируется в течение всего эллинизма.

Что же касается самих описаний Филострата Младшего, то им свойственна тоже общая филостратовская манера. Здесь и девушки (1) "красоты удивительной", проявляя "цветущую женскую прелесть", они "нежно" смотрят "огромными" глазами, щеки их "цветут румянцем" (1). Здесь и деревья слушают Орфея (7). "Сосна с кипарисом, ольха и все остальные деревья, соединив свои ветви, как руки, стоят вокруг Орфея". Сам Орфей сидит здесь. У него пробивается "мягкий юный пушок бороды", на голове у него "высокая златотканая тиара"; его взгляд одновременно "мягкий, решительный и воодушевленный". "Брови его указывают на высокий смысл его пения. Одежда его отливает различными цветами, изменяясь при всяком его движении".

Кони, изображаемые Филостратом Младшим (10), "мечут огонь из своих темно-синих, как море, глаз", шеи у них "лазоревые". Они несутся в стремительной скачке. "Ноздри у них раздуваются", "шея высоко поднята", взгляд их "горящий", дыхание "бурное", тела исхлестаны "до крови", а пыль и пот, покрывшие их, не дают даже рассмотреть масть этих скакунов (10).

Итак, если александрийцы пристрастились к сухой форме искусства, вопреки его властной и напряженной духовно-трепетной насыщенности, то Филострат упивается этой последней, презирая ученые и схематические подходы и толкования513.

2. Каллистрат

И рассмотренные у нас выше Филостраты, и этот названный сейчас нами автор с точки зрения эстетики интересны еще в одном отношении. Ведь они действовали в те два века, которые являются предшествием неоплатонической эстетики. Нельзя ли также и у них находить более или менее отчетливые черты этого неоплатонического кануна, которые в таком обилии мы будем находить в теоретической философии этого периода? Несомненно, эти черты имеются, особенно у Каллистрата.

Каллистрат, маленькое сочинение которого "Описания" (Ecphraseis) обычно печатается вместе с Филостратами, относится, вероятно, к их же времени. Это описание статуи, аналогичное филостратовским описаниям картин, но только с еще большей аффектацией. Сочинение это неудобно тем, что никакого учения получить отсюда нельзя. Это свободное описание с риторическими приемами, и больше ничего.

а) Из 14 "Описаний" Каллистрата приведем целиком второе – описание женской статуи вакханки. Эта вакханка изображается тут на фоне некоторого – правда, примитивного – рассуждения. Язык отличается риторичностью и даже некоторой искусственностью приемов.

Каллистрат пишет (пер. С.П.Кондратьева):

"Не только творенья поэтов или ораторов бывают обвеяны священным наитием, нисходящим на их уста по воле богов, но и руки художников бывают охвачены еще большим художественным вдохновением, и в экстазе они творят чудесные вещи, полные неземной красоты. Вот и Скопас, осененный каким-то наитием, сумел передать статуе ниспосланное ему от богов вдохновение. Почему бы не начать мне рассказа вам с самого начала об этом вдохновенном творении искусства?

Скопасом была создана статуя вакханки из паросского мрамора, она могла показаться живою: камень, сам по себе оставаясь все тем же камнем, казалось, нарушил законы, которые связаны с его мертвой природой. То, что стояло перед нашими взорами, было собственно только статуей, искусство же в своем подражаньи ее сделало как будто обладающей жизнью. Ты мог бы увидеть, как этот твердый по своей природе камень, подражая женской нежности, сам стал как будто легким, и передает нам женский образ, когда его женская природа исполнена резких движений. Лишенный от природы способности двигаться, он под руками художника узнал, что значит носиться в вакхическом танце и быть отзвуком бога, низошедшего в тело вакханки. Созерцая это лицо, безмолвно стояли мы, как будто лишившись дара речи, – так ярко во всякой детали написано было проявление чувств там, где, казалось, не было места для чувства. Так ясно выражен был на лице вакханки безумный экстаз, хотя ведь камню не свойственно проявление экстаза; и все то, что охватывает душу, уязвленную жалом безумия, все эти признаки тяжких душевных страданий были ясно представлены здесь творческим даром художника в таинственном сочетании. Волосы как бы отданы были на волю зефира, чтобы ими играл он, и камень как будто бы сам превращался в мельчайшие пряди пышных волос. Это было выше всякого понимания, выше всего, что можно представить себе, будучи камнем. Этот мраморный образ сумел передать всю тонкость волос; послушный искусству художника, он представил кольца свободно вьющихся кудрей; безжизненный камень, казалось, обладал какой-то жизненной силой. Можно было бы сказать, что искусство само себя превзошло, настолько невероятным было то, что мы видели, но все же мы его видели собственными глазами. И руку художник изобразил в движении; она не потрясла вакхическим тирсом, а несла на руках жертвенное животное, как бывает уже при криках "эвоэ", что служит признаком более сильного экстаза. Это было изображение козы с кожей бледного цвета, даже состояние смерти камень сумел передать нам по воле художника. Один и тот же материал послужил художнику для изображения жизни и смерти; вакханку он представил перед нами живою, когда она стремится к Киферону, а эту козу уже умершей. Вакханка в своем неистовстве ее умертвила, и завяла у ней сила жизненных чувств. Таким образом, Скопас, создавая образы даже этих лишенных жизни существ, был художником, полным правдивости; в телах он смог выразить чудо душевных чувств, как Демосфен, который, создавая в своих речах чеканные образы, показал нам в отвлеченных твореньях своей мысли и ума почти что живой образ самого слова, силою волшебных чар искусства. И тотчас поймете вы, проникнетесь мыслью, что эта статуя – творенье Скопаса, – стоящая здесь для всеобщего созерцания, сама не лишена способности движения вовне, которое дано ей природой, но что она его подавляет, и во всем своем облике в типичных чертах сохраняет присущее ей, ее породившее вдохновение [собственного породителя]".

Конечно, все это можно было бы выразить гораздо проще. Вместо "породителя" можно было бы сказать "творца" или "художника"; вместо "пиром божественных вдохновений" можно было бы просто сказать "красотой" и т.д. Однако для нас это не просто риторика, как склонны думать многие. Риторика бывает не только внешняя и безвкусная. Она часто вызывается большим подъемом чувств, который не вмещается в рамки обыденной речи. Мы склонны думать, что и в риторике Каллистрата отнюдь не только внешние словесные упражнения.

Стоит только представить себе неоплатонизм с его настроением и терминологией, чтобы сразу заметить тут существенное сходство. Отождествление являемого с являющимся, возведение при помощи искусства к "истинно-сущему", все эти упоминания о "вакханствующем пророчестве", о демиургах истины, о "чудесах души" и даже такой термин, как "символ" (symbolon), имеющий только в неоплатонизме значение именно символа, – все это с полной убедительностью показывает, что здесь мы несомненно находимся на путях к неоплатонической эстетике и что риторика эта хранит под собой назревающую интуицию синтетического универсализма.

В остальных отношениях Каллистрат приближается к Филостратам. Он тоже любит пышные, дышащие жизнью формы; он любитель "душевного", живого, животрепещущего; можно сказать, после предыдущего нашего анализа, что он тоже синтезирует "ум" и "душу" вещей с их "телом", получая напряженные, густые и сочные формы жизни. Это у него же часто применяется при помощи резких контрастов (ср. выше неиствующая вакханка с мертвым животным в руках). В описании статуи Сатира (1 гл.) читаем:

"Ты мог бы заметить, как жилы его напряглись, как будто наполнившись воздухом, и Сатир, как будто желая из флейты извлечь звуки, выпускает из груди дыхание, статуя оживает, и камень как будто усилие делает двигаться. Он как бы хочет нам показать, что ему от природы дан дар дыхания и что он сам изнутри, из своей груди извлекает нужную силу дыхания, пусть даже для этого он не имеет путей. В теле его не было места для выражения нежности; огрубевшие члены его отняли всю прелесть цветущей юности; грубою стала вся его внешность (idean), что соответствовало всем его членам, окрепшим и возмужавшим. Как у прекрасной девушки кожа бывает мягка, что вполне отвечает ее красоте, так у Сатира вид грязный и дикий, как у горного бога, что скачет и прыгает в честь Диониса".

Интересен и образ самого Диониса. Приведем из 8 описания:

"Была священная роща, и в ней Дионис стоял в образе зрелого юноши, столь нежного, что медь, казалось, сама превращалась в нежное тело, настолько оно было мягко и пышно, что казалось созданным из другой какой-нибудь материи, не из меди; и хотя это была лишь медь, она покрывалась юным румянцем; будучи безжизненной, она хотела дать представленье о жизни; если ты к ней прикасался кончиком пальцев, она как будто сама уступала давлению. На самом деле, являясь массивной, медь искусством художника становится мягкой, уподобляясь нежному телу, но избегает, чтобы ее осязали рукою. Был Дионис цветущим, исполненным нежности, страсть от него истекала, таким нам представил его Еврипид в своих "Вакханках", рисуя нам его образ".

Нереиды у Каллистрата тоже "нежные", "цветущие", с "вожделением" в глазах (14 опис). Эрос Праксителя – "разнеженная медь, которая без принуждения роскошествует в качестве прекрасного тела" (3 опис). Одеяние на статуе Нарцисса так "нежно" и так совершенно воспроизводит настоящее платье, что "просвечивает цвет тела", причем "белизна способствует исхождению сияния в членах [тела] в окружении" (5 опис). Кайрос – прекраснейшее произведение Лисиппа, "цветущий юноша, с головы до ног демонстрирующий расцвет юности" (6 опис). Подобные эпитеты у Каллистрата постоянны. Нарцисса характеризует "изнеженность" (trypherotes) и "гибкость"; в глазах Эрота "вожделение" (himerödes), и сам он наполнен "прелестью" (charis).

б) Прочитаем еще одно цельное описание – статуи юноши (11 опис):

"Видел ли ты на акрополе статую юноши, которую там поставил Пракситель, или своим рассказом я должен поставить перед твоими глазами это творение искусства? Это был мальчик юный и нежный; искусство сумело сделать самую медь настолько мягкой, чтобы передать его нежность и юность. Исполнен он был красотой и желанием, являя собою расцвет юного возраста. Все можно было тут видеть в соответствии с мудрым замыслом художника: он был нежен, хотя медь не имеет мягкой упругости; во всем этом медь нарушала пределы, природою ей предназначенные, перевоплощаясь в истинный облик юноши. Не обладая дыханием, она проявляла способность дышать, то, чем не владела материя и что не было свойственно ей, – возможность того дало ей искусство. Оно сообщило румянец щекам, хотя невозможным казалось, чтобы медью мог быть создан румянец. Цветом юности блистал его образ, и кудри волос спускались на брови его. Но, увенчавши повязкой главную массу волос и с глаз удалив их диадемою, художник оставил свободным лоб от кудрей. Когда мы по частям разбирали это творение художника и то искусство, которое в нем заключается, мы, восхищенные, стояли перед ним, совершенно лишившись дара слова. Медь давала возможность нам видеть роскошное тело, полное блеска, сумела она примениться к изображению волос, частью завившись кольцами частых кудрей, частью же, когда волосам хотелось широко рассыпаться по его спине, ложилась широкой волною, и если статуе этой надо было явиться изогнутой, медь позволяла передать и этот изгиб; когда же нужно было представить части тела в большом напряжении, она вместе с ними являлась нам напряженной. Глаза его были исполнены страстью, но вместе с тем казались скромно-стыдливыми, хотя и полными любовной ласки. Медь нам умела передать все чары этой любви. Когда же эта статуя юноши хотела казаться более вольной, являя образ распущенности, медь выполняла послушно и эту волю художника, и хоть был неподвижен наш юноша, он мог показаться тебе, что движется и готовится к пляске".

Не требует особого доказательства тот факт, что все подобные тексты обнаруживают вполне назревшую интуитивную потребность синтезировать "ум" и "душу" вещи, через ее "тело", в одном живом и трепетном мифе. Каллистрат – это уже та эстетическая атмосфера, где чувствуется приближение неоплатонической осени античной философии вообще.

3. Христодор

Это довольно плодовитый эпический поэт, интересный для нас тем, что от него дошло описание в 416 стихах восьмидесяти статуй, тоже под названием "Описания". Эта экфрасис-литература вообще была любимым жанром начиная со II в. н.э. Неудобство для нас этого писателя заключается в том, что он хронологически есть не предшествие неоплатонизма, а один из его слабых остатков, так как писатель это очень поздний, уже византийский, живший при императоре Анастасии I (491-518), то есть в самом конце античного неоплатонизма. Тем не менее его "Описания" вполне аналогичны с филостратовскими и каллистратовскими, но с большим приближением к неоплатонизму, чем это мы могли бы найти у Филостратов. "Описания" Христодора даны в стихах, но его художественное ощущение гораздо суше и бледнее, чем у Каллистрата и Филостратов. Ф.Баумгартен вообще ничего не находит у Христодора, кроме тривиальностей и поверхностной передачи старого александрийского материала514. Что касается нас, то мы вполне могли бы его не выделять из общей массы эпиграмматистов, вошедших в Палатинскую Антологию (Христодор занимает там 2-ю книгу515), и отмеченных у нас выше, если бы не одно обстоятельство. Заключается оно в том, что у Христодора промелькивают аналогии со светом – факт, особенно частый у неоплатоников. В своем месте мы увидим, как у неоплатоников на каждом шагу встречаются эти световые интуиции, разрастающиеся в конце концов в целую мистику света. Некоторые – мелкие, правда, – черты этого мы и находим у Христодора.

О статуе Аполлона читаем: "Это – солнечный повелитель Феб; он несет чистое, издали видное сияние (aigle)" (76-77). "Вблизи сияла Киприда. Она проливала от блистающей меди лучи сияния (aglaies rhatamiggas)" (78-79). "Я изумляюсь Клиниаду, видя, как он сверкает вокруг своим сиянием: в медь он вплел блеск красоты (calleos aygen)" (82-83). "Дальше увидел я Афродиту, благородно-отчую, золотую, нагую, целиком – сияющую (pamphanyösan)" (99-100). Гермафродит, происходя от "прекрасногрудой" Киприды и Гермеса и совмещая в себе оба пола, "являет смешанные знаки общего сияния" (107). "Я удивлялся прелестному образу Елены, так как и этой меди он дал всевожделенное украшение, ибо блеск дышал теплым эросом, хотя и на бездушном искусстве" (168-170).

В этих и подобных выражениях нельзя не чувствовать близости неоплатонизма. Такие "световые" характеристики, конечно, вполне свободно совмещаются и с тем, что можно было бы отдельно назвать натурализмом. Деифоб, например, тут – "могучий герой" (7), Аякс – молодой, обнаженный, являет "могучую фигуру" (213); Кианохет – нагой, "широкогрудый" (65), и т.д. Это, однако, во-первых, не есть натурализм в обычном смысле, так как у Христодора здесь употребляются почти исключительно гомеровские выражения, так что это не натурализм, а просто античность. Во-вторых же, какой бы интенсивный "световой" опыт ни имелся в неоплатонизме, античность навсегда оставалась сама собой, даже в самом густом мистицизме. Нужно только уметь не терять античного стиля в античных идеалистических и мистических учениях и не сбиваться христианскими и западноевропейскими аналогиями.

Теперь наконец мы можем покинуть все эти подготовительные этапы к эстетике неоплатонизма и войти в эту насыщенную и густую атмосферу последнего великого синтеза всей античной философии. Однако сделать это будет удобнее после рассмотрения целого ряда чисто философских направлений и теорий, которые были прямым кануном неоплатонизма уже в самом настоящем философско-эстетическом смысле слова.


§3. Итог эллинистически-римского искусствознания

Могло показаться странным то обстоятельство, что о Филостратах мы заговорили отдельно, а не рассматривали в отделе о поэтах и критиках, где были же, например, такие параграфы, как греческая эпиграмма, – несомненно, родственная по духу с изображением картин у Филостратов. И тем не менее существует достаточное основание для выделения Филостратов в особую рубрику, хотя понять это можно только на фоне общих итогов эллинистически-римского искусствознания.

Мы расположили материал по видам искусства и литературы, к которым принадлежат авторы этих искусствоведческих высказываний. Однако сейчас, в заключение, весьма полезно привести разделение рассмотренного нами материала по внутренним точкам зрения на искусство. Это и будет значить подвести итоги всему этому большому периоду.

1. Общее разделение эллинистически-римского искусствознания

Эллинистически-римское искусствознание, как мы знаем, возникло в результате перехода философского внимания с субстанциальных форм самоутверждения личности к формам смысловым. Стоицизм, эпикуреизм и скептицизм, это была та позиция абстрактного индивидуализма, когда он не только сознательно противопоставлял себя всякой абстрактной всеобщности, но еще в своей абстрактной единичности утверждал именно самую эту единичность, отвлекаясь от возможных ее смысловых отражений. Стоицизм, эпикурейство и скептицизм были слишком кровно заинтересованы в охране этой самой абстрактной единичности, то есть человеческой личности, и всякая другая забота была им совершенно чужда. Эллинистически-римское искусствознание восполнило этот пробел и создало большое количество смысловых построений, отвлекаясь от непосредственных и щепетильных потребностей человеческой личности, взятой в ее субстанциальной основе. Это тоже, конечно, индивидуализм, но это – индивидуализм, перенесенный в область смысла. А смысловая сфера, разработанная средствами индивидуально-изолированной абстрактной единичности, есть наука или наукообразное, более или менее абстрактное построение.

Припоминая это диалектическое место эллинистически-римского искусствознания в целом, мы начинаем замечать, что и в этом последнем должны были проявиться те же самые различия, те же самые противоположности, что и в породившем его абстрактно-индивидуалистическом лоне стоически-эпикурейско-скептической философии. Это – та всегдашняя, универсальная, неизбывная антитеза общего и частного, идеального и реального, абстрактного и конкретного. Ее мы видим в разделении всей античной философии вообще, ее нетрудно проследить в доплатоновской и в послеаристотелевской философии. Ее мы четко осязаем и в этой области эллинистически-римского искусствознания. Интуитивная, рефлективная и спекулятивная стадии мысли если не целиком, то в весьма заметных частичных формах, вполне определенно наблюдаются и в этой области, дифференцируя собою общую чисто-смысловую позицию абстрактного индивидуализма анализируемой философской стадии.

а) С одной стороны, мы отчетливо видим, что эллинистически-римское искусствознание с большим энтузиазмом обратилось к абстрактно-научным методам. Александрийская филология дает нам в этом отношении первые и очень определенные образцы. На ее плечах стоит все научное искусствознание эпохи. Та систематика, которая есть, например, у Деметрия или у Витрувия, представляет собою результат именно александрийской научной тенденции, которая сама стала возможна только как порождение изолированно-рассудочной способности духа на позициях общей изоляции этого духа.

б) С другой стороны, мы находим полную противоположность этой абстрактной научности, это – импрессионизм, который наполняет абстрактные формы систематиков живейшим жизненным содержанием, так что вместо сухих и чисто структурных они становятся "пышными", "нежными", "мягкими" и как бы набухшими от своей живой напряженности. Если предыдущая позиция давала нечто общее и абстрактное, то эта позиция, несомненно, дает нечто частное и конкретное. Если там был абстрактный идеализм, то тут – конкретный реализм. Однако совсем необязательно употреблять эти многозначные термины, а важно учитывать существенное диалектическое место такой новой позиции.

Существенное же значение ее заключается в том, что здесь мы находим, несомненно, углубление общей индивидуалистической позиции художественного сознания. На стадии Александрийской научной филологии объективная действительность переводилась в сознание в виде абстрактно-смыслового оформления. Мир был имманентен абстрактным формам сознания, и искусство оказывалось осознанным со стороны своей только формальной и структурной сущности, со стороны абстрактных форм, лишенных "психологического" содержания. Когда же искусствознание перешло в стадию импрессионизма, действительность, а также и искусство предстали в своей имманентности не рассудку, а очень напряженному и насыщенному чувству жизни. Искусство и красота оказались переведенными в сферу пышно-жизненной чувствительности субъекта. Это привело к тому, что и самые формы искусства перестали быть абстрактными и холодными, пустыми, но заполнились внутренним содержанием, которое даже стало из них выпирать и переливаться, как цветы из набухших почек. Это указывало на необычайное углубление основной позиции субъективизма, на большую интенсификацию этого субъекта, на расширение его мощи и богатства, на увеличение его способности переводить действительность в свое сознание и делать ее соизмеримой с собою. В импрессионизме Филостратов – крайнее напряжение абстрактного индивидуализма в эстетике, на которое только была способна античность.

в) Наконец, с третьей стороны, мы не раз имели случай заметить, что эллинистически-римское искусствознание содержало в себе и нечто среднее между двумя указанными точками зрения. Мы не раз могли заметить, что художественная мысль пыталась как бы установить равновесие между абстрактным формализмом александрийцев и конкретно-живой эстетической ощутимостью импрессионизма. Такая средняя, равновесная позиция чувствуется нами у Дионисия Галикарнасского. Такую же согласованность внешнего чувства формы и ощупывания ее внутренней, интеллигентной сущности мы ощущаем у Горация и Квинтилиана. Если Евклидовское "Введение" можно понять только как результат чистой и абстрактной, научной мысли в области музыкознания, а рассуждения Атенея в его "Софистах за столом" – как результат музыкального импрессионизма, то сочинение Аристида Квинтилиана "О музыке", несомненно, содержит черты той и другой позиции, а кроме того, старается переработать их в некую самостоятельную позицию. Если у Деметрия выступает в риторике больше формализм, то у Диона Хрисостома – импрессионизм. Квинтилиан же богат и формалистической систематикой и импрессионистскими интуициями животрепещущих художественных форм риторики.

Так или иначе (можно спорить о деталях), но эти три аспекта есть реальное достижение эллинистически-римского искусствознания и в них необходимо видеть общий итог этого, как видим, весьма плодотворного периода философско-эстетической мысли.

2. Черты двупланово-символической эстетики у Филостратов, Каллистрата и Христодора

Но уже литературная деятельность Филостратов заставляет нас смотреть на эллинистически-римское искусствознание значительно шире. Их импрессионизм, сам по себе уже достаточно яркий, чтобы выделить его в особую рубрику, обладает чертами, заставляющими еще более повелительно рассматривать его именно отдельно от других авторов периода. Филостраты – это не только интересный образец античного художественного импрессионизма, но это еще и свидетельство того, как тесны были рамки эллинистически-римского искусствознания и как постепенно в них накоплялась эстетическая энергия, долженствовавшая прорвать их условно-ограниченную форму и привести к совершенно новой, небывалой раньше философии искусства вообще. В Филостратах мы отчетливо видим не только высшее достижение искусствознания всей этой эпохи, но и кризис этого искусствознания. Мы видим тут, как эстетический опыт уже перерастает те логические и конструктивные формы, которые с самого начала были призваны для его осознания и оформления. Филостраты – это есть требование каких-то новых философских методов, не вмещающихся ни в стоические, ни в эпикурейские, ни в скептические формы философско-эстетической мысли.

И действительно: Филостраты так воспринимают искусство, что изнутри художественной формы как бы изливается наружу какой-то смысловой поток, и она оказывается двуплановой; – где же подобная логическая концепция находится в пределах эллинистически-римской философии? Возьмем стоицизм. В этом отношении он, может быть, ближе всего подходит к такому восприятию действительности. Однако и стоицизм вполне беспомощен дать настоящую формулировку этому восприятию. Стоицизм – это учение об огненной пневме, об огненном разуме и слове, разливающемся по всему бытию. Разумеется, тут есть что-то объединяющее стихию бытия, или факта, со стихией смысла. Но это меньше всего можно назвать двуплановым бытием. В Филостратах мы видим такое напряжение двух планов как в их самостоятельной противоположности, так и в их взаимопронизанности, что такую эстетическую позицию в другом месте мы назвали бы символической. Но нет ровно ничего символического в огненном Логосе стоиков. Противоположность бытия и сознания содержится в этом логосе, но содержится не для него самого, а для кого-то другого, например для нас, анализирующих это учение.

На другом примере это будет понятнее. Когда примитивный человек поклоняется солнцу, луне и звездам, то, разумеется, он видит в них высшие силы и божественные существа, хотя непосредственное зрение дает ему только сумму чисто физических ощущений. Признает ли он действительность в виде символической двуплановости? Да, он ее признает, ибо если солнце, луна и звезды были бы для него только чисто физическими данностями, то он и не стал бы им поклоняться. Однако признает ли он что-нибудь вообще, кроме видимого и слышимого, то есть непосредственно-физического? Ровно ничего. Даже душа представляется ему то огнем, то дыханием, то облачком, – чисто физически. В чем же тогда дело? Дело в том, что его действительности свойственна символическая двуплановость, но она не положена для него, не положена в его сознании, не рефлектирована. Диалектическое взаимоотношение сущности и явления дано ему на стадии темной слитности чувственного ощущения, а не на стадии разумного противопоставления и объединения. Оно дано здесь в себе, а не для себя.

И вот стоический Логос есть двуплановая символическая действительность (то есть слияние бытия и сознания), данная только в себе, то есть для иного, а не для себя. В Филостратах же эта действительность дана так, что один план ее, внутренний, прорывает другой ее план, внешний, то есть оба плана, во-первых, различены и разделены, а во-вторых, целесообразно объединены и синтезированы. Таков эстетический опыт Филострата. Явно, что логические формы стоицизма, выработанные для символизма в себе, для той стадии мысли, где антитеза бытия и сознания хотя и присутствует, но еще в сознании, эти формулы, конечно, оказываются негодными для осознания эстетики Филостратов. Для тех, кто помнит Гераклита и наше сопоставление стоиков с Гераклитом, заметим, – во избежание путаницы, – что, утверждая это "в себе" для стоиков, мы отнюдь не отождествляем их с Гераклитом, у которого Логос тоже есть некое "в себе", поскольку здесь нет положений антитезы сущности и явления, то есть нет рефлексии над соответствующими сторонами действительности. И гераклитовское и стоическое огненное Слово, действительно, тая в себе антитезу бытия и сознания, содержит ее пока только в себе, а не для себя. Но гераклитовское Слово, переходя к этой сознательной двуплановости, дает антиномию (и синтез) бытия и объективного сознания (Платон и Аристотель), стоическое же Слово при таком диалектическом переходе дает антиномию и синтез бытия и человеческого самосознания. До сих пор мы еще не знаем такой философии в пределах эллинизма, которая бы совершила этот переход; и, следовательно, эстетический опыт Филостратов остается на наивной стадии смутного ощущения, без всяких логических формулировок и осознания.

Как легко себе представить, еще меньше таких возможностей содержится в эпикурействе и скептицизме.

Эстетический опыт, подобный Филостратам, свидетельствует и еще о многом, чего не хватает в рассмотренной нами эллинистической философии. Однако, быть может, самая яркая сторона здесь – это то, что оба плана не только противопоставляются или пронизывают друг друга, но и еще оказываются чем-то безусловно-единым, нераздельным, наглядно и фигурно-предстоящим, наподобие самого обыкновенного живого предмета действительности. Оба плана настолько пронизывают друг друга, что о них как бы уже пропадает и всякая память. Мы видим какую-нибудь роскошную Родогуну или игры летающих по яблоне Эротов, и – это такая роскошная, пышная, нежно-дышащая действительность, что забываются и всякие "планы", а есть только она сама, и больше ничего. Как это возможно? Что у стоиков огонь и разум – одно и то же, это вполне понятно: там ведь это и не противопоставлялось. Но тут-то это противопоставлено до последней крайности. И вот вопрос: как же возможно это соединение, этот синтез, такое взаимопронизывание, что не остается уже и никакой памяти о самом противопоставлении?

Подобный вопрос бессильна разрешить старая эллинистическая философия. Как досократовская мысль бессильна была разрешить вопросы об единстве и множестве и мало-помалу переходила к софистике, чтобы после воскреснуть в синтетизме Платона, так стоики и эпикурейцы не в состоянии разрешить проблему бытия и самосознания, и мало-помалу развивался скептицизм, уничтожавший возможность разрешения этой проблемы, и возникала потребность в иных, более могучих философских построениях.

Разрешение могло прийти только на почве признания той или другой реальности за идеальным, за чисто смысловым. Тут основные эллинистические школы, в отличие от Платона и Аристотеля, начисто отрицали все идеальное, признавая в крайнем случае действительность только тела. Но этот материализм, как мы знаем, имел отнюдь не цели ординарного механистического материализма и даже не материализма вообще. Он имел цели освобождения человеческой личности, цели изолирования человеческого субъекта в самостоятельную абстрактную единичность. А ставши на такую позицию, античная мысль не могла не двигаться дальше. Завоевавши позицию изолированного субъекта, античная мысль должна была ее углублять и расширять. Сначала она видела в этом только физическую, материальную необходимость. Но скоро наступило время, когда это стало казаться и логической, идеальной смысловой необходимостью. Это стало потом и необходимостью самосознания. Следовательно, первоначальный материализм должен был эволюционировать. И мы достаточно осязательно слышим, как Филостраты вопиют об этой эволюции. Кроме того, у Филостратов дана уже крайняя степень, а меньшую степень нетрудно заметить почти у каждого эллинистически-римского автора, у которого пробиваются живые струи импрессионизма.

Итак, общий итог и общий результат многовекового эллинистически-римского искусствознания сводится к тому, что наиболее развитые его формы уже перестали вмещаться и в рамки как абстрактно-всеобщих закономерностей, которые были констатированы у древнейших натурфилософов, Платона и Аристотеля, так и в рамки конкретно-единичного индивидуализма, которыми блеснула эстетика раннего эллинизма. На рубеже двух эр летосчисления уже шла борьба за новое понимание и всеобщности и индивидуализма. Все предыдущие формы объединения объекта и субъекта в одной нераздельной концепции оказались изжитыми и преодоленными. Теперь уже нельзя было ни субъект рассматривать в свете объекта, как это было у Гераклита или Демокрита, ни объективную действительность рассматривать в свете субъективного переживания, как это было у стоиков, эпикурейцев и скептиков. Все эти насыщенные и жизненно переполненные формы красоты, наблюдениями над которыми так богаты трактаты Филостратов, Каллистрата и Христодора, уже взывали к какому-то еще небывалому синтезу объективного рисунка бытия и субъективного человеческого его переживания, когда самая эта антитеза, оставаясь весьма глубокой и требовательной, в то же самое время снималась до последнего конца и переходила в некое новое бытие, которое уже нельзя было назвать ни просто объективным, ни просто субъективным.

Но, повторяем, эту окончательную античную эстетику мы формулируем только после анализа весьма трудных столетий античной философии, долго и мучительно направлявшихся от индивидуализма раннеэллинистической эстетики к завершающему универсализму эстетики неоплатонической.


Часть Четвертая
ОТ ИНДИВИДУАЛИЗМА К УНИВЕРСАЛИЗМУ

I. СТОИЧЕСКИЙ ПЛАТОНИЗМ

Все предыдущее изложение истории эллинистической эстетики приводит нас к необходимости констатировать целый ряд огромных усилий античной мысли выйти за пределы строгого субъективизма, которым началась эстетика раннего эллинизма. Начиная уже со II в. до н.э. мы находим в античной эстетике огромные усилия на путях создания вместо начального индивидуализма таких концепции, которые установили бы более гармоническое соотношение субъекта и объекта. Нам сейчас предстоит познакомиться с одной из самых сильных систем эстетики эллинизма, а именно с системой стоического платонизма. Этот стоический платонизм отнюдь еще не был решением той универсальной проблемы, которая смогла бы установить искомое равновесие между субъектом и объектом. Тем не менее это огромное философско-эстетическое течение захватило собою все же несколько столетий, и следы его ощущаются еще во II в. н.э. Основателями этого стоического платонизма были Панеций и Посидоний.

§1. Панеций

1. Исторические сведения о Панеции

Панеций Родосский (ок. 185 – 110/109 гг. до н.э.)516 был учителем главы пергамской школы грамматиков Кратета (frg. 5) и позднейшего стоического платоника Посидония (frg. 6). Панеций жил долгое время в Риме (frg. 1), где своим благородством и серьезностью заслужил дружбу Сципиона Африканского Младшего и известного государственного деятеля, оратора и писателя (о нем много говорил Цицерон) Г.Лелия (frg. 10). Панеций известен как предначинатель римского стоицизма. В Риме он был не только другом Сципиона Младшего и Лелия, но и учителем Цицерона, и притом особенно в этике и государственной философии (Cic. De rep. I 29. 35.45.54.69). Перечисляются следующие сочинения Панеция: "О провидении" (frg. 33); "О долге" (frg. 34); "О хорошем устроении духа" (frg. 45); письмо "О перенесении страдания", или, возможно, не письмо, а трактат, посвященный определенному лицу (К.Туберону, юристу, оратору и историку времени Цицерона (frg. 46); письмо К.Туберону, в котором Панеций разбирает какое-то поэтическое произведение Аппия Слепого (frg. 47). Обращает на себя внимание малое количество его произведений в сравнении с обычной писательской нормой у античных мыслителей.

2. Личность и общее мировоззрение

Панеций – реформатор стоицизма в античной философии в смысле смягчения его первоначального ригоризма. После представителей Древней Стои, бывших уроженцами глухой провинции, а иной раз и едва ли настоящими греками, Панеций выступил как подлинный грек, аристократ, высокообразованный человек, астроном, географ, историк, историк философии и религии, много путешествовавший, сразу же отбросивший из стоицизма киническое опрощенство, возобновивший прерванную первыми стоиками духовную связь с Аттикой, с ее Сократом, Платоном и Аристотелем, с ее ясным и простым, умным и мягкочеловечным взглядом на жизнь. Аттику Панеций особенно любил, доказывая, что климат ее весьма благоприятен для духовно одаренных людей (Procl. In Plat. Tim. I 162, 11-15, Diehl), и учил он также в Афинах. Ему нравился простой и небольшой классический полис (Procl. In Hes. Erg. 705 Vollbehr), так что прелести абстрактного стоического космополитизма, по-видимому, мало его привлекали. Он пытался связать себя не только с Платоном, но и с его учеником – Ксенократом, и не только с Аристотелем, но и с его учениками Феофрастом и Дикеархом (Cic. De tin. IV 28, 79). Его мало интересовали стоическая космология и логика.

Как сообщает Цицерон, Панеций избегал мрачного и сурового образа мысли стоиков и не был ни едким в своих высказываниях, ни колким в спорах, но в своих суждениях он был скромен, а в спорах блестящ, причем в своих сочинениях постоянно ссылался на Платона, Аристотеля, Ксенократа, Феофраста, Дикеарха (frg. 55). Цицерон не может себе представить, чтобы Панеций расходился с Платоном, которого Панеций именует то божественным, то мудрейшим, то святейшим, то "Гомером философов" (frg. 56). Согласно одному безымянному источнику, Панеций был ischyrös philoplatön cai philaristoteles, то есть самым явным образом следовал Платону и Аристотелю; а также перенял нечто от зеноновских стоических положений (frg. 57). Прокл Диадох называет Панеция в числе "прочих платоников" (frg. 59). Уже эти сведения о Панеций свидетельствуют о его коренном отходе от старого классического стоицизма, которому, конечно, были чужды и Платон, и Аристотель, и их ученики. Это вполне подтверждается и дальнейшими сведениями о Панеций.

Как истого грека, Панеция интересовала целесообразность в природе, и не только красота звездного неба, но и красота всей природы, животных и растений, красота человеческого тела и духа, когда зрение и слух являются не просто техническим орудием для познания, но когда они проникают в глубь вещей и начинают видеть в них космическое провидение, наглядно видимое, красиво действующее и создающее красоту жизни (Cic. De nat. deor. II 29,73; 153; А.Шмекель517 правильно относит эти тексты не к предполагаемому здесь Посидонию, но к Панецию).

О том, как Панеций любил красоту природы, тут же делая выводы и для красоты души, имеются весьма выразительные тексты (Cic. De off. I 4, 14; De fin. III 22, 75; Epist. 115, 3.4; De nat. deor. II 45, 115). Панеций с глубоким чувством наблюдал, как солнечный жар смягчается в результате разнообразных атмосферных явлений (Achill Tat. Isag. in Arat Phain. p. 96). В противоположность старым стоикам его интересуют теперь все явления физической природы в их красоте и блеске и весь человек в полноте его самопроявления. При этом, хотя древние стоики и считали все на свете материей, тем не менее вся их философия проникнута духом борьбы души с телом. Для Панеция, наоборот, человек является единым и прекрасным, вполне гармоничным организмом, и если он умирает, то фактически он все равно продолжает жить в своем потомстве благодаря всегдашнему действию мирового разума (Cic. De off. I 4, 11).

Прекрасную картину вечного возрождения человечества, несмотря ни на какие катастрофы природы и общества, благодаря вечной закономерности всего существующего, рисует по Панецию известный историк Полибий (VI 5, 5). Даже и судьба, которую Панеций теоретически должен был признавать, не мешала ему проповедовать самостоятельность и самоопределяемость человеческой личности; и, главное, Панеций вовсе не склонен связывать подобное воззрение нерушимым образом с учением об "обязанностях" (Cic. De off. 14, 11).

3. Боги и люди

Согласно Филону, Боэт, Сидоний и Панеций, "мужи, крепкие в стоических учениях", "являясь боговдохновенными", отвергли идею периодического воспламенения космоса и перевоплощения душ и перешли к более "благочестивому" учению о неуничтожимости космоса (frg. 65). Диоген Лаэрций подтверждает, что Панеций считал мир неуничтожимым (frg. 68). Вечность мира казалась Панецию более правдоподобной, чем превращение вселенной в огонь (frg. 69). Епифаний сообщает, в несколько неясном смысле (De fide 9, 45), что Панеций Родосский считал космос бессмертным и нестареющим, на мантику не обращал ни малейшего внимания и отвергал то, что говорится о богах: богословие он считал болтовней (frg. 68).

Неясность этого сообщения Епифания заключается в том, что отрицание богов для Панеция, считать ли его стоиком, или платоником, или стоическим платоником, совершенно невероятно. Ведь этих богов не отвергали даже эпикурейцы. По-видимому, у Епифания идет речь о традиционном стоическом аллегоризме. Вероятно, Панеций отрицал традиционных богов и то, что о них говорили в традиционном богословии. Но богов в натурфилософском смысле он едва ли отрицал.

По Цицерону, Панеций – "едва ли не первый по учености из всех стоиков"; и Панеций сомневается в том, что все, кроме него, стоики считают несомненнейшим, а именно в истинности гаданий, предсказаний, оракулов, снов и пророчеств (frg. 70). Также и согласно Диогену Лаэрцию, Панеций называл мантику нереальной (frg. 73). Единственным из всех стоиков Панеций отвергал и астрологию. Признавая прочие достижения астрологов, он отвергал способность астрологов предсказывать будущее, поскольку пытаться разглядеть крайне ошибочным органом зрения то, что следовало бы рассматривать разумом и духовной способностью, по его мнению, невероятное безумие (frg. 74). Наблюдая действительность, Панеций говорил, что географическое местоположение больше влияет на врожденные свойства человека, чем положение луны (frg. 74). Панеций и "некоторые другие платоники" считали, что в определенные "благорастворенные" времена года в Аттике рождается больше разумных мужей (frg. 76), так что астрология здесь ни при чем.

Возможно, к Панецию восходит рассуждение Цицерона о том, что существуют мнения о двух родах разумных существ, а именно божественном и человеческом. Благочестие и святость умиротворяет богов; но люди, находясь ближе друг к другу и действуя согласно богам, могут быть более полезны другим людям, чем боги. Однако если боги не могут вредить людям, то безбожные люди – очень даже могут (frg. 78).

Однако Панеций все же шел гораздо дальше древних стоиков в своей трактовке религии. Как мы сказали, он отвергал мантику, а также астрологию, или, во всяком случае, в них сомневался (Cic. De div. I 3, 6; об этом гораздо решительнее – Diog. L. VII 149 = frg. 73). А в своем делении религии на философскую, государственную и поэтическую (деление это было, по-видимому, вообще в Стое, ср. Doxogr. Graec. 295, 8-14 Diels3) он очень резко нападал на поэтов как бесплодных фантазеров и обманщиков, в философии же признавал только аллегоризм с безусловным исключением мифологии в чистом виде. Но и философская религия, согласно Панецию, не имеет особой ценности, которую он признавал только за государственной религией, необходимой для воспитания граждан, для организации их общественной жизни. Об этом подробное рассуждение у Августина (De civ. dei IV 27, VI 5). Собственно говоря, Панеция нельзя назвать даже аллегористом. Единственный бог для него – это мировой логос, и тут нет для него никакой аллегории, а проявление этого логоса в виде красот природы и общества он тоже конкретно наблюдает своими живыми глазам. Значит, и тут нет никакого аллегоризма.

Возвышенная, но мягкая эстетика Панеция (ср. Cic. De fin. IV 28, 79 – frg. 55) сказалась у него в гораздо менее строгом учении о бесстрастности мудреца, привлечении удовольствия как живого принципа моральной жизни наряду с долгом и обязанностями. Панеций отвергал и даже презирал "безболезненность" и "бесстрастие" (frg. 111). Согласно Панецию, если судья должен ориентироваться на истину, то для адвоката достаточно опираться на простую вероятность, которая во многом не хуже истины (Cic. De off. II 14, 51 = frg. 95).

4. Логос

Вместе с тем в толковании естественных потребностей как необходимых для достижения высшего блага (Clem. Alex. Strom. II 21, 129 St-Frücht = frg. 96) стоический логос везде у Панеция на первом месте (ср. Cic. De off. I 30, 107; De leg. I 7, 21 сл.). Наравне с логосом Панеций признает, может быть, только звездных богов, в то время как все прочие боги являются для него только поэтическими выдумками518. Однако этот бог-логос не действует у него, как у древних стоиков, извне и свыше; но он постепенно вырастает в человеке в результате гармонизации и естественных аффектов (о "постоянстве" и "порядке", – constantiam, ordinem, – читаем у Cic. De off. I 4, 14; 33, 120; III 8, 35) и постепенного приближения к идеалу-логосу, кроме которого прежние стоики вообще ничего не хотели признавать. Оставляя жуткую "выпрямленность" (orthotes) для мудрецов, каковыми он не считает ни самого себя, ни своих собеседников, Панеций старается заботиться о простых смертных, которые еще далеки от "мудрости", но хотят стремиться к ней, и предписывает им вместо абсолютной морали пока еще долгое и терпеливое исполнение "обязанностей" (там же, III 3, 13 = fig. 101; Sen. Epist. 116, 5 = frg. 114).

5. Человек, природа и космос

В своем учении о государстве он признавал и разные формы власти, синтезируя по-аристотелевски демократию, монархию и аристократию (Diog. L. VII 131) вместо абсолютного монархизма древних стоиков. Индивидуального бессмертия души он, как мы увидим, не признавал, потому что под душой на манер прежних стоиков он тоже понимал теплое дыхание, уходящее в небо (Cic. Tusc. I 18, 42 = frg. 82); почему и критиковал Гомера и Платона за их учения о бессмертии души, исходя из смертности всего существующего (там же, I 32, 79 = frg. 83). Зато под человеческой личностью он понимал совокупность всех природных данных как самого человека, так и влияющей на него внешней среды.

В антропологии Панеция животные лишены разума; разумом обладает, с одной стороны, божественный род, а с другой стороны, человеческий род (frg. 79). Свойством живого существа является то, что оно отклоняет вредное для своей телесной жизни и стремится ко всему, что этой жизни способствует. Общей для всех живых существ является и тяга к соединению ради целей воспроизведения, а также забота о своих детях. Наибольшее различие между человеком и зверем в том, что животное стремится к тому, что чувственно-налично и дано, лишь в очень малой мере ощущая прошлое или будущее. Напротив, человек, будучи причастен разуму, с помощью которого распознает последствия, видит причины, знает, что было раньше и в какой последовательности шло, сопоставляет подобное, связывает настоящее с будущим, легко обозревает весь ход жизни и оказывается в состоянии подготовить вовремя все необходимое (frg. 80). Животные ощущают лишь чувственное влечение и стремятся к его предмету со всей своей энергией, и только человеческий ум питается поучением и раздумьем, всегда стремясь к чему-либо и действуя, ведомый наслаждением от видения и слышания (frg. 81). Если во вселенной все состоит из четырех элементов, то душа должна состоять из огненной стихии, чем и объясняется ее стремление вверх (frg. 82). Панеций считал, что, поскольку дух неразрывно связан с телом, он рождается и гибнет вместе с ним. Поскольку же в платоновским "Федоне" говорится явно противоположное, Панеций называл этот диалог неподлинным (frg. 83; 84).

Согласно Немезию, Панеций считал самопроизвольную действующую способность и движущуюся способность двоякой: с одной стороны, она "звучащая" (phöneticё) и является частью души, а с другой – "семенная" (spermaticё), являющаяся частью не души, а природы (frg. 86). К способностям души относятся, с одной стороны, начала движения, а с другой стороны – ощущение. При этом начал движения, зависящих от человеческой воли, три: обеспечивающее движение всего тела, "звучащее" и дыхательное. Кроме того, существуют функции природные и животные, действующие независимо от воли человека (frg. 86 а).

Все эти фрагменты говорят, с одной стороны, о большой зависимости Панеция от прежнего стоицизма, а с другой стороны, они говорят также и о некоторых новостях. То, что мир состоит из традиционных греческих элементов и что огонь из всех элементов самый легкий и самый высокий, – это, несомненно, старое стоическое учение, как равно и толкование души в качестве происходящей из этого огня. Однако антропология и психология Панеция выступает у него в гораздо более развитом и терминированном виде. Важно отметить также и признание самой субстанции души не как постоянной, самостоятельной и вечной, но как уходящей в космический первоогонь. И за индивидуальной душой остаются только ее второстепенные и более поверхностные свойства. В данном пункте прежнее стоическое учение, как мы сказали, только укрепляется, и о бессмертии индивидуальной души у Панеция не может идти и речи.

Панеций поражен богатством индивидуальностей, возникающих от природы (Cic. De off. I 30, 107), и в случае естественных недостатков он предлагает бороться с ними хирургическими или воспитательными мерами, вроде того, как Демосфен избавился от своей картавости (Cic. De div. II 46, 96 = frg. 74).

6. Эллинизация начального стоицизма

В итоге необходимо сказать, что, сохраняя учение и о логосе, и о провидении, и о телесности бытия, и о разуме, и о долге, Панеций впервые показал, как можно эллинизировать эти ужасные неэллинские учения об апатии, о камнеподобном мудреце, о признании большинства людей сумасшедшими, о презрении к естественным потребностям жизни, о самоубийстве и как можно, оставаясь на стоической почве, и в теологии, и в космологии, и в психологии, и в обществоведении давать чисто эллинскую философию о радостях жизни, а не только о "любви к року", и веру в силу человеческой солидарности и всемогущую надежду на лучшее будущее. Даже эллинское, но только слишком уж давнишнее досократовское учение о мировых пожарах, по-видимому, казалось ему слишком ужасным, почему он в нем и сомневался, признавая мир вечным. Историки философии отмечают у Панеция его большую роль в насаждении гуманности, в мягком отношении к своим философским противникам и в перенесении на римскую почву как раз тех форм стоицизма, которые для Рима были приемлемы, а иной раз даже и необходимы. Необходимо также помнить, как это блестяще доказал М.Поленц519, что Панеций есть не что иное, как эллинизация Стои, переполненной до него совсем не эллинскими учениями.

Что при этом речь шла не о полном разрыве с Древней Стоей, а только о некотором ее смягчении, об этом можно судить по многим текстам, где тоже у Панеция проповедуются вполне стоические строгости (ср., напр., Cic. De off. II 14, 51; 17, 60 = frg, 95, 122). По-видимому, и здесь у Панеция не обошлось без влияния Платона, который при всей суровости своих этических взглядов вполне признавал реальную борьбу за осуществление прямых путей божества (Plat. Legg. IV 716 а), как и в логике, кроме абсолютного разума, он признавал и просто "правильное рассуждение", и притом в самых ответственных пунктах своей системы (например, Phaed. 72 е, 94 Ъ).

7. Эстетические выводы

а) Мораль и польза для Панеция совершенно одно и то же, и быть в противоречии между собой они могут только при неправильном их понимании (Cic. De off. III 7, 34 = frg. 10), что каждый раз требует особого рассуждения (там же, III 2, 7) и, конечно, с опорой на разум (там же, I 29, 90 = frg. 12).

Свой стоический антропоцентризм Панеций развивал в духе конкретно-жизненного и художественного творчества, когда человек сам, своими руками, создает красоту и в себе и вокруг себя.

Панеций называл целью человека жизнь согласно данным нам от природы началам (frg. 96). Мы не должны противодействовать вселенской природе, но, соблюдая ее, мы должны следовать и нашей собственной природе. Если же подражать природе других людей и оставить свою собственную, то невозможно соблюсти и гармонию всеобщей вселенской жизни (frg. 97).

В первую очередь человеку должно быть свойственно вопрошание и исследование истины (frg. 98). Поэтому, когда человек освобождается от обычных нужд и забот, он старается увидеть, услышать и изучить то, что, давая ему познание как скрытых, так и явных вещей, необходимо для блаженной (beata) жизни. Этому желанию видеть истину сопутствует в человеке стремление к некоторому первенству, потому что ум, верно сообразующийся с природой, не хочет никому следовать, кроме как наставнику, учителю или справедливому и законному повелителю, действующему ради всеобщей пользы. Так возникает благородство души и презрение к человеческим обыденным делам. Только человек, благодаря своей природе и разумной способности, понимает, в чем заключается порядок, что благопристойно; и никакое другое животное не ощущает красоту, прелесть и гармонию частей в видимых предметах. От их созерцания подобие этой внешней красоты передается человеческой душе, и она начинает еще более блюсти красоту, постоянство и порядок в своих суждениях и деяниях, остерегаясь поступать неблагопристойным, безобразным и слабодушным образом. Так возникает прекрасное в поведении (honestum, как часто переводили по-латыни греческое calon) (frg. 98).

Не являются благими мужами те, кто опускается до сравнения нравственно-прекрасного с полезным. Наиболее же низменны те, кто не только ценит полезное выше прекрасного, но при этом еще и увязает в сравнении полезных вещей между собой (frg. 100). Благо лишь то, что прекрасно и сообразно природе (то есть добродетельно); и когда полезное кажется большим благом, чем прекрасное, то, согласно Панецию, это не подлинно полезное, а только кажущееся таковым (frg. 102). Панеций учил, что когда полезное связано с чем-то постыдно-безобразным, в нем нет и ничего по-настоящему полезного, но нужно уметь понимать, что там, где представляется нечто безобразное, не может быть никакой пользы (frg. 102).

б) Все нравственно-прекрасное, по Панецию, бывает четырех видов: 1) познание истины и искусство; 2) справедливость и государственная добродетель; 3) возвышенная твердость души; 4) порядочность, скромность и умеренность всего поведения человека. Все эти четыре вида нравственно-прекрасного связаны и переплетены между собой, однако каждый из них предполагает нравственный долг особого рода. Причем исследование истины дается лишь первой добродетели, а именно мудрости и благоразумию. Эта же первая добродетель и всего более отвечает человеческой природе. Недаром все люди движимы стремлением к познанию и науке, в чем мы видим высшую красоту (excellere pulchrum putamus), а ошибку, заблуждение, незнание, обман (labi, errare, nescire, decipi) мы считаем и злом и безобразием (et malum et turpe, frg. 103-104).

в) Первым трем видам нравственно-прекрасного, как можно думать, соответствуют у Панеция две разновидности великолепия (splendor), которое проявляется в презрении ко всему внешнему и культивировании только прекрасного и благопристойного (honestum decorumque), с одной стороны, и в мужественной суровой жизни ради всеобщей пользы – с другой (frg. 106). Это соответствует двум видам добродетели – "теоретической" и "практической" (frg. 108). Четвертый вид нравственной красоты (honestum) сопровождается скромностью (verecundia) и как бы некой красивостью жизни (ornatus vitae), причем не скрытой красивостью, о которой можно только косвенно догадаться, но явной и зримой. Поэтому только рассуждение (cogitatio) позволяет отделить от врожденной телесной красоты и прелести (venustas et pulchritudo) то сливающееся с ней благообразие (decorum), которое дается добродетелью (frg. 107). Подобно тому как телесная красота благодаря соразмерному складу членов трогает взор и услаждает тем, что все части благолепно гармонируют друг с другом, так красота (honestum) добродетелей, сияющих в жизни (elucet in vita) чинностью (ordine), постоянством (constantia), умеренностью (moderatione) речей и поступков, вызывает одобрение всех окружающих (frg. 107). Любовь в виде душевного смятения, слабости, невладения собой Панеций считал низменной страстью; и он советовал воздерживаться от всего, что с приятностью увлекает человека, – от вина, созерцания внешней красоты (forma), фанатической привязанности (frg. 114).

8. Основная эстетическая проблема

Здесь перед нами весьма продуманная и оригинальная эстетика, которой Панеций весьма глубоко отличается от классического стоицизма. Выше мы находили у него как некоторые стоические черты, так и некоторые отклонения от стоицизма. Но в эстетике у него получилось уже не просто отклонение от стоицизма, а прямая ему противоположность. Мы видим, что у Панеция исчезают решительно все черты внешнего стоического ригоризма. Красота, как и у всех античных авторов, конечно, мыслится здесь вместе с нравственно-возвышенным. Красота нравственно-безобразного здесь никак не мыслится и является чем-то невообразимым. Тем не менее красота ни в каком случае не сводится на нравственно-возвышенное и не имеет ничего общего с жизненно-полезным. Правда, красота расценивается как наивысшая жизненная польза, потому что она помогает жить и общаться людям между собою. Но полезное, взятое само по себе, то есть без всякой красоты, вовсе даже и не есть полезное. Красота практична, и это относится к самой ее сущности. Но практицизм вовсе не есть красота и может ей только мешать.

Интереснее всего то, что Панеций здесь выражает одно из глубочайших воззрений античности на красоту, а именно красивое для него является всегда полезным и жизненно-практичным, но в то же самое время оно есть нечто вполне самодовлеющее, и на него можно любоваться так, как будто бы оно не относилось ни к каким обыденным человеческим потребностям. Кое-где в старом стоицизме такой момент тоже давал нам чувствовать себя, и это мы в свое время отмечали. Но у Панеция эта жизненно-практическая красота овеяна совсем не стоической мягкостью и воспринимается какими-то нашими чрезвычайно искренними и даже интимными чувствами. А этого, конечно, не было в старом стоицизме, который все же являет собою некую чрезвычайно суровую и ригористическую картину. Самодовление красоты и наше любование на нее нисколько не делало старый стоицизм чем-то мягким и ни в какой мере не лишало его глубочайшей и безоговорочной суровости.

С другой стороны, однако, не нужно понимать эстетику Панеция в виде какой-то разнеженной и расслабленной структуры. Признаваемая Панецием красота, несмотря на свою изысканность, все же продолжает быть и мудрой, и строгой, и весьма мужественной. Больше того, в источниках имеются материалы, которые рисуют красоту у Панеция в очень суровых, принципиальных и вполне неподатливых чертах. Излагая Панеция, Авл Геллий передает его рассуждения о том, что благоразумный человек, деятельный и желающий быть полезным себе и ближним, должен быть подобен атлету-панкратиасту.

"В самом деле, они [такие атлеты], будучи вызваны для боя, выступают, высоко приподняв руку и выставив кулаки, как бы стеною обороняют свою голову и лицо, причем все их члены еще до начала боя либо насторожены с целью избежания ударов, либо готовы к нанесению их. Точно так же душа и ум мудрого человека должны быть всегда и везде упреждающе настороженными против насилия и разгула враждебных сил, бодрыми, возвышенными, неприступно огражденными, добрыми и деятельными среди тревог, никогда не смыкающими глаз, никогда не отклоняющими своего взора, простирающими свои рассуждения и соображения против бичей фортуны и против злоумышлении преступных людей, подобно рукам и кулакам, чтобы ни в чем противное и внезапное нападение не застигло нас неподготовленными и незащищенными" (frg. 116).

В связи с такой антропологией и этикой Панецию уже не нужно было так напряженно связывать бесстрастие человеческой личности с общими космическими законами, а также понимать этику только в смысле учения о непреклонной практической разумности. Его не страшат ни болезни, ни страсти, так как он умеет находить в них разумную сторону, равно как и то, с чем необходимо бороться (Aul. Gell. 12, 5 = frg. 111). А при всех страданиях и неприятностях жизни Панеций предлагает подражать Анаксагору, который при известии о смерти сына сказал, что смертность его сына была ему давно хорошо известна (Plut. De coh. ira. 16 = frg. 115).

Вслед за Аристотелем Панеций ввел различие теоретических и практических добродетелей (Diog. L. VII 92), однако снабдил его учением о воспитании естественных аффектов и о доведении их до таких добродетелей. Панеций также учит о следовании природе (Aul. Gell. XII 5); но как стоик он, конечно, различает естественные и противоестественные удовольствия (Sext. Emp. Adv. math. IX 73 = frg. 112), признавая за благо кроме самодовлеющей добродетели также и здоровье, силу, способности и достаток (Diog. L. VII 128 = frg. 110), а единой целью всех добродетелей признавая счастье, к которому каждая добродетель идет по-своему (Stob. II р. 63, 26 Wachsm.-Hense = frg. 109).

Таким образом, эстетическая позиция Панеция весьма оригинальна: там, где долг требует от нас трудных и тяжелых подвигов, мы должны забыть о самодовлеющем любовании на красоту; но там, где жизненные условия позволяют нам иметь дело с прекрасными предметами, мы должны их самодовлеюще созерцать, хотя они в то же самое время и остаются полезными для нас в житейском смысле.

Можно сказать еще и так. Отступая от раннестоического ригоризма, Панеций хочет приблизить красоту к обыкновенным человеческим переживаниям как можно более реалистически. Поэтому красотой является для него не только космос с его огненной иерархией и не только космический логос, но и самая обыкновенная субъективная жизнь человека в тех случаях, когда она полна разного рода страстями, чувствами и мыслями и в то же самое время полна стремлениями к высшей разумности. Для Панеция прекрасна уже эта реальная борьба внутри человека, если только имеется то высшее и разумное, ради чего стоит бороться. Намеки на такого рода субъективно понимаемую эстетику мы могли находить и в раннем стоицизме. Однако после приведенных у нас материалов всякий должен согласиться с тем, что у Панеция, пожалуй, впервые эстетически расценивается самый процесс борьбы внутри человеческого субъекта ради достижения тех или других целей. Здесь мы находим небывалое смягчение древне-стоического ригоризма, признававшего в основном за последнюю человеческую красоту только бесстрастие мудреца.

Наконец, выясняя специфику стоической эстетики у Панеция, мы должны вспомнить тот основной принцип стоической логики, который определял собою как всю стоическую этику, так и всю стоическую космологию. Древние стоики, впервые ставшие на путь чистой субъективности и разыскивая в этой последней наиболее характерный ее результат, выдвинули теорию лектон, которое, хотя и возникало в результате словесного обозначения предмета, но не было ни этим обозначением предмета, ни самим предметом, но тем, что обозначалось в предмете и было, таким образом, подлинной словесной предметностью. Это лектон не было ни физическим предметом, ни психическим предметом, ни психологическим переживанием, ни чем-то обязательно истинным или ложным, ни даже чем-нибудь вообще существующим или несуществующим. Эту древнюю стоическую теорию мы подробно проанализировали выше. Желая формулировать специфику той новой философской ступени, на которой оказались стоики, а именно ступени субъективности, они всячески отличали это лектон решительно от всего того, о чем трактовала предшествовавшая объективистская философия. Лектон предмета – это было то, что можно было назвать смыслом предмета или идеей предмета, но никакого платонизма или аристотелизма здесь никак не существовало. И вот это строгое и ни с чем не сравнимое лектон как раз и заставило прежних стоиков учить об их суровой морали и добродетельности только малого числа философов, противостоящих всему человечеству, которое стоики считали недобродетельным и даже сумасшедшим.

Новость Панеция заключалась в том, что он впервые дал более мягкое учение о добродетели, и если бы он занимался логикой и грамматикой, то дал бы и более мягкое учение об этом лектон. Не теряя своей строгости и суровости, оно оказалось погруженным во все глубины и хаос человеческих страстей и во все процессы целенаправленной воли. Оно везде и всюду своим присутствием определяло степень красоты и разумности всего, что происходило в человеческой душе, но нисколько не мешало человеческим страстям и человеческой воле. Благодаря этому только и стало возможным понимать всю моральную жизнь человека как нечто эстетическое, как нечто вечно стремящееся к разумности и красоте.

У Панеция нет никакой теории лектон, поскольку логикой и языкознанием он не занимался. И тем не менее, разыскивая специфику эстетических взглядов Панеция, мы только и можем формулировать ее как теорию смягченного, уже морально-жизненного, уже психологически-напряженного, а не просто от всего удаленного и ни с чем не совпадающего раннестоического лектон. Впрочем, эту эстетическую специфику Панеция мы выше формулировали и без всякого указания на ее соотношение с раннестоическим лектон. Здесь мы вспомнили о раннестоическом лектон только ради характеристики того огромного эстетического расстояния, которое должна была пройти греческая мысль между ранними стоиками и Панецием.

9. Один конкретный пример морально-эстетической концепции Панеция

Учение Панеция о дружбе и любви Ф.А.Штейнметц520 излагает в основном по материалам цицероновского трактата "Лелий о дружбе" (Laelius De amicitia), где, не прибегая к ссылкам на источник, чтобы не отяжелить изложение, Цицерон широко пользуется сочинениями Панеция.

Конечно, почти все учения Панеция, пересказываемые Цицероном, не представляют ничего необыкновенного по сравнению с обычными древнегреческими воззрениями на дружбу и любовь. Но такая традиционность представляет как раз главную черту этого платонизирующего стоика. Каковы же главные моменты этического учения о любви, как их излагает цицероновский Лелий, за которым стоит Панеций? Прежде всего, мы узнаем здесь, что дружба возможна лишь среди достойных и добрых людей. Эта мысль почти в тех же выражениях имеется уже у Платона (Lys. 214 d). Аристотель, опираясь на Платона (который в свою очередь размежевывается с Эмпедоклом), вводит свои дистинкции и говорят отдельно о трех видах дружбы – ради добродетели, ради пользы и ради удовольствия (Ethic. Nis. VIII 3, 1236 а 32), из которых только первая свойственна одним лишь достойным. Уже отсюда ясно, что Лелий и, следовательно, Панеций, опирается здесь не на Аристотеля, а на Платона; и это вполне понятно, потому что у Диогена Лаэрция (VII 124) мы читаем, что именно стоики возвратились в учение о дружбе к платоновским воззрениям. Дружба между добродетельными составляет при этом только часть, только как бы обостренное выражение той всеобъемлющей "общительности", которая скрепляет весь человеческий род и которая свойственна самой человеческой природе. Природа "приобщает" (oiceiösis) человека к человеку, и это их влечение друг к другу в своем высшем развитии связывает в конечном счете все общество в единое целое.

Дружба естественным образом возникает между людьми, связанными кровным родством. Но такая дружба и не единственная и не самая сильная. Подлинная дружба опирается на доброжелательство (benevolentia) и участие (caritas). И это доброжелательство оказывается у Панеция главной чертой дружбы между достойными (Lael. 19). Оно входит в определение дружбы: "Дружба (amicitia) есть согласие (consensio) во всех божественных и человеческих вещах, с доброжелательством и участием" (там же, 20). "Согласие" здесь передает у Цицерона греческий термин homonoia, который можно было бы перевести как "единомыслие" или "единодушие". Дружба и есть в последнем счете это "единодушие". А единодушие возникает на основе мудрости, которая составляет высшее и единственное благо души, в отличие от "безразличных" благ достатка и здоровья и от прямого зла сластолюбия и других пороков. Добродетель, в первую очередь мудрость, "и рождает и поддерживает дружбу" (там же). И для иллюстрации этого положения Цицерон, явно отступая здесь от Панеция, заставляет своего Лелия перечислить целый ряд римских национальных героев, отличавшихся блестящей добродетелью (21).

Отсюда Лелий переходит к описанию преимуществ, которые дает дружба. "Что может быть сладостнее, – риторически спрашивает он, – чем иметь, с кем можно было бы решиться говорить так же, как с самим собой" (22). И это еще далеко не исчерпывает всех благодеяний, какие можно получить от друга и в счастье, и в несчастье. В истинном друге человек видит свое отражение, что пробуждает в нем самом мужество и уверенность в себе (23). Однако подлинная высокая дружба бывает крайне редко; и за все века едва лишь три или четыре дружеские пары упоминаются как образцовые (15).

Вместе с тем не преимущества, даваемые дружбой, понуждают людей дружить; поводом для дружбы служит не только бессилие и бедность частного человека, заставляющие его искать друга, а другие, более положительные природные причины (26). Эти причины "древнее" и "прекраснее", чем простая польза. Основание дружбы не польза или выгода, а природа – вот твердое убеждение Панеция. Не являются основанием дружбы и поиски удовольствия и наслаждения. Здесь Панеций (26 слл.) выступает против Эпикура, в защиту природного, незаинтересованного понимания дружбы. Всевозможные временные интересы тускнеют по сравнению с вечным и неизменным законом природы, сближающим людей. Это справедливо как в отношении отдельных друзей, так и в отношении скрепляемого общей дружбой общества. Последнее складывается в первую очередь не с целью компенсировать немощь отдельных людей, а благодаря природному стремлению душ к соединению (27).

Благожелательство и согласие, определяющие дружбу, начинаются с любви (26). Это соотношение – именно, что любовь, эрос, порождает дружбу – сформулировал из ранних стоиков Зенон (SVF I 263). Критерием подлинной дружбы для Панеция и является, в отличие от лицемерной ее имитации, опирающаяся на природу любовь. Природа понимается при этом не просто как физическая природа, а в первую очередь как разумная, интеллектуальная природа. Таким образом, и здесь все зависит от той сферы, из которой вырастают и добродетель и нравственная красота (honestum). Лелий прямо говорит: "Нет ничего более любезного (amabilis), чем добродетели, и ничто в большей мере не склоняет к любви" (28); и "мы некоторым образом готовы любить за добродетель и достоинство даже тех, кого мы никогда не видели" (там же).

Когда вследствие притягательности добродетели и нравственной красоты возникают любовь и влечение, начинается упрочение дружеского чувства, причем любящий, оценив доблесть любимого, добрыми делами, стараниями и доверительным обращением пробуждает в нем доброжелательность; и благодаря привычке доброжелательность превращается в подлинную дружбу. И видя, что любимый равен ему достоинством, любящий настолько распространяет свою доброжелательность к нему, что начинает любить его ничуть не меньше, чем самого себя (27-29).

Обрисовав свою концепцию дружбы как склонность разумной природы, Панеций подробнее переходит к критике эпикурейского учения о дружбе, которое видит начало дружбы в пользе и удовольствии. Панеций выдвигает парадоксальное положение: чем более человек достигает добродетели и мудрости, и следовательно, чем более самодовлеющим и независимым он становятся (ut nullo egeat), тем более он склонен заключать и культивировать дружеские союзы (30). В полную противоположность этому у Эпикура достигший самодовления человек не нуждается и в дружбе, а дружба всего более процветает среди слабых и зависимых. Но здесь вместо того, чтобы разобраться логически в проблемах самодовления и пользы, как это, по-видимому, делал Панеций, Лелий – Цицерон снова обращается к конкретному примеру и указывает на то, сколь нелепым было бы предположение, что его знаменитый друг Сципион Африканский дружит с ним, Лелием, потому, что нуждается в нем. Эпикуровское же понимание дружбы как обмена услугами он отбрасывает, называя такую дружбу торговлей.

Конечно, незаинтересованная дружба также приносит великую пользу, но она возникает не в надежде на эту пользу. Польза – это нечто постороннее, случайное. Весь подлинный плод дружбы – в самой этой дружбе, подобно тому как великодушны и щедры мы не по какой-либо иной причине, а только по влечению собственной природы. Такое сравнение между дружбой и великодушием Ф.-А.Штейнметц считает особенно типичным для Панеция521.

Но самая мысль о незаинтересованной великодушной дружбе недоступна для тех, кто все сводит к выгоде и удовольствию, не будучи в силах подняться к более возвышенному образу мысли (32). А между тем, когда дружба укрепляется благодаря привычке, уже благородное соревнование между друзьями приносит им обоим неоценимую пользу; и таким путем природная дружба достигает прочности и подлинности, немыслимой у своекорыстных друзей. Когда друзей связала взаимная польза, изменившиеся обстоятельства могут вновь развязать их; но природа неизменна, и так же неизменна природная дружба (там же). Природу, подчеркивает автор, правильно понимать здесь как вечный закон разумного и совершенного мирового духа522. Неизменность природы – это еще одна важная новость учения Панеция, который не придерживался официальной стоической догмы периодических воспламенений и говорил о нерушимости космоса (frg. 66 v. Str.).

Обсудив несколько более частных вопросов, связанных с дружбой, Лелий у Цицерона – Панеция приступает к превратностям дружбы, могущим даже превратить вечную привязанность в вечную ненависть. Но во всей этой части речи Лелия Ф.-А.Штейнметц усматривает уже влияние не Панеция, а Феофраста с его учением о всемогущем случае, тем более что те ситуации, в которых возможны расхождения между друзьями, у Лелия определены прежде всего случаем.

Однако одной из важнейших причин расхождения между друзьями может оказаться и ситуация, когда из дружбы нужно поступать против справедливости (Lael. 61). И здесь возникает традиционный для греческой, а позднее и римской философии вопрос, до какой степени должна заходить дружба. Известно, что, согласно Периклу, дружба должна храниться только "до богов", то есть до тех пор, пока она не переходит в неблагочестие (I 3, 20). Цицерон в первую очередь и более всего обращает в своем "Лелий" внимание на случаи расхождения между требованиями дружбы и требованиями верности своему государству. Конечно, в случае дружбы между совершенными мудрецами, или философами, такого расхождения возникнуть не может. Однако Лелий говорит о дружбе, "известной в повседневной жизни", а здесь возможно всякое (Lael. 38). Здесь опять Ф.-А.Штейнметц узнает влияние Панеция с его тезисом о невозможности совершенного мудреца. Решение в данном случае выносится однозначное. Никакой сговор злоумышленников не может быть оправдан дружбой между ними, и преступления против отечества должны наказываться независимо от того, совершены ли они по собственному побуждению или из верности другу (42).

Несомненно, Панеций служит источником для Цицерона, когда его Лелий выступает против "обеспеченности", securitas мудреца, как по-латински Цицерон переводит греческие понятия "безболезненности" и "бесстрастия". При "обеспеченности" была бы невозможна никакая дружба; и, наоборот, только забота (sollicitudo), то есть прямая противоположность "обеспеченности", связывается у Лелия с нравственной красотой (honestum) (47). "Если отнять движение души, то <...> какая разница будет между человеком и бревном или камнем?" (48). Добродетель вообще сопряжена с трудом и скорбью; и непонятно, почему ради собственной добродетели человек должен быть готов к этому, а ради друга – нет. Те тяготы, которые могут быть связаны с дружбой, не являются причиной для того, чтобы избегать дружбы вообще (там же). Те, кто не хочет никаких трудностей и предается роскошной и обеспеченной жизни, вообще не знают дружбы. А добродетель, проявленная в дружбе двух людей, имеет свойство постепенно распространяться на многих, особенно если пример добродетельной дружбы показывают государь и правитель (50, 52).

При выборе друга нужно сдерживать первый наплыв дружелюбных чувств, подобно тому как сдерживают стремящихся сорваться с места коней, испытав сначала характер друга, подобно тому как испытывается норов коней (63). Надо знать, не легкомыслен ли он – особенно в отношении богатства и почестей, потому что лишь редко удается встретить людей, которые готовы поставить дружбу выше почетного общественного положения, власти и влиятельности. Крайне редка истинная дружба, в которой друг проявляет себя неизменно серьезным, постоянным и стойким. Но человек с подобными качествами принадлежит уже почти к божественному роду людей (62). Для того чтобы можно было сказать такое о друге, должно пройти долгое время и "съедено много соли" (67).

Среди дальнейших, иногда мало связанных одно с другим предписаний Лелия мы читаем, что в дружбе весьма важно придерживаться равенства и не вести себя заносчиво со слабейшим или нижестоящим другом; о том, как ведут себя друзья при кратком расставании и при расставании на всю жизнь, причем никакая мудрость не избавляет от беспокойства и страдания, о том, что идеальная дружба культивируется ради самой себя и является поэтому "прекраснейшей" (pulcherrima 80). Незаинтересованная дружба возможна так же, как возможна любовь человека к самому себе; ведь никто не любит себя самого для того, чтобы получить от себя же за эту любовь вознаграждение (там же). И так же, как в чистой любви к себе человек старается быть разумным, так идеальные друзья постараются прежде всего возобладать над стремлением к удовольствиям, которым обычно служат люди. Настоящие друзья будут поэтому наставлять, увещевать, критиковать друг друга, избегая, однако, при этом оскорблений (88). Дружеской строгости противоположна лесть; однако цицероновский Лелий знает, как отличить льстивого друга от истинного (95). Интересно, что для этого он в качестве наиболее наглядного примера привлекает демагога, бесчестного и ненадежного в государственных делах политика. Однако против льстеца совершенно беззащитен человек, который сам любит лесть (97).

Впрочем, Лелий тут же спохватывается, удивляясь, почему от дружбы совершенных людей его речь перешла к легкомысленной дружбе несовершенных; и решает, что льстивая дружба вообще не может называться дружбой (98-100). Он завершает свою речь еще одним указанием на свою возвышенную дружбу со Сципионом Африканским и предлагает ее в качестве образца для всех.

Все это предполагаемое учение Панеция о дружбе и любви обладает всеми чертами того философского направления, которое возглавил Панеций, то есть стоического платонизма. Это учение прежде всего чрезвычайно возвышенно. Однако это возвышенное отнюдь не трактуется у Панеция так, чтобы оно было доступно только очень малому числу мудрецов. Всякий человек, если захочет, может быть и мудрым и любящим. Идеал здесь трудно достижим. Однако приближение к этому идеалу возможно для всякого смертного, если он об этом постарается. Панецию чуждо и древнестоическое учение о суровом и почти не достижимом долге, но ему также чужды и эпикурейские банальности в вопросе о дружбе и любви. Друзей мы должны иметь меньше всего для выгоды и меньше всего для удовольствия. Любовь довлеет сама себе и ни в чем постороннем не нуждается. Но это нисколько не мешает тому, чтобы подлинная любовь была и выгодна в том или другом отношении и доставляла удовольствие. Была бы любовь сама по себе, разумная, самоотверженная и самодовлеющая. Все остальные блага возникнут из этой любви сами собой. В такой концепции любви и дружбы у Панеция нельзя не находить того смягчения старого и сурового стоицизма, которое вообще характерно для Панеция. Не нарушая высоких и суровых моральных идеалов, Панеций и здесь сумел очеловечить и смягчить эти идеалы, трактовать их как доступные для всех и утешить любящего друга в тех его трудных коллизиях, которые жизнь всегда может для него создать. Это – самый настоящий стоический платонизм, в котором стоицизм и платонизм слились в одну жизненную и чрезвычайно человеческую концепцию. Эстетики здесь не меньше, чем морали. Но если вдуматься, то, пожалуй, даже и больше. Нравственное и прекрасное здесь неразличимы.

10. Платонизм Панеция

В заключение нашего анализа эстетики Панеция будет не лишним отметить у Панеция такие суждения, которые прямо и непосредственно восходят к самому Платону. Правда, и без этих специальных сопоставлений общая концепция стоического платонизма у Панеция выясняется достаточно определенно. Поскольку, однако, в современной науке имеется специальное исследование платонизма Панеция, мы не хотели бы упустить случай познакомить читателя с этой работой, которая хотя и не везде касается эстетики, но которая во всех своих выводах имеет прямое отношение к эстетике. Именно Э. де Плас, исходя из представления о Панеции как о "в сильной мере любителе Платона" (ischyrös philoplatön, frg. 57 v. Str.), выставляет целый ряд текстовых сопоставлений Панеция с Платоном, мимо которых никак нельзя пройти без внимания523.

Во-первых, в сочинении Цицерона "Об обязанностях" используются обширные тексты из одноименного трактата Панеция; и в этих текстах имеются цитаты из Платона. Правда, Цицерон не переводил буквально Панеция, и поэтому цитаты из Платона у него также даны в сжатом пересказе. Кроме того, де Плас предполагает, что у самого Панеция манера изложения в целом более богата и пестра, чем у его латинского подражателя. Прозаизации и упрощению соответственно подверглись у Цицерона и имеющиеся у Панеция платоновские цитаты.

У Цицерона в упомянутом трактате (I 5, 15) идет речь о подразделении кардинальных добродетелей, и вначале говорится о том, что форма и как бы лик нравственно-прекрасного (honesti), будучи рассмотрена очами, вызывает чудесную любовь к мудрости. Де Плас видит здесь несомненное заимствование из платоновского "Федра" (250 d), но, однако, с тем различием, что у Платона любовь вызывается не самою по себе этой "формой" нравственно-прекрасного, а мудростью (phronesis).

Несколько ниже в том же трактате Цицерона (I 7, 22) буквально и точно переведена фраза из IX письма Платона (358 а): "Каждый из нас не сам собою возник, но некая часть нашего рождения принадлежит отечеству".

Там же (I 9, 27) фраза "Quod (philosophi) in veri investigatione versentur quodque ea... putent, propterea iustos esse" ("поскольку философы занимаются исследованием истины, постольку они справедливы") напоминает "Федона" (64 d сл.) и "Государство" (V 475 I bс).

Там же (I 19, 65) Цицерон вслед за Панецием говорит о присущем греку и перенятом римлянами желании первенствовать. Нужно только, продолжает он, чтобы это желание подчинялось общему благу и духу гражданского согласия, избегая неуважения к государству и придерживаясь золотой середины между демагогическим плебейством и аристократизмом. В параллель к этому де Плас указывает целый ряд мест из Платона: R.Р. I 342 с, IV 420 b-с, 421 b; Alcib. I 126 с; Legg. IV 715 b.

Особенно много прямых цитат из Платона де Плас находит у Цицерона в его рассуждении о великодушии. Начинающийся в I 27, 93 разбор благолепия (decorum) и четвертой кардинальной добродетели, целомудрия (söphrosynё), не столь богат платоновскими цитатами, однако и здесь часто можно находить платоновские мотивы. Такие платоновские мотивы де Плас обнаруживает в конце рассуждения о decorum, благолепии, у Цицерона (этот термин – перевод греческого prepon). Это decorum, благолепие, представляет в нравственно-прекрасном (calon) собственно эстетический момент. Здесь, в благолепии, – смирение (vereeundia) и как бы "украшенность" жизни (Cic. De off. I 27, 93 = frg. 107). Причем эта жизненная красота присуща лишь человеку; никакое другое живое существо "не ощущает" красоты и прелести (I 4, 14 = frg. 98). Здесь "украшенность жизни", ornatus vitae, соответствует "космосу" пифагорейцев и Платона, гармонии души и мира, как она определяется в "Горгии" Платона (506 с – 508 а). И о той же красоте как природном стремлении человека Платон говорит в "Государстве" (II 372 а-е), в "Политике" (272 а-b, 27 b-с), в "Тимее" (22 d), в "Критии" (109 d – 110 а), в "Законах" (III 676 а – 682 е; IV 713 с – 714 а).

После того как Цицерон, излагающий Панеция, доказал нераздельность нравственно-прекрасного (honestum) и благолепия (decorum), он распространяет благолепие на три других момента нравственно-прекрасного: благоразумие, справедливость и великодушие. Honestum, нравственная красота, нуждается для своего проявления в искусстве, и это искусство есть искусство жизни, в котором, в согласии с платоновским идеалом, сплетаются доброе, прекрасное и истинное. Как и везде у Панеция, рассуждение стремится к конкретности: в De off. I 96 проводится различие между двумя видами decorum (благолепия), причем первый его вид присущ всем добродетелям вместе, а второй – каждой из них; затем, рядом с описанием человеческой природы вообще дается и характеристика человеческого индивида. Тем самым Панеций вносит эллинистическую ноту в этику, унаследованную от Платона через древних стоиков: недаром ведь, замечает де Плас, эпоха Панеция в Александрии была эпохой жанровой литературы и портрета524. Об индивидуальности говорится в двух аспектах, как о совпадающей с человеческой природой вообще и как о некой "персоне", как бы драматической роли, исполняемой человеком в жизни.

Интерес к психологии личности, подчеркивает де Плас, отличает Панеция от первых стоиков и заставляет его отдавать предпочтение дарованиям и талантам отдельного человека, а не его общим чертам и свойствам. Ведь в противном случае, то есть если бы человек не развивал своего таланта, он оказался бы ниже даже "лицедеев", которые так хорошо умеют исполнять свою роль (De off. I 31, 114). Ниже (I 31, 115) Цицерон – Панеций вводят даже еще два рода масок-"личностей", которые носит человек: одну его заставляют надевать обстоятельства, а другую он сам находит нужным носить. В общем и целом, все это входит в идеал нравственного добра и счастья у Панеция, которое заключается в том, чтобы жить в соответствии с глубинными инстинктами (aphormai), которые у человека имеются от природы (trg.96).

"Отказываться видеть в этих тонких наблюдениях платонизм, – пишет де Плас, – значит забыть множество текстов о философском смысле, разбросанных в "Государстве", "Теэтете", "Политике", "Законах", "Послезаконии"525. Де Плас предполагает даже, что "бесстрастие" и "безболезненность" Панеций отвергал (об этом – frg. III) тоже под влиянием Платона, или, по крайней мере, под влиянием платоновского "Филеба". Как и Платон, Панеций требует от инстинкта лишь послушания разуму (frg. 107). Радость жизни, eythymia, о которой Панеций написал специальный трактат и которая проистекает от поведения, согласного с дарованиями и темпераментом человека, составляет предмет II книги "Законов" (II 653 а – 654 а). В частности, Платон пишет здесь, что потребность в движении, свойственная всем живым существам, у человека имеет ту особенность, что выражается в сопровождении ритма и гармонии, недоступных для детенышей животных. Не является ли этот текст, спрашивает де Плас, одним из источников для Панеция – Цицерона в уже приведенном отрывке I 4, 14 (frg. 98)?526

"Лет 25 назад, – завершает свою статью де Плас, – у П.Филиппсон527 были отмечены четыре главных момента Панеция в области нравственности: 1) Совершенный мудрец неосуществим, у доброго человека есть свои достоинства; 2) Обладание некоторыми внешними благами необходимо для счастья; 3) Следует учитывать человеческую личность; 4) "Страсти" осуждаются, лишь когда они чрезмерны, "апатия" не предполагает бесчувственности. Можно спорить о том, насколько правомерно приписывать Панецию какую бы то ни было форму апатии. Но если, вместе с авторами, прибавить к этому списку prepon (decorum, благолепие), связанное с нетеоретическими добродетелями, то нельзя ли утверждать, что в большей части этих моментов, если не во всех их, дело идет не столько о новшествах, сколько о возврате к платонизму?"528

Нам представляется, что приведенные нами текстовые сопоставления Панеция с Платоном по де Пласу весьма ярко рисуют зависимость Панеция от Платона, причем выясняется, что зависимость эта доходит до степени текстуальных выражений. Кроме того, все эти сопоставления относятся как раз к той области, которую мы должны назвать именно эстетической. То, что у Платона прекрасное мыслится всегда вместе с нравственным, – это всем достаточно хорошо известно. И если Панеций говорит нам о том, что является нравственно прекрасным и даже дает теорию этого нравственно прекрасного, то это вполне рисует его как платоника, который при помощи такого платонизма смягчает слишком суровые идеалы старого стоицизма.

11. Переход к Посидонию

Оставался только еще один шаг. А именно – для принципиальной критики первоначального стоицизма нужно было укрепить его учение о материальном первоогне и усилить в нем момент Нуса-Ума, понявши этот последний более мягко и не столь вещественно-сурово, как это было у первых стоиков. Но это значило вступить на путь уже систематически продуманного стоического платонизма.

На этот путь и встал Посидоний.


§2. Посидоний

1. Вступительное замечание

Посидоний (Poseidonios) из Апамеи в Сирии (ок. 135-51 до н.э.) – в античной философии реформатор стоицизма в направлении от первоначального стоического просветительства к сакрализованному мировоззрению при помощи Платона, или, точнее, платоно-пифагорейской традиции, почему и все это направление именуется в науке стоическим платонизмом. Посидоний относится к так называемой Средней Стое, которая отличалась весьма пестрым составом, поскольку к ней же относят и такого стоика-просветителя, как Панеций, действовавшего, как мы знаем, на несколько десятилетий раньше Посидония.

Посидоний до 70-х гг. прошлого века оставался для классической филологии едва заметной величиной, аналогичной десяткам и сотням других незначительных или мало известных греческих писателей. Серьезное внимание на него впервые обратили П.Корссен и К.Мюлленгоф в 70-х гг.

Хотя таких фрагментов, которые бы прямо были связаны с именем Посидония, не такое большое количество, которое давало бы возможность реконструировать его философскую систему целиком, тем не менее сразу же выяснилось, что по всей греческой и римской литературе эпохи Посидония и после него рассыпана масса разных реминисценций из Посидония и разного рода суждений, вытекающих из его недостаточно дошедших фрагментов. И с 80-х гг. начинается то, что можно было бы назвать победным шествием Посидония в науке о классической древности. За несколько десятилетий работы над Посидонием мировая филологическая наука выяснила во всех подробностях огромное значение Посидония для всего эллинизма и даже для последующего времени, так что значение это, в конце концов, стало трактоваться не меньше Платона и Аристотеля. К Платону он был приравнен по колоссальному значению его философии для всей истории мировоззрения; к Аристотелю же он был приравнен разнообразием своих научных интересов и своим энциклопедизмом, причем в отношении внутреннего синтеза самых разнообразных наук он ставился даже выше Аристотеля. Недаром уже Страбон (XVI 2, 10) называл Посидония "ученейшим философом нашего времени". Исследователи в указанный период настолько увлекались новооткрытой фигурой Посидония, что во многом допускали даже весьма далеко идущие выводы, принадлежность которых Посидонию часто оказывалась спорной. В 1918 году появилась даже статья, оценивавшая тогдашние исследования о Посидоний как некоторого рода миф, который, конечно, должен разрушиться под влиянием более строгой и более здравой филологии529. Это не остановило энтузиазма исследователей новооткрытого Посидония, который получал, после сопоставления с многочисленными позднейшими текстами, все большее и большее значение, так что, собственно говоря, не оставалось ни одного автора, который не испытал бы на себе влияния Посидония, причем сюда присоединялись уже и многие поэты и даже многие раннехристианские авторы.

Нужно, однако, сказать, что в настоящее время филологи относятся к Посидонию гораздо спокойнее и объективнее; и это не только потому, что в первой четверти XX в. в основном уже закончилась филологическая разработка обширных материалов, относящихся к Посидонию, но и потому, что превознесение Посидония в указанное пятидесятилетие, несомненно, имело характер увлечения и было какой-то своеобразной филологической модой. Но именно потому, что мода на Посидония в мировой науке прошла, только теперь можно по всей справедливости оценить значение Посидония, которое, по миновании всяких увлечений и мод, все же остается огромным.

Как мы сейчас увидим, значение Посидония, вообще говоря, сводится к синтезированию классического наследия греческой мысли с философскими достижениями века эллинизма, что и определило собою колоссальное влияние Посидония на весь поздний эллинистически-римский мир. В науке довольно точно установлено влияние Посидония прежде всего на римских писателей I в. до н.э. и I-II вв. н.э. Это и понятно ввиду римских связей Посидония, о которых мы сейчас скажем. В первую голову здесь надо отметить Цицерона, Варрона, Цезаря, Саллюстия, Тита Ливия, Тацита, Витрувия, Сенеку, Плиния Старшего и Апулея ("О божестве Сократа") из прозаиков, а из поэтов Лукреция, Вергилия, Овидия, Лукана, Манилия, Силия Италика и автора "Этны". Под прямым влиянием Посидония находятся географ Страбон, историки Николай Дамасский, Диодор Сицилийский, Дионисий Галикарнасский, Тимаген, Аппиан и Иосиф Флавий, естественники Клеомед, Клавдий Птолемей и Гемин, Псевдо-Аристотелев трактат "О мире", философы Филон Александрийский, поздние перипатетики Гален и Анатолий, скептик Секст Эмпирик, мифолог Корнут, Ахилл Татий (комментарий на Арата), представители второй софистики Дион Хризостом, Максим Тирский, Полемон и Элий Аристид, Элиан и автор трактата "О возвышенном", а также Дионисий Периэгет. Посидониево толкование "Тимея" Платона находим у Халкидия, известного комментатора Платона, а через Халкидия влияние Посидония можно проследить на христианских толкователях книги Бытия, в толковании Бытия у Оригена и Ипполита, в Шестодневе Василия Великого и у Григория Назианзина; влияние того же комментария Посидония прослеживается также у Филона, Варрона, Феона Смирнского, Анатолия и Макробия. Однако особенно велико влияние Посидония на последующую философскую литературу, и прежде всего на позднюю Стою, то есть на Сенеку, Музония, Эпиктета и Марка Аврелия, затем на весь неопифагореизм, Плутарха, герметическую литературу и, наконец, на неоплатонизм. Указывалось влияние Посидония даже на Библию (на кн. Премудрости и на IV кн. Маккавеев) и даже на Псевдо-Клементины.

И еще больше того было, по-видимому, общее историко-культурное значение Посидония, как объединителя философской классики с поздним эллинизмом; и в этом отношении его роль выходит далеко за пределы даже античного мира. Стоит только указать хотя бы на тот огромной важности факт, что все Средневековье и Возрождение понимают Платона прежде всего как пифагорейца и космолога и как богослова, то есть в свете "Тимея". А это, несомненно, есть результат деятельности Посидония. Точно так же мировое значение принадлежит посидониевой популяризации идеи о философии как утешительнице в жизни, что нашло себе наиболее ранний отклик в Тускуланах Цицерона.

Большим событием в классической филологии оказалось издание фрагментов Посидония под редакцией Л.Эдельштейна и И.Кидда в 1972 г.530 Как об этом подробно говорится в предисловии к данному изданию531, редакторы поставили себе очень строгую задачу, а именно приводить только те фрагменты, которые непосредственно связаны с именем Посидония. Это предприятие нужно считать настолько огромным и систематическим, насколько же и необходимым и прямо-таки неизбежным с точки зрения филологии как точной науки. Это сразу же делает понятной ту пеструю и разнообразную картину, которую исследователи, энтузиасты Посидония, создавали в своих кропотливейших сопоставлениях засвидетельствованного Посидония с незасвидетельствованным его использованием у огромного количества позднейших философов и нефилософов. При наличии такого строго подобранного текста фрагментов Посидония, конечно, становится безусловно легче анализировать и оценивать работу большого количества филологических и философских энтузиастов Посидония.

С другой стороны, однако, такой формализм Л.Эдельштейна и И.Кидда едва ли может быть принят без всяких оговорок. Многие построения у последующих греко-римских авторов сами собой напрашиваются в качестве ближайшего пояснения взглядов самого Посидония или в качестве вполне прозрачных и непосредственно очевидных выводов из Посидония. При этом необходимо сказать, что сами редакторы этого новейшего и единственного современного собрания фрагментов Посидония весьма далеки от того, чтобы проводить такую формалистическую точку зрения. Изучая эти фрагменты, мы наталкиваемся на такие тексты, которые формально вовсе не засвидетельствованы как принадлежащие Посидонию; и это делается вплоть до того, что самим редакторам приходится засвидетельствованные тексты приводить в кавычках в тех случаях, когда к этим текстам примыкает другой текст, хотя прямо и не засвидетельствованный под именем Посидония, но представляющий собою прямое его продолжение или объяснение.

Что касается нашего изложения философии и эстетики Посидония, то мы, базируясь во многом на издании Эдельштейна и Кидда, будем допускать и многие незасвидетельствованные тексты, которые в результате многочисленных исследований представляются нам подлинно принадлежащими Посидонию. Так как наше изложение Посидония на много лет предшествует изданию фрагментов у Л.Эдельштейна и И.Кидда532, то мы сохраняем наши ссылки на первоисточники, а в тех случаях, когда они имеются в издании фрагментов, мы, кроме того, еще делаем ссылки и на соответствующие номера фрагментов. В тех же случаях, где приводимый нами источник не содержится во фрагментах Эдельштейна и Кидда или приводимый фрагмент из этого собрания не содержится в наших предыдущих работах, в этих случаях мы цитируем то и другое раздельно, то есть наши собственные источники мы цитируем с их научным обозначением, а фрагменты Эдельштейна и Кидда цитируем только в соответствии с их собственной нумерацией (в которой свидетельства о Посидонии содержатся в отделе Testimonia, у нас просто Т., а номера самих фрагментов Посидония обозначаются через frg.).

2. Жизнь и сочинения Посидония

а) Посидоний родился в Апамее (Сирия), но впоследствии был принят в число граждан острова Родос (Strab. XIV 2, 12 = Т. 2 b), где и занимал должность притана (там же, VII 5, 9 = Т. 27) и откуда вместе с Молоном ездил посланником в Рим для переговоров с Марием. В Афинах Посидоний слушал последнего крупного представителя древней Стои Панеция, но учеником его не остался, поскольку ему хотелось в корне реформировать весь древний стоицизм. Для этой последней цели он основал свою собственную философскую школу на Родосе, которую посещали многие образованные люди того времени, в том числе и римляне, и среди них такие знаменитые, как Цицерон в 78 г. и Помпей в 66-м и 63-м. Известно, что Посидоний много путешествовал с научными целями, в результате чего он объездил весь Запад, не исключая Испании, Галлии и Египта, производя разного рода географические, астрономические и этнографические наблюдения. Известен рассказ о том, что, страдая подагрой, Посидоний, как настоящий стоик, продолжал учить, что болезнь не есть зло и что он с подобным шуточным наставлением обращался и к своей собственной подагре. О политических взглядах Посидония свидетельствуют его симпатии к Помпею и сенату (Strab. XI 1,6 = Т. 35).

Суда сообщает, что Посидоний Апамейский, или Родосский, по прозванию "Атлет", "имевший школу в Родосе" и являвшийся преемником и учеником Панеция, "приезжал и в Рим при Марке Марцелле" (Т. 1 а). О его пребывании в Риме можно косвенно заключить и из многочисленных упоминаний о нем у Цицерона. Цицерон упоминает Посидония в длинном перечне "славнейших философов", умерших не у себя на родине. Посидоний выступает здесь в одном ряду с Ксенократом, Аристотелем, Феофрастом, Зеноном, Клеанфом, Хрисиппом, Карнеадом, Панецием и другими (Т. 3). В другом месте, говоря о себе, что он не "вдруг" начал философствовать и не малое время провел за этим занятием начиная с самой юности, Цицерон упоминает также о "близости с ученейшими людьми, которыми всегда блистал наш дом, из коих первыми являются Диодот, Филон, Антиох и Посидоний, наши наставники" (Т. 31). И еще в целом ряде мест Цицерон называет Посидония "своим другом" и даже "домочадцем" (familiaris. Т. 32 b-d), а также "нашим" (Т. 38).

Относительно того, до какого времени Посидоний находился в Риме или наезжал туда, мы можем строить лишь догадки. В "Тускуланских беседах" Цицерон вновь говорит о Посидонии, и именно, с одной стороны, как о своем личном знакомом, а с другой стороны, повествуя о нем со слов видевшего его Помпея. Отсюда можно предположить, что после встречи с Посидонием Помпея Цицерон уже не видел философа лично. Когда же Помпей встречался с Посидонием? Помпей заехал в Родос на пути из Сирии, которую он покорял, как известно, в 64 г. до н.э. Он застал Посидония уже тяжело больным: философ мучительно страдал от боли в суставах (в другом месте Цицерон сообщает, что Посидоний болел подагрой, Т. 33). В это время Посидонию, – если считать, как это принято, что он родился в 135 г. до н.э., – был уже 71 год. Трудно предположить, чтобы больной старик, не вставший даже перед Помпеем с постели и страдавший так, что временами это выдавало выражение его лица, несмотря на все стоическое терпение в борьбе с болезнью (Т. 38), отправился на склоне лет еще раз в Рим.

Но если даже Посидоний жил в Риме лишь недолгое время, его "История" свидетельствует о стойкой и серьезной симпатии к римскому государству. Здесь у Посидония было такое же отношение к Риму, как и у Полибия. Он возвеличивает "патриотическое мужество" древних римлян, их удивительное благочестие, праведность (frg. 266). Римляне у него оказываются с точки зрения "политической добродетели" справедливее греков (frg. 257). Известно, что помимо общей греческой истории Посидоний писал историю Помпея, к которому весьма дружелюбно относился (frg. 79, Т. 38. 39), а также историю Марцелла (frg. 257).

Об отношении Посидония к известным философским школам засвидетельствовано следующее.

В учении о страстях Гален считает Посидония противником стоика Хрисиппа, единомышленником Клеанфа и последователем Платона (Т. 91) и Аристотеля (Т. 95). По свидетельству того же Галена, Посидоний усматривал в учении о страстях единство воззрения Пифагора и Платона: Платон, по его мнению, лишь "разработал и в более завершенном виде" представил то же учение о страстях, что и Пифагор (Т. 95). Впрочем, Галену, по всей видимости, важно привлечь на свою сторону такого знаменитейшего авторитета, как Посидоний, и, кроме того, показать непрерывность той философоской традиции, к которой он сам, Гален, себя причисляет. Недаром Посидоний у него "во всем следует слову древних" (Т. 102). Несомненно, однако, что Посидоний "восхищался" Платоном и называл его "божественным" (Т. 97 Ш. 98).

Страбон говорит, что у Посидония много "этнологического" (то есть много причинных объяснений) и "аристотелизирующего", такого, что "наши (современники) отклоняют ввиду неявности причин" (Т. 85). Сохранилось, между прочим, и определение понятия "причина" у Посидония: причиной вещи является то, посредством чего вещь возникла, или первое создающее начало вещи, или первоначало ее создания. При этом причина является сущим и телом, а то, чего она является причиной, и не сущее и не тело, но нечто акцидентальное, "категорема" (frg. 95). Симплиций в комментарии на аристотелевский трактат "О небе" говорит, что Посидоний "взял" учение Аристотеля, изложенное в сочинении "О возникновении и уничтожении" II 8, а также учение Феофраста, написавшего трактат "О возникновении элементов", что Посидоний якобы "повсюду ими пользуется" (Т. 100): А в комментарии к "Физике" Аристотеля Симплиций говорит, что метеорология Посидония "опирается на Аристотеля" (18).

Однако если не считать сказанного расхождения с Хрисиппом, Посидоний во всех упоминаниях о нем и именуется стоиком и перечисляется в ряду известнейших стоических философов; а у Галена он именуется "ученейшим из стоиков" (32). Правда, тот же Гален всячески подчеркивает отход Посидония от учения Зенона и Хрисиппа в вопросе о природе страстей и делает при этом Посидонию комплимент, замечая, что если стоики готовы "продать отечество" (то есть отказаться от классического философского наследия древних), лишь бы сохранить верность своим "догмам", то Посидоний ценит истину выше, чем верность стоической школе (frg. 35).

Так или иначе, по фактическому содержанию своих учений Посидоний, несомненно, следует общей линии стоической школы. Подобно Хрисиппу и Клеанфу, Посидоний считал, что добродетели можно научиться (frg. 2). Вместе с Зеноном, Хрисиппом и Аполлодором Посидоний считает, что мир один (frg. 4). С Зеноном, Клеанфом, Хрисиппом и Архедемом Посидоний разделял воззрение, что существуют два мировых начала, действующее и страдающее, которые оба не возникают и не уничтожаются, тогда как элементы уничтожаются в "мировом воспламенении"; причем оба мировых начала бестелесны и бесформенны, тогда как элементы находятся в определенной форме (frg. 5). Опять-таки, подобно Зенону, Хрисиппу, Афинодору, Посидоний выводил из существования промысла возможность мантического искусства (frg. 7), поскольку все совершается согласно судьбе (frg. 25).

Подобно Хрисиппу и Зенону, Посидоний считает сущностью бога "целый мир и целое небо" (frg. 20); а космос – одушевленным живым существом (frg. 23).

Наоборот, по отношению к не-стоическим учениям Посидоний настроен порой резко критически, притом следуя, по-видимому, общим положениям стоической доктрины. Так, согласно Цицерону, Посидоний считал эпикуровское учение о человекоподобных богах, которые никому ничего не даруют, ни о чем не заботятся и ничего не делают, порождением "отвратительной зависти" (frg. 22 а). У Эпикура боги оставлены "только на словах", на деле же никаких богов у него нет, поскольку Эпикур не наделил их никаким движением и никакими функциями (frg. 22 b).

Подводя итог месту Посидония в истории античной мысли, мы должны признать, что это – философ первой величины, ознаменовавший собою переход от раннего эллинизма к позднему, от секуляризации к сакрализации и от раннего стоицизма через стоический платонизм к неоплатонизму.

б) Что касается сочинений Посидония, то их у него было очень много. Ни одно из них до нас не дошло, дошли лишь некоторые их названия. Даже и фрагментов Посидония сохранилось не столь значительное количество. И тем не менее благодаря микроскопической виртуозности филологов содержание многих сочинений Посидония удалось в значительной мере реконструировать на основании более известных нам писателей, находившихся под его влиянием или имевших его своим источником. Ввиду исключительной дробности и кропотливости всех относящихся сюда филологических аргументов нет никакой возможности касаться их в настоящем изложении. Поэтому мы ограничимся здесь лишь приведением названий главнейших сочинений Посидония, а его философию придется изложить лишь в общем виде.

Чисто философским темам был посвящен 1) трактат "Увещание" ("Протрептик") с проповедью о главенстве философского ума в человеке и – чисто гносеологическим темам, 2) "О критерии". К религиозной области относились трактаты 3) "О богах", 4) "О героях и демонах", 5) "О судьбе", 6) "О мантике". Доказательства бытия богов из трактата Посидония "О богах" черпали Цицерон в трактате "О природе богов", Варрон в "Божественных древностях" и Секст Эмпирик в трактате "Против физиков". Философско-космологические взгляды Посидония были представлены в его 7) комментарии на платоновского "Тимея". К этико-психологической области относятся трактаты Посидония 8) "Этическое учение", 9) "О душе", 10) "О добродетелях", 11) "О страстях", 12) "О гневе", 13) "О долге".

Огромное внимание, как сказано, уделял Посидоний вопросам естественнонаучным, а именно географически-астрономическим. Сюда относятся: 14) "Физическое учение", 15) "О космосе", 16) "Об океане" (излагается у Strab. II 2, 1 с указанием, между прочим, на учение Посидония о шарообразности земли и всего мира), 17) "О величине солнца", 18) "О метеорах" (последний трактат лежит в основе известного полунаучного, полумистического трактата Псевдо-Аристотеля "О мире", появившегося не раньше I в. до н.э.) и, по-видимому, также трактат "Метеорологика". Чтобы убедиться в разнообразии географических и астрономических изысканий Посидония, стоит читать Страбона (хотя бы, например, II 3, 6-9, где Страбон полемизирует с ним по ряду вопросов и, между прочим, критикует учения Гомера и Посидония об окружении земли рекой Океаном).

Огромным историческим и этнографическим трудом Посидония были 19) "Истории" в 52 книгах, что было продолжением труда Полибия и охватывало период времени 144-86 до н.э. Этот труд был наполнен этнографическими, географическими и бытовыми наблюдениями и моралистикой, каковые особенности мы и находим у историков, бывших под влиянием Посидония, и прежде всего у Саллюстия, Тацита и Плутарха. Риторике посвящены трактаты 20) "Введение о словесном выражении" и спорный 21) трактат против ритора Гермагора "Об исследовании целого". Весьма характерно название еще одного трактата Посидония – 22) "Сравнение Гомера и Арата", свидетельствующее о тенденции реставрировать древние мифы научно и, в частности, астрономически.

Насколько можно судить, Посидоний писал и 23) по математике (против нападавшего на нее эпикурейца Зенона) и 24) по логике ("О связках"). Наконец, Посидоний писал и о военной науке, тактике – 25) "Искусство тактики".

3. Стиль

Хотя о сочинениях Посидония мы можем знать только по реконструкции их содержания из позднейших писателей, ему подражавших, тем не менее о стиле этих сочинений можно сказать немало.

Сохранились также античные характеристики писательского стиля Посидония. Так, Страбон указывает, что Посидоний в трактате о минералах, их достоинствах и "добродетелях" не отступает от своей обычной риторики, но говорит с восторженными преувеличениями, в "красивой форме, как бы много заимствуя от металла в своей речи" (Т. 103). Согласно Галену Посидоний перемежает свои рассуждения о страстях "поэтическими речениями" и историями прошлых деяний, которые должны в качестве свидетельства подтверждать говоримое им (Т. 104). Посидоний иронизирует по поводу сообщения Полибия о том, что Тиберий Гракх разрушил триста городов: как это принято в триумфальных процессиях, говорит Посидоний, Гракху говорят приятное, называя городами простые башни (Т. 105). С Помпеем, по свидетельству последнего, Посидоний беседовал "серьезно и пространно" (Т. 38). Сенека упрекает Посидония в том, что, увлеченный потоком "сладостной речи", он отклонился от истины. Говоря об изобретении первыми философами всевозможных искусств, он красноречиво описывает быт первых людей, сельских жителей, и чуть ли не готов при этом утверждать, что сапожное искусство тоже изобретено мудрецами (Т. 106; frg. 284). Цицерон говорит, что Посидонием было собрано множество случаев отвратительного, неприличного, самоубийственного поведения людей в обществах людей, которые всего более близки к природе (frg. 177). Для внедрения добродетели Посидоний считает необходимым не только наставление, но и убеждение, и утешение, и увещание (frg. 176).

Итак, исходя из спекулятивных и мистических элементов философии Посидония, многие указывали прежде всего на высокий гимнический стиль его сочинений. Это, конечно, совершенно правильно, стоит только пробежать находящийся под влиянием Посидония трактат Псевдо-Аристотеля "О мире" или вспомнить приподнятый тон многих мест из Филона или неоплатоников. Однако было бы заблуждением сводить стиль Посидония только на это.

Посидоний поражает удивительным разнообразием своей тематики, чисто эмпирическим и позитивным отношением к изображаемой им природе и истории, а также огромной наблюдательностью и интересом к бесконечной пестроте жизни. Эта вполне эмпирическая, вполне позитивная точка зрения на мир сквозит у него почти в каждой строке из дошедших до нас материалов о нем, несмотря ни на какой его спекулятивный образ мыслей и несмотря ни на какую его мистику. Он трактовал о размерах земли, о материках, о климатических поясах, о почве, о реках и горах, о ветрах, о приливах и отливах, о движении Океана, о землетрясениях, о глубине Сардинского моря, об италийских рудниках, об иберийских городах, о ливийских реках, о кипрской меди, о перешейке между Понтом и Каспием, об извержении Этны, о разливах Нила, о минералах, о нефти, о глине, о разных народах – финикийцах, ликийцах, лигурийцах, галлах, римлянах, кельтах, евреях, египтянах, которых Посидоний изображал не хуже, чем Геродот своих скифов или Тацит германцев.

Все это невероятное разнообразие тематики, конечно, не могло не вести и к столь же пестрому, наблюдательно-живописному стилю. В своих сочинениях он рассказывал о том, что он видел в своих многочисленных путешествиях, и эти рассказы были весьма забавны. В Лигурии он видел женщину, с которой случились роды во время ее тяжелой работы и которой эти роды не помешали продолжать работу (Strab. III 4, 17 = frg. 269). По его словам, на одной равнине в Сирии видели

"мертвую змею длиной почти в сто футов и такой ширины, что два всадника, стоя по обеим сторонам змеи, не видели друг друга; пасть у нее была так велика, что могла вместить в себе всадника с конем, а каждый листок чешуи был больше щита" (там же, XVI 2, 17 = frg. 244).

При описании галльских нравов Посидоний обращает внимание на такие обычаи, как обезглавливание врагов и привешивание их голов на стенах своих сеней (там же, IV 4, 5 = frg. 274). Страбон (XVII 3,4 = frg. 245) так передает нам то, что он прочитал у Посидония о виденных им мавританских обезьянах.

"Когда на пути из Гадейр в Италию корабль его был прибит к Ливийскому побережью, то он видел в лесу, простиравшемся до моря, много обезьян, из которых одни были на деревьях, другие на земле, третьи носили с собой детенышей и кормили их грудью; Посидоний смеялся при виде обезьян с полной грудью, одних лысых, других страдающих грыжей, третьих одержимых другими недостатками".

Мифология, которой Посидоний следовал при всем своем позитивизме, только еще увеличивала пестроту и живописность его изображений. Он совершенно серьезно относится к мифическим Геракловым Столбам (Strab. III 5, 5-6 = frg. 246), Гомеровскому Океану (см. выше), к Платоновской Атлантиде (Strab. II 3, 6); атомистическое учение, по его мнению, принес в Грецию сириец сидонец Мох, и притом еще до Троянской войны (там же, XVI 2, 24 = frg. 285).

Далее, этот пестрый описательный стиль Посидония, несомненно, становился углубленно психологическим, как только он переходил к изображению отдельных исторических личностей. Так, изображая Мария, Посидоний говорит "об его ночных страхах и зловещих снах, причем ему все казалось, что он слышит чьи-то слова: "грозно ведь даже и ложе далекого льва-душегуба".

"Но так как он более всего боялся бессонницы, то он отдался бражничеству, опьяняя себя несвоевременно и в несвойственной его возрасту мере, стараясь всячески приворожить к себе сон, точно целебное средство от забот. И вот, наконец, когда к нему пришел вестник от моря, его обуяла новая тревога, отчасти из страха перед предстоящим ему, отчасти же и из досады и пресыщения настоящим. Прибавился незначительный повод – и он впал в тяжелую болезнь" (frg. 255 Зелинский).

В это время как раз посетил его Посидоний в качестве посланника с Родоса. Наконец, если иметь в виду стиль таких зависимых от Посидония сочинений, как Сенеки "Естественнонаучные вопросы" или Цицерона так называемое "Сновидение Сципиона" (VI кн. трактата "О государстве"), то, очевидно, Посидонию был свойствен также и стиль высокой философской лирики, стиль глубокого и спокойного повествования о разного рода мудрых вещах.

Таким образом, есть возможность нащупать у Посидония по крайней мере четыре совершенно не похожих друг на друга стиля – высокий и приподнятый гимнический, живописно-пестрый описательный, углубленно-наблюдательный психологический и стиль высокого и мудрого философского рассуждения на манер "Федра" Платона и "Гермеса" Эратосфена (предполагаемые – наряду с Посидонием – источники цицероновского "Сновидения Сципиона"). Этими своими стилями Посидоний, несомненно, резко отличался от сухого, делового и подчеркнуто прозаического стиля прежнего стоицизма.

4. Историческое место Посидония

Историческое место Посидония определяется, как мы уже сказали, тем, что он пытался синтезировать классические и эллинистические методы мысли. Конкретнее говоря, это означало, что Посидоний, будучи ревностным сторонником одной из раннеэллинистических школ, а именно стоицизма, был реформатором этого последнего в направлении Платона, то есть он пропагандировал так называемый стоический платонизм, которым и отличалась возглавляемая им Средняя Стоя в сравнении с Древней Стоей. Это, однако, далеко еще не все. Выше мы уже видели, как социальная жизнь того времени неминуемо вела философские умы в сторону всякого рода мистики, и прежде всего к демонологии и мантике. Поэтому Посидоний был стоическим платоником не просто теоретически, но он использовал этот стоический платонизм для обоснования мистики, и прежде всего демонологии и мантики.

Можно сказать, что Стоя была вообще последней школой в античности, где точная наука Демокрита, Платона, Аристотеля еще имела более или менее важное значение. Она особенно велика у Посидония, хотя, как мы увидим ниже, мистические ощущения уже начинают у него снижать значимость науки.

Необходимо сказать, что уже в этом чрезвычайно разнообразном философском стиле Посидония сказывается его определенного рода эстетическая направленность. Подробнее об этом мы будем говорить в следующем разделе, однако уже здесь заметна тенденция мысли Посидония, увлекавшая его в самые разнообразные стороны человеческого знания, начиная от точных наук и кончая изысканными религиозными проблемами. Мы уже хорошо знаем это отличие эллинизма от греческой классики, которое прежде всего говорит нам о неимоверной пестроте эллинистического мышления, или, как мы выше говорили, о дифференцированной субъективности и о чрезвычайно дифференцированной индивидуальности в эпоху эллинизма. Эллинистически-римская эстетика находила для себя огромную радость в этом постоянном перебегании от одного предмета к другому и в фиксации жизненной пестроты как чего-то максимально реального. Обычно эту эллинистическую пестроту так и оставляют в ее непосредственном виде, перечисляя бесконечно разнообразные ее проявления и не находя во всем этом одной основной эстетической склонности эллинизма и не умея объяснить ее и даже назвать ее. Сейчас мы подробнее поговорим об этой внешней пестроте мыслей и настроений у Посидония, после чего нам будет удобнее дать также и ее эстетическое обоснование.

5. Внешняя пестрота научной проблематики

Посидоний восторгался актуально-космическим значением земли (Cleom. Cycl. theor. 111), несмотря на ее малые размеры (Cic. Tusc. I 17, 50; Sext. Emp. Adv. math. III 119 сл.), воды (Sen. Quaes. nat. V 5, 2), океана (Strab. I 3, 9 = frg. 221), воздуха (Cic. De nat. deor. II 33, 83; Sen. Quaest. nat. II 6, 1; Diog. L. VII 154 = frg. 12), радуги (Diog. L. VII 152 = frg. 15, 134), солнца (Cleom. Cycl. theor. II 1, 68 = frg. 114. II 2, 2; III 5, 8), огня (Phil. De alt. mundi 18) и круговоротом элементов как в данном космическом периоде, так и при переходе от одного периода к другому (Cic. De nat. deor. II 46, 118; Diog. L. VII 142 = frg. 13; frg. 99 a).

Посидоний изучал влияние звезд на земные события (frg. III – 112), приметы (frg. 113), состав Солнца (Солнце – "несмешанный огонь", frg. 17), размер Солнца и расстояния до него (frg. 114-116), форму Солнца (frg. 117), путь и "питание" Солнца, оно питается влагой мирового океана (frg. 118), явление восхода и заката (frg. 119), расстояние от Земли до Луны (frg. 120), явление "ложного Солнца" (frg. 121), затмения Солнца и Луны (frg. 122-126), звезды (frg. 127-128), Млечный Путь (frg. 129-130), кометы (frg. 131 а, b – 132), явление светящегося круга около Солнца (frg. 133), грозу и молнию (frg. 135), град (frg. 136), ветры (frg. 137 а, b), влияние Луны на ветры и приливы (frg. 138). Можно сказать, Посидоний прямо упивается разными свойствами стихий и симметрической комбинацией этих стихий (Macrob. in Somn. Scip. I 6, 24 слл; Мах Туг. IX 3, р. 102 сл. Hobein; Nemes. 151 слл.) с подчеркиванием гераклитовского "пути вверх" и "пути вниз" (Nemes. 154, 10 сл.). Воздух для него, кроме того, еще полон демонов (Cic. De divin I 30, 64 = frg. 108).

6. Всеобщая цельность, Зевс и судьба

а) Однако жестоко ошибается тот исследователь, который подумает, что у Посидония здесь сумбур и верхоглядство. Посидоний вполне отчетливо делил все науки на три раздела – о мировом целом, об элементах и о причинах, да еще и эти разделы он представлял себе в виде разных подразделов (Diog. L. VII 132 сл.). Логико-онтологические основоположения философии Посидония вполне систематичны. Даже сохранившиеся фрагменты позволяют с уверенностью сказать, что его "физика" была обширной и упорядоченной системой, охватывавшей все, начиная от логики бытия и кончая теорией ветра, приливов и отливов. О становлении он говорил не просто, но тоже отчетливо делил его на целых четыре подвида. Именно – он учил о четырех видах возникновения и уничтожения. При этом он признавал только возникновение и уничтожение из сущего в сущее, считая нереальным возникновение и уничтожение из не-сущего в не-сущее (следует, правда, заметить, что существующие фрагменты оставляют нас здесь в некоторой неопределенности, потому что в ряде источников говорится о "возникновении и уничтожении из не-сущего в сущее", что трудно понять). Итак, превращения в сущем совершаются у Посидония либо "согласно разделению", либо "согласно изменению", либо "согласно слиянию", либо "согласно разрешению (анализу)". Причем превращение "согласно изменению" затрагивает сущность, остальные же три превращения касаются лишь окачествованных акциденций сущности. Дело в том, что сущность, согласно Посидонию, при прибавлении или отъятии от нее не увеличивалась и не уменьшалась, а лишь изменялась, как это имеет место в числе и мере (Stob. I р. 177, 21 = frg. 96).

б) Пространство за пределами космоса Посидоний считал не бесконечным, но таким, "сколько достаточно для распадения" (очевидно, для распадения космоса, когда он распадется) (frg. 97 а, b).

Согласно Посидонию, существуют бесконечные величины в отношении целого, как, например, все совокупное время; и существуют бесконечные величины относительно чего-либо, как, например, прошедшее и будущее время. И прошедшее и будущее бесконечны потому, что они ограничены лишь с одной стороны, со стороны настоящего времени, а с другой стороны они простираются безгранично. В свое определение времени Посидоний, по-видимому, включает, вслед за Аристотелем, и мыслящую душу. Это трудное определение звучит по-гречески следующим образом: время есть diastёma cinёseös ё metron tachoys te cai bradytёtos, hopös echei to epinooymenon – "расстояние движения или мера быстроты и медленности, [в зависимости от того], в каком состоянии находится мысленно воспринимающий [это расстояние или движение]". В аспекте "когда", то есть в том своем аспекте, когда в отношении его может быть задан вопрос "когда", время может быть прошедшим, будущим и настоящим. Прошедшее отделяется от будущего настоящим; настоящее же не мыслится расчлененным, оно есть наименьшее по отношению к чувственному восприятию время, возникающее благодаря различению будущего и прошедшего времени (frg. 98).

В тех сообщениях, которые мы имеем относительно учения Посидония о времени, само собой разумеется, можно находить много неясного, поскольку цельного учения Посидония об этом предмете до нас не дошло. Однако, вероятно, это та же самая неясность, которой отличается также и учение Аристотеля об этом предмете533. Основное учение Аристотеля сводится к тому, что имеется некое "теперь", в котором содержится настоящее, прошедшее и будущее, но в виде какого-то как бы атома. Из слияния этих "теперь" в одно неразличимое целое получается время, а в дальнейшем также и вечность. Нечто вроде этого, по-видимому, содержится и у Посидония.

в) Посидонию казалось совершенно несомненным, что местопребыванием божества являются эти самые окружающие нас стихии земли, воды, воздуха; в самом деле, спрашивал он, есть ли какое-то другое "седалище" у бога? "Бог есть умный дух, пронизывающий всякую сущность", то есть землю, воду, воздух, небо (frg. 100). Посидоний самое слово "Зевс" понимает этимологически как "пронизывающий все и распоряжающийся всем как своим домом", – возводя имя Зевса Dia (правда, взятое в аккузативе) к dioiceö (frg. 102). Сущность и материя всего бескачественны, хотя они всегда пребывают в той или иной форме и качестве (frg. 92). И хотя псевдо-аристотелевский трактат I в. до н.э. "О мире" и не имеет прямого отношения к Посидонию, но то, что говорится здесь в такой выразительной форме о целостности мироздания (гл. 1-4), звучит так, как будто бы это были слова самого Посидония. Во всяком случае, хаотичность и неразбериха действительности, составлявшая предмет такого любовного созерцания для Посидония, вся подчинена для него всеобщей причинности. У него "Первое – Зевс, второе – природа и третье – судьба", то есть закон природы (Aet. I 28, 5= frg. 103) (причем мир есть только видоизменение всего того же единого божества (Stob. I, р. 133, 18; Diog L VII 148 = frg. 20).

г) Согласно этой судьбе все и возникает (frg. 104). Но кажется, что Посидоний не считал человека беспомощной вещью, вынужденной во всем подчиняться судьбе. Во всяком случае, Сенека в своих письмах (113, 28 = frg. 105) передает по-латыни якобы подлинные слова Посидония:

"Неверно, будто ты можешь когда бы то ни было полагать, что ты защищен оружием фортуны: борись своим собственным. Фортуна не вооружает против самой себя: поэтому тот, кто обеспечен против врагов, против нее безоружен" (frg. 105).

Непонятно было бы также, зачем Посидонию мантическое искусство, реальность которого он выводил из существования промысла, если бы человек не мог этим искусством воспользоваться, будучи слепой игрушкой судьбы (frg. 105). Мантическое искусство, однако, – это не простое гадание, а vis divinandi ratioque repetenda – "способность к ведовству и разыскивание основания" (frg. 107), обеспеченные богом, судьбою и природой, а именно "симпатической" связью всего в природе (frg. 106).

7. Стоический платонизм как основной принцип

Теперь мы в состоянии определить тот главенствующий принцип, который пронизывает всю огромную пестроту научно-философских и магических интересов Посидония, сопровождающуюся такой же пестротой и его философско-художественного стиля. А именно Посидоний был, как сказано, стоическим платоником.

а) Этот платонизм сказался у Посидония прежде всего в том, что Посидоний учит не просто о божественно-огненной и пневматической целесообразности мира (Clem. Alex. Strom. II 129, 4 = frg. 186; Stob. I, р. 34, 26 слл.; ср. Cic. De nat. deor. II 2, 4 слл. Sext. Emp. Adv. math. IX 60 слл.), но и прямо о мировом уме, который является и всезнающим (Sext. Emp. Adv. math. VII 93 = frg. 85) и приводящим все в движение божеством (Cic. De nat. deor. II 11, 31; 9, 23; 16, 43; Sext. Emp. Adv. math. IX 76), и миром логоса (Sext. Emp. Adv. math. VII 93 = frg. 85, 194), и огненной пневмой одновременно, из которой истекают и расходятся по всему миру отдельные огненные зародыши всех вещей, определяющие всякую вещь и по ее материи и по ее смыслу (frg. 100. 101; Diog. L. VII 138. 142. 149 = frg. 7. 13. 14. 21. 25. 27). Это – так называемые "семенные смыслы", logoi spermaticoi стоиков. Интересно отметить, однако, что цитируемое нами издание фрагментов Посидония, которое гоняется за обязательным указанием фрагментов с именем Посидония, совершенно нигде не содержит этого типически-стоического понятия и термина "семенные смыслы". В данном случае это надо считать одним из провалов капитальной работы Л.Эдельштейна и И.Кидда над фрагментами Посидония и невозможностью для этих фрагментов охватить столь фундаментальную стоическую концепцию.

"Божество есть мыслящее, огненное дыхание (pneyma noeron cai pyrödes), которое не имеет никакого образа (morphe), (конечно, в относительном смысле; ср. также, Stob. I, р. 133, 8 слл. = frg. 92), но может превращаться во что оно хочет и все делать себе подобным" (Aet. I 6, 1; Doxogr. Cr. Diels3). Помимо этого приведенного у Посидония имеются и другие подобные рассуждения о творящей и организующей деятельности этого огненного ума (Sen. Queast. nat. II 1). В этом смысле первичная божественная и разумная пневма как бы расчленяется в мире на действующую сущность и пассивную материю (Diog. L. VII 134 = frg. 5). Мировой Ум у Посидония, судя по тому же Цицерону (De nat. deor. II 33 сл.), есть как бы необходимый предел всех возможных вещественных изменений и колебаний. Это видно уже из одного того, что мир у Посидония мыслился здесь шаровидным (Diog. L. VII 140 = frg. 6. 8; Stob. I, р. 206, 19 слл.), а силы природы трактовались как конечные в том смысле, что они есть максимум, который нельзя превзойти (Cleom. Cycl. theor. I 1). Весьма красноречиво об этом Мировом Уме рассуждает Сенека (Epist. 92,3 слл.; ср. Cic. Hortens, frg. 97), который, как это и требовалось в эллинистически-римскую эпоху, связывает эту концепцию Ума с внутренними потребностями реального человека, чрезвычайно одухотворенными и в то же время чрезвычайно интимными. Характерно и то, что "настоящих" богов и демонов Цицерон во II книге своего трактата "О природе богов" резко отличает от тех, которые возникли в сознании людей благодаря обожествлению того или другого важного человека и вообще от всякого суеверия. Но множество подлинных и неподлинных богов не мешает тому, чтобы платонически-пифагорейские идеи и числа давались здесь, как мы сказали, в виде стоической огненной пневмы (ср. Cic. De nat. deor. 9, 24), то есть пока чисто натуралистически, а мировой огонь стоиков завершался здесь платоническим царством идей и чисел, то есть натурализм переходил здесь в теорию абсолютизированных понятий.

б) До некоторой степени справедливо видели в такой концепции стоического платонизма нечто эклектическое. Однако уже самая попытка объединить теорию идей и чисел с натурализмом мирового огня указывает на весьма знаменательную тенденцию; и в дальнейшем развитии античной философии эта тенденция будет неизменно крепчать и углубляться, пока не достигнет своего завершения в неоплатонизме. Она заключается в том, что платоновские идеи перестают быть чем-то запредельным и занебесным, но они начинают конкретно и интимно ощущаться, поскольку истекающая из них огненная пневма есть не что иное, как теплое дыхание, то есть человек (да и вся природа) как бы дышит этими идеями. Секст Эмпирик (Adv. math. VII 119; ср. VII 93 = frg. 85. 194), излагая теорию Платона, развитую впоследствии Посидонием, прямо так и говорит, что для восприятия света необходимо, чтобы глаз становился световидным, как для слуха необходимо, чтобы он уподоблялся звуку, и то же самое соответственно для чувства запаха и вкуса, точно так же и для души, воспринимающей нетелесные формы, необходимо, чтобы и она сама тоже становилась нетелесной. И для Посидония ничего не стоит в то же самое время утверждать, что душа есть тонкое и огненное дыхание, способное рассеиваться в атмосфере (Sext. Emp. Adv. math. IX 71 слл.), а демоны – это "эфирные субстанции", то есть в конце концов тоже тела (Macrob. Sat. 123 = frg. 24). Можно сказать, что на путях разрушения платоновского дуализма стоики сыграли огромную роль своей концепцией пневматических истечений (будущих эманации неоплатонизма) и, что то же самое, сперматических логосов (будущих энергийных эйдосов того же неоплатонизма), и наибольшая роль в этом принадлежит Посидонию.

в) Наконец, при обсуждении небесного и огненного разума, у Посидония необходимо иметь в виду также и общестоическую теорию фатализма, целиком перешедшую к Посидонию. Так как и у него все пронизывается всем, и он тоже учит о мировой "симпатии" (Cic. De nat. deor. II 7, 19; De divin. II 14, 33-35 = frg. 106; Sext. Emp. Adv. math. IX 78-85), то есть о полной связанности малейшей части космоса со всем космосом (Cic. De nat. deor. II 45, 115), то идея судьбы вытекает отсюда сама собой (Cic. De divin. I 55, 125 = frg. 107; De fato 3; Diog. L. VI 149; Stob. I, p. 78, 15 слл.). А то, что это является в то же самое время и провидением, – это весьма характерно для эллинизма, – также у Посидония не является для нас новостью (Cic. De nat. deor. II 22, 58; 65, 162 слл.; Diog. L. 7, 138 = frg. 21). Это же самое является и законом природы, оно же воплощается и в человеке как его воля (Sen. Epist. 87, 31; 113, 28 = frg. 105, 170). Последний фрагмент, в котором говорится о том, что, обеспеченный фортуной против ее и своих врагов, мудрец вынужден бороться против нее своим собственным оружием, у нас уже приводился выше.

Странным и причудливым образом, но в то же время диалектически совершенно понятно то, что эта сила воли в человеке, его "господствующее" или "ведущее" – есть залог его полной свободы (Cic. De divin. I 55, 126; De nat. deor. II 12, 32; Sext. Emp. Adv. math. IX 76). Из указанных фрагментов вытекает, что если всякое действие предполагает причину, а эта причина еще другую причину и т.д., то в конце концов возникает необходимость признания такой причины, которая уже ни от чего не зависит, а является причиной самой себя (во избежание нашего ухода в дурную бесконечность при исчислении причин, то есть во избежание отказа от объяснения первого действия). Но тогда получается, что "господствующее" в человеке, то есть залог его свободы, является не чем иным, как одним из результатов причины-в-себе. Свобода основана на разуме, то есть добродетель вполне изучима (Diog. L. VII 91); а судьба хотя и всемогуща, но не обладает никаким орудием, орудие же против судьбы принадлежит знающему и добродетельному мудрецу (Sen. Epist. 133, 22). Правда, для этого требуется весьма длительное и тщательное воспитание (кроме указанного текста Sen. Epist. 113, 28 – также 95, 65).

Пожалуй, некоторого рода отличие судьбы Посидония от общестоической судьбы все-таки имеется. В связи с влиянием платонизма, по которому все определяется не судьбой, но разумными идеями, судьба у Посидония тоже не отличается слишком уж ригористическим характером. В теории судьба у него, действительно, определяет собою решительно все на свете, судьба во фрагментах Посидония дважды употребляется в виде греческого термина heimarmene: все совершается согласно ей (frg. 25), но она – всего только третья от Зевса; а именно первым выставляется Зевс, второй – природа и только на третьем месте – судьба (frg. 103). По Сенеке, Посидоний проповедовал безусловное подчинение судьбе; философ должен, согласно этому учению, принимать открытой грудью стрелы фортуны, не укрываясь и не обращаясь в бегство (Т. 81). Тем не менее Цицерон приводит рассуждение Посидония, утверждающее, что нет смысла во всем обвинять рок, если и без всякого рока мы подвержены всевозможным природным случайностям (frg. 104). Родившимся под созвездием Козерога, казалось бы, должна сопутствовать некая "фатальная сила", однако, пишет Цицерон, в отношении некоторых людей это не так (там же). Цицерон, по-видимому, и вообще излагает Посидония вовсе не в контексте фатализма, поскольку он приписывает Посидонию учение, по которому способность гадания определяется сначала богом, потом фатумом и, наконец – природой (frg. 107). Неполная уверенность Посидония в значении судьбы заставила Августина прямо вызывать Посидония на доказательство действительно "фатального" влияния звезд (frg. 111). Наконец, под греческим термином tyche Посидоний в своем историческом повествовании однажды понимает указание на простую случайность или на парадоксальный случай (frg. 253, 38). Все эти фрагменты (а мы их сейчас привели в исчерпывающем виде) отнюдь не свидетельствуют о безусловной вере Посидония в судьбу. Здесь были у него разного рода философские соображения, смягчавшие исконный ригоризм стоиков в данном вопросе.

г) Другим элементом платонизма философии Посидония является использование платоновского "Тимея". Как известно, Платон, исходя из категорий тождества и различия, которые он представлял в виде двух взаимно пересекающихся кругов, строил в "Тимее" космос в виде девяти сфер, из которых внешняя была сферой неподвижных звезд, то есть сферой самого чистого и тонкого огня, максимально выражающей природу идеального мира, – это и есть круг тождества, а следующие за этим кругом внутренние семь сфер были сферами семи известных тогда планет (включая Солнце и Луну), что и представляло собою разбившийся на семь частей круг различия; а в центре этого космоса находилась Земля и окружающая ее сфера, которая по счету оказывалась девятой. Круг тождества, то есть мир неподвижных звезд, и был царством бытия, всегда тождественного себе, вечного и неизменного, и неподвижные звезды были божественными существами, от которых исходило управление и поддержание всего мира. Семь внутренних сфер были сферами тоже определенного божественно-демонического порядка, определявшими собою не то, что в мире было всегда тождественно себе, но то, что всегда отличалось тем или другим изменчивым характером. Наибольшей текучестью обладала земная сфера, то есть вся подлунная, что особенно подчеркивается у Посидония. Кроме того, все небесные сферы распределяются по особого рода числовой схеме и настроены в определенном музыкальном тоне, так что весь космос представляет собою как бы огромный музыкальный инструмент и живое существо одновременно.

Вот эту-то пифагорейско-платоническую космологию Посидоний и объединяет с огненным пневматизмом стоиков, так что здесь мы получаем не просто стихийный гераклитовский круговорот огненного вещества, проходящего все степени уплотнения, начиная от тончайшего небесного огня и кончая плотной и тяжелой землей, но круговорот, становящийся гармонией сфер, то есть целесообразно устроенный при помощи чисел, музыкальных тонов и, кроме того, еще определенного рода геометрических тел (которым в "Тимее" тоже уделено большое место).

Правда, источники по этому вопросу не вполне ясны. Однако использование "Тимея" у Посидония не подлежит никакому сомнению. Различные материалы на эту тему можно найти в соответствующей литературе последних десятилетий534. Самое же главное – это то, что Посидоний со своим комментарием к "Тимею" безусловно стоит во главе всех последующих комментаторов этого диалога Платона и тем самым залегает в основе всего неоплатонизма. Эту пифагорейско-платоническую космологию Посидоний и объединяет с огненным пневматизмом стоиков, как об этом мы уже говорили выше.

д) Третьим важным платоническим (и, точнее говоря, платонически-пифагорейским) пунктом философии Посидония является учение о переселении и перевоплощении душ, совершающих круговорот рождений вместе с периодическим воспламенением вселенной. Согласно этому учению душа, после оставления ею тела, поступает в подлунный мир, где она проходит очищение от земной скверны; после этого она поступает в высшие сферы, где в соответствии со всей природой она проводит время в созерцании идей и вкушает блаженство, покамест не наступит период воспламенения всего мира и покамест воспламененный мир вновь не разделится на те или иные сферы и она вновь не найдет в них свое очередное тело. Мотивы из Филолая и платоновского "Федона" переплетаются здесь с огненной пневматологией древних стоиков и с конструкциями платоновского "Тимея".

Посидоний заостряет стоический платонизм Панеция и сверху и снизу. Сверху общестоический первоогонь – пневма – бог – судьба – провидение начинает трактоваться как платоновский мир идей, и потому для стоического мудреца оказываются еще более трудными задачи и обязанности, чем в древней Стое. Снизу же земная жизнь и человек трактуются у Посидония в виде весьма темной и жалкой области, подобной платоновской пещере. С первого взгляда этим как будто бы нарушается тот гладкий монизм, который мы находим у Панеция. Однако – это тоже своего рода монизм, так как Панеций не оставляет человека и всю низшую сферу его существования навеки в одном и том же виде. Он использует здесь платоновскую теорию душепереселения и круговорота душ, что и спасает его от абсолютного дуализма, приобщая к общеантичной, а в том числе и платоновской теории вечного круговорота и вещей и душ, а тем самым приобщая и стоического мудреца к более живой и перспективной жизни вместо каменного и нечеловеческого бесстрастия. Человек у Посидония есть единство души и тела (Phil. De opif. mundi 46; Nemes. 38 слл., 63), и дух есть бог, гостящий в человеке (Sen. Epist. 31,11 слл.). Но тело есть тоже истечение божественной пневмы, хотя и более грубое, из которого душа хочет вырваться. Будучи пламенем, душа, хотя она и бессмертная субстанция, все время движется (Sen. Epist. 39, 3); а уходя на небо, она пребывает среди света, здесь она свободна от тела, и Посидоний определенно учит о бестелесном предсуществовании душ (тексты и научная дискуссия на эту тему – у немецкого исследователя А.Шмекеля535. Таким образом, если можно говорить здесь о каком-нибудь дуализме, то скорее об этическом, чем об онтологическом.

е) Таким образом, если стоицизм Посидония заключается в учении о первоогне и его превращениях, то платонизм Посидония выражается в доведении первоогня до степени Нуса как мира идей и чисел, в музыкально-геометрически-числовой теории космоса и в учении о мировом круговороте душ. Ближайшим источником для изучения космологии и космической психологии Посидония является знаменитое "Сновидение Сципиона", содержащееся в конце трактата Цицерона "О государстве"536.

8. Общий очерк стоически-платонической эстетики Посидония

После изучения всех приведенных у нас выше материалов по Посидонию, кажется, можно сделать довольно уверенный вывод о существе эстетики Посидония. Покамест мы будем говорить только о самом существе эстетики Посидония, некоторые же детали ее мы формулируем ниже.

Во-первых, существо эстетики Посидония определяется тем, что здесь мы имеем дело с особым и весьма оригинальным образом античного мышления, именно со стоическим платонизмом. Уже основатели стоицизма, как представители субъективно-имманентной ступени античной эстетики, удивляют нас своим чрезвычайно интимным отношением к старинным греческим элементам, и прежде всего к огню или, лучше сказать, первоогню, поскольку так называемый художественно-творческий огонь (pyr technicon) является у стоиков первоначалом всякого бытия и всякое бытие есть только то или иное истечение из этого первоогня. В человеке этот первоогонь представлен, согласно основному учению стоиков, в виде теплого дыхания. Все это целиком перешло к Посидонию. Но если бы это было только так, то у Посидония мы ровно ничего не находили бы оригинального, его можно было бы просто приписать к стоической школе без всяких оговорок.

Однако все дело как раз и заключается в том, что этот стоический первоогонь Посидоний понимает как платоновский Нус, как тот Ум или как тот Разум, который до некоторой степени кое-как, правда, намечался уже у первых стоиков, но который у Посидония был развит в виде систематической теории. У Посидония получалось, таким образом, что мы в полном смысле слова вдыхаем этот Нус, причем здесь вовсе не мыслилась какая-нибудь метафора или аллегория; а так и нужно было понимать буквально и вещественно, что мы дышим этим огненным Умом и что в этом огненно-разумном дыхании как раз и заключается вся сущность человека и вся деятельность его души. Это замечательная концепция античной эстетики, и она требует от нас глубокой вдумчивости и чрезвычайной конкретности мышления, едва ли доступной новоевропейским философам. Если всякая эстетика так или иначе есть наука о выражении, или о выразительности, то здесь ясно, что выражаемым является космический Ум, а выражающим является огонь, причем выражающее и выражаемое здесь, конечно, тождественны; а кроме того, они даны до чрезвычайности понятно, убедительно и просто, вплоть до человеческой физиологии, вплоть до восприятия этого огня и этого разума при помощи самых обыкновенных процессов дыхания. Эта конкретизация внешних и объективно-материальных стихий, эта их физиологическая и ежемгновенная данность в человеческом организме превосходит все то, что мы находили в досократовской эстетике, и все то, что мы находили у Платона и Аристотеля. Да и первые стоики тоже еще не дошли до такой субъективно-имманентной гносеологии и до такой потрясающе физиологической эстетики. Метафизическим материалистам и метафизическим спиритуалистам нужно в корне переделать все свое философское, да и вообще жизненное, сознание для того, чтобы понять всю эту трепетность эстетического ощущения у Посидония. Нужно буквально сойти с новоевропейского ума и стать в этом смысле с-ума-сшедшими, чтобы приблизиться к эстетике Посидония хотя бы отдаленно.

Во-вторых, эстетика Посидония отнюдь не останавливается на этих дыхательно-смысловых процессах. Однажды ощутивши это огненно-смысловое и дыхательное тождество, Посидоний тут же стал переходить к построениям не только субъективно-человеческого, но и космологического характера. Если мы вспомним то, что выше было сказано у нас о Панеции, то уже Панеций сделал здесь многое такое, что заставляет расценивать его как прямого предшественника Посидония. Правда, Панеций, как мы знаем, реформировал старый стоицизм, скорее, в области этики, оставаясь более равнодушным к вопросам космологии. Но его чисто человеческая общительность, откровенность, искренность и в то же самое время универсальность не могла уже совсем оставить космологию в стороне. И здесь Посидоний превзошел всякого Панеция. У него мы находим конструкцию прямо платоновского типа, если иметь в виду диалог Платона "Тимей". Огненная пневма перестала быть у Посидония только теоретическим принципом, приложимым ко всякой космологии вообще. Она получила здесь и свою вполне специфическую структуру, а именно структуру пифагорейско-платонического космоса, сконструированного по тем идеям и числам, которые бесформенно залегали в старой стоической огненной пневме. А это значит, что не только человеческая душа с ее теплым дыханием, но и весь космос тоже рассматривался у Посидония при помощи субъективно-имманентной эстетики стоического платонизма. Огненная пневма у Посидония – не только принцип, но и структура по образу платоновского учения о гармонии сфер в "Тимее".

В-третьих, наконец, эстетика Посидония поражает своей пестротой и разнообразием, своей чувственной и чувствительной погоней за красотой и уютом решительно во всем, в любом беспорядке и в любой глобальной и хаотической данности. Мы уже имели случай перечислить все те бесконечно разнообразные проблемы, которыми интересовался Посидоний. И сейчас, подводя первые итоги стоически-платонической эстетики Посидония, мы не можем не зафиксировать этой удивительной черты эстетики Посидония – все разыскивать, все изучать, все созерцать и на все любоваться. Его стоический платонизм не нужно понимать как только просто теорию и как только просто какой-то отвлеченный принцип. Ведь уже учитель Посидония, Панеций, приучил этих неповоротливых и слишком сосредоточенных в себе стоиков интересоваться жизнью и пересматривать, перебирать и любовно созерцать все детали человеческой жизни, которые, при слишком большом теоретизме, могут трактоваться в виде каких-то незначащих пустяков. Эстетика Панеция и Посидония раз навсегда отбила у их соотечественников всякую охоту ограничиваться только теоретическими принципами. Любовь к бесконечной пестроте жизни – это тоже основное, что мы находим сначала у Панеция, а потом и у Посидония. После их деятельности всякая теория, всякая принципиальность и всякая идейность стала подаваться в античной философии уже в условиях полноты жизненных ощущений и при обязательном переводе всякой отвлеченности на язык самой прямой, самой непосредственной и самой чувствительной оценки.

Но этим еще не кончается эстетика Посидония. Есть еще некоторые материалы, которые нам придется здесь рассмотреть.

9. Демонология, мантика, астрология и мировая симпатия

Выше было сказано, что стоический платонизм не имеет у Посидония чисто теоретического значения, но призван к тому, чтобы обосновать демонологию и мантику, которые появились при нем как непреклонное требование времени. Здесь также необходимо сделать несколько замечаний.

а) Демонология и мантика были исконным достоянием греческой религии, и для них не требовалось ни Посидония, ни философии вообще. В чем же тогда заключается новость привлечения всей этой сферы у Посидония и в чем заключается смысл этого привлечения? Здесь необходимо вспомнить то, что выше было сказано об имманентизме эллинистической философии вообще. Эта философия имела своей целью, особенно в поздний период, воскрешать архаические верования; но это всегда делалась здесь не ради буквального восстановления старины, а, как мы уже говорили выше, всегда с ее переводом на язык субъективных мыслей и чувств. Поэтому новость привлекаемых у Посидония демонологии и мантики заключается именно в том, что они становятся у него предметом философского рассуждения, определения и классификации, а равно и предметом технически тренированной и целесообразно направленной воли.

Прежде всего Посидоний, со своей точки зрения, весьма удачно привлек для обоснования демонологии и мантики именно стоический платонизм. Никакая другая система тогдашнего времени, ни эпикурейство, ни скептицизм, ни Академия, ни Ликей, не могла в такой конкретной форме рисовать демонов и общение с ними, как именно стоический платонизм. Ведь стоики, учившие о своем огне, базировались, как им казалось, на чисто чувственных восприятиях, поскольку они придавали большое значение как связи жизни с теплотой, так и тепловой деятельности Солнца. Стоило только понять тепловые спермы всех вещей как некоего рода идеи, и уже получалась нужная теория того, что такое демон. В этой демонологии, таким образом, объединились телеологический пневматизм огня и платоническая теория вечных идей и бессмертных душ; но это объединение происходит здесь так, что в результате мы действительно получаем демона как некое огненное или эфирное тело (что вполне соответствовало старинной мифологии) со всей той максимальной чувственной конкретностью, которая требовалась для демона, и с необходимым для него внутренне-смысловым содержанием. Демон получал здесь поэтому вполне конкретное для себя объяснение; и этому объяснению нельзя отказать в философской обоснованности, если иметь в виду популярные тогда философские школы.

К этому необходимо прибавить еще два обстоятельства, которые тоже очень близко связаны с философией стоиков.

б) А именно – из своей теории вездесущего и всепроникающего мирового огня стоики делали свой знаменитый вывод о так называемой уже упоминавшейся нами мировой симпатии, то есть о проникновении единого начала во все мельчайшие вещи и явления в мире и о возникающем отсюда наличии всего во всем. Это обстоятельство также прекрасно обосновывало для Посидония его теорию мантики, поскольку здесь оказывалось возможным по отдельным частным явлениям судить обо всем в целом и потому о любых других частных явлениях. Все небесные явления, полет птиц, сновидения и т.д. и т.д. – все это, являясь носителем более общих явлений, при такой теории свободно могло рассматриваться в качестве достаточного основания для любой мантики.

в) Другое обстоятельство не менее важно. Оно заключается в том, что Посидоний использовал и выдвинул на первый план тоже одно из старых стоических учений, именно о всеобщем законе и судьбе. Если иметь в виду интересы его философии, то необходимо сказать, что это обстоятельство тоже весьма способствовало обоснованию теории мантики. Получалось (как и в теории симпатии), что все явления природы и общества охвачены одним непреложным законом и что, следовательно, пользуясь этим законом, опять-таки можно предсказывать любые явления в будущем. Здесь мы тоже являемся свидетелями того, как старинные мифологические представления получают у Посидония вполне научный (с его точки зрения) характер и как они допускаются у него только после своего строго философского (с его точки зрения) обоснования. На подобных учениях о мировой симпатии и роке у него получила свое обоснование ни больше ни меньше как астрология, которая уже по одному этому была совершенно чужда классической мысли Греции и которая явилась одним из самых ярких продуктов именно эллинистического мышления, ибо наблюдение небесных светил, необходимое для составления гороскопа, возможно было только в период весьма развитой цивилизации. Здесь, как и везде у Посидония, самая архаическая мифология объединялась с новейшими достижениями тогдашней самой цивилизованной мысли.

г) У Посидония нашли свое обоснование не только самые общие представления о богах и демонах и о мантике, но весь этот материал подвергся у него и подробной классификации. Так, соответственно платоновским девяти сферам космоса разделяет Посидоний и всех своих демонов, так что разделение это в его глазах получает вполне научное обоснование. Посидоний внимательнейшим образом создает классификацию богов и демонов, точно квалифицируя их разряды (Clem. Alex. Protr. II 26), не говоря уже о четко проводимой иерархии в природе (Cic. De nat. deor. II 12, 33; 60, 152). Здесь каждый тип демона получал свое логическое определение и свое физическое место в системе космоса; и это тоже было той новостью, которую принесла с собой имманентная точка зрения на демонов, стремившаяся понять их вполне рационально и определить их смысл, то есть подойти к ним как раз с той стороны, которая была вполне чужда старинной, вполне буквальной и непосредственной демонологии. То же самое нужно сказать и о мантике. Стоит только ознакомиться с I кн. трактата Цицерона "О ведовстве", где использованы как раз материалы из Посидония, чтобы убедиться, насколько подробно разъяснялись и квалифицировались у Посидония все относящиеся к мантике материалы. Интересно, что вся эта классификация проводится на фоне монистически понимаемой огненной пневматологии. Весьма любопытно здесь то, что Посидоний, исходя из своей иерархийной пневматологии, говорит именно о точных "законах природы", которые дают возможность во всех явлениях жизни предсказывать будущее так же, как это делают астрономы, предсказывающие то или иное небесное явление, поскольку все существующее есть только развертывание того, что в свернутом виде дано в мировом разуме, подобно растению, произрастающему из зерна (Cic. De divin. I 55, 125 слл.; ср. 30, 63 сл.; 49, 110; II 15, 35).

д) В заключение этих немногих замечаний о жизненной философии и теологии Посидония можно сказать, что мы, кажется, обладаем одной возможностью представить себе конкретно этот жизненный идеал умирающего раннего и зарождающегося позднего эллинизма. Именно в литературе о Посидоний не раз указывалось на то, что таким жизненным идеалом являлся знаменитый герой Энеиды Вергилия, именно Эней. Этот Эней – действительно, прежде всего очень строгий стоик. Однако ни в римской, ни в греческой литературе мы не находим образа героя, в котором с такой же напряженностью была бы представлена зависимость от рока, воздействие богов на человека, какая-то страсть к разного рода жертвоприношениям, гаданиям, пророчествам и вообще сверхъестественным явлениям. В то время как у Гомера все эти вещи обладают каким-то естественным и спокойным характером и случаются как бы сами собой, Вергилий весьма интенсивно и с большой возбужденностью постоянно подчеркивает набожность своего героя, выдвигает фатализм в его деятельности и прославляет бесконечные чудеса и знамения, происходящие с его героем. В этой субъективно-напряженной религиозности, вероятно, и заключалась одна из существенных особенностей мировоззрения Посидония. И, вероятно, в этом же плане Посидоний реформировал теорию подражания Аристотеля, если судить по сообщению Диогена Лаэрция (VII 60): "Поэзия есть полное выразительности произведение, содержащее в себе подражание божественному и человеческому".

10. Частные науки

До сих пор мы излагали основные принципы и проблемы философии Посидония. Еще остается из Посидония некоторый материал по отдельным областям философии и эстетики и по специальным наукам. Из этого материала в настоящем кратком изложении необходимо привести следующее.

В своей физике, биологии, психологии и этике Посидоний стоит на той же самой иерархической позиции, что и в своей теологии. Подобно тому как между человеком и божеством он устанавливает при помощи демонологии целую систему мельчайших переходов, такие же переходы он мыслит и между камнем и человеком (через растения и животных). Последняя мысль была не чужда уже перипатетикам, и общий иерархизм бытия уже был заложен в стоической пневматологии. Однако в обработке Посидония этот иерархизм принимал последовательную и завершенную форму, в которую было вовлечено все бытие целиком, начиная от неорганической природы и кончая божеством, так что все пестрое разнообразие мира получало здесь строгое и систематическое упорядочение.

а) Частью античной физики было учение о душе. Посидоний определял душу, по Диогену Лаэрцию, как "согретый в себе дух" (frg. 139), а по Макробию, как "идею" (frg. 140). Критику концепции души у Посидония дает Плутарх в сочинении, посвященном сотворению души в "Тимее" Платона. По мнению Плутарха, Посидоний недостаточно отдалил душу от материи, представив душу в виде смешения "сущности определенного", то есть телесно-расчлененного, с одной стороны, и умопостигаемого начала – с другой, и определив ее как "идею" <...> того, что повсюду разрозненно, составленную согласно числу, заключающую в себе гармонию". Посидоний обосновывал такое определение души тем, что, поскольку математические предметы находятся между умственными началами и чувственным миром, и душа, в которой есть как вечность умного бытия, так и страдательность чувственного бытия, должна быть некой срединной сущностью. Плутарх же считает, что душа, будучи одновременно и вечноподвижной и неподвижной, и несмешанной с чувственным и сопряженной с телом, не может быть идеей; кроме того, говорит он, бог пользовался идеей как парадигмой для подражания, а душу он сотворил как некое конечное завершение; и, наконец, он указывает, что у Платона сущность души не является числом, а лишь тем, что упорядочено числом (frg. 141 а).

В этом своем весьма ценном рассуждении о душе, по Посидонию, Плутарх несколько ошибается. Дело в том, что сам Плутарх является более последовательным платоником, чем Посидоний, и поэтому душа для него только еще предполагает идею, но сама еще не является идеей. Чтобы стать душой, идея, по Платону и Плутарху, должна перейти в некое становление и стать оформляющим и, в частности, движущим принципом этого становления. Посидоний, однако, весьма далек от такого чистого платонизма. Для него вообще не существует никаких чистых идей, которые не были бы мировым огнем или его эманацией. Но благодаря изложению теории души у Посидония Плутарх по этому самому как раз и сделал свою критику Посидония весьма полезной для нас в историко-философском и историко-эстетическом плане. Да, действительно, душа у Посидония отнюдь не есть чистая идея; и это потому, что Посидоний не просто платоник, но стоический платоник, и никаких чисто платоновских идеи у него действительно нет, а есть только огнедышащие эманации первоогня, одинаково материального и идеального.

Далее, учение Посидония о трех способностях души – вожделении, воле и разуме – засвидетельствовано целым рядом фрагментов (frg 142. 143. 157 и др.). Способности эти являются не "эйдосами", или частями души, а ее "силами" (dynameis, frg. 145). "Силы" эти коренятся в "сердце" (frg. 146). Правда, Тертуллиан, перечисляя различные существовавшие в античной философии системы членения душевных способностей, или частей души, говорит, что Посидоний сперва делит душу на две "части", ведущую (hegemonicon) и разумную (logicon), а затем еще на семнадцать частей. Но кажется, что Тертуллиан заинтерсован здесь в первую очередь в том, чтобы показать огромный разнобой в языческих концепциях души в сравнении с христианским учением (frg. 147).

Посидоний упрекал эпикурейцев (в связи с вопросом о том, являются ли звезды живыми существами) в незнании того обстоятельства, что не тело содержит в себе душу, а душа содержит в себе тело, "подобно тому как клей схватывает и сам себя, и то, что вне его" (frg. 149).

б) Мы уже знаем, что разрешения многих, если не всех, этических проблем Посидоний ожидал от усмотрения природы и причины страстей. Это было, по-видимому, его стойкое и глубокое убеждение (frg. 150 а, 150 b). Посидоний считал страсти и не суждениями разумной части души, и не тем, что следует за этими суждениями, а движениями неразумных способностей души, то есть вожделения и воли (frg. 152), на которые конкретным образом влияет устройство каждого отдельного "телесного смешения" (frg. 153).

Благодаря Плутарху же сохранилась и самая общая классификация страстей по Посидонию. Именно страсти могут быть у него: душевными, проявляющимися в суждениях и мнениях, как, например, влечения, страхи, ненависть; телесными, как, например, лихорадка, простуда, судороги, расслабление; телесными, вызывающими изменения в душе, как, например, летаргия, меланхолия, уязвления, неудержимость фантазии; и, наконец, душевными, вызывающими телесные изменения, как, например, дрожь от нервного возбуждения, побледнение и изменение облика под действием страха или скорби (frg. 154).

По поводу этого разделения человеческих страстей у Посидония необходимо заметить, что оно является – и, кажется, впервые в античной философии – первой попыткой понимать человеческие аффекты без их обязательного интеллектуалистического объяснения. Очень важно, что Посидоний хочет отметить именно иррациональный момент в человеческих аффектах, в то время как вся античность, и особенно включая Сократа, Платона и Аристотеля, заметным образом интеллектуализирует человеческие аффекты, то есть слишком приближает их к рассудку или к модификациям рассудка. Может быть, это происходит у Посидония тоже не без влияния со стороны стоического платонизма. Раз душа перестала у него быть только одной идеей, то естественно, чтобы такая душа характеризовалась не только одними идеальными моментами, но также и моментами неидеальными, то есть иррациональными. Конечно, при очень внимательном штудировании текстов Платона и Аристотеля эта иррациональность душевных аффектов тоже дает о себе знать. Но ясно, что огненная пневма гораздо ярче выражала эту иррациональность души у Посидония, чем учение об идеях у Платона и Аристотеля. И здесь тоже отдаленный намек на неоплатоническое учение о рациональном и иррациональном, или, как тогда говорили, о логическом и алогическом. Нечего и говорить, какое огромное значение будет иметь такого рода концепция в дальнейшем развитии античной эстетики.

в) Как это естественно для представителя стоической школы, у Посидония мы находим большое, даже несоразмерно большое, по сравнению с его космологией и логикой, количество этических фрагментов. У самого Посидония мы только что нашли объяснение того, что эти фрагменты в основном посвящены проблеме страстей. Посидоний оправдывал это тем, что, по его мнению, рассмотрение блага, зла, цели, добродетели зависит от правильного рассмотрения страстей (frg. 30). Этика Посидония дошла до нас не в малой мере благодаря Галену, который в своем трактате "О мнениях Гиппократа и Платона" широко пользуется его сочинениями, нигде не забывая противопоставлять Посидония Хрисиппу, в похвалу первому и в упрек второму, и с целью подчеркнуть единодушие Посидония с Платоном.

Согласно Галену, первая книга сочинения Посидония "О страстях" вся целиком представляет собой сводку (epitome) платоновских воззрений по этому вопросу (frg. 31).

Оказывается, что Посидоний особенно одобрял соображения Платона о необходимости таким образом воспитывать страстную часть души, чтобы к зрелому возрасту, а именно к четырнадцати годам, эта душа была максимально подготовлена к восприятию разумного, "логического" начала. Здесь мы видим, откуда берется у стоиков их учение о четырнадцатилетнем возрасте как возрасте приобщения к логической стихии мира: оно идет непосредственно от Платона. В этом возрасте человек становится как бы наездником и возницей своих собственных страстей, которые должны быть к этому возрасту воспитаны таким образом, чтобы не быть ни слишком сильными и не слишком слабыми, не слишком косными и не слишком опрометчивыми, не слишком непослушными, дикими и гневными, но во всем готовыми следовать и доверять логическому, разумному началу (frg. 31).

Отзвуки платоновского "Послезакония" слышатся и в убеждении Посидония, что добродетель безусловно воспитуема (frg. 2), и притом "согласно геометрии" (frg. 32).

Структура человеческой души, как мы видели, у Посидония складывается из трех сил, или способностей: вожделения, воли и разума (frg. 32). Причем растения, камни и подобное обладают лишь вожделением, животные, кроме того, – также и волей, и лишь человек обладает всеми тремя способностями вместе (frg. 33).

Как мы уже говорили, явно отступая от стоического рационализма в этике, Посидоний не соглашается ни с Хрисиппом, который считал страсти "суждениями" души, ни с Зеноном, который считал страсти некими неразумными сжатиями, распусканиями, подъемами и рассыпаниями души, следующими за "суждениями". По мнению Посидония, страсти не являются ни суждениями самими по себе, ни тем, что следует за такими суждениями, а это суть некие результаты действия вожделения и воли.

В трактате "О страстях" Посидоний задается вопросом, откуда в душе возникает неумеренность. Логос, разум, по его мнению, не может вызвать этой неумеренности, потому что не может выйти за пределы своей меры. Ясно поэтому, что существует какая-то другая, неразумная сила, которая и является причиной неумеренности стремления, его выхождения за разумные пределы логоса, – в точности так же, как, например, причиной того, что человек на бегу проносится мимо того места, до которого он решил добежать, является не его разумное решение, а неразумная причина, а именно тяжесть его собственного тела (frg. 34).

Исследование добродетели и порока в связи со страстями Посидоний называл этологией (frg. 176). Этический рационализм стоиков останавливается в затруднении перед следующей антиномией. Если сила удовольствия влечет нас энергичнее, чем разум, ведущий нас к добродетели, то, по-видимому, на свете не было бы ни одного добродетельного человека. Если же, наоборот, сила разума перевешивает силу удовольствия, то что могло побудить уже древних людей отклониться с пути добродетели и впасть в дурные страсти? Считая, что в человеке нет никакого зла, а все зло входит в него извне, Хрисипп не мог удовлетворительно разрешить эту дилемму. Посидоний, напротив, считал, что в самом человеке имеются корни как добра, так и зла; и все дело в том, какие из этих корней достигнут наибольшего роста. Отсюда положение Посидония о том, что мы должны не столько избегать дурных людей, сколько искать общения с теми, которые могут очистить нас и предотвратить в нас возрастание зла. Это необходимо потому, что все зло входит в нас не извне, как об этом учат стоики хрисипповского толка, но преобладающая часть зла взрастает в самих дурных людях, извне же привходит лишь небольшая доля его (frg. 35).

Причину "греха", то есть лжи и ошибки, Посидоний видит не в разумной способности самой по себе, а в ослаблении ее под действием страстного влечения; и причину человеческого действия он лишь иногда усматривает в суждении логической части души, чаще же всего эта причина в движении страстной части души (frg. 169). А эти страстные движения находятся в некоторой зависимости от телесного устройства (там же).

Причина преобладания страстей, то есть противоречия и злосчастной жизни – в недостаточном следовании живущему в самих нас демону, который сроден тому, кто пронизывает весь космос и устрояет его (то есть Зевсу) и имеет одну с ним природу при склонности к худшему и звериному. Счастье же и согласие – в том, чтобы ни в чем не руководствоваться неразумной, злосчастной и безбожной частью души (frg. 187) и созерцать истину всего (frg. 186).

г) Далее, богатство, здоровье и подобное, согласно Посидонию, – не блага, потому что не дают ни величия души, ни подлинности, ни достоверности существования (frg. 170).

Впрочем, в других фрагментах Посидоний как будто говорит, что высшими человеческими благами являются богатство и здоровье (frg. 171-172). Посидоний не считал также одну голую добродетель достаточным основанием для эвдемонии; для этого нужны также здоровье, достаток и сила (frg. 173). Вместе с тем он говорил, что "один день ученых людей более убедителен, чем длиннейший век неопытного" (frg. 179).

Таким образом, преодоление этического рационализма стоической школы – тема почти всего, что нам известно через Галена, об этике Посидония. Посидоний придерживается фактов повседневной жизни (frg. 156), наблюдает детей, животных, зачастую цитирует Гомера и других поэтов, из которых предпочитает, по-видимому, Еврипида (frg. 164). Он много говорит о постепенном воспитании человека, его закалке против смущающего действия страстей, о том, что с течением времени страсти "успокаиваются" и над порывами душевных сил берет верх разум (frg. 165).

д) Итак, мы видим, что тот же иерархизм, или, если угодно, эволюционизм, что и в демонологии и в мантике, Посидоний проводил и в своей психологии. Вместо того чтобы по примеру Платона и стоиков развенчивать человеческие влечения и трактовать их лишь как ошибку и падение ума, он вместе с Аристотелем и перипатетиками считает их вполне естественным достоянием человеческой и животной души; и если он их подчиняет уму, то это делается у него лишь в порядке его общей иерархической теории. Интеллект также трактуется у него как естественное достояние человеческой души, так что весь мир, и органический и неорганический, и одушевленный, и разумный, и человеческий, и демонический, и божественный, являясь разными степенями уплотнения огня, оказывается в то же время и разными степенями интеллектуальности и сознания. И, в частности, органическая природа оказывается здесь объясненной не из понятий, как у Платона, и не из метафизической субстанции, как у стоиков, но из того, что можно назвать силами, ибо огненная сперма в организме и есть его жизненная сила, благодаря которой он существует. Посидоний является поэтому активным сторонником, а может быть, и прямо создателем виталистической теории в биологии и психологии. В этике Посидоний также расстается с интеллектуалистеческим ригоризмом стоиков, и в его понятии добродетели находят себе место, кроме интеллекта, также и иррациональные аффекты, создающие в соединении с интеллектом все высшие формы знания и вдохновения.

11. Дальнейшее углубление стоически-платонической этики Посидония

Выше мы уже формулировали общий очерк этой эстетики. Но те материалы, которые мы рассмотрели после этого очерка, повелительно заставляют нас во многом углубить общие эстетические контуры философии Посидония, о чем мы и скажем сейчас несколько слов.

Во-первых, огненно-смысловая основа всего бытия и всей жизни у Посидония, являющая в столь разительной форме своеобразие данной эстетики, оказывается, получает у Посидония особого рода структуру, в которой Посидоний пытается слить в одно нераздельное целое все раздельные точки бытия с подчеркнуто иррациональным становлением этого бытия. Прерывность и непрерывность довольно глубоко умели совмещать при помощи своей диалектики и Платон и Аристотель. Но у них не было такого субъективно-имманентного подхода к бытию, чтобы это бытие можно было, при всей его идеальности, вдыхать в свой организм наподобие воздуха. Раз душа есть теплое дыхание, то и все живое, вся природа есть только теплое дыхание. А это значит, что и красота тоже есть теплое дыхание. Но теперь, оказывается, мало и этого. Эта теплота, расходящаяся по всему миру из первоогня, есть к тому же обязательно и нечто иррациональное, которое Посидоний никогда не забывает указывать наряду со всей рациональной раздельностью космоса. Об этом слиянии прерывного и непрерывного у Посидония мы еще скажем ниже.

Но уже сейчас необходимо выставить один фундаментальный тезис, который до Посидония, насколько можно судить, никем в античности не переживался с такой большой интенсивностью. Этот тезис гласит: красота есть такая единораздельная структура, которая вся пронизана иррациональным становлением, которая вся пульсирует внутри себя непрерывными потоками и которая даже и вокруг себя овеяна этими тающими радостями вечно живых и подвижных и вечно нерасчленимых становлений.

Такого рода красоту, конечно, проповедовал уже Гераклит, но он не имел такого понятийного аппарата, чтобы объяснить эту красоту при помощи мысленного усилия. Такого рода прерывно-непрерывную красоту, конечно, знали Платон и Аристотель. Но они обладали слишком сильным аппаратом мысли, и потому такая красота также и у них ускользала от точных формул. Посидоний, стоящий в самом начале того историко-эстетического процесса, который в дальнейшем привел к неоплатонизму, тоже не мог выбраться из этой антитезы древней натурфилософии и платоно-аристотелевской эйдологии. Но он поднялся на ту ступень эстетического сознания, которая до него не была доступна ни для кого. Это – ступень рационально-иррациональной красоты, разлитой по всему миру и воспринимаемой нами через дыхание. Это субъективно-имманентное тождество рационального и иррационального в эстетике найдет для себя адекватный и систематический понятийный аппарат только в самом неоплатонизме.

Во-вторых, это рационально-иррациональное эстетическое тождество Посидоний пытается провести решительно во всех областях человеческой жизни и мысли. И прежде всего оно проявляется у него в виде учения о мировой симпатии и в вытекающем отсюда учении о мантике, о ведовстве. Раз в космосе все сплошно и непрерывно, то ничто не мешает по одной точке мирового процесса узнать и о других его точках.

Это, далее, выражается у Посидония и при помощи понятия о человеческих страстях. Никто до него не понимал человеческой страсти так иррационально, как это выходило у него. А это значит, что и эстетическое чувство у него оказывалось прежде всего одной из разновидностей иррационального вообще.

Такая иррациональная эстетика охватывала у него и вообще все науки, так что и они, при всей своей раздельности, тоже переходили одна в другую сплошно и непрерывно.

Наконец, этот монизм доходил у Посидония до того, что даже добро и зло, а следовательно, прекрасное и безобразное, тоже исходили у него из одного и того же источника. Зло оказывалось у него только лишь недостаточно выраженным добром. Следовательно, и все безобразное, в конце концов, тоже было у него прекрасным, но только выраженным недостаточно.

Об этом небывалом монизме Посидония мы еще будем говорить ниже.

12. Философия истории

Особенно интересна у Посидония его философия истории. В связи с синтетическим характером своей философии Посидоний пытается глубоко объединить две философско-исторические концепции, имевшие хождение у греков в предыдущее время. Одна концепция, восходившая еще к Гесиоду (Орр. 109-201), выражала собою идеологию побежденных сословий и классов, учила о золотом веке первобытного человечества и об его постепенном вырождении. Другая концепция, выражавшая собою настроения прогрессирующих элементов общества, была формулирована Демокритом (В 5, 1 = Маков. 305; В 5, 3 = Маков. 308), Эпикуром (Diog. Oenoand. frg. 10 Chilt.) и Лукрецием (V 925-1027; 1241-1457) и говорила о прогрессе человечества от полуживотного состояния через научные, технические и художественные открытия и изобретения до высших форм культуры. Посидоний удивительным образом, хотя в то же время и очень ясно и понятно, объединяет обе эти концепции в том смысле, что вначале он признает полуживотное состояние человека, но в то же время трактует это состояние как невинное и наиболее близкое к божественному огню, то есть как золотой век, который к тому же является и царством философов. Люди здесь живут в пещерах, в расщелинах земли и в дуплах деревьев, но они не знают преступлений и потому не нуждаются ни в каких законах. В дальнейшем начинается развитие наук, ремесел и искусств, – и тут Посидоний повторяет то, что нам известно из демокрито-эпикурейской традиции, – но одновременно с этим происходит и падение нравов, так что роль философов делается существенно иной, поскольку они теперь должны воспитывать людей при помощи законов, стараясь пробудить в каждом человеке потемневшего и огрубевшего в нем демона.

Объединительной тенденции Посидония также нужно приписать еще и то, что он, стоя на точке зрения Гиппократа относительно зависимости человека в его истории от климата и почвы и, кроме того, присоединяя к этому методу Полибия, трактовавшего человеческий индивидуум как определяемый исторической средой, отнюдь не доводит своей философии истории до полного детерминизма, но он одновременно с этим воскрешает здесь другое старинное учение, именно о "следовании своему собственному демону", учение, которое мы находим у Платона и даже еще у Гераклита (22 В 119).

Эта философия истории только с внешней стороны имеет такой наивный и безобидный вид. Античные писатели, говорящие о социально-политических теориях, вообще не любят распространяться о перспективах исторического развития, и этого не нужно требовать также и от Посидония. Однако достаточно уже беглого взгляда на философию истории Посидония, чтобы сразу понять всю ее безвыходность и бесперспективность. Конечно, всякому захочется спросить у Посидония, чем же кончится, по его мнению, этот непрерывный научно-технический прогресс и моральный регресс. Но едва ли Посидоний занимался таким вопросом, а если и занимался, то его космология еще до всякой философии истории давала на это свой безрадостный и безгорестный ответ о периодических мировых пожарах, в которых погибают и все возможные миры и все возможные в них живые существа со всей их историей. Такой ответ вполне достоин этого философа, если твердо усвоить его исходные позиции.

В одном отношении, впрочем, Посидоний является теоретиком и несомненным защитником исторического прогресса, это – в области наук, ремесел и искусств. Сенека в своих письмах (особенно в 90-м), равным образом он же в трактате "Quaestiones naturales" (особенно VII 24, где высказывается мысль о наличии множества неисследованных вопросов и о том удивлении, которое будут испытывать наши потомки в отношении нашей теперешней неосведомленности)537, наконец, также и Цицерон в Тускуланах (V 7-11, 162), – эти авторы используют как раз Посидония, – заставляют нас предполагать, что Посидоний всерьез учил о постоянном научно-техническом прогрессе; и здесь он, несомненно, весьма близок к указанной выше демокритовской традиции. Но, конечно, эту теорию прогресса надо брать в связи с его общей философией истории, и тогда получается здесь не демокритовская, но и не гесиодовская традиция, а своя собственная, коренящаяся еще у Платона и находящая себе завершение у Сенеки.

В заключение нашего анализа философии истории у Посидония, пожалуй, имеет смысл сказать, как по этому поводу рассуждает Ф.Ф.Зелинский, тем более что эти рассуждения как раз подчеркивают в философии истории у Посидония ее эстетический момент. Ф.Ф.Зелинский обращает наше внимание на то, что исторический трактат Посидония является продолжением "Истории" Полибия. Полибий кончил свой трактат картиной покорения римлянами Карфагена и Греции, а Посидоний довел эту историю до диктатуры Суллы в 82 г. до н.э., чему предшествовало взятие им Рима у марианцев в 83 г. до н.э. и пожар Капитолия. "Пожар Капитолия! Надо вчувствоваться в римскую душу, чтобы оценить значение этого события, в котором тогда видели первый удар, направленный против наследника древней Трои, предвестника грядущей его гибели. Пожар Карфагена и Коринфа там, ответный пожар Капитолия здесь – таковы были обе багровые зари, освещавшие начало и конец "истории" Посидония"538.

Ф.Ф.Зелинский не утверждает того, что историческое повествование Полибия является демонстрацией какой-то исключительно только мировой трагедии. Все же, однако, свободную индивидуальность, руководимую фортуной, на что опирается Полибий, Посидоний наделил идеей рока, в результате этого получилось то, что Ф.Ф.Зелинский совершенно правильно формулирует так: "История под пером Посидония стала динамической философией умирающего эллинизма"539.

Таков эстетический аспект философии истории у Посидония.

13. Общефилософский эстетический метод

Необходимо отметить также и общую философско-эстетическую идею Посидония, с которой мы частично уже встречались, но которую здесь необходимо формулировать в специальном виде. Это есть то, что можно было бы назвать эволюционно-иерархическим монизмом или непрерывным универсализмом. Очень удачно используя гераклито-стоическую теорию всеобщей текучести, Посидоний путем внедрения в нее платоновской космической структуры делает ее еще более яркой и эффективной, поскольку эта непрерывная мировая текучесть продолжает у него определять собою весь мир, несмотря на четко ограниченные друг от друга области мира. У Посидония нет непроходимой пропасти между человеком и божеством, между свободной волей и судьбой, между человеком и животным, между органическим и неорганическим миром, между душой и телом, между самоопределением человека и предопределением его географически-исторической средой, между мужчиной и женщиной, между греками и варварами, между свободными и рабами, между космополитизмом и национализмом, между философом и нефилософом, между мышлением и ощущением, между спекулятивной теорией и научно-эмпирическим позитивизмом, между философско-аллегорической религией и наивным суеверием.

Достаточно прочитать у Немесия (De nat. hom, 11-13), рассуждающего здесь по Посидонию, как совмещается в одном и том же существе чувствительность и нечувствительность, а в человеке – мышление и ощущение, и как эти составные элементы незаметно переходят один в другой, как равно и в случае перехода от хаотических звуков к артикулированной речи человека, чтобы убедиться в этой прерывной непрерывности у Посидония. Максим Тирский (8, 8, р. 96) свидетельствует о непрерывности перехода от человеческого к божественному через демонический мир; а видимые и невидимые боги, согласно тому же источнику (100, 11; 11, 12, р. 145), тоже переходят друг в друга непрерывно, оставаясь индивидуально различными. Дион Хризостом (XII 27 слл. Bude), подражающий философии Посидония, дает яркую картину огромной пестроты и разнообразия, даже хаотичности, царящей в природе и в обществе, и притом с глубоким и даже художественным сознанием буйного разума, творящего всю эту космическую беспорядочность. Всем управляет мудрость, несмотря на постоянные катастрофы в мире (Euseb. Praep. evang. VIII 14, 43 слл. Dind.). Божественная пневма проникает все живое вплоть до его костей (Eustath. II. р. 910, 40 Stallt).), а природа снабжает все живое бессознательным, но весьма действенным инстинктом самосохранения (Sen. Epist. 121, 5-24 Hense). Под влиянием Посидония Диодор Сицилийский (11, II 51 Vogel-Fischer) тоже ставил своей задачей обозреть множество стран и эпох как в зависимости от природы, так и в зависимости от единого принципа, главенствующего в истории. В сочинениях известного врача II в. н.э. Галена можно найти немало текстов (см. фрагменты Посидония), написанных также под влиянием Посидония, об иррациональности человеческих аффектов (против приравнения их к суждениям, как то делали древние стоики), о борьбе этих аффектов между собою, а в соотношениях с умственной способностью и об эффективной борьбе одного человека с другим. Всю эту хаотичность жизни Посидоний неустанно трактовал как проявление единого абсолютно целостного мирового разума (Cic. De nat. deor. II 45, 115; Sext. Emp. Adv. math. IX 119 слл.) и возводил к небу, в котором, по его мнению, царят порядок, истина, разум и постоянство (Cic. De nat. deor. II 21, 56), так что в мире царит только одна красота (там же, 22, 58).

Такая система всеобщей прерывной непрерывности, хотя и залегала еще в досократике, но там она не была выявлена во всех подробностях; и, кроме того, дуалистические элементы Платона и Аристотеля сделали эту непрерывность еще более абстрактной. Только у Посидония мы встречаем полное и бесстрашное проведение принципа мировой непрерывности, ибо она у него проводится совместно с теорией прерывных областей и явлений в космосе и проникает всех их насквозь, несмотря ни на какую их прерывность. Эта непрерывная, хотя в то же время и ступенчатая универсальность посидониева космоса тем самым резко отличается от всех встречаемых нами до Посидония античных типов универсализма.

Это не есть ни универсализм внутренне разъединенных и взаимонепроницаемых атомов у Демокрита, ни энциклопедическая полиматия Демокрита и Аристотеля. Все индивидуальные атомы внутренне проникнуты тут единой космической силой и переливаются один в другой без остатка, а все отдельные науки призваны здесь демонстрировать все ту же единую мировую и непрерывную универсальность. Сама философия является для него не только живым организмом, но и цельным живым существом, где мясо и кровь соответствуют физике, кости и сухожилия – логике и душа – этике (Sext. Emp. Adv. math. VII 19; почти то же самое, но без упоминания имени Посидония Diog. L. VII 40; Sen. Epist. 88, 17-18 = frg. 88. 91). Посидоний тут, несомненно, синтетичнее Аристотеля. Он не только философ, мистик, астроном, географ, этнограф, биолог, психолог и историк, но он давал также и такого рода рецепты, как, например, по борьбе с вредителями растений (Strab. VII 5, 8 = frg. 235). Между прочим, эту пронизывающую сверху донизу космическую непрерывность, вплоть до мельчайших частиц материи вместе с прерывными областями, хорошо характеризует Рейнгард540. Понимая философию как учение "о причинах божественных и человеческих дел" (Sen. Epist. 89, 5), Посидоний нисколько не боялся разногласия философов и считал, что иначе нужно было бы отказаться не только от философии, но и от самой жизни (Diog. L. VII 129 = frg l. 39), поскольку философия есть не только теория, но и жизненное дело человека (Sen. Epist. 95, 65 = frg. 176). У Цицерона (Tusc. V. 2, 5) по этому поводу мы читаем целые гимны, под влиянием Посидония, по адресу философии. Разнообразие мнений только отражало для него бесконечное "свойство самого бытия, и под влиянием Посидония Сенека в том же самом 90-м письме после рассуждения о пестроте развития человека в истории восхваляет единство и глубину философии, единственно только и способной понять причины божественных и человеческих деяний. Подлинными философами являются не те, которые путаются в мелочах жизни (Cic. Tusc. II 4, 11-12), но те, которые созерцают вечное движение неба и познают вечные законы жизни, несмотря на ее пестроту (там же, V 24, 67-70). Промелькивают даже мотивы древнего стоического учения о мудреце (Diog. L. VII 124 = frg. 40; Cic. Tusc. I 30, 70).

Более последовательный монизм в эллинистически-римской эстетике трудно себе и представить.

14. Терминологические наблюдения

Для того чтобы философско-эстетическая картина, почерпаемая нами у Посидония, стала окончательно ясной также и в филологическом отношении, нужно было бы дать подробный анализ и отдельных терминов, которыми пользуется Посидоний. Изучение этой терминологии Посидония вызывает у нас, однако, некоторый оттенок разочарования, поскольку отдельные термины не оказываются у него достаточно разработанными и определенными. Может быть, только терминология космоса представлена у него в более или менее ярком виде, что и понятно ввиду общестоического пристрастия к рассуждениям о природе как о всеобщей художнице. Некоторый интерес представляет собою у Посидония узкоэстетическая область, где мы находим не только попытки определения искусства и художественного творчества, но даже и целую классификацию искусств. Последняя, впрочем, как мы увидим ниже, трактуется Сенекой до крайности моралистично, а для этой посидониевой классификации искусств Сенека является единственным источником. Кроме того, в своем кратком обзоре терминологии Посидония мы будем базироваться только на фрагментах Эдельштейна и Кидда, потому что привлечение многочисленных рассуждений у разных греко-римских авторов, которые не фиксируют имени Посидония, было бы в данном случае предприятием довольно рискованным. Может быть, этим и объясняется меньший интерес этой терминологии Посидония в сравнении с его общей философско-эстетической картиной.

Начнем обзор терминологии Посидония с более общих терминов и постепенно будем переходить к терминологии более узкой, а) Пересмотрим сначала такие термины, как noys ("ум"), logos (трудно-переводимый термин, по преимуществу "разум"), idea ("идея"), eidos ("идея", "форма", "вид", "эйдос").

Космос упорядочен нусом и промыслом. Нус проникает во все части космоса, подобно тому как душа достигает всех частей тела, причем одних больше, других меньше, и в одних – преобразуясь в их имманентное состояние, как, например, в костях и мышцах, а в других существуя именно как нус, как, например, в ведущей части души (frg. 21). Из этих фрагментов видно, что понятие нуса Посидоний, собственно говоря, нигде не определяет. Зато ярко подчеркивается пронизанность всех вещей этим нусом, его иерархийное строение, а также его всеобщая упорядочивающая сила.

Что касается термина "логос", то в двух текстах логос очень резко противопоставляется материи как оформляющее и осмысляющее активное начало – началу пассивному. Божественный логос есть действующее начало всего, в противоположность материи (frg. 5). В толковании на "Тимея" Платона Посидоний говорит, что как свет воспринимается световидным зрением, а звук – воздуховидным слухом, так же и вселенская природа воспринимается сродным ей логосом (frg. 85).

Много фрагментов у Посидония имеется с этическим, умственным, педагогическим и вообще субъективно-человеческим значением. Разумным существам естественно "правильно жить в соответствии с логосом" (frg. 185). У малых детей нет логоса (frg. 169, 5). Следует воспитывать аффективную часть души с тем, чтобы она была более "соразмерна" поведениям и установлениям логоса (frg. 31, 13), когда логос становится более властным (frg. 165, 120; frg. 169, 25). Логос борется против аффектов и берет верх над ними (frg. 165, 139; frg. 165, 164). Сам по себе логос не может стать неумеренным, не может выйти из своей сущности и размеренности (frg. 34, 15). "Правильный логос" является критерием, как сообщает Посидоний о "древних стоиках" (frg. 42). Иррациональные части души с необходимостью приходят и к иррациональным добродетелям, у разумной же части души и добродетель разумная, а именно – наука (epistёmё) о природе сущего (frg. 31).

Несколько раз термин "логос" употребляется во фрагментах Посидония не в специально-философском смысле. Когда Посидоний говорит, что логос философии тройственный, а именно – он является физикой, этикой и логикой (frg. 87), то "логос философии" нужно понимать здесь просто как "часть философии (как ее "отдел", "раздел", "вид", "разновидность"), или как содержание" философии. Равным образом, когда в своем рассуждении о тяжелых и влажных элементах, в отличие от легких и сухих, эти последние Посидоний считает активными, а первые пассивными, то он говорит, что здесь "тяжелое и влажное имеет смысл (logon) материи" (frg. 93 а, 25). В последнем тексте "логос" едва ли имеет какое-либо другое значение как "смысл".

Такое же значение термина встречается не раз (frg. 93 а "сводка содержания" или "учения", frg. 182 "древнее учение"). Наконец, какое отношение логоса и нуса, во фрагментах нет отчетливого суждения. Термин "идея" однажды встречается в чисто платоновском смысле: душа есть идея того, что повсюду разрозненно (frg. 141 а). По Платону, действительно и идея и душа есть то, благодаря чему разрозненное и дискретное превращается в единую и цельную сущность. Но у Посидония не отсутствует и исконное греческое понимание этого термина как указующего на физический предмет, достаточно отчетливо видимый глазу: статуя Брута и сам Брут обладают известной "идеей", то есть образом или наглядно данным видом (frg. 256).

Термин "эйдос" Посидоний употреблял, по-видимому, так же разнообразно, как и Платон. Здесь имеется в виду и чувственное значение эйдоса, когда эйдос трактуется в виде "объемлющего" для "объемлемого" (frg. 93 а). Здесь эйдос является просто той границей предмета, которая делает его оформленным и способным занимать то или другое место. Такого рода эйдос иной раз обладает активно оформляющей силой, как, например, более легкие элементы оформляют собою более тяжелые элементы (frg. 93 а). Этому чувственному и внешнему значению эйдоса противостоит у Посидония внутреннее значение, когда три части души он называет эйдосами души (frg. 160). Как и у Платона, эйдос понимается у Посидония иной раз во внутренне-внешнем смысле, когда, например, говорится о том, что эйдос человека меняется от страха (frg. 154). Наконец, у Посидония не отсутствует и формально-логическое значение эйдоса, когда он, как видовое понятие, противопоставляется родовому понятию (frg. 196).

Таким образом, термин "эйдос" во фрагментах Посидония нигде не употребляется в виде указания на идеальную субстанцию в смысле Платона.

б) Гораздо более богато во фрагментах Посидония представлены термины "космос", "небо", "природа" и "огонь".

Космос у Посидония не только един (frg. 4.8), имеет границу (frg. 8), сферичен (frg. 8; 49, 7; 117), не только возникает и уничтожается (frg. 13) (так что "пустота есть разрушенность мира", frg. 84 97), но и "весь космос и небо есть сущность (oysia) бога" (frg. 20). Здесь мы привели бы один текст из Аэция, который относится вообще к стоикам и не содержит упоминания имени Посидония, почему он и не попал в собрание фрагментов Эдельштейна и Кидда. Та мысль, которая развивается здесь о космосе и его красоте, весьма напоминает собою стоические дедукции позднего времени и потому с большой вероятностью может быть отнесена к Посидонию. Этот текст гласит (Aet. 1 6, 2-3; Doxogr. Cr. Diels3): "[стоики] имели понятие об этом, прежде всего делая заключение от красоты внешней выраженности (tön emphainomenön). Ведь ничто из прекрасных предметов не возникает понапрасну и случайно, но – в результате некого демиургического искусства. Поэтому космос и прекрасен. Это ясно из фигуры, окрашенности, величины и из разнообразия звезд в космосе. Ведь космос шаровиден, что первенствует среди всех фигур. Потому что только эта [фигура] одинаково [направлена] в своих собственных частях: будучи округлой, она и все части свои имеет тоже округлыми". Дальнейшие приводимые у нас тексты уточняют это учение о шаровидном космосе как об определенной системе, возникающей в результате творчества первоогня и являющего собою наиболее совершенное произведение искусства, которое является самим богом и всей природой и материально-чувственной данностью.

Космос есть "система", состоящая из неба, земли и находящихся в них "природ", либо из богов, людей и того, что существует ради них (frg. 14). Космос устрояется в соответствии с умом и промыслом (frg. 21). Космос – разумное (logison), одушевленное и "умное" (noeron) "мыслительное", "мыслящее" "живое" существо. Живое существо есть одушевленная чувственная сущность. Живое существо лучше неживого; но нет ничего лучше космоса; следовательно, космос – живое существо. То, что он одушевленный, явствует из того, что наша душа является его "отрывком" (frg. 99 а). Интуицией в мантическом искусстве руководит некая чувствующая божественная сила, разлитая во всем космосе (frg. 106). Демон человека сроден демону мира (frg. 202). Движение солнца соответственно обращению космоса (frg. 208). Не отсутствует у Посидония и чисто украшательное значение термина cosmeö ("украшаю"), поскольку у него говорится об "украшении" (strömnais) письменами, статуями и серебром (frg. 253, 52; ср. frg. 240 а, 28).

"Небо" – это прежде всего ведущая часть космоса (frg. 23). Дело "астрологии", в отличие от физики, показывать "порядок небесных предметов, поистине обнаруживая, что небо есть космос. Дело же физики – сущность неба (frg. 18,8). Небесные тела удерживаются испарениями мирового океана (frg. 214).

"Огонь". Посидоний этимологически возводил слово "зрение" к слову "касание", "соединение", считая, что все то из "подлежащего", что производит свет и озаряет, подобно огню, есть касание (frg. 193). Огонь трактуется у Посидония прежде всего как элемент (frg. 93). Посидоний заимствует то аристотелевское воззрение, что вышележащее охватывает нижележащее, и таким образом огонь охватывает воздух (frg. 93 а). Солнце является чистым, несмешанным огнем (frg. 17). Луна смешана из огня и воздуха (frg. 122). Солнце – чистый огонь высшей силы, который поэтому сразу же разрушает и уничтожает пары, поднимающиеся от земли и от моря. Огонь же луны менее чистый и более слабый и бессильный, и поэтому он неспособен поглотить все восходящие пары, так что луна лишь приводит влагу своим слабым огнем в некое движение, не уменьшая количество влаги. Поэтому от солнца вода в море как бы уравнивается, будучи прижигаема огнем, а от луны она вздымается, расширяется, и этим Посидоний объясняет происхождение приливов от луны, не от солнца (frg. 219). Галактика есть некий огненный состав (frg. 129). Молнии являются воспламенениями вследствие столкновения и трения потоков воздуха (rfg. 132). В собственном смысле слова светилами называются солнце и луна; звезда же отличается от светила: всякая звезда необходимо называется и светилом, но не наоборот (frg. 127). Посидоний называл бога умным и огневидным духом, не имеющим формы, однако изменяющимся, во что хочет, и уподобляющимся всему (frg. 101). Посидоний называет светилом божественное тело, состоящее из эфира, светлое и огненное, никогда не останавливающееся, но всегда вращающееся по кругу (frg. 127). Из всех этих фрагментов делается ясным, что огонь как элемент понимается Посидонием не вполне вещественно. Он тоньше всякого другого элемента. Из него состоит небо, и он-то является в собственном смысле богом, он даже "умный", или "умопостигаемый", вернее же "мыслящий", или "мыслительный" (noeron), и он приводит все в движение, хотя Посидоний не перестает его именовать "телом". Тут мы имеем одну из самых точных формул эстетики стоического платонизма: тончайший огонь, или эфир, разумное существо, чувственный космос и божество – одно и то же.

"Природа", которой мы уже отчасти касались в предыдущих фрагментах, мало чем отличается от "физики", то есть от натурфилософии, и является целой иерархией исходного первоогня. Но термин "природа" понимается у Посидония также и в этическом и психологическом смысле.

Посидоний считает, что в природе есть некие знаки будущих вещей (frg. 110). Мир есть система, составленная из неба, земли и находящихся в них природ (frg. 14). Образованность и добродетель разумной способности души – это наука о природе сущего (frg. 31). Жизнь в согласии с разумом соразмерна природе (frg. 185). Посидоний говорит о жизни "согласно природе" (frg. 187). По природе в нашей душе есть силы, которые стремятся, соответственно, к наслаждению, к власти и победе (frg. 158). Даже воспитанники лучших учителей подвержены извращению ввиду наущения толпы, с одной стороны, а с другой стороны, ввиду самой природы дела (frg. 169). Подобно тому как природа одним животным дала свирепый нрав, другим плутоватый, а третьим робкий, так нам она дала славный и возвышенный дух, заставляющий нас искать не безопасности, а чести, словом, природа создала нас великодушными (Т. 81). Некоторые качества присущи людям по природе, другие же объясняются их нравом и упражнением. Так, афиняне являются "филологами" не по природе, и не по природе лакедемоняне не любят филологию (frg. 49). Человек начал изготовлять хлеб, подражая природе вещей (frg. 284). День и ночь, согласно Посидонию, обладают природой чета и нечета (frg. 291). Посидоний уподоблял философию живому существу, причем физика составляет его кровь и плоть, кости и мышцы – логику, а душа – этику (frg. 88). Обучение философии Посидоний, как и Панеций, начинал с физики (frg. 91). В передаче Симплиция сохранилось пространное рассуждение Посидония об отличии "физики" (то есть философии) от частных наук. Цель (физического созерцания, согласно Посидонию, рассматривать сущность неба, звезд, их силы и качества, возникновения и уничтожения и быть в состоянии говорить об их величине, форме и порядке. Напротив, астрология не говорит ни о чем из этого, занимаясь точными расстояниями, формами, затмениями, количеством и качеством движения. "Физик" часто вынужден касаться причин вещей, рассматривая действующую силу, астролог же, исследуя внешнее и акцидентальное, недостаточно понимает причины, иногда минуя их, иногда же говоря о них, как, например, в случае затмения (frg. 18). Примерно то же самое передает об отношении "физика" к математику, со слов Посидония, и Сенека (frg. 90). Разумная способность души естественно стремится к соединению с прекрасным (frg. 169). Общее определение антиципации у стоиков: природная мысль об общем (frg. 42).

в) Далее, следуют термины "прекрасное", "доброе" и "мудрое". Относительно этих терминов необходимо сказать, что у Посидония они дифференцируются довольно слабо. Будучи стоическим платоником, он еще не дошел до платоновского, предельно обобщенного понимания добра. Он все еще плохо различает "прекрасное" и "доброе", или "благое", как это мы находим в подавляющем числе случаев употребления этих терминов в греческой литературе. Хотя Платон и дал в яснейшей форме принцип отличия добра от красоты, Посидоний пока не стал на этот путь. Но этот путь, как показывает история античной эстетики, был для греческого ума очень трудным, и свое окончательное завершение он нашел только в неоплатонизме. С другой стороны, все эти термины очень часто понимаются у Посидония моралистически, что необходимо считать у него остатком еще начальных форм стоицизма. Впрочем, оценка здоровья и богатства, вопреки древним стоикам, трактуется у Посидония наряду с высшим благом. Особенно интересно то, что "мудрость" он все еще продолжает толковать психологически и моралистически, будучи пока еще весьма далеким от того онтологического значения этого термина, который у неоплатоников будет трактоваться как подлинное основание всей эстетики.

Душа, по Посидонию, посвящается единственному занятию, непреходящей науке о добре и зле (frg. 90). Лучшая наша часть, то есть разум, стремится к слиянию с прекрасным, которое есть одновременно и добро (frg. 160). Мудрость и все доброе и прекрасное составляют предмет стремления разумной и божественной способности души (frg. 161). Мудрец, опасаясь величайшего зла или предвидя высочайшее благо, не впадает оттого в страстную одержимость (frg. 165, 19; frg. 164, 13). Так, Посидоний одобряет Пиррона, который приводил в пример невозмутимости во время бури свинью (frg. 287).

Прекрасное есть, конечно, и доброе (frg. 160), и дети с возрастом приобретают влечение к прекрасному (frg. 169, 20). К прекрасному стремится вообще разумная способность души (frg. 160). Мудрецы считают все прекрасное (в нравственном смысле, – calon) высшими и. непревзойденными благами и стремятся к ним, не будучи, однако, одержимы страстью (frg. 164). Лежа в постели, Посидоний говорил посетившему его Помпею о том, что благом является лишь прекрасное (в нравственном смысле, – honestum). Когда же боль одолевала его настолько, что черты лица его страдальчески искажались, он повторял: "Ты ничего не добьешься, боль! Сколь ты ни досаждаешь мне, я никогда не признаю тебя злом" (Т. 38). Посидоний считал, что вопрос о добре и зле зависит от вопроса о страстях (frg. 30). Победа над страстями, то есть хаотической и несчастной жизнью, над злом, достигается путем противления неразумному и безбожному началу в душе (frg. 187). Согласно Аполлодору, Хрисиппу и Гекатону, не есть добро то, чем можно пользоваться как во благо, так и во зло; но богатством и здоровьем можно пользоваться как во благо, так и во зло; следовательно, богатство и здоровье не есть добро. Однако Посидоний говорил, что и это тоже добро (frg. 171). Посидоний утверждал, что высшее добро у людей – это богатство и здоровье (frg. 172), полагая, что мудрец должен молиться, прося добра от богов (frg. 40).

Все приведенные тексты из Посидония отличаются слишком общим характером и не вскрывают самого понятия прекрасного, или того, что можно было бы назвать сущностью прекрасного, или спецификой прекрасного. Однако уже в древнейших формах стоицизма мы находили не только намеки на формулировку этой специфики, но и некоторого рода достаточно отчетливые попытки формулировать прекрасное в его специфике. То, что такого рода формулы прекрасного мы находим у Посидония только с большим трудом, это нужно считать вполне естественным, поскольку до нас не дошло ни одного цельного трактата Посидония, а остались только случайные фрагменты, да и те, из-за отсутствия достаточного для них контекста, отнюдь не всегда оказываются вполне ясными. Но, кажется, мы в состоянии привести хотя бы один такой фрагмент, который содержит в себе вполне определенную и для историка эстетики очень ценную попытку схватить прекрасное в его сущности. Этот текст (frg. 160) гласит следующее. Душевные способности человека имеют отвечающие им конечные состояния, "усвоение" (oiceiosis) которых составляет важное понятие стоической философии. По свидетельству Галена, Эпикур говорил лишь о нашем "усвоении" самого низшего, то есть удовольствия, действием способности вожделения. Хрисипп говорил лишь об усвоении высшего, а именно прекрасного (calon), которое есть одновременно и добро (agathon). Посидоний же предусматривал "усвоение" трех целей, соответственно трем способностям души, – удовольствия действием вожделеющей способности; победы, торжества или власти действием волевой способности; и прекрасного-добра действием разумной способности.

Таким образом, прекрасное, как его понимает Посидоний, отличается и от чувственно прекрасного, вызывающего в человеке только аффективные стремления, или вожделения, и от волевого акта, который, если он прекрасен, стремится к добру. Подлинное прекрасное ни просто чувственно, ни просто морально. Оно есть добро, но не в чистом виде добра, а как предмет "разумной способности". "Разумное" в данном случае есть просто смысловое. Если предмет является благим, то есть он добротно и хорошо сделан, то его мы можем понимать и как смысловую конструкцию, в результате чего он становится не только благим, но и прекрасным. Нам кажется, что при всей неточности даваемого здесь рассуждения Посидоний здесь довольно близко подошел к подлинному понятию прекрасного, так что Посидония здесь нетрудно сопоставить и с Платоном, и с Аристотелем, и с древними стоиками, и с эпикурейцами, и с неоплатонизмом.

г) Рассмотрим теперь ряд терминов, относящихся к сфере искусства. Это – само "искусство", и далее, – "гармония", "симметрия", "схема", "poiёma", "poiёsis".

Что касается термина "искусство", то материалы на эту тему могут только разочаровать новоевропейских знатоков. Дело в том, что под этим термином греки понимали также и то, что мы теперь называем наукой, а также и то, что мы теперь называем ремеслом. Получается, что и математика – искусство, и геометрия – искусство. Это уже в значительной мере стирает специфику искусства, как мы его понимаем теперь. Далее, под искусством понимается у Посидония также и образ жизни, то есть прежде всего мораль и все добродетели. Это тоже не способствует выяснению самой категории искусства. Наконец, под искусством понимаются у Посидония, как и у всех греков, такие, например, области, как военное искусство или искусство предсказания. Пожалуй, самым важным искусством, по Посидонию, является "демиургическое искусство", а произведением этого искусства является космос. Но Посидоний не чужд понимать этот термин и в смысле человеческого творчества. Однако здесь Посидоний оказывается неприступным моралистом. Часто для характеристики взглядов Посидония на искусство приводится 88-е письмо Сенеки. Правда, классификация искусства дается здесь с прямым упоминанием Посидония, о чем ниже. Но все это письмо Сенеки наполнено настолько суровой моралистикой, что авторство Посидония в таких взглядах кажется нам сомнительным. Оказывается, что математик, прежде чем делать свои вычисления, должен быть морально высоким человеком. Грамматика тоже не учит морали, и потому грамматика как искусство подозрительна. Астроном умеет наблюдать небо и правильные движения светил. А сам он правильно понимает движение своей души и достаточно ли хорошо ими управляет? Нам кажется, что исследователи слишком спешат считать Посидония источником решительно всех утверждений Сенеки в этом 88-м письме. Это скорее похоже на самого Сенеку, чем на свободомыслящего Посидония. Другое дело – классификация искусства, которая, как сказано, прямо снабжена у Сенеки ссылкой на Посидония как на источник. Но эту классификацию мы ниже и приведем от имени Посидония. А сейчас просмотрим вообще все тексты Посидония, которые трактуют об искусстве и которые отличаются указанным у нас слишком широким пониманием искусства и зачастую слишком моралистическим.

Возможно мантическое искусство (frg. 7). Посидоний написал трактат о тактическом искусстве (frg. 81). Он говорил о пользе наук и знания как для изучения природы, так и для приобретения искусства жизни и счастья (Т. 75). Разумные познания, суждения и вообще все науки и искусства не становятся как бы закоренелыми, подобно привычкам, возникающим вследствие страстей, и не изменяются или прекращаются, подобно скорби и другим страстям. В самом деле, разве с исполнением времени кто-либо отступит или отпадет от той истины, что дважды два – четыре? И кто с течением времени разуверится, что все линии, проведенные от центра круга к окружности, равны? (Frg. 166). Посидоний по мере возможности пытается проникнуть своим мантическим искусством даже в те крайне сложные природные символы, какими являются состояния сонного или возбужденного сознания (frg. 110). Сенека рассуждает о различии между философией и мудростью, с одной стороны, и частными искусствами – с другой, опираясь, по всей видимости, на Посидония. Он говорит, что мудрец, то есть философ, исследует и познает причины природных явлений, в числе же и мере их изучает геометр. Мудрец знает, почему существуют небесные тела, в чем их сила и в чем природа; а их течение, восхождение, нисхождение наблюдает математик. Мудрец должен знать, по какой причине в зеркале отражаются образы; но геометр может сказать, насколько отличается образ от тела, и какая форма зеркала воспроизводит какие образы. Философ докажет, что солнце велико, математик же, опираясь на повседневное наблюдение и упражнение, скажет, сколь оно велико. Но для того чтобы математик мог продвигаться в своем частном искусстве, он должен усвоить некоторые принципы; само по себе искусство таким основанием быть не может, потому что его основания шатки. Поэтому философия ничего не требует извне, она все свое дело производит из самой себя; математическое же, если можно так выразиться, поверхностно. Математические науки строят на чужом основании, первоначала они заимствуют, уже благодаря им переходя к более сложному. Единственной вещью занят дух, непреходящей наукой о благе и зле; никакое же другое искусство не задается ни в малой мере вопросом о добре и зле (frg. 90). Первое искусство человека есть добродетель (frg. 184). В золотой век, согласно Посидонию, правили лишь мудрецы. Философы изобрели тогда искусства, полезные в повседневной жизни (frg. 284). При похоронах гетеры Пифионики, говорит Посидоний в XXII книге "Истории", был приглашен великий хор славнейших искусников, и тело провожали в гробницу со всевозможными орудиями и "симфониями" (frg. 66). Тот, кто начинает жить правильно, согласно логосу, становится "искусником порыва", то есть как художник овладевает силой своих страстей (frg. 185).

Теперь мы приведем упомянутую выше классификацию искусства, которая у Сенеки прямо отнесена к Посидонию (frg. 90).

"Посидоний различает четыре рода искусств: народные (vulgäres) и низкие (sordidae) (может быть, ремесла? – А.Л.), зрелищные (ludicrae), образовательные (pueriles) и свободные (liberales). Народные искусства есть достояние мастеров (opificum) с применением ручного труда. А цель такого искусства заключается в доставлении тех жизненных удобств, в которых не имеется в виду красота (decoris) или подражание (imitatio) высокому (honesti). Зрелищные искусства доставляют наслаждение нашим глазам и ушам. К этому разряду искусств следует отнести искусство механиков, изобретающих сами собою поднимающиеся подмостки и декорации, бесшумно поднимающиеся вверх, и различные другие приспособления в театрах, с помощью которых неожиданно распадается то, что, казалось, было прочно соединено, или, напротив, соединяются предметы, находившиеся на расстоянии, или понемногу опускаются предметы, торчавшие вверх. Так как все это происходит неожиданно перед глазами невежественной толпы, то зрители, не зная скрытых причин всего этого, дивятся. Образовательные искусства имеют уже нечто общее со свободными искусствами; это те искусства, которые греки называют энциклопедическими, а мы называем свободными. Однако только те искусства являются свободными или, как вернее сказать, вольными (liberae), которые ставят своей целью добродетель (virtus)".

Эта классификация искусств у Посидония свидетельствует о том, что, несмотря на общеантичное отождествление искусства, науки и ремесла, Посидоний все-таки формулирует в области искусства некоторого рода иерархию. Самое элементарное искусство у него – это и есть ремесло, которое создает удобство жизни только руками соответствующих работников. То искусство, которое необходимо для театрального зрелища, стоит у Посидония уже выше, так как здесь имеется в виду удовольствие для зрения и слуха. Еще выше стоят искусства и науки в их более специфическом значении. Из искусств у Посидония, вероятно, относится сюда поэзия, музыка, живопись, скульптура, архитектура; а из наук здесь – математика, геометрия, астрономия. Однако самое высокое искусство – это только добродетель. Мы видим, что мораль господствует у Посидония даже в вопросе о классификации искусств. Тогда, может быть, и не так не правы те исследователи, которые для всего 88-го письма Сенеки принимают в качестве единственного источника именно Посидония? Но тогда нельзя не находить некоторого противоречия между пониманием высшего искусства как морали и между пониманием высшего искусства как умозрительной деятельности, а высшего произведения искусства – как космоса.

В передаче Плутарха, душа у Посидония понимается как идея того, что повсюду разрознено, как составленная согласно числу и обладающая гармонией (frg. 141 а). Посидоний был, по-видимому, вполне согласен с Платоном, что вялую, косную душу нужно питать энергичными ритмами и сильно потрясающими душу гармониями (frg. 168).

Симметричное употребляется Посидонием в значении умеренное, среднее (frg. 164, 41). Согласно Клименту Александрийскому, если Панеций объявил целью человека жизнь в соответствии с данными нам от природы порывами или стремлениями, то Посидоний считал целью жизни созерцание истины всего и порядка вселенной и соустроение души в соответствии с этим, в меру возможности, ни в чем не подчиняясь безрассудной части души (frg. 186). Согласно Проклу, если Евклид называл "схемой" схематизированное и нечто материализованное, соприсущее количеству и охватывающее его, то Посидоний называет схемой замыкающий край, отделяя "логос" схемы от количества и полагая схему причиной определения, и ограничения, и схватывания. Замыкающее, говорит он, не то же самое, что замыкаемое, и предел, край – не то же самое, что определенное и ограниченное, и можно рассматривать, с одной стороны, внешнюю охватывающую границу, а с другой стороны – все "подлежащее" в целом, так что один назовет круг схемой по всей поверхности и по внешней границе, а другой – только по периферии (frg. 196). Указанные у нас сейчас три термина эстетики Посидония, несомненно, носят ярко выраженный платонический характер. При этом то, что Посидоний называл "схемой" ("schema"), является оформляющим началом и, в частности, границей предмета, как, например, окружность круга является "схемой" круга. Но Посидоний понимает также и диалектическую природу каждой границы, поскольку она совершенно одинаково относится и к ограничивающему и к ограниченному. Заметим только, что Посидоний, хотя и определяет диалектику в качестве "науки об истинном, ложном и нейтральном" (frg. 188), он нигде не пользуется диалектическим методом терминологически. Но все его основные учения, вроде учения о тождестве мирового нуса и огня или о тождестве космоса и живого существа, а в данном случае о тождестве ограничивающего и ограниченного в границе, пронизано диалектикой в качестве учения о совпадении противоположностей, но не доходит до осознания в терминологическом смысле.

У Посидония попадаются термины poiёma и poiёsis, но нет полной уверенности, как их нужно переводить.

"Poiёma есть метрическая или ритмическая речь, намеренно отклоняющаяся от прозаического склада... Poiёsis есть poiёma, заключающая в себе содержательный смысл (semanticon), состоящий из подражания божественным и человеческим предметам" (frg. 44).

Если иметь в виду, как это утверждает автор, метрико-симметрическую структуру того, что у него называется poiёma, то эту poiёma, очевидно, надо переводить как "стихотворение" или, по крайней мере, как "стих". Но в таком случае poiёsis, которое в греческом языке указывает на процесс в сравнении с poiёma, указывающим на результат процесса, будет уже нельзя понимать метрико-ритмически, поскольку оно мыслится у Посидония вместе с его смысловым содержанием метрико-ритмической структуры. Ведь едва ли результат процесса никакого содержания в себе не имеет, а самый процесс имеет такое содержание. С точки зрения греческого языка poiёma можно понимать и не как только стихотворение, а вообще как художественное произведение и даже просто как "произведение" или "сочинение". Но тогда было бы странно в художественном произведении находить только одну метрику и ритмику, а содержательный смысл находить только в процессе творчества. Другими словами, этот текст Посидония просто не очень понятен. Понятно только то, что метрико-ритмическое строение художественного произведения, как бы ни понимать это последнее, выдвигается у Посидония на первый план, как важно и то, что Посидоний находит нужным говорить отдельно о метрико-ритмическом строении и отдельно о содержательной стороне произведения. Все остальное не очень ясно.

д) Остается указать еще на два термина, относительно которых ожидалось бы существенное суждение Посидония, но такового суждения во фрагментах найти невозможно. Поэтому они и вообще едва ли относятся к эстетике.

Первый термин – это "миф".

В передаче Клеомеда, по поводу того наблюдения, что через влажный и плотный воздух солнце кажется нам крупнее и дальше отстоящим, через чистый же меньшим и находящимся ближе, Посидоний, по-видимому, в порядке иронии вспоминает о мифологическом Линкее, говоря, что если бы возможно нам было смотреть через плотные стены и другие тела, то солнце показалось бы нам намного крупнее и намного более далеким (frg. 114). В "Похвале металлам" Посидоний, как передает Страбон, не оставляет своей "обычной риторики" и говорит, что верит существующему мифу о происхождении металлов и минералов (frg. 239). Если иметь в виду нараставшие в те времена положительные толкования древней мифологии, то оба эти текста Посидония имеют только весьма слабое значение.

Также разочаровывает у Посидония и употребление термина "аналогия", то есть пропорция.

Об аналогии Посидоний говорит лишь один раз, опровергая теорию Селевка о "несоразмерности" наблюдаемого движения Луны в некоторых частях Земли (frg. 218). Согласно Диогену Лаэрцию, Посидоний считал Солнце шарообразным "аналогично космосу" (frg. 117). Никакой и тени платонического учения о пропорциях здесь не имеется.

Чисто логические фрагменты Посидония также незначительны и тоже не имеют отношения к эстетике.

Из крайне скудных логических фрагментов мы узнаем, что Посидоний различал два логических "статуса", или два основных вида окачественности: в слове и на деле (или в вещи). "В слове" задается вопрос о значении, чтойности, количестве и способе этого значения; "в вещи", или "на деле", насколько можно судить по очень краткому и неясному изложению у Квинтилиана, предмет исследуется сам по себе, с одной стороны, путем чувственного постижения, а с другой стороны, путем умственного постижения, и притом не непосредственно, а в порядке предположений, "конъектур". Первый "статус" поддается письменной фиксации, второй невозможно "записать" (frg. 188). Прочие фрагменты касаются таких частных вопросов, как относительные силлогизмы или этимология (frg. 191. 192. 193).

е) В заключение наших наблюдений над терминологией Посидония необходимо сказать, что если иметь в виду чисто философскую эстетику, то у Посидония можно находить весьма яркие фрагменты в духе свойственного ему стоического платонизма. Еще древнестоическое учение о тождестве первоогня и Нуса Посидоний развивает с большим воодушевлением и красноречием. В области учения специально о прекрасном большой четкости у Посидония не наблюдается. Что же касается искусства, то Посидоний, несомненно, проводит существенное отличие его и от простого ремесла и от ремесленных работ, необходимых для зрелищных впечатлений, и от добра. Поскольку, однако, добродетель трактуется у него все же как наивысшее искусство, то в эстетике Посидония моралистический принцип имеет безусловно наибольшее значение. И, наконец, отличив красоту от ремесла и от добродетели, он все еще не отличает искусства от науки.

15. Заключение

В заключение необходимо поставить вопрос о том, в каких же, собственно говоря, отношениях Посидоний является предшественником неоплатонизма и в каких отношениях он таковым не является.

Наибольшей разработке подверглись у Посидония проблемы космоса, материи и круговорота вещества и душ. Это и понятно, потому что для философии, в которой неоплатонизм только еще отдаленно зарождался, еще не очень опытной в сложных логических проблемах, было вполне естественно обратить внимание сначала на то, что представлялось более материальным и вещественным и что составляло наиболее доступную сторону бытия вообще. При этом даже и в такой области Посидоний еще очень далек от диалектических тонкостей и остается главным образом в пределах орфико-пифагорейского платонизма в космологии и психологии. Тут, например, совсем отсутствует то весьма утонченное логическое учение о чистой материи, которое мы находим в неоплатонизме; и Посидоний здесь ограничивается главным образом орфически-платоническим ее принижением. Гораздо слабее разработаны у него проблемы Души и Ума, в которых он ограничивается только интерпретацией стоического первоогня как мира идей и сперматических логосов, но эта интерпретация является, скорее, только некоторого рода постулатом, и она не показана в более или менее углубленном логическом раскрытии. Ум получает здесь на манер стоиков натуралистическое истолкование, чем весьма выгодно корректируется платоновский дуализм идеи и материи, но здесь совсем еще не расчленены права идеи и материи, что и заставляло обычно историков философии не без основания заносить Посидония в число эклектиков.

Наконец, у Посидония никак не поставлена та проблема, которая у неоплатоников является самой первой, а именно проблема Единого. Наивысшее единство Посидоний понимает только как Нус, а это с неоплатонической точки зрения есть только единство раздельности, но не то абсолютное единство, которое охватывает все разделенное в одной неделимой точке и потому выше всякой раздельности и выше всякого познания. Такая трансцендентность Единого совершенно чужда Посидонию, и тут он не является предшественником неоплатоников.

Тем не менее, подводя итог, необходимо сказать, что Посидоний твердой ногой стал на путь синтезирования главнейших достижений греческой мысли, то есть мифологии, досократики, Платона, Аристотеля, пифагореизма и стоицизма, что, в соответствии с историческим императивом той эпохи, необходимо означало сакрализацию раннеэллинистического просветительства; и то, чего не успел сделать Посидоний на этом пути, с успехом доделали платоники последующих двух столетий, пока весь этот синтетизм и сакрализация не достигли своего завершения в системе неоплатоников.


II. ДРУГИЕ ФОРМЫ СБЛИЖЕНИЯ
ФИЛОСОФСКО-ЭСТЕТИЧЕСКИХ ШКОЛ
во II-I вв. до н.э.

§1. Эволюция платонизма

Последние два века до н.э. богаты многими философскими именами, которые отчасти весьма плохо представлены дошедшими до нас фрагментами, отчасти же не имеют прямого отношения к истории эстетики. Тем не менее весь этот период, равно как и первые два века н.э., непосредственно предшествующие неоплатонизму, очень важен для нас именно в смысле подготовки того последнего и окончательного универсального философско-эстетического синтеза, осуществить который выпало на долю неоплатоников. Поэтому хотя бы кратчайшим образом, но мы все-таки скажем об этих именах, а то, что имеет более близкое отношение к эстетике, это изложим подробнее.

1. Филон из Лариссы

Этого Филона обычно называют главой Четвертой Платоновской Академии (110/09 – 88?). Имеется в виду, что Древняя Академия, возглавляемая прямыми учениками Платона – Спевсиппом (348/7 – 339/8), Ксенократом (339/8 – 315/4), Полемоном и Кратетом, была Первой Академией, Аркесилай (315/4 – 241/40) в дальнейшем возглавлял Вторую Академию, Карнеад (214/12 – 129/28) – Третью Академию. О Филоне известно, что в 88 г. его слушал в Риме Цицерон. Значение деятельности этого академика огромно. Если Панеций и Посидоний реформировали стоицизм в направлении платонизма, то Филон из Лариссы реформировал Платоновскую Академию, наоборот, в направлении стоицизма и, может быть, даже аристотелизма. Как мы знаем, Вторая и Третья Академии, или, как тоже обычно говорят, Средняя и Новая Академии, перешли на путь скептицизма, базируясь на том, что большинство диалогов Платона не приходит к той или другой окончательной истине, а ограничивается только сократическим исканием ее в виде бесконечно возникающих вопросов и ответов.

Филон после двухвекового академического скептицизма впервые встал на путь положительных утверждений. Он не перешел прямо к учению стоиков о каталептическом представлении, то есть о таком представлении, которое является либо истинным, либо ложным, и потому является критерием познания. Филон просто возобновил платоническое учение о том, что вещи познаваемы и что они не просто вероятны, как это выходило у академических скептиков, но, сами по себе взятые, очевидны, а эта очевидность вещей уже выводила философию далеко за пределы Средней и Новой Академии.

Секст Эмпирик (Pyrrh. I 235) пишет:

"Приверженцы же Филона говорят, что, поскольку дело касается стоического критерия, то есть постигающего представления, – вещи непостигаемы; поскольку же дело касается природы вещей, они постигаемы" (ср.: Cic. Acad. pr. II 11, 34; Acad. post. 14, 13).

В этом заключается основное нововведение Филона. В дальнейшем материалы (главным образом цицероновские) гласят, что скептицизм академиков ничем существенным не отличается от самого Платона, что была и есть только одна и единственная платоновская Академия, и если представители Средней и Новой Академий не выставляли на первый план положительное учение Платона, то это не значит, что оно там не признавалось; это значит только то, что оно сохранялось там эзотерически. Так думал Филон.

Стоит указать также и на то, что Филон все же старался теоретически обосновать человеческую практику и сравнивал деятельность философа с деятельностью врача. Врач стремится сделать больного здоровым, а философ стремится сделать человека счастливым, или блаженным (Stob. II р. 39, 24 Wachsm.).

2. Антиох из Аскалона (Палестина)

Еще большее значение имел в смысле сближения философских школ глава Пятой платоновской Академии, Антиох из Аскалона (умер, вероятно, около 68 г. до н.э.). В 79/78 гг. его тоже слушал Цицерон в Афинах. Цицерон (Brut. 91, 315) пишет о себе:

"По прибытии в Афины я шесть месяцев слушал Антиоха, славнейшего и разумнейшего философа Старой Академии, и под руководством этого великого ученого и наставника опять возобновил занятия философией, которыми увлекался с ранней юности".

По-видимому, Антиох уже совсем порвал со скептицизмом Средней и Новой Академий и пошел в этом смысле гораздо дальше своего учителя Филона. У того же Секста Эмпирика (Pyrrh. I 235) читаем:

"Но и Антиох ввел Стою в Академию, так что о нем говорили, что он философствует как стоик; в самом деле, он доказывал, что у Платона находятся стоические учения. Отсюда вполне ясно различие скептического образа мыслей от так называемых Четвертой и Пятой Академий".

Учение академиков о вероятности Антиох отвергает уже по одному тому, что само понятие вероятности предполагает, что имеется также понятие и истины. Если мы говорим, что нечто вероятно, то для нас это значит только то, что данный предмет истинен, но не совсем, не вполне, что он может получить и совсем другое значение. И если мы имеем обманы чувств, то это вовсе не значит, что чувства нам не говорят ни о чем объективном и что мы, базируясь на ощущениях, всегда только ошибаемся и о предметах наших ощущений вообще не можем иметь правильного представления. Мы всегда знаем, что идет от предмета и что идет от нашего представления, то есть всегда можем прекрасно понимать, что происходит в связи с изменениями в наших представлениях в сравнении с объектом и каковы сами объекты.

У Секста Эмпирика (Adv. math. VII 162) мы читаем:

"Например, когда мы на что-нибудь посмотрим, говорит Антиох, мы находимся в определенном состоянии в смысле зрения, и мы имеем его состояние не так, [как] имели до смотрения. Поэтому в соответствии с таким изменением мы пользуемся двумя [обстоятельствами]: одним – это самим изменением, то есть представлением, а другим – это тем, что вызвало данное изменение. То есть видимым. Подобное этому и в других восприятиях. Именно подобно тому, как свет показывает и себя самого и все, что в нем, так же и представление, будучи водителем знания для живого существа, приспособлено для выявления и себя самого наподобие света и становится показательным для создавшего его очевидного [предмета]. Однако, поскольку оно дает показания не всегда согласно с истиной и часто вводит в обман и разногласит с вещами, которые его посылают, наподобие негодных вестников, то по необходимости получился вывод о том, что не всякое представление может оставаться критерием истины, но только одно – если вообще таковое есть, – которое является истинным представлением".

Здесь Секст излагает гносеологию Антиоха, которая сводится к следующему. Свет освещает предметы и делает их видимыми. Но свет может быть и очень слабым, так что освещаемые таким светом предметы предстанут в искаженном виде. Но это нисколько не значит, что не существует никакого достаточно сильного освещения, чтобы обнаружить для нас вещь в ее подлинном и неискаженном виде. Поэтому и наши представления о вещах могут быть как истинными, так и ложными. Ложное представление о вещах, конечно, рисует нам эти вещи в искаженном виде. Однако уже самый факт наличия искаженных представлений о вещах требует от нас признать, что существует и истинное представление, которое рисует нам данную вещь в ее подлинном и неискаженном виде. Эта аргументация Антиоха – вполне платоническая, но для скептицизма тогдашних академиков она убийственна. Как же представление может быть вероятно-истинным, спрашивает Антиох, если неизвестно, что же такое само-то истинное представление? Судя по Цицерону, это один из главнейших аргументов Антиоха. Кроме того, не имея никаких истинных представлений, мы, по Антиоху, не можем и поступать правильно. Никакая целесообразная практика, по Антиоху, совершенно немыслима без тех или иных ее принципов, а для них необходимы и знания, и опыт, и определенного рода мышление. Этих суждений Антиоха у Цицерона в том же трактате "Академика" – достаточное количество. Практика и вообще у Антиоха на первом месте, поскольку без нее невозможна никакая мудрость, а мудрость всегда направляется какими-нибудь теоретическими задачами. Но и чисто теоретически, если нет никакой разницы между истинными и ложными представлениями, то это значит, что вообще невозможно никакое доказательство, а в том числе невозможны те доказательства скепсиса, которыми пользуются скептики платоновской Академии.

Аргументы Антиоха против академических скептиков были настолько сильны, что после него платоновская Академия никогда не могла вернуться на путь скептицизма Средней и Новой Академий. Антиох убежден, что те истины, которые доказывал Платон, остаются таковыми же и для академиков всех периодов, и не только для них, но и вообще для всех философов. При всех внешних различиях каждой философской школы в глубине каждой из них имеется одна и та же постоянная и неопровержимая истина, достижение которой Антиох и ставил своей целью. Эту истину преследовал не только Платон, но и основатель стоической школы Зенон и основатель перипатетической школы Аристотель. Разница между этими школами заключается не в сущности дела, а только в употребляемых ими словах и выражениях. Об отношении платоника Антиоха к стоикам см. выше.

Подобного рода стоический платонизм можно находить в его разделении всех элементов на действующие и страдательные. К действующим Антиох относит огонь и воздух, а к страдательным воду и землю. Из соединения активного и пассивного начал образуются все качества и тела. Материя же мыслится только в виде потенциального начала, которое является субстратом вещей в их вечных изменениях и взаимных превращениях. Стоический Нус тоже у Антиоха не отрицается, но тоже признается и одушевленным, и божеством, и провидением, и судьбой, или случаем. Стоицизм здесь выступает сам собой.

Историки философии часто находят в подобных суждениях Антиоха только механическое сплетение различных тогдашних философских построений, называя подобного рода сплетения унизительным термином "эклектизм". На самом деле источники говорят совсем о другом. Если одни физические элементы трактуются как активно действующая идея, а другие элементы – как пассивная материя, и если каждая вещь, по Антиоху, есть тождество идеи и материи, то, во-первых, это чистейший платонизм или аристотелизм, а никак не эклектизм. Во-вторых же, примечательно то, что как идеальное, так и материальное начала понимаются у Антиоха чисто физически и вещественно. А это уже стоицизм, но никак не эклектизм. И, кстати сказать, такое тождество идеального и материального, в какой бы форме его ни выставлять, является доказательством того, что тут мы имеем дело не с чем иным, как с эстетикой: идея есть внутреннее, материя есть внешнее, а необходимое для эстетики тождество того и другого есть реальная вещь. Другими словами, вся натурфилософия, как это мы почти всегда встречали в античности, завершается у Антиоха именно эстетической конструкцией. В третьих, нужно уметь отличать Антиоха от начального стоицизма. Это особенно ясно видно на его этике.

Древнестоическая этика, весьма суровая и ригористическая, признавала только разумную добродетель в качестве высшего блага, полагая, что именно такая добродетель есть подлинное выявление человеческой природы, стремящейся к самосохранению именно при помощи добродетели и именно при помощи разума. Но на Панеции и Посидонии мы уже видели (выше, 792, 817), насколько смягчилась эта суровость древнего стоицизма во II-I вв. до н.э. Это моральное смягчение у Антиоха только прогрессирует. Он учил, что природное происхождение имеет не только чисто разумная добродетель, но таким же естественным характером обладают и все телесные блага, куда Антиох относил не только здоровье, богатство и т.д., но и красоту. Получалось, следовательно, что красота относится только к телу, и потому она и является порождением самой природы человека, потому она естественна и потому она разумна. Это не значит, что Антиох все добродетели считал одинаковыми. Чисто духовная, то есть чисто разумная, добродетель для него все-таки выше, чем добротность тела. Тем не менее отличие и от древнего стоицизма и от платоно-аристотелевского идеализма у Антиоха здесь не подлежит никакому сомнению. А отсюда можно сделать вывод, что и в своих теориях эстетической тождественности идеального и материального он придавал материальному началу отнюдь не самое последнее значение, а наоборот, всю красоту он относил именно к этой области.

В результате необходимо сказать, что "эклектизм" Антиоха не является просто внешним смешением разных философских позиций, но, наоборот, делает заметный шаг вперед в смысле существенного объединения тогдашних школ. Философско-эстетическая позиция древнего стоицизма у Антиоха продолжает смягчаться не меньше, чем у Панеция и Посидония, а может быть, и еще больше. У него не только ничего не остается от академического скепсиса, но сам, будучи платоником и даже главой Пятой платоновской Академии, Антиох начинает платонически трактовать также и всю телесную область, тем самым создавая основу для будущих, еще более радикальных синтезов.


§2. Цицерон

1. Основная направленность

Этот знаменитый римский оратор (106-43 до н.э.) уже рассматривался нами выше как блестящий представитель античной риторики и риторической эстетики. Сейчас необходимо сказать о нем несколько слов в плане теоретической философии, поскольку в истории слияния платонизма и стоицизма он тоже играет некоторую роль, будучи непосредственным учеником многих философов разных направлений, но, самое главное, учеником Посидония и Антиоха. Не нужно преувеличивать его философскую значимость, поскольку и сам он претендовал не столько на самостоятельную философскую систему, сколько преследовал цели изложения греческой философии на латинском языке и соответствующую этому римскую интерпретацию. Такую свою роль он сам выставляет в подробных и красноречивых рассуждениях. Здесь мы указали бы на тексты о большой значимости для Цицерона вообще латинских переводов и интерпретаций греческих авторов не только в философии, но и в поэзии (Cic. De fin. I 2, 4).

"Так как из всех занятий, которые относятся к правильному образу жизни, систематическое изучение состоит в занятии мудростью, которая называется философией, то я счел для себя необходимым изъяснить ее на латинском языке не потому, что она не может быть выяснена греческими сочинениями и учеными, но мое мнение всегда было таково, что наши или придумали сами все лучше, чем греки, или заимствованное от них усовершенствовали, что по крайней мере считали достойным, чтобы заниматься" (Tusc. I 1).

Та же мысль проводится и в начале другого трактата Цицерона (De off. I 1, 1).

Этот последний текст, однако, имеет более глубокое значение. Здесь Цицерон не только сознательно утверждает свою зависимость от греческих философов, причем разных направлений, но еще и весьма глубоко и убедительно говорит о необходимости именно римской интерпретации греческой философии. Прежде всего Цицерон объявляет себя здесь приверженцем перипатетиков. Но он тут же заявляет, что и он и перипатетики хотят быть учениками Сократа и Платона. Это – во-первых. Во-вторых же, Цицерон полагает, что греки были либо хорошими философами, либо хорошими ораторами, но совместить эти две области они не могли. Это выпало только на долю римлян; и Цицерон объявляет, что именно к такому синтезу он всегда и стремится.

"По моему мнению, если бы Платон захотел обратиться к роду изложения, пригодному для форума, он мог бы говорить и основательно и обильно. И Демосфен, если бы он удержал то, чему он научился у Платона, и захотел бы произнести, мог бы исполнить изящно и блистательно. Таким же образом сужу об Аристотеле и Исократе, из которых тот и другой, находя наслаждение в своем занятии, пренебрег другим".

Это рассуждение Цицерона важно для истории эстетики потому, что здесь оратор в наивной и наглядной форме говорит о подлинной новизне римской стихии в общем развитии античного духа. Римляне, думает Цицерон, – и в этом он совершенно прав, – не просто повторяли уже пройденную греческую ступень мысли, но подвергали ее глубокой, сильной, монументальной и красивой интерпретации. Такое мнение Цицерона будет в дальнейшем во многом служить для нас в проблеме происхождения такой универсальной античной философской и эстетической школы, как неоплатонизм. Этот последний весьма часто излагается как явление чисто греческое (его мнимый восточный синкретизм уже давно отвергнут в науке), и в нем ровно ничего не находят римского. Однако, не говоря уже о том, что первая ступень неоплатонизма (Плотин и его ученики) даже территориально связаны с Римом, весь этот огромный размах неоплатонической мысли и ее непревзойденный во всей античности универсализм только и могли зародиться в Римской империи с ее немыслимыми для греческой классики географическими просторами и с ее небывало развитым военно-чиновничьим аппаратом и философией, поражавшей тогдашних людей глубиной мысли и красотой выражения.

Цицерон не мог формулировать этой римской специфики в ее научно-историческом оформлении. Но уже и у него была эта глубокая интуиция своеобразия римского мира, которое он как оратор понимал пока еще как синтез греческого глубокомыслия и публичного римского красноречия. Поэтому, как ни оценивать творчество Цицерона, для истории античной эстетики он является символом одного из колоссальных обобщений, без которых трудно мыслить античную эстетику в целом.

2. Детали

В сравнении с этим те детали цицероновского мировоззрения, о которых мы здесь могли бы сказать, являются уже чертами гораздо менее значительными, а на иной вкус, может быть, и вообще окажутся незначительными. Тут мы тоже не будем употреблять жалкого и вполне устаревшего термина "эклектизм", с которым не расставались старые историки античной философии при изложении последних двух веков до нашей эры и первых двух веков после ее начала. Это нисколько не эклектизм, а принципиальное и весьма упорное искание обосновать раннеэллинистическую ступень субъективности в таком виде, чтобы эта ступень стала необходимой и для любого объективизма. Мы только что видели, что Цицерон считает для себя близкими Сократа, Платона и Аристотеля. В другом месте признаваемую Цицероном формулу честного и полезного, ведущую к обоснованию морального долга, он считает близкой к стоикам (De off. III 4, 20), хотя тут же говорит о скепсисе Новой Академии, которая вопреки прежним академикам и перипатетикам хорошо в этом случае пользовалась принципом вероятности, и говорит он об Академии не без кокетства следующее (De legg. I 13, 39, Горенштейн):

"Новую же Академию, основанную Аркесилаем и Карнеадом и создающую путаницу во всех этих вопросах, мы будем умолять о молчании. Ведь если она нападет на эти положения, представляющиеся нам установленными и разработанными достаточно ясно, то она причинит очень сильные разрушения. Ее я желаю умилостивить, не смею отстранять".

Единственно кого Цицерон ставит ни во что – это эпикурейцы. Их он критикует уничтожающим образом. Все же остальные греческие школы вполне близки Цицерону, хотя и не во всем, и он совсем не худо умеет находить в них некоторые общие и правильные черты. Поэтому не нужно поддаваться первому впечатлению от философских трактатов Цицерона, которое внушает нам оценку великого оратора как бы некого философского дилетанта. Правда, анализ философских систем он часто заменяет их простым изложением, а их историческое и логическое сравнение – речами их представителей, иной раз не дающими никакого определенного вывода. Это – не дилетантизм, но всегдашнее стремление дать греческим философским школам свою римскую интерпретацию.

Так, если взять учение академиков-скептиков о вероятности, то сразу же бросается в глаза весьма яркое отличие Цицерона от Карнеада. Академики доказывали невозможность познания объективного мира и только ради уступки общечеловеческому взгляду допускали ту или иную вероятность познания вещей, так что этой вероятностью у них и кончалась вся их гносеология. Совсем другое у Цицерона. Полагая вместе с академиками, что наше знание не абсолютное, а только вероятное, он тут же начинал развивать это учение о вероятности гораздо дальше академиков и находил в ней элементы и полного знания. О том, что чувственные вещи вполне познаваемы, в этом у Цицерона и вообще не было никогда сомнений. Но интересно, что Цицерон признавал также и внутренний опыт человека, тоже вполне убедительный и вполне несомненный, а этот внутренний опыт повелевал Цицерону признавать и бытие божие и бессмертие души.

Наконец, нельзя пройти мимо и того огромного морального пафоса, которым пронизаны философские трактаты Цицерона. Человеческая практика была и вообще для многих античных скептиков незыблемым основанием для всякого разумного построения. Но Цицерон, кажется, превзошел всех античных стоиков и скептиков именно своим пафосом морального сознания, которое и само по себе обладало для него своим незыблемым характером и было источником, а также и оправданием для многих теоретических идеи. Эти идеи, взятые сами по себе, может быть, оказывались для Цицерона более или менее вероятными и не вполне очевидными, но в своем единстве с моралью становились и очевидными, и необходимыми, и уже превосходящими всякие самые вероятные суждения.

Моральные концепции Цицерона излагались и продолжают излагаться очень часто, и им принадлежит мировая популярность во всех странах и во все эпохи европейского развития. Поэтому излагать нам эти учения было бы занятием вполне излишним. Скажем только, что для нас это не просто мораль, но одна из попыток перевести платоно-аристотелевскую классику с ее объективистской эстетикой на язык эллинистической субъективности и потому тоже большой шаг вперед на путях универсализации абстрактно всеобщих принципов греческой классики.

3. Космологическая эстетика

Среди сочинений Цицерона имеется одно замечательное место, о котором мы хотели бы сказать несколько подробнее не только в целях изучения цицероновской эстетики, но, может быть, гораздо больше того, для целей понимания всей античной эстетики в ее главнейших поворотных пунктах.

Сочинение Цицерона "О государстве" кончается тем, что автор, выше всего ставящий государственную жизнь и ее справедливых правителей, рисует нам загробные места, где эти правители будут вкушать вечное блаженство. В литературном отношении эта концепция Цицерона представлена как рассказ Сципиона Африканского Старшего, знаменитого римского вождя и полководца, своему внуку Сципиону Африканскому Младшему о загробном мире, куда внук попал временно в период своего сонного состояния и откуда вернулся, чтобы в нормальном состоянии повествовать своим друзьям о всем виденном и слышанном в своем космическом путешествии. Этим рассказом и заканчивается трактат "О государстве" (VI 9, 9-26, 29).

Оказывается (этого "сновидения Сципиона" с точки зрения риторики мы уже касались выше), весь космос состоит из девяти сфер, из которых Земля является центральной сферой, земную сферу окружают сферы Меркурия и Венеры, сфера Солнца является центральной, а выше и больше – сферы Марса, Юпитера и Сатурна, самая же большая и объемлющая все прочие сферы – это девятая сфера, состоящая из чистого огня (VI 17, 17). С первого взгляда тут как будто бы мы не имеем ничего нового в сравнении с древними пифагорейско-платоническими космологиями. Однако более пристальный взгляд обнаруживает здесь и некоторые существенные новости.

Прежде всего девятая огненная, или, точнее сказать, эфирная, сфера (поскольку огонь тоньше и легче всех элементов, а эфир – предельное утончение и разряжение даже самого огня) является и божеством, и высшим разумом, и перводвигателем. Эту концепцию, правда, мы встречали уже у Аристотеля. Но и в сравнении с Аристотелем здесь опять-таки имеются некоторые новости.

Именно здесь не просто платонизм или аристотелизм, но и самый определенный стоицизм. Все эти 9 небесных сфер мыслятся в плане натурфилософии как результат взаимопревращения элементов, что является несомненным признаком стоических теорий Цицерона. Кто хочет конкретно представить себе этот натурфилософский стоицизм Цицерона, должен читать его трактат "О природе богов", где мы находим ряд текстов (II 45, 115-46, 119).

На основе этого стоического платонизма Цицерон дает роскошную картину мироздания, которая по своей эстетической выразительности может поспорить с лучшими страницами античной космологической эстетики. Так, мы читаем о бесконечном разнообразии природы, ее всеобщей согласованности и гармонии, об ее разумной иерархии и о прославлении ума, в первую очередь человеческого, но восходящего также к своему предельному завершению, к уму божественному (Tusc. V 13, 27-39, Федоров):

"Так с чего же мы можем начать вернее всего, если не с природы, нашей общей матери? Все, что она породила, не только живые существа, но и растения, опирающиеся на свои корни, она пожелала сделать совершенным в своем роде. Поэтому и деревья, и лозы, и то, что растет еще ниже и не может подняться от земли, остаются одни вечнозелеными, другие, обнажаясь зимой, вновь покрываются листвой, согретые весенним теплом, и нет среди них ни одного, которое бы силой какого-то внутреннего движения и присущих каждому собственных семян росло бы, не принося цветов, или плодов, или ягод, и так, чтобы все в них, что только им присуще, не было бы совершенным, если не встречает себе никакого сопротивления. Но еще легче увидеть силу самой природы на животных, так как они от природы наделены чувством. Ведь одних она заставила жить и плавать в воде, других сделала крылатыми, чтобы они свободно летали в небе, третьих сделала ползающими по земле, четвертых – шагающими по ней, одних – живущими в одиночку, других – стаями, одних – дикими, кого-то ручными, а некоторых даже живущими под землей. И каждое из этих живых существ, следуя своему предназначению, так как не может перейти в другой вид, остается под властью закона природы. И как животным каждому от природы даны свои особенности, которые оно сохраняет и не отрекается от них, так и человеку дано нечто, что намного превосходит все это, хотя, впрочем, "превосходящим" следует называть то, что можно с чем-то сравнить, а человеческий ум, извлеченный из божественного духа, нельзя сравнить ни с чем, кроме самого бога, если только это допустимо. И если этот ум культивирован, если взор его столь проницателен, что его не могут ослепить никакие заблуждения, он становится совершенным духом, то есть абсолютным разумом, а это и есть добродетель (virtus). И если всякое блаженство есть отсутствие недостатка в чем бы то ни было, и блаженное есть то, что в своем роде является полным и завершенным, и это есть собственное свойство добродетели, то все, обладающие добродетелью, несомненно блаженны".

Между прочим, в этом рассуждении выясняется то подлинное понятие добродетели, которое обычно не учитывается при изложении античных моралистов и в том числе Цицерона. Добродетель здесь – это не просто нравственная область и моральное совершенство, но это есть также и совершенная структура благородно функционирующего ума, которая субъективно представлена как блаженное состояние человека. Очень ошибается тот, кто увидит здесь только одну моралистику. Это не просто мораль, но, скорее, эстетическое состояние, или, вернее, та взаимопронизанность красоты и добра, которую в разных видах мы уже много раз встречали при изложении античных эстетических взглядов.

Продолжим еще приведение замечательных цицероновских страниц, дающих картину самой настоящей античной эстетики в ее космологическом плане, и притом все на тех же основаниях стоического платонизма. В трактате "О природе богов" (II 12, 32, Федоров) мы читаем:

"Ведь как не существует ни одной части нашего тела, которая не имела бы меньше значения, чем мы сами, так и вселенная неизбежно значительнее, чем любая часть вселенной. А если это так, то вселенная обязательно должна обладать мудростью потому, что если бы это было иначе, то человек, который есть часть вселенной, обладая разумом, был бы значительнее всей вселенной. И если мы захотим от самых первых несовершенных начинаний природы дойти до самых последних и совершенных, мы неизбежно придем к природе богов. Ведь сначала мы замечаем, что природа оберегает все, что рождает земля, но растениям она не даровала ничего, кроме питания и способности роста. Животным же она дала ощущение и способность к движению и какое-то инстинктивное стремление к полезному, и стремление избежать опасности; но человек превосходит их тем, что природа дала ему еще и разум, чтобы управлять стремлениями души, то давая им свободу, то сдерживая..."

"И если все части мироздания таковы, что не может быть ничего лучшего и ничего более прекрасного, посмотрим, случайно ли это или это совершенство было бы возможно без участия божественной мысли и провидения. Если, следовательно, лучше то, что является совершенным по природе, чем то, что достигло совершенства благодаря искусству, и если искусство не создает ничего без участия разума, то, конечно, следует признать, что и природа обладает разумом. Как же можно, созерцая статую или картину, знать, что здесь потребовалось искусство, глядя издалека на движущийся корабль, не сомневаться, что он движется благодаря расчету и искусству, рассматривая солнечные или водяные часы, понимать, что они показывают время не случайно, а благодаря искусству, а вселенную, которая охватывает и эти искусства, и их мастеров, и все остальное, считать лишенной мысли и разума" (II 34, 87).

"Божественное провидение приложило немало стараний, чтобы мир был вечно украшен, чтобы всегда были в нем и все виды животных и деревьев и всего, что растет на земле" (II 51, 127).

4. Понятие мудрости

В приведенных сейчас рассуждениях Цицерона фигурирует одно понятие, которое имело значение и в предыдущей античной эстетике, но которому суждено сыграть максимальную роль при построении последующей античной эстетики, а именно в эстетике неоплатонизма. Это – понятие мудрости. Здесь имеется в виду вовсе не человеческая мудрость, хотя и эта последняя ставится весьма высоко, и это даже вовсе не просто мудрость богов (хотя такого рода мудрость и будет трактоваться как предел всякой мудрости). Это – мудрость самого космоса, который изобилует богатством своих проявлений и оказывается живой, нераздельной и вечной целостностью, определяющей собою все частичное, что есть в космосе, причем все это частичное отражает на себе совершенство, красоту и цельность всего космоса, взятого в завершенном виде. Исторически эти рассуждения Цицерона о мудрости, то есть о будущем софийном бытии (латинская sapientia есть греческая sophia), безусловно являются пророчеством целой великой эпохи античной эстетики, причем не только в плане простой интуиции, но во многих пунктах также и рефлективно-философских.

Чтобы не удлинять изложения, мы не будем приводить здесь других рассуждений Цицерона на ту же тему. Однако нельзя не отметить (хотя бы формально) еще одного выдающегося места из Цицерона (Tusc. I 28, 68-70), где тоже дается величественная картина мироздания с красотой ночного неба, моря, с картинами расцветающей земли и с необходимостью идеи творца мироздания, возникающей в уме человека при созерцании космических красот.

5. Итог

а) Таким образом, то, что мы говорили выше о "Сновидении Сципиона", не есть ни просто платонизм, ни просто аристотелизм, но совершенно особая космологическая концепция, в которой можно найти элементы разных философских систем, но отнюдь не являющихся, как это обычно думают, простым эклектизмом. Это – вполне специфическая эстетика, не сводимая ни на какую другую античную эстетическую систему. Но если вернуться к оставленному нами "Сновидению Сципиона", то можно сказать еще и больше того.

б) Во-первых, если мы уже много раз говорили о субъективном имманентизме эллинистически-римской эстетики, то в "Сновидении Сципиона" он выражен особенно ярко. Не только божество объявлено здесь пределом всякого разума и разумной деятельности, но и сам человек, эта разумная ступень в общекосмической иерархии, тоже оказывается божественным, и притом не только божественным, но и прямо богом;

"...дерзай и запомни: не ты смертен, а твое тело. Ибо ты не то, что передает твой образ. Нет, разум каждого – это и есть человек, а не тот внешний вид, на который возможно указать пальцем. Знай же, ты – бог, коль скоро бог – тот, кто живет, кто чувствует, кто помнит, кто предвидит, кто повелевает, управляет и движет телом, которое ему дано, так же, как этим вот миром движет высшее божество. И подобно тому как миром, в некотором смысле смертным, движет само высшее божество, так бренным телом движет извечный дух" (VI 24, 26).

Красочно говорится у Цицерона и о том, что повеление Аполлона: "Познай самого себя" – относится вовсе не к телу и фигуре человека, а к его душе, поскольку тело есть только "сосуд или какое-то вместилище души" (Tusc. I 22, 52). Имманентизм стоического платонизма ярко выражен у Цицерона в таких словах:

"Итак, душа, по моему мнению, божественна, или, по мнению Еврипида, – бог: и если бог есть дух или огонь, то душа человека то же самое" (I 26, 65).

Получается интересное достижение эллинистически-римского субъективного имманентизма: бог превыше всего, но я со своим разумом тоже превыше всего, следовательно, я тоже бог. Это не значит, что человек не несет никаких обязанностей. Наоборот, именно его космическая божественность как раз и налагает на него неотъемлемые обязанности. Людям "дана душа из тех вечных огней, которые вы называете светилами и звездами", наделенными "душами и божественным умом". Поэтому все люди, верные своему долгу, "должны держать душу в тюрьме своего тела", и им нельзя уйти из человеческой жизни, "дабы не уклониться от обязанности человека, возложенной божеством" (VI 15, 15).

в) Во-вторых, Цицерон приводит в "Сновидении" весьма отчетливую платоно-аристотелевскую аргументацию о необходимости признавать такое начало, которое над собой уже не имеет никакого другого начала: всякая вещь зависит от другой вещи, другая – от третьей и т.д.; но если мы действительно хотим объяснить движение вещи, то это значит, что где-то имеется такая вещь, которая движет себя, уже самой же собой (VI 25, 27).

г) Наконец, из богатого содержания цицероновского "Сновидения Сципиона" мы привели бы еще одну идею, которая хотя и была заложена еще в прежнем стоицизме, но нигде, как у Цицерона, не нашла такой глубокой и такой любовной разработки. Именно – Цицерон до того является истым римлянином, что проблемы государства и проблемы юриспруденции для него, несмотря на все его разнообразные симпатии, все-таки оказывались на первом плане. Весь космос для него это не что иное, как универсальное государство, и потому вся космологическая эстетика для него есть эстетика государственная. Такие категории, как закон, государственное устройство, правители, гражданин, подданство, исполнение государственных обязанностей, суд или судья, – все это является для Цицерона категориями одинаково и юридическими, и космологическими, и эстетическими. Из сочинений Цицерона на эту тему можно привести огромный материал. Но мы здесь ограничимся приведением только нескольких фраз из "Сновидения Сципиона".

"Ничто так не угодно высшему божеству, правящему всем миром <...>, как собрания и объединения людей, связанные правом и называемые государствами". "Всем тем, кто сохранил отечество, помог ему, расширил его пределы, назначено определенное место на небе, чтобы они жили там вечно, испытывая блаженство" (VI 13, 13). "Самые благородные помышления – о благе отечества; ими побуждаемый и ими испытанный дух быстрее перенесется в эту [небесную] обитель и в свое жилище" (VI 26, 28).

Здесь у Цицерона две великие идеи. Одна идея доводит эстетику до государственных масштабов. Другая же идея доводит государственную жизнь до космических размеров, так что и сам космос оказывается не чем иным, как универсальным государством. В историческом смысле обе эти идеи колоссальны по своей значимости.

д) Здесь, однако, необходимо внести одно весьма существенное уточнение, которое рисует нам заново не только всю эстетику Цицерона, но и всю его жизнь, и притом с ее весьма трагической стороны. Дело в том, что все эти огромные юридически-космологические и эстетически-космологические идеи были результатом искания новых путей для той человеческой индивидуальности, которая в начале эллинизма почувствовала себя свободной и самостоятельной, с весьма острыми тенденциями к изолированному субъективизму. Как мы видели, этот путь в античной эстетике не мог быть очень продолжительным. Он скоро же сменился интенсивными стремлениями выйти на более универсальный путь и расторгнуть узы узкосубъективистических методов. В результате деятельности стоических платоников создалась эстетика уже нового типа, а именно такое эстетическое мировоззрение, которое уже пыталось вернуть космологии ее бывшее царственное положение, но теперь уже с очень развитыми субъективистическими интерпретациями. Цицерон как раз и вошел в историю эстетики (если не говорить сейчас об его других великих культурно-исторических заслугах) именно как создатель этой универсалистской эстетики, в которой прежде изолированная личность пыталась завоевать для себя свое абсолютное положение в космологии периода классики. Но, что является здесь самым главным, Цицерон в своем универсализме не пошел дальше традиционных республиканских форм истории Древнего Рима. Цицерону не довелось знать, что римскому обществу предстоит быть зрителем еще более колоссальной картины мироздания, именно той картины, которую принесла с собой императорская история Рима. Цицерон погиб как честный и непримиримый борец за идеалы республиканского Рима. Надвигавшийся к концу его жизни принципат казался ему концом всей римской истории, и потому он погиб за прежние республиканские идеалы. Это было глубочайшей трагедией потому, что тут перед нами не просто личная трагедия самого Цицерона и не просто недостаточно обобщенная универсальность его общественно-исторической эстетики. Это была трагедия всего республиканского Рима, а вместе с тем и трагедия всего раннего эллинизма, который с появлением знаменитых и общеизвестных римских вождей I в. до н.э. уже свидетельствовал об окончании его исторической миссии и о ближайшем наступлении еще более колоссального универсализма, занявшего собою всю остальную историю Рима, то есть почти целую половину тысячелетия. Цицерон еще не знал тех просторов эстетической мысли, которые принесли с собой принципат и вообще цезарианская империя. Но это нисколько не снижает величественной роли, которую сыграл Цицерон не только в истории римской республики, но и всего Рима, и не только в истории философии вообще, но как раз именно и в истории эстетики.

е) Наконец, необходимо помнить еще одно обстоятельство, без которого историческое место эстетики Цицерона все-таки еще остается неформулированным. Ведь и Цицерон и различные философские школы II-I вв. до н.э., о сближении которых мы говорили выше, должны рассматриваться нами на путях перехода от индивидуализма и субъективизма раннеэллинистической эстетики к универсализму эстетики позднеэллинистической. Можно ли сказать, что эта последняя (для античности) ступень универсализма здесь уже достигнута? Несмотря на весь синтетический характер эстетики Цицерона, этого сказать никак нельзя.

Начальная раннеэллинистическая эстетика, исходя из примата субъективности, рисовала объективную действительность тоже в свете чисто субъективных построений и переживаний, среди которых умственная деятельность играла первейшую роль. В результате переноса этой субъективной мыслительной деятельности человека на объективную действительность последняя характеризовалась как совокупность материальных стихий, возникающих (как еще у Гераклита) из первоогня, но уже понимавшихся по типу человеческого слова и его смысловой предметности, то есть понимавшихся как Логос, как огненное Слово. Но все такого рода перенесения субъективных состояний и достижений человеческого индивидуализма на объективную действительность все же не преодолевали основного разрыва субъекта и объекта, с чего и начался весь эллинистический период эстетики.

Что касается рассмотренных нами более поздних философов – Панеция, Посидония, Филона из Лариссы, Антиоха из Аскалона и Цицерона, – то в результате их деятельности субъект, которого раннеэллинистическая эстетика противопоставила объективной действительности, стал переносить себя на эту последнюю уже в более богатом виде, так что природа и мир оказались грандиозной поэтической картиной, которой не знала в таком самостоятельном и дифференцированном виде ни классика, ни раннеэллинистическая эстетика. Если в раннем эллинизме мы находили перенос только отдельных внутренних способностей субъекта на природу и мир, то рассмотренные нами философы и эстетики, начиная с Посидония, пытаются перенести на природу и мир уже целую совокупность внутренних способностей человеческого субъекта. Но можно ли сказать, что этим уже окончательно заполнялась та пропасть между субъектом и объектом, с утверждения которой началась ранне-эллинистическая эстетика? Нет, сказать этого в окончательном виде никак нельзя.

Объективный мир действительно приблизился здесь к субъективным переживаниям настолько, что уже можно было говорить прямо об имманентном присутствии его в человеческом субъекте. Но присутствовать в какой-нибудь области еще не значит быть тождественным с этой областью. А без этого отождествления субъекта и объекта далеко еще нельзя было покончить с разрывом субъекта и объекта, происшедшим в период раннего эллинизма. В конце концов, все эти грандиозные картины природы, которые мы находим у Цицерона, являются не больше чем картинами чисто поэтическими. А поэтическая образность, какая бы яркая и глубокая она ни была и как бы она ни была реалистична, всегда есть некоторого рода метафора, то есть всегда есть некоторого рода условность. Чтобы все эти насыщенные человеческим переживанием картины природы и мира перестали быть только метафорой, а стали полной реальностью, для этого космология платоновского "Тимея", имевшая в стоическом платонизме такое большое значение, все же была результатом пока еще некоторого рода абстрактного человеческого построения. Для достижения окончательного для античности универсализма нужно было целиком расстаться с этим разрывом субъекта и объекта и понять этот субъект и этот объект как нечто субстанциально целое и нераздельное, даже не как простое единое, но как абсолютную единичность. В изучаемом нами конце раннего эллинизма человеческий субъект оказался достаточно свободным и сильным, чтобы представить себе всю объективную действительность как грандиозную поэтическую картину. Однако в то же самое время он все еще не стал настолько сильным, чтобы представить себе нарисованную им поэтическую картину мироздания вполне субстанциально, поскольку поэтический образ, понимаемый субстанциально, есть уже не поэтический образ, но миф. Однако мифологией богатейшая картина мироздания конца раннего эллинизма пока еще не могла быть потому, что сама объективная действительность понималась здесь все еще в свете субъективного человеческого творчества, которое создавало рисунок природы, но окончательную причинность природы все еще продолжало приписывать судьбе. Чтобы расстаться с таким всемогуществом судьбы, нужно было не просто переносить субъективные состояния на объект, но понять субъект и объект как абсолютное тождество, и только тогда не оставалось бы уже никаких других сил в мироздании, то есть не оставалось бы и самой судьбы. Но этого мы не можем найти у рассмотренных нами философов, воспитанных на стоическом платонизме. А потому остались еще новые пути для достижения этого универсализма. Некоторые из них мы сейчас и рассмотрим.


§3. Псевдо-Аристотель. "О мире"

1. Предварительные сведения

Этот трактат уже в древности подвергался сомнениям относительно его авторства. В настоящее время мы на основании анализа философско-эстетических взглядов, выраженных в этом трактате, и, может быть, больше того, на основании анализа стиля этого трактата и его языковых особенностей, можем гораздо точнее, чем это могли делать древние, формулировать как время происхождения этого трактата, так и его философско-эстетическую специфику. Правда, в истории нашей науки не отсутствовали попытки приписывать авторство этого трактата или одному из первых стоиков, Хрисиппу, или более позднему стоику, Посидонию, или даже позднему платонику II в. н.э., Апулею541. Все эти гипотезы были основаны на больших филологических натяжках и в настоящее время не выдерживают критики. Большинство исследователей относят этот трактат к I в. до н.э., да и читатель на основании нашего изложения и анализа этого трактата сам согласится, что время появления подобного трактата могло быть временем только Посидония, Антиоха, Цицерона и такого рода философов, старавшихся сближать тогдашние главнейшие школы и строить на этом новое мировоззрение.

Автор трактата, которого будем называть Псевдо-Аристотелем, прежде всего, несомненно, близок к Аристотелю. Отчетливый аристотелизм, как мы сейчас увидим, ясно дает о себе знать в тех местах трактата, где над четырьмя общеизвестными материальными элементами возвышается эфир, по своей разумной пронизанности являющийся Нусом, который не сравним ни с какими частностями внутри космоса, который является перводвигателем и прежде всего образует мир как универсальное целое, как единую и неделимую Вселенную, благоустроенную и вечно движущуюся по точным законам, знакомым всякому по движению неба. Это – несомненный аристотелизм. Но внимательный читатель заметит, что здесь не отсутствуют черты ярко выраженного стоицизма. Нус, который по-аристотелевски трактуется как нечто надкосмическое, в то же время рассматривается в трактате и как пронизывающее собою весь космос и как приводящее в движение решительно все заключенные в нем вещи и существа. С первого взгляда это представляется каким-то противоречием. Но в анализе трактата мы увидим, что противоречие для его автора является самой реальной движущей силой, причем здесь не отсутствуют даже ссылки на Гераклита.

Самое же главное в этом трактате – многое такое, что характерно только для эллинистически-римской эстетики. Уже по Цицерону мы знаем, как эти философы I в. до н.э. умели созерцать космос во всей его бесконечной дробности, как эта живая и одушевленная пестрота мироздания и была для них наивысшей красотой и как в этом бесконечном хаосе острейших противоречий жизни и мыслилась подлинная гармония космоса. Автор трактата прямо-таки упивается изображением различных метеорологических явлений и не устает их перечислять, их нагромождать и ими любоваться. Иной раз кажется, что весь этот трактат только и ставит себе одну цель, а именно описание и перечисление бесконечно разнообразных физических явлений в атмосфере. Но последние главы трактата как раз этот атмосферный хаос и объявляют подлинной гармонией, которой автор никак не налюбуется. Это уже не греческая классика, которая строит свои эстетические концепции только на абстрактном принципе всеобщих принципов природы и всего бытия. Здесь не абстрактные принципы, но – живые картины мироздания. И здесь не просто всеобщее бытие, но такое, которое пронизывает собою все единичные явления и рассчитано на субъективный энтузиазм человека, на его настроение, на его восторги, на его максимально внутреннее самоотдание всем этим вселенским красотам. Этот эстетический пафос уже не удовлетворяется стройными и логически продуманными натурфилософскими схемами Платона и Аристотеля. Характерная для эллинистически-римской эстетики субъективная ступень занимает здесь первое место. Здесь нет даже строгих контуров древнестоической эстетики, так как и она здесь – уже пройденный этап. Эстетическая иррелевантность, зародившаяся у Аристотеля и процветавшая у ранних стоиков, получает здесь как бы свою собственную субстанциальность и в этом смысле уже перестает быть только иррелевантностью. Это – совершенно новый эстетический этап, которого не знали классика и даже ранний эллинизм и который смело движется по пути к неоплатонизму, как об этом принужден заявить даже абстрактно-метафизический исследователь Целлер542, всегда в этих случаях видящий беспринципный эклектизм.

Попробуем теперь вникнуть в содержание трактата Псевдо-Аристотеля "О мире".

2. Содержание трактата

а) Философия, как заявляет автор трактата, часто казалась ему чем-то по-настоящему чудесным и божественным, поскольку она одна поднялась к созерцанию Всего и попыталась отыскать в нем сокровенную истину. Тогда как другие науки отчаялись перед величием и трудностью задачи, философия не убоялась этого предприятия. Больше того, философия считает, что исследование этих сфер отвечает ее собственной сущности.

Конечно, философия не могла покинуть землю и в телесном облике взлететь в небесные поля. Поэтому душа взяла, думает автор, в качестве своего водителя ум (noyn) и смогла отыскать тропу, на которой путник не знает усталости. Она схватила разумом как единое целое то, что на целые миры отдалено друг от друга. Она познала то, что родственно ее природе, божественным оком увидела божественное и вдохновенно возвестила о нем людям.

Поэтому, говорит автор, можно только пожалеть людей, которые, страдая узостью воззрения, описывают какую-нибудь местность, город, большую реку или прекрасную гору, находя в этом что-то удивительное. Причина в том, что подобные люди не имеют представления о более возвышенных вещах, о вселенной и о самом важном в ней. Если бы они имели обо всем этом действительное знание, они вообще не восхищались бы ничем иным; и больше того, все другое по сравнению с огромным великолепием (hyperochёn) вселенной показалось бы им ничтожным и крохотным. И автор трактата обещает говорить обо всем мире в целом (peri toytön sympantön), о природе, о положении и движении каждой части целого, одновременно по мере возможности указывая на действие божества во всем этом. Философии, замечает он, не пристало заниматься более мелкими задачами (1, 391 а 1 – b 8).

Далее автор переходит к более конкретным вопросам.

б) Итак, начинает автор трактата, мировое целое (systima) состоит из неба, земли и сущностей (physeön), которые в них заключены. Тут же он приводит и другой смысл слова "мир", – как порядок (taxis) и устроение Всего (diacosmesis), удерживаемый от бога и через бога. Неподвижную устойчивую середину мира занимает дарительница жизни земля, очаг и мать всех существ. Пространство над землей со всех сторон ограничено. Крайняя часть этого пространства, жилище богов, называется небом. Наполненное божественными телами, которые мы обычно называем звездами, охваченное вечным движением, небо вечно танцует в неустанном хороводе вместе со всеми звездами, носясь по кругу.

Но, поскольку небо, как и мир вообще, имеет форму шара и непрестанно движется, два его пункта, лежащие друг против друга, должны быть изъяты из движения. Они неподвижны и держат на себе вращающийся шар мира. Вокруг этих точек, называемых полюсами, вращается вся масса мировых тел. Линия, проведенная между ними, составляет диаметр шара. В середине диаметра и расположена земля. Северный полюс называется "арктическим", южный – "антарктическим" (2, 391 b 9 – 392 а 5).

Таким образом, мир для автора трактата является прежде всего самым обыкновенным видимым миром, то есть прежде всего небом и землей, но который, однако, является воплощением своей особой сущности" (по-гречески "природы"). Эта сущность больше всего выражена в эфире, находящемся на небе и способном приводить в порядок весь космос. Следовательно, эфир, небо и принцип порядка – это и есть, согласно автору, космос в первоначальном смысле слова. То, что подобного рода мысли навеяны стоицизмом, это ясно. Однако полного пантеизма здесь не получается ввиду чрезвычайно глубокого отличия эфира от всех прочих элементов, из которых состоит космос.

В дальнейшем автор переходит к описанию астрономической, метеорологической и географической картины мира, которая иному читателю, может быть, и покажется скучной. Но, как мы увидим ниже, вся эта атмосферная картина как раз и является для автора трактата тем хаосом, который есть подлинная гармония.

в) Вещество, из которого состоят небо и звезды, люди называют эфиром – но не потому, что он рассеивает искры ввиду своего огненного состава. Думать так – значит жестоко ошибаться относительно качества эфира, которое коренным образом отличается от качества огня. Эфир (aither) называется так потому, что он вечно вращается по кругу. В отличие от четырех известных на земле элементов, эфир вечен и божествен. Неподвижные звезды в составе неба движутся вместе с ним, никогда не покидая своих мест. Между ними наискось пролегает так называемый "зодиак", разделенный на двенадцать частей, названных именами разных животных. Напротив, планеты, согласно природному устроению, движутся не с той же скоростью, с какой движутся устойчивые звезды, но они ходят разными кругами, причем одни из семи планет ближе к Земле, другие дальше от нее. Число же звезд установить невозможно. В трактате кратко перечисляются и названия планетных орбит – "светящаяся" орбита Кроноса, "лучистая" Зевса, "огненная" Геракла и Ареса, "сияющая" Гермеса, "светоносная" Геры или Афродиты, затем орбита Солнца и, наконец, орбита Луны (а 5-31).

К божественному эфиру, который именуется царством порядка, неизменным и невредимым, примыкает область, которая во всех отношениях подвержена изменению, преходящая и уничтожающаяся. Верхний слой этой области составляет огневидный туман, раскаляемый быстродвижущимся эфиром. В этой огненной хаотической области проносятся метеоры, образуются кометы, мчащиеся огни, а затем снова гаснут (а 31 – b 5).

Под этой областью разлит воздух, который по своей природе темен и ледовит, однако осветляется и согревается огненным слоем. В воздухе, который тоже подвержен уничтожению и претерпевает всевозможные изменения, собираются облака, изливаются ливни, возникает снег, град и изморозь, веют ветры и смерчи, гремит гром и блещут молнии: это сходятся потоки воздуха и сталкиваются темные массы облаков (b 5-13).

В область воздуха выпирают снизу море и земля, которая в изобилии производит растения и животных, изводит из себя ключи и источники, из которых одни, многообразно извиваясь, текут через сушу, а другие непосредственно вливаются в море. Пестро украшенная земля красуется тысячами красок, высокими горами и дремучими лесами, городами, которые основало мудрое существо, человек, и омываемыми морем островами и материками.

Обитаемую землю делят обычно на острова и материки, не понимая, что вся в целом она есть остров, обтекаемый так называемым Атлантическим морем. Но, возможно, за далью этого океана расположены другие материки. Так же как острова нашего моря относятся к морю, так же наш материк относится к Атлантическому океану, а все другие подобные материки – ко всему мировому океану.

Вся водная масса, которая покрывает земной шар, примыкает к области воздуха. За водами в глубочайших основаниях, в глубинном средоточии земли располагается вся масса земли. Плотно сбитая и тесно сплоченная, она стоит неподвижно и непоколебимо (3, 392 b 14-34).

Такова, по мнению автора трактата, середина вселенной (to pan), именуемая "низом". Пять элементов (stoicheia), образуя пять слоев, вложены друг в друга, причем более легкий элемент охватывает более тяжелый. Вся верхняя сфера занята жилищем богов, вся нижняя – населена эфемерными существами (b 35-393 а 8).

Среди островов многие имеют значительную величину, равную величине целых материков. Менее крупные острова расположены во Внутреннем (Средиземном) море: это Сицилия, Сардиния, Корсика, Крит, Эвбея, Кипр и Лесбос.

Атлантическое море, или, что то же, Океан, впадает на западе во Внутреннее море через пролив у так называемых Геркулесовых столбов. Если проникнуть из Океана во Внутреннее море, то путешественнику сначала предстанут две бухты, а затем бухт уже больше нет, а есть три моря: Сардинское, так называемое Галльское, и Адриатическое; к ним примыкает под косым углом Сицилийское море, за ним следуют Критское, Египетское, Памфилийское и Сирийское, а с другой стороны – Эгейское и Миртойское. С восточной стороны Океан вторгается в наш материк в виде Индийского и Персидского заливов, откуда явствует, что Красное море является его продолжением. С другой стороны Океан простирается узким длинным каналом, расширяясь в Каспии и Гиркании. Затем Океан облекает Скифию и землю Кельтов. В Океане, сообщает автор трактата, залегают два огромных острова, которые называются Британскими. Меньшего размера Тапробан у побережья Индии, а также Фебол в Арабском заливе (до сих пор неизвестно, что имелось в виду под островом "Фебол"). Лучшие географы говорят, что широта омываемой Океаном земли, а именно Европы, Азии и Ливии вместе взятых, – 40 тысяч стадий, а ее долгота – 70 тысяч стадий.

Под Европой Псевдо-Аристотель понимает всю область от Геракловых столбов до самых глубоких бухт Понта и Гирканского моря. Другие исследователи, говорит он, указывают в качестве восточного предела Европы Танаис (а 8-394 а 6).

После этого автор собирается перейти к "удивительным процессам", происходящим в глубине земли и в находящейся над ней сфере, однако обещает обозначить здесь лишь самые основные моменты.

От земли в воздух над нами поднимаются два вида испарений. Они состоят из мелких частиц и совершенно невидимы, если не считать тех, которые при восходе солнца поднимаются от рек и источников. Испарение, поднимающееся от земли, сухо и грубо; другое, исходящее от влажной стихии, сыро и парообразно. Из влажного испарения возникают туманы, облака, дожди, град; а из сухого испарения – ветры и разного рода движения воздуха, а также гром, молния и другие сходные явления.

Туманом Псевдо-Аристотель называет парообразный состав, из которого не возникает вода, который плотнее воздуха и "тоньше" облаков. "Ясность" противоположна туману и есть не что иное, как воздух, свободный от туч и тумана. Роса есть влага, которая опускается из чистого воздуха, лед – вода, которая в уплотненном состоянии замерзла вследствие "ясности", иней – это замерзшая роса, а изморозь – полузамерзшая роса (4, 394 а 7-26).

Далее, облако есть парообразная, тесно сплоченная масса, из которой возникает вода. Проливной дождь возникает вследствие выжимания сильно уплотненных облаков; он состоит из круглых капель, которые падают тесно друг за другом. Снег возникает от разрушения замерзших облаков, которые разбиваются до своего превращения в воду. Удар порождает пенообразную белую окраску, а замерзание содержащейся в таких облаках влаги, которая еще не излилась и не истончилась, вызывает холод снега. Когда снег падает плотно, то мы говорим о снежной буре. Град образуется, когда снежные хлопья сворачиваются в шарики и благодаря уплотнению начинают падать быстрее (а 26 – b 6).

Затем автор переходит к описанию последствий "сухого" испарения, исходящего от суши, и подробнейшим образом перечисляет возникающие вследствие его ветры, а в связи с ветрами – о громе с его могучим грохотом и о молнии, которая возникает вследствие воспламенения и освещения воздушного потока при разрыве облаков. И мы видим молнию раньше, чем слышим гром, объясняет автор, хотя молния возникает вслед за громом, потому что свет по своей природе опережает звук; недаром видимое воспринимается и издали, тогда как слышимое лишь тогда, когда оно с близкого расстояния достигает слуха. При этом для каждого вида молнии автор знает особое название – змеевидная "витая" молния; прямая "сияющая"; обугливающая то, во что она попадает, "коптящая"; молния без пламени называется "Тифоном", и т.д. (b 7 – 395 а 28).

Среди воздушных явлений Псевдо-Аристотель с еще большей подробностью и обилием терминологии описывает "кажущиеся образы", то есть радугу, "полосы" на небе и подобные явления, а затем явления, имеющие "действительный состав", а именно северное сияние, падающие звезды, кометы и подобное (а 28 – b 17).

Что касается земли, то она в своих глубоких жилах скрывает как воду, так и многие источники воздуха и огня. Многие из них скрыты под поверхностью, другие же имеют выходы для того, чтобы "дышать". Одним из таких выходов является Этна. Внутри земли имеются потоки, которые иногда выбрасываются наружу в виде пышущей жаром массы. Иногда рядом с внутренними источниками огня протекают водные жилы, и тогда они проступают наружу в виде тепловатых источников, кипящих источников или источников среднегорячих (b 18-26).

Подобно подземным водам, во многих местах из глубины земли прорываются и воздушные массы. У некоторых имеются свойства вызывать у приближающихся к ним людей восторг, другие вызывают чахотку; вблизи от третьих люди начинают пророчествовать, как, например, рядом с воздушными источниками в Дельфах. Наконец, четвертые вызывают смерть, как, например, истечение газов во Фригии (b 26-30).

Сжатые массы воздуха, внедрившись во внутренние щели земли, сотрясают ее. И здесь автор знает и называет по имени разные виды землетрясения – "разрывающие", "толкающие", "качающие", "склоняющие", "кипящие". Но подобное же происходит и на море, с таким же разнообразием форм и видов. Впрочем, говорит Псевдо-Аристотель, поскольку элементы перемешаны друг с другом, то, естественно, в земле, воздухе и на море происходят сходные явления. Отдельное в них гибнет и рождается, но целое (to sympan) они сохраняют невозникающим и неуничтожающимся (b 30-396 а 31).

г) Как же можно было бы формулировать основной философско-эстетический принцип всей этой богатейшей и прямо-таки ликующей картины мироздания, которую автор трактата нам всячески хочет внушить? Этот принцип есть не что иное, как старый гераклитовский принцип гармонии, возникающий из противоречий. Можно удивляться, каким образом мир, состоящий из противоположных начал, каковы сухость и влага, горячее и влажное, продолжает существовать, а не погиб уже давно. Столь же удивительно сохранение государства, хотя оно состоит из противоположных частей населения, например, богатых и бедных, юных и старых, слабых и сильных, добрых и злых (5, 396 а 32 – b 4).

Однако природа как раз любит противоположности, и именно из них составляет гармонию. Так, она сводит мужской род с женским, а не каждый род с подобным себе. Подражая природе, то же осуществляет и художник. Он смешивает вещества белой и черной, красной и желтой расцветки и так достигает согласия со своим образцом.

Таким же способом и музыкант смешивает высокие и низкие, долгие и короткие тоны и так достигает в различных голосах единой гармонии; равно как и искусство построения языка, в сущности, покоится на смешении гласных и безгласных звуков. Подобной мысли дает выражение темный Гераклит (22 В 10):

"Неразрывные сочетания образуют целое и нецелое, сходящееся и расходящееся, созвучие и разногласие, из всего одно и из одного все образуется" (b 4-22).

Так одна единая гармония (mia harmonia) пронизывает устроение целого неба, земли и всей вселенной, упорядочивая смешение противоположных принципов. Землю и море, Солнце и Луну и эфир содержит всеобщая "сила" (dynamis), которая устроила мировое целое из воздуха и земли, огня и воды, окружив все это единой шарообразной оболочкой (b 23-31).

Эта сила понудила самые враждебные вещи к согласию друг с другом и таким образом нашла средства и пути для сохранения целого. Согласие же элементов опирается на их пропорциональное смешение. Ибо тяжелое и легкое, теплое и холодное уравновешивают друг друга: и природа показывает равенству путь к согласию, а согласию – путь ко всепорождающему, безмерно великолепному космосу. Где царство, восклицает неизвестный автор трактата, которое было бы совершеннее космоса! Что бы ни назвал человек – это только часть космоса. И красота и порядок заимствуют у космоса свое название. А Солнце, Луна и звезды? Они в совершенной равномерности ходят по своим путям из вечности в вечность. И где еще существует столь непреложная закономерность, как та, которую заключают в себе великолепные, пробуждающие все к жизни Оры, которые в продуманном порядке выводят дни и ночи, лета и зимы, чтобы округлялись месяцы и годы! (о 32-397 а 14).

Поистине, космос превосходит все своим величием, он все перегоняет в своем движении, его ясное сияние, его сила вечны и непреходящи. Он разделил виды живых существ на земле, в воздухе и в море, благодаря своему движению он задал жизни меру и цель. От него все живое получает дыхание и душу. Даже странные новшества в нем достигают созвучной с общим миропорядком цели, будь то небывалые ветры, молнии с неба или чрезвычайные бури. И земля, одетая в пестрое украшение лесов и лугов, омываемая источниками и ручьями, населяемая всевозможными животными, производит все в должное время, дает всем питание и кров, производит бесчисленные порождения и разновидности, и вместе с тем сохраняет себя в вечной юности, хотя ее сотрясают землетрясения, затопляют морские волны, а свирепый огонь сжигает целые страны. Напротив, она черпает во всех этих явлениях силу для своего вечного существования, потому что этим она очищается (а 15 – b 8).

д) Затем автор переходит к первосиле, которая все соединяет, если говорить о главном и основном. Здесь автор трактата дает целое учение о божестве, имеющее только с виду характер монотеизма. К этой видимости, однако, необходимо относиться критически. Мы сначала изложим это учение в том виде, как оно дано в самом трактате, а затем докажем, что перед нами здесь все еще античное язычество, хотя уже постепенно переходящее в законченную философскую систему.

Именно – у всех людей, говорит автор, имеется предание о том, что все в мире возникло от бога и благодаря ему и что никакое существо не довлеет себе, но нуждается в божественной охране. Это знание побудило и некоторых старых мыслителей сказать, что все воспринимаемое нашими чувствами, весь зримый и слышимый мир наполнен богами. Они нашли и достойное выражение для божественного всемогущества – "творец" и "хранитель" – но не нашли подходящего имени для божественной сущности (6, 397 b 9-24).

Бог, по словам поэта, восседает на высочайшей вершине всего небосвода (Hom. II. IV 166). Всего более божественную силу ощущают те вещи, которые находятся вблизи бога, затем более отдаленные, вплоть до областей, которые населяем мы, люди. Потому-то земные вещи кажутся такими несовершенными, неравномерными и смятенными. В связи с этим более правильно то воззрение, согласно которому божественная мощь царит на облаках, а не рассеяна среди земных вещей, хотя и может действовать на них в разной степени. Это происходит так же, как случается и с выдающимися земными людьми, полководцами и властителями, которые иной раз исполняют работу гораздо более простую, чем это им положено (b 25 – 398 a 11).

Бог подобен царю. И автор подробно описывает царский дворец, беспрекословно повинующихся царю служителей, каждому из которых поручено особое дело, и его гонцов, распространяющих царскую власть на огромные пространства; а затем предлагает сравнить с царской властью неизмеримо более великую власть правящего миром божества. Если для исполнения царских повелений необходимы многочисленные посредники, то бог "простым движением" мгновенно вызывает к жизни все мыслимые явления. Вследствие простого вращения небесного свода все небесные тела движутся по своим различным орбитам, одни быстрее, другие медленнее. Все светила и звезды поют и вращаются в своем хороводе; и так как причина их вращения едина, то едина и гармония, производимая ими (а 11-399 а 14). Как в хоре руководитель начинает пение и затем все множество мужчин, а иногда также и женщин подпевают ему, создавая единую гармонию своими разными, высокими и низкими голосами – так же и в отношении всеобъемлющего божества. По одному его знаку свыше вращаются звезды и весь небосвод, ходит своим путем солнце, во благовремении льется дождь, дует ветер и падает роса, текут реки, растут деревья, созревают фрукты, и всякое создание движется на своих путях и в своих границах. Можно было бы сравнить это с тем, что происходит в армии, когда раздается сигнал тревоги: каждый спешит, один берет щит в руки, другой надевает кирасу, третий пояс, четвертый – шлем; тот вскакивает на коня, этот взлезает на колесницу, сотник встает перед своей сотней, – однако все исполняют волю одного повелителя. То же происходит и в мировом целом. Правда, повелитель здесь не виден; но ведь невидима и душа, благодаря которой мы живем; она познается лишь в своих действиях (а 14 – b 15).

Могущественнейший, прекраснейший, великолепнейший, бесконечный в своей жизни, совершенный в своем благе бог, оставаясь невидим всякому своему творению, тоже познается по своим деяниям. Ибо все происходящее в воздухе, на земле и на море суть деяния всемогущего бога. "Как говорит естествоиспытатель Эмпедокл (31 В 21), через него "образуется все, что было, есть или когда-либо будет". И вот еще одно сравнение, показывающее гармоническую сплоченность мира. Скульптор Фидий, создавая Афину на Акрополе, на середине ее щита изобразил свое собственное лицо и так связал это изображение тайными искусными связями с остальным произведением, что всякий, кто пожелал бы его убрать, необходимо должен был бы уничтожить и целое. В мире такое же значение имеет божество, с тем лишь различием, что оно расположено не в середине мира, не в темной земной сфере, а наверху, в чистой высоте, которую мы называем небом, потому что оно образует предел высших сфер, а также Олимпом. И недаром мы, люди, во время молитвы простираем руки к небу. И то же возвышенное место занимают достойнейшие мировые вещи, такие, как звезды, солнце и луна (b 15 – 400 а 21).

И вообще, божество значит для мира то же самое, что рулевой – для корабля, возничий – для колесницы, руководитель – для хора, закон – для государства, военачальник – для войска. Божество есть для нас закон, все удерживающий в равновесии, так что внутри организма неба и земли все живое, в соответствии со своим семенем, разделяется на роды и виды. И все рождается, растет и умирает сообразно постановлению бога, "ибо, как говорит Гераклит, всякое пресмыкающееся бичом [бога] гонится к корму" (22 В 11, другое чтение: "кормится землей") (а 22 – 401 а 11).

Бог един, а разные имена даются ему по причине изменений, которые он сам же и производит. Мы называем его дарителем жизни и началом всего, потому что благодаря ему живем. Его называют сыном Кроноса, то есть времени, потому что он простирается от безначальной вечности прошлого в бесконечную вечность будущего. Его называют господином молнии и грома, света и эфира. И его называют плодоносящим за даруемые им плоды, защитником городов, хранителем рода, дома и родственной связи, господином победы, богом мести, истинным спасителем и освободителем, – словом, мы называем бога неба и земли по каждому его проявлению. Как справедливо говорится у орфиков (frg. 21 а Kern), "Зевс был в начале и Зевс будет в конце, Зевс глава и середина, Зевс создатель всего" (7, 401 а 12 – b 7).

Мне представляется, заключает Псевдо-Аристотель, что и необходимостью именуется не кто иной, как опять-таки бог. Таким же образом бог тождествен тайне, потому что в нем таятся все вещи; он тождествен и определению, потому что все определяет и не оставляет нигде никакой неопределенности; он тождествен Мойре, пределу, неизбежности, вечности.

История, рассказываемая о богинях судьбы, повествует, что одна из них называется "Необратимой", потому что уже сплетенная ею пряжа принимала раз навсегда завершенный вид; другая называется "Наделяющая", потому что то, что ею производится, относится еще к будущему, а третья называется "Прядущая", потому что ее часть пряжи в данный момент подхвачена вращением и оформляется. Псевдо-Аристотель истолковывает этот миф, относя его не к кому иному, как опять-таки к богу, причем он ссылается на Платона, который говорит (Legg. IV 716 а):

"Бог, согласно древнему сказанию, держит начало, конец и середину всего сущего. Прямым путем приводит он все в исполнение, вечно вращаясь при этом, согласно природе. За ним всегда следует правосудие, мстящее тем, кто отступает от божественного закона. Кто хочет быть счастлив, должен держаться этого закона и следовать ему смиренно и в строгом порядке" (b 8-29).

3. Общая характеристика

Чтобы дать краткий исторический комментарий этого учения о первосиле, завершающем изучаемый нами трактат "О мире", необходимо отметить несколько мыслей.

а) Во-первых, несмотря на то, что автор трактата цитирует и поэтов и Эмпедокла, а еще раньше, как мы помним, он цитировал еще и Гераклита, в самом же конце своего трактата он приводит с большой похвалой импозантную цитату из Платона, эстетику данного трактата трудно связывать с какой-нибудь одной из предыдущих греческих философских школ. Основная установка, конечно, навеяна здесь учением Аристотеля о Нусе, то есть о таком Перводвигателе, который находится вне мира и над ним и который обладает возможностью в одно мгновение устраивать порядок во всем мироздании. Однако такое совпадение с Аристотелем возникает перед нами только при очень общем и очень абстрактном сопоставлении данного трактата с Аристотелем. Надо не иметь никакого чувства историко-философского стиля, чтобы прямо назвать это аристотелизмом. Перед нами здесь развертывается роскошная и ликующая картина мироздания, которое вечно бурлит и клокочет своей бесконечно возникающей пестротой, но которое эстетически созерцается, несмотря на весь свой хаос, как единое художественное целое.

Такое единое художественное мировоззрение, конечно, можно предполагать в античности решительно везде – и у досократиков, и у Платона, и у Аристотеля, и у ранних стоиков. Однако философы далеко не всегда доносят до своих читателей и слушателей в рефлективной и систематической форме то, что они чувствуют в глубине своего сознания. Эта абсолютно согласованная и в то же время бесконечно разнообразная хаотическая пестрота космоса достигает степени своей философской рефлексии, вероятно, не раньше Посидония. Для той эстетики, которую мы находим в трактате "О мире", Аристотель слишком прозаичен, Платон слишком диалектически систематичен, а досократики слишком наивны и дорефлективны. Такой звучный и гармонически данный пантеизм, конечно, ощущается уже у ранних стоиков. Но и они тоже слишком прозаичны, слишком моралистичны и слишком настроены педантски, чтобы создавать такого рода вольные и привольные, такого рода восторженные и в то же время рефлективно обоснованные картины мироздания и, наконец, такое художественное существо космоса и сурово-повелительное и одновременно ликующе-хаотическое, как это мы находим в изучаемом нами сейчас трактате "О мире".

б) В связи с этим, во-вторых, необходимо не сбиться с толку при оценке выдвигаемой здесь теории божества. Если читатель не привык отдавать себе отчет в глубочайшем различии языческого пантеизма и многочисленных монотеистических концепций (иудаизм, христианство, ислам со всеми своими бесконечными разветвлениями), то пусть он лучше несколько повременит со своей монотеистической оценкой нашего трактата. Здесь мы находим самое настоящее ликование буйной языческой плоти и ровно ничего трансцендентного, ровно никакой абсолютной духовности, ровно никакой единой и неповторимой надкосмической личности. Ведь должна же окружающая нас бесконечная пестрота жизни иметь свой единый закон. Вот этот закон и именуется здесь божеством, а ни о каком божестве со своим собственным именем, со своей специфической историей и проблематикой здесь не может идти и речи. Ведь должно же то, что совершается вокруг нас, быть какой-то самостоятельной природой? Да, должно, но это и есть то, что в данном трактате именуется божеством. Даже в приводимой в конце трактата цитате из Платона категория природы стоит на первом месте. Итак, эстетика данного трактата, можно сказать, религиозная или философско-религиозная, но она не имеет ничего общего ни с какой монотеистической религией.

в) Наконец, – и это звучит почти как курьез, – космологическая эстетика трактата умилительнейшим образом раскрывает все свои социально-исторические карты. Если задать вопрос о социально-исторической значимости эстетики трактата, то без всякого марксизма и без всякого материализма сам трактат громогласно заявляет, что вся проповедуемая здесь красота космоса есть не что иное, как результат некого космического рабовладения. Греческие философы не очень любят говорить о социально-историческом происхождении своих теорий. Кажется, только один Аристотель бесстрашно выразил ту мысль, что все в мире подчиняется одно другому или вытекает одно из другого, что в каждом явлении и даже в каждом понятии можно рассмотреть повелевающего господина и повинующегося раба. И вот теперь наш трактат "О мире" тоже проводит вполне безбоязненно эту рабовладельческую трактовку космического целого. Вероятно, Аристотель в своей "Политике", Псевдо-Аристотель в трактате "О мире" и еще в самом конце античности Либаний в своей специальной речи "О рабстве", – только эти мыслители и выразили в сознательной форме рабовладельческую природу античного гения. Заявление нашего трактата, во всяком случае, не вызывает в нас в этом отношении ровно никаких сомнений.

Так можно было бы приблизительно формулировать эстетику этого чрезвычайно богатого по своим мыслям трактата Псевдо-Аристотеля "О мире". Мы видим, что его подлинное историческое место именно в контексте Цицерона и Антиоха, а в конце концов, и в контексте Посидония. Это – бурный перелом от раннего эллинизма к позднему эллинизму, который удобнее называть уже скорее эллинистически-римским периодом, а не просто эллинизмом вообще.

г) Есть, однако, еще одна черта этого трактата "О мире", которую необходимо отметить для ясности и полноты исторической оценки этого трактата. Выше мы заметили, что вся эта линия стоического пантеизма очень много сделала для преодоления начально-эллинистического дуализма субъекта и объекта. Если представители раннего эллинизма уже пытаются сгладить свой дуализм тем, что приписывают объективной действительности те или другие отдельные черты человеческой субъективности, то стоический платонизм и близко подходящие к нему системы платонизма и аристотелизма того времени уже рисуют объективную действительность не только в свете отдельных способностей человеческого субъекта, но и в свете его целостно-жизненного самочувствия. Возникающую на этой почве небывалую по своему размаху поэтическую картину природы мы отмечали и у Цицерона и теперь ярко ощущаем в трактате Псевдо-Аристотеля "О мире". Но мы также успели отметить и то, что такая эстетическая полнота в характеристиках природы еще не может считаться окончательным решением вопроса о слиянии субъекта и объекта, дуализм которых так отчетливо ощущается нами в раннем эллинизме. Дает ли в этом смысле что-нибудь нового этот трактат "О мире"? Две особенности этого трактата обращают на себя внимание в наших поисках найти материалы в конце раннего эллинизма для окончательного преодоления раннеэллинистического дуализма.

Во-первых, изучаемый нами трактат удивляет нас необычайно разработанной систематикой различных мировых явлений, претендующей, очевидно, открыть человеческому субъекту бесконечные дали мироздания и тем самым как бы побудить его дуалистический разрыв с объективной действительностью. Можно прямо сказать, что вся эта необычайная по своей систематике картина мироздания, и географическая, и метеорологическая, и астрономическая, действительно превосходит все такого рода античные картины действительности своим обилием, яркостью, пестротой и систематикой. Но нигде не видно, чтобы в такой картине субъект и объект отождествлялись в чем-то одном и нераздельном. Человеческий субъект существует здесь сам по себе, а ликующая, роскошная и неисчерпаемая объективная природа – тоже сама по себе. Она способна своей красотой и глубиной заполнить все внутреннее содержание человеческого субъекта. Но всем этим он еще не перестает быть самим собою. Он все же остается как субстанция сам по себе, а заполняющий его объект остается по своей субстанции тоже сам по себе. Прогресс в единении субъекта и объекта в данном случае огромен и для античной эстетики небывалый. Тем не менее полного тождества субъекта и объекта здесь пока еще никак не происходит, если иметь в виду то и другое как раздельные субстанции.

Во-вторых, трактат очень много и выразительно рассуждает о божестве, которое всем движет и все наполняет и которое настолько оригинально и самостоятельно, что мыслится даже вне мира и над миром. То, что тут нет никакого монотеизма, об этом мы сейчас говорили достаточно. Но дело не в этом. Дело заключается в очень важной проблеме: считать ли этот перводвигатель по крайней мере хотя бы некоторым подходом к утверждению тождества субъекта и объекта в этом перводвигателе?

Если мы припомним учение Аристотеля о Нусе (ИАЭ IV, с. 41-77), то в этом перводвигателе Аристотель находит и субъект мышления, и объект мышления, и их тождество. Можно ли считать такое решение вопроса у Аристотеля окончательным и в связи с этим можно ли считать окончательно решенной проблему тождества субъекта и объекта в трактате "О мире"? Здесь, однако, мы должны проявлять большую осторожность и не ограничиваться только буквальными заявлениями Аристотеля. Дело в том, что полное и окончательное слияние субъекта и объекта, то есть их полное тождество, возможно только с привлечением категории личности. Ведь это только личность является одновременно самочувствием, самосознанием, самомышлением, с одной стороны, и, с другой стороны, объектом и реально существующей субстанцией, реально существующим носителем всего этого сознания и мышления. Дошел ли Аристотель до такого понятия личности? Безусловно, не дошел. Он дошел до абстрактного признания необходимости сливать субъект и объект в одно целое. Но это целое является для него покамест еще только абстрактной теорией. Недаром мы выше не раз говорили, что вся классика базируется на конструировании абстрактно-всеобщих категорий.

Но вот перед нами трактат "О мире". Это уже не классика, и даже не поздняя классика, но уже эллинизм, и даже самый конец раннего эллинизма. Как будто бы казалось, что эллинизм, порожденный стихией субъективистического примата, должен был бы внести в аристотелевское тождество субъекта и объекта что-нибудь уже не столь абстрактное, а уже нечто конкретное, и не только абстрактную всеобщность его и конкретную единичность. Другими словами, ожидалось бы, что эта псевдо-аристотелевская "первосила" как раз и должна была бы трактоваться как именно личность. Однако и в этом трактате все еще нет никакого учения о личности, и проблема отождествления субъекта и объекта все еще остается нерешенной. Псевдо-Аристотель весьма подробно и весьма красноречиво рассуждает о деятельных силах этого надкосмического первоначала. Все им держится, все им организуется, все им охраняется, так что он и есть последняя красота природы и мира. И при всем этом о первоначале, как и личности – в трактате ни слова.

Таким образом, если весь этот период истории эстетики, начиная с Посидония, развивается на путях перехода от индивидуализма к универсализму и если здесь мы находим огромное достижение античной эстетики, уже вполне разнящее субъект с объектом, то все же и на стадии псевдо-аристотелевского трактата "О мире" I в. до н.э. мы никак не находим таких философско-эстетических проблем и таких методов их решения, которые обеспечивали бы для историка эстетики возможность наглядно убедиться в окончательном свершении раннеэллинистической мысли, то есть в такой миссии, которая привела бы от разрыва субъекта и объекта к их подлинному тождеству. Этим и объясняется то, что понадобилось еще два столетия, чтобы античность могла найти и формулировать теперь уже в сознательном виде это когда-то бывшее и с началом эллинизма потерянное тождество субъекта и объекта. Античной мысли пришлось пройти полосу так называемого неопифагореизма, очень пеструю, даже хаотическую, весьма мучительную и для самих представителей античного неопифагореизма и для теперешних исследователей этой ступени античного сознания, у которых прямо-таки кружится голова от разнобоя относящихся сюда античных первоисточников.

К этому неопифагореизму нам в дальнейшем предстоит обратиться, так же как и к Филону Александрийскому, тоже сыгравшему огромную роль в развитии неоплатонизма.


Часть Пятая
ОБЩИЙ РЕЗУЛЬТАТ ЭСТЕТИКИ РАННЕГО ЭЛЛИНИЗМА

Выше у нас было установлено основное деление всей эллинистической эстетики на ранний и поздний период. Напомним еще раз, чтобы не было путаницы в терминологии, что под ранним эллинизмом мы понимаем века IV-I до н.э. и под поздним эллинизмом века I-VI н.э. Первый период мы характеризовали как небывалое раньше в античности проявление самостоятельной функции человеческой субъективности, что особенно было видно на стоицизме, эпикуреизме и скептицизме. В дальнейшем, и притом очень скоро, начинается вновь поворот к объективистским позициям периода классики, но уже с признанием всех прав субъективной личности, на которое только была способна античность. Наш раздел "От индивидуализма к универсализму" пытался обрисовать эту борьбу античного гения за такое объективное бытие, которое удовлетворяло бы всем нуждам самостоятельного самочувствия человеческого субъекта. И сделано было здесь немало.

Рассмотренные у нас материалы во всем этом разделе "От индивидуализма к универсализму" поражают даже всякого опытного наблюдателя своей неимоверной пестротой, разнобоем и прямыми противоречиями. Тем не менее хотя бы некоторые ведущие линии, пусть с тем или иным риском, нам все же необходимо проводить, чтобы окончательно не запутаться в этом темном лесу позднейших первоисточников.

Наиболее понятной линией является здесь, конечно, многовековой переход от индивидуализма (не всякого, но античного) к универсализму (тоже не вообще, но пока только к античному же). Индивидуальный субъект, противопоставивший себя универсальной объективной действительности в раннеэллинистическую эпоху, постепенно старается сгладить этот разрыв. И в рассмотренных нами философско-эстетических системах последующего эллинизма здесь были получены большие достижения, так что, в конце концов, субъективная жизнь человека уже стала представляться, по крайней мере в возможности, огромным богатством бесконечной объективной действительности. Но и эта ступень философско-эстетического развития не могла уничтожить субстанциального разрыва субъекта и объекта и единственно могла только либо наполнять субъект объектным содержанием, либо объективную действительность глубинами человеческих переживаний. Ясно: оставалось не просто содержательностное взаимное заполнение субъекта и объекта, но их субстанциальное тождество.

§1. Три основные ипостаси

1. Единое, или Благо

На путях этих последних веков своего существования античная философия и эстетика столкнулись с чуждым им библейским миром, который сразу же давал решение этой проблемы тождества, так долго искомого и мучительно достигаемого, но в виде библейского учения об абсолютной личности Иеговы. Античные люди не могли понять Библии и не могли понять, что такое иудаистический Иегова. Стать на этот путь для греческих философов означало просто выйти за пределы язычества и стать монотеистами. Античный мир, попросту говоря, органически не был способен к монотеизму.

Однако оставался еще один неиспользованный путь для достижения искомого субъектно-объектного тождества, пока еще чисто античный, пока еще вполне языческий и пока еще бесконечно далекий от персоналистического монотеизма. Это всеобщее тождество субъекта и объекта можно было представить и без всякого личностного его заполнения. Ведь кроме личностного совпадения противоположностей, античность обладала давнишним и вполне надежным способом представления этого тождества, именно способом математическим. Ведь единица, собственно говоря, существует абсолютно везде и абсолютно все охватывает. Любая дробь, полученная отделения единицы на какое-нибудь число, тоже ведь есть нечто, то есть нечто определенное, то есть нечто единичное. Единица, собственно говоря, совершенно никак не делима. Поэтому и абсолютное тождество субъекта и объекта тоже вовсе не обязательно было представлять в виде личности, хотя всякая личность как раз есть сразу и одновременно как субъект, так и объект. Это субъектно-объектное тождество, в котором совпадали все противоположности, было сразу и везде и нигде, не было делимо ни при каком ухищрении ума и тем самым было выше всяких противоположностей и не состояло из них. Вот это субъектно-объектное тождество и могло трактоваться без всякого привлечения библейского Иеговы. Оно вполне могло трактоваться внеличностно, а это и значит в античном виде. Античные философы через Филона Александрийского научились весьма высоко ценить субъектно-объектное тождество, ставя его выше всяких противоположностей и выше всего раздельного. Но они не стали ни иудеями, ни христианами. Они остались язычниками; и в неоплатоническом учении об Едином они в конце концов и достигали преодоления субъектно-объектной противоположности, которая характерна была для всего раннего и в некоторой степени – даже и для известных сторон позднего эллинизма.

2. Ум

Противоположность идеи и материи, как равно и разные формы их объединения, были давно известны античным философам, даже еще со времен греческой классики. В эпоху эллинизма эту идею стали понимать субъективистически, а эту материю – как слепую и глухую телесную материю, лишенную всякой идеи, то есть всякого смысла и оформления. Чтобы заполнить эту бездну, стали этот субъективный человеческий ум, то есть совокупность идей, то есть всю разумно-словесную человеческую область, приписывать материи и тем самым проповедовать учение о мировом Логосе, но этот Логос, имевший своей моделью человеческий мыслительно-словесный разум, тем самым еще не мог быть чем-то абсолютным и самодовлеющим. Для конечного объяснения всего происходящего приходилось, кроме этого Логоса, признавать еще древнюю судьбу. И спрашивается: как же можно было преодолеть эту онтологическую противоположность Логоса и судьбы? После бесчисленных попыток трактовать онтологический Логос в том или ином смысле античные философы опять-таки натолкнулись на Филона Александрийского, по которому все идеи оказывались не только объективно существующими, но ввиду монотеизма еще и существующими в уме личного Бога. Но ведь никакого единого и абсолютного личного Бога античность никогда не понимала, так что и существование идей в уме такого Бога тоже представлялось ей каким-то невероятным суеверием.

Однако и здесь Филон Александрийский, вовсе не ставший каким-нибудь учителем для античных философов, натолкнул их на такой метод учения об идеях, который и давал возможность представлять их как нечто целое и в то же время не как мысли в уме абсолютной личности и уж совсем без всякого противопоставления какой-нибудь слепой судьбе. Нужно было только понять этот Ум, то есть совокупность всех бесконечных идей, как тоже некого рода специфическую субстанцию, уже не нуждавшуюся для своей субстанциальности в том, чтобы быть свойствами какой-то еще другой субстанции, и притом субстанции личного божества. Неоплатоники как раз и использовали этот последний путь, о котором пророчествовала вся античность – и у Парменида, и у Анаксагора, и у Платона, и у Аристотеля, и у стоиков, и у пифагорейцев, и у многих других ярких представителей философии. Другими словами, этот надкосмический Ум стал толковаться не личностно, как у Филона Александрийского, но все же субстанциально, как это было ярче всего у Аристотеля, хотя пока еще без окончательного субстанциального заострения.

Кроме того, аристотелевский Ум тоже состоял из трех моментов – мыслящего, мыслимого и тождества того и другого в одной точке. Это тоже было одним из видов полного отождествления субъекта и объекта, но опять-таки не личностным, а всего только числовым и материальным путем. И если неоплатоническое Единое обеспечивало для эстетической предметности ее нераздельную единичность, то неоплатонический Ум, разработанный на основах аристотелевского умозрения, обеспечивал для эстетической предметности ее структурно-смысловую оформленность без ухода в область ущербного бытия материи и без всякой случайной зависимости от какой-нибудь силы судьбы вне Ума. В неоплатоническом Уме был свой субъект и свой объект, и была та природа, которая объединяла их в нераздельное целое и которую неоплатоники называли мудростью (sophia), так что софийный принцип красоты и стал у неоплатоников последней опорой их учения о единораздельной красоте, одинаково и структурной и содержательно-наполненной. Никакие неопифагорейцы не могли создать такого рода эстетической конструкции, не владея самим принципом субъективно-объективного тождества. О некоторых намеках на этот счет в раннем эллинизме мы сейчас не говорим.

3. Душа

Как известно, уже древние стоики, различавшие по общеантичному образцу идею и материю, в то же самое время вводили понятие эманации, то есть учили об истечении идеи в материю и о восхождении, о сосредоточении растекающейся материи в неподвижной идее. Эта эманация в течение веков была весьма полезным и острым орудием для преодоления часто возникавших соблазнов той или другой формы дуализма.

Однако к концу раннего эллинизма, то есть в эпоху неопифагорейства, достаточно ясно была обнаружена невозможность ограничиться только эманационным пониманием соотношения идеи и материи. В те времена человеческий субъект чувствовал себя уже настолько глубоким и развитым, что стать на путь такой всеобщей текучести для него было уже невозможно. Как бы он ни растворялся в окружающей текучей действительности, пусть даже самой высокой, он все же никак не мог забыть своей специфики, забыть своей индивидуальности и отвергнуть свою неповторимость. Во всех этих эманациях, происходивших из самых высоких начал, человеческий субъект все-таки хотел оставаться самим собою. И здесь библейское учение Филона Александрийского тоже было великим соблазном, на который, однако, античная философия не пошла.

Она научилась у Филона, то есть у Библии, понимать человеческую личность как нечто специфическое и неповторимое. Но эта специфичность и неповторимость человеческой личности требовали запрета выводить этот субъект из каких-то еще предшествовавших причин, которые уже самим своим наличием все-таки нарушали неповторимую оригинальность субъекта, объясняя то одну, то другую, то третью его сторону и тем самым производя в нем дробление, противоречащее его неделимой оригинальности. Библейское решение этого вопроса было очень простым и понятным. Бог творит человека, во-первых, из ничего, – а это значит, что нет и никаких предварительных причин, которые объясняли бы появление человеческого субъекта, а во-вторых, творение это происходит мгновенно и притом раз навсегда, так что и с этой стороны неповторимость, неделимость и вечность человеческого субъекта оставались нетронутыми и даже не требующими для себя никаких объяснений. Но вот в чем дело: античные философы никак не могли стать на точку зрения креационизма. Им безусловно хотелось сохранить оригинальность человеческого субъекта, но только не путем признания создания человека из ничего, и притом еще над-мирной абсолютной личностью. Поэтому, научившись у Филона Александрийского очень многому, неоплатоники пошли своим старым, языческим путем. Они не стали заменять исконно-античную теорию эманации иудаистически-христианским учением о творении. Но они приписали человеческой душе вечную подвижность и даже самодвижность. А подвижность и самодвижность всего космоса тоже были приписаны не сознательному действию абсолютной личности, но особого рода мировой Душе. А это учение о всеобщем одушевлении греческие философы устанавливали еще в самом начале своего философствования, и поэтому неоплатоническое учение о мировой Душе было только предельным обобщением старых концепций, затемненных дуализмом эллинистически-субъективистских исканий. Филон, повторяем, научил здесь греческих философов очень многому. Но не хватавшую им концепцию субъектно-объектного тождества, нарушенную эллинистическим дуализмом, они оформили своим собственным, то есть чисто языческим, путем.

Представители позднейших культур всегда считали недостаточной античную характеристику человеческого субъекта, человеческого "я" или души как нечто только самодвижного. Этой самодвижности казалось очень мало для вскрытия подлинных основ человеческой души. Однако исследователю приходится здесь, как и везде, все же не выходить за пределы очевидных фактов. А эти факты действительно говорят, что никакой другой оригинальности в человеческом субъекте античные люди и вообще не находили. Действительно, с иной точки зрения такая оригинальность человеческого субъекта была совершенно недостаточной, и эта самодвижность души весьма мало характеризовала неповторимость и несводимость души ни на что другое. Но такова была уже ограниченность всего античного мировоззрения, выросшего на почве либо общинно-родовой, либо рабовладельческой формации, отличавшихся как раз по преимуществу внеличностным пониманием человеческой личности. Ведь даже и боги были в античности не чем иным, как обожествлением сил природы или материальных сил общественного развития. Для нас сейчас важно только то, что в античной эстетике, даже включая неопифагорейство, все еще оставался неиспользованным, а если и использованным, то совершенно неразвитым путь понимания движущей силы человека и всего космоса как именно души. Отсюда и возникла историческая необходимость неоплатонизма, который как раз максимально использовал это чисто языческое представление о мировой Душе, не впадая ни в какой монотеизм и даже ведя с ним отчаянную борьбу.

4. Неизбежность указанных трех ипостасей

Только теперь мы можем указать на тот твердый субъектно-объектный источник, которого так не хватало в изложенных у нас системах, начиная со стоического платонизма. Такие философско-эстетические явления последних этапов развития раннего эллинизма, как Цицерон или как трактат Псевдо-Аристотеля "О мире", давали такую картину объективной действительности, которая оказывалась в субъективном смысле весьма яркой и насыщенной. И все-таки мы утверждали, что подлинного отождествления субъекта и объекта здесь не было. Это же самое еще находили и в неопифагореизме. Теперь, с использованием филоновского субъектно-объектного тождества, но в то же время с исключением из него всякого монотеизма, мы наконец получили то чистое субъектно-объектное тождество, которое хотя и может связываться с разными мифологическими представлениями, тем не менее само по себе оно философско-теоретически и эстетически остается чем-то безусловно самостоятельным и дающим возможность также и весь космос и все, что находится внутри него, тоже трактовать неразрушимо-единично и в этом смысле неповторимо-оригинально. Таково это первое начало всякого бытия, именуемое в неоплатонизме первой ипостасью. Учение об этом первоначале, мелькавшее раньше, более или менее случайно и необоснованно и ставшее теперь разработанной доктриной, было самым естественным концом философско-эстетического мышления древних, в конце концов сумевших формулировать свой собственный абсолют вне всякого монотеистического абсолюта и даже в борьбе с ним.

Что касается второй ипостаси – Ума, то и она постоянно мелькала перед нашими глазами при изучении многовековой античной эстетики. Теперь же, накануне неоплатонизма, выяснилась полная необходимость использования этих старых теорий космического Ума, но использования такого, чтобы это не противоречило первой ипостаси и чтобы вторая ипостась была только единораздельным проявлением того, что выше всякого разделения и потому выше всякого мышления и всякой сущности. Красота была для античной философской эстетики, конечно, чем-то единым, нераздельным, всегда оригинальным, всегда неповторимым и всегда ни с чем не сравнимым. Но оставаться на такой позиции античные философы никак не могли, так как это заставило бы их впадать в агностицизм, то есть в теорию, максимально далекую от античной эстетики и всей античной философии.

Наконец, кто же может сказать, что та красота, которую проповедовали древние, внутренне лишена одушевления, не дышит жизнью, лишена всякой живой пульсации и не содержит внутри себя неистощимого источника бесконечных радостей и созерцаний.

Таким образом, обзор всех предыдущих философско-эстетических теорий с полной неизбежностью приводит нас к тем трем основным ипостасям Единого, Ума и Души, которые и составили собою основное и центральное учение всей неоплатонической философской эстетики.


§2. Материя и космос

Античная эстетика, в основе своей стихийно-материалистическая, не могла закончить своего существования без тонко разработанной теории материи и возникающего из ее недр космического целого.

1. Материя

Недостаточность, а в конце концов даже и самая настоящая ошибочность, всех философско-эстетических систем, возникавших в эпоху эллинизма на путях от индивидуализма к универсализму, объясняется в первую очередь тем, что здесь нигде не появлялось достаточно разработанной и в античном смысле завершительной теории материи. Если говорилось, что материя есть ничто, а все вещи возникают только из реализации идей в материи, то подобного рода тезис без специальных и тонких разъяснений оставался только нелепостью.

Ведь если материя есть действительно ничто, то как же в этом ничто может реализоваться идея и для чего нужно такое ничто? Говорили, что материя есть возможность бытия. Но тогда тоже оставалось непонятным, для чего нужна эта возможность бытия, когда идея уже сама по себе есть полная и окончательная реальность бытия? Для чего нужна возможность того, что существует уже и само, без всяких своих возможностей? Говорили, что материя есть хаотическое существование вещества и что идея или космический Ум, космическая Душа приводят этот хаос в упорядоченное состояние, в космос. Подобного рода объяснения тоже не были вполне вразумительными. Ведь каждая из тех вещей, которые находятся в хаотическом смешении со всеми другими вещами, была ли вообще чем-нибудь или была ничем? Если она – ничто, то как же все эти "ничто" могут существовать в хаотическом смешении? Если же каждая вещь, входящая в хаос, есть нечто, то уже по одному этому она содержит в себе и какую-то свою идею. Подобного рода теорий материи в античной эстетике было очень много, и все они были недостаточны, потому что они мыслили материю в слишком большом разрыве с идеей. Стоики хорошо учили о том, что в результате всеобщей эманации идея постепенно переходила в материю, а материя постепенно переходила в идею. И в смысле онтологического монизма это безусловно было шагом вперед. Но тут же, однако, возникал вопрос: какое же все-таки отличие существует идеи от материи и материи от идеи? Был единственный путь выйти из этого тупика – это создать систему, так сказать, количественного идеализма. Если применять стоический термин "тонос" ("напряжение"), то идея и материя окажутся только разными степенями напряжения одного и того же единосущного бытия. Максимальная концентрация этого последнего есть идея (и еще выше – Единое), а максимальное рассеяние и ослабление бытия есть материя или даже пространство. Этот путь количественного идеализма (а можно было бы сказать, также и "количественного материализма") как раз и есть тот путь, на который стал неоплатонизм, обобщивший и синтезировавший все наиболее выразительные формы прежних учений о материи.

Этот небывалый монизм сразу возникает при критическом рассмотрении материалов, например, хотя бы того же неопифагореизма. Находясь во власти острейшей монистической потребности, но еще не доходя до теории субъектно-объектного тождества, неопифагореизм оказывается бессильной теорией, когда начинает разрабатывать или только теоретическую сторону этико-эстетической проблемы, или только ее практическую сторону. В первом случае, как, например, в "Золотых стихах", эстетика страдает необычайно суровым априоризмом, так что не указывается уже и никаких путей для реального осуществления всей этой неприступной этико-эстетической конституции. Во втором случае, как это мы находим, например, у Аполлония Тианского, изображается герой как носитель всего самого духовного, самого возвышенного и максимально прекрасного. И тем не менее герой этот все же находится в узких рамках дуалистической эстетики. Он берет на себя самые необыкновенные функции волшебства, чародейства, всякого рода магии, пророчеств, доходящих почти до приключенчества, почти до авантюризма. Это потому, что материальный мир, в котором он вращается, недостаточно идеален, так что идеальности этой приходится достигать только какими-то сверхъестественными средствами. Ясно, возникает при этом потребность такой эстетики, красота в которой понималась бы как явление природное, естественное, само собою разумеющееся. Такого рода эстетическую позицию и занял неоплатонизм.

2. Тело

На путях формулированного здесь нами количественного идеализма (или материализма) возникала еще одна категория, тоже недостаточно разработанная, в эпоху эллинизма и тоже требовавшая своего безусловного признания хотя бы уже в силу тех необходимых требований, которыми отличалась античная эстетика вообще. Выше мы уже много раз говорили о том, что античного человека интересует не столько отвлеченная, то есть предельная, идеальность, и не столько отвлеченная, то есть предельная, или слепая и глухая вещественность. Античный человек всегда любовался именно на тело, то есть только на известную степень идеальности и только на известную степень материальности. При этом подобного рода степень отнюдь не расценивалась в античности как-нибудь случайно, или как попало, или неизвестно почему. Постоянной моделью здесь было не что иное, как именно человеческое тело. Оно, взятое как в совершенной форме выраженная жизнь, и было моделью всякой красоты.

И прежде всего человеческое сильное, живое, одушевленное, разумное и целесообразно действующее тело было моделью космоса, который отличался именно всеми этими человеческими свойствами, но только данными в своем предельном состоянии. Космос как идеально организованная мировая жизнь – это старинная и всегдашняя эстетическая теория древних. Но теперь, при переходе от раннего эллинизма к позднему, это космическое целое стало особенно остро переживаться, и теперь уже оказались необходимыми те или другие теории восхождения от реальной человеческой личности и природы к этому всеобъемлющему космосу.

Эта теория и внутреннего и внешнего восхождения и нисхождения сама собой напрашивается при изучении всех этих синкретических материалов, начиная с Панеция и Посидония. Такого рода теории тоже весьма облегчили бы внешнюю и слишком суровую картину монизма, которая тоже сама собой напрашивалась в результате критики неопифагорейства. Ведь раз субъектно-объектное тождество царствует всегда и повсюду, пусть хотя бы и в разной степени, становится необходимой обрисовка и тех путей, которыми и человеческая личность и вся природа могли бы восходить от своего ограниченного существования к тем духовным ценностям, которые возникали в связи с теорией трех основных ипостасей. И вот этого-то мы как раз и не находим в синкретических теориях на рубеже раннего и позднего эллинизма, и вот это-то как раз и стало центральной задачей неоплатонической эстетики.

В результате всего этого неоплатоническая эстетика и оказалась единственным выходом, обеспечивающим преодоление раннеэллинистического индивидуализма и переход его на пути того последнего универсализма, дальше которого уже кончалась мировая миссия античной эстетики и наступали другие времена, другие культуры, уже со своим собственным, и прежде всего не столь телесным миропониманием, и со своей не столь монистической эстетикой.


§3. Диалектика и мифология

У нас остаются нерассмотренными еще две колоссальной важности философско-эстетические области, без которых невозможно подвести итог всей раннеэллинистической эстетики. Это – область диалектики и область мифологии.

1. Диалектика

То, что диалектика является исконным достоянием греческой мысли, это мы знаем хорошо, и этого не раз касались мы достаточно подробно. С другой стороны, раннеэллинистическая эстетика, хотя она и была полна разного рода противоречий и обладала глубочайшей потребностью преодолеть этого рода противоречия в каком-нибудь единстве, стоящем выше этих противоречий, как раз не дала нам ни разу таких ярких результатов, которые могли бы свидетельствовать об исчерпании диалектического метода до его логического конца. Достаточно указать хотя бы неопифагорейское, если не просто пифагорейское, учение о монаде и диаде, которые сливаются вместе в одно неделимое целое в триаде. Но подобного рода учение обладало чересчур числовым характером и как бы сознательно отказывалось от всякой качественней диалектики, а это уж никак не могло служить целям окончательной разработки диалектики в античной философии. И здесь опять Филон Александрийский сыграл огромную роль в истории развития античной мысли, хотя она и не стала на путь иудейского умозрения.

Дело в том, что Филон Александрийский – убежденнейший монотеист. Для него не существует никакого бога и никаких богов, которые не были личностями, и он не знает никакого общения человека с богом, кроме как учения чисто личностного, глубочайше интимного и творчески восходящего от греховного состояния к окончательному спасению. Такого рода интимности в своем общении с абсолютом греки никогда не чувствовали. Для них на первом плане – чувственный космос, а философия, и в особенности философская эстетика, в конце концов есть просто астрономия. Эта древнегреческая астрономия и возвышенна, и глубока, и прекрасна, и она захватывает, или должна захватывать, философское сознание до его последней глубины. Однако во всех этих языческих теориях нет одного, а именно здесь нет чувства личного прикосновения к абсолюту. Изучая Филона, греки не стали на путь монотеизма, и их общение с абсолютом не стало личной задачей жизни каждого человека. Астрономическая бессубъектность осталась характерной для античной эстетики с начала ее существования и до ее последнего конца.

Но вот чему научились греческие языческие философы у Филона. Они научились понимать свое Первоединое, которое мелькало еще в произведениях Платона, как нечто жизненно очень важное, как нечто бесконечно интимное, как нечто близкое и родное. Теоретически рассуждая, учение Филона об интимном общении человеческой личности с Первоединым было более естественно, чем у язычников-греков, поскольку филоновское Первоединое было ведь не чем иным, как личностью, пусть универсальной и трудно достижимой, но зато всеохватной и могущей явиться всякому человеку, который этого хотел и который к этому стремился. Греческое языческое Первоединое не было личностью и внутреннее прикосновение к нему человеческой личности не могло быть личностным до конца. Антиисторический астрономизм античности и здесь сказывался весьма ощутительно. И тем не менее только после Филона старинное платоновское Первоединое перестало быть абстрактной конструкцией, а стало чем-то живым и общепонятным. Этого мы не находили в рассмотренных у нас многочисленных концепциях раннего эллинизма. Но после Филона это стало живейшей проблемой философии и самым интимным источником всякой красоты, и прежде всего космической. Но тут-то и возникала с небывалой остротой почти забытая в период раннего эллинизма старинная, еще сократо-платоновская диалектика.

Ведь эта диалектика, несмотря на всю свою абстрактность, а может быть благодаря ей, была необходимым орудием мысли, которая чем становилась богаче, тем более становилась противоречивой. Надо было ввести в философию и в эстетику такой момент, который бы уже не боялся никакой противоречивости и в мысли и в бытии и который отвечал бы потребностям этого всеобщего закона единства и борьбы противоречий. Чем ближе подходила эллинистическая мысль к общегреческому Первоединому, тем более настоятельно возникала потребность разработать достойно глубокую теорию этого Первоединого. Не ставши учениками Филона в учении об абсолютной личности, греческие эллинистические философы и эстетики все же бесконечно ближе и интимнее стали переживать эту давнишнюю платоновскую теорию. Мало того. У Филона пришлось поучиться еще и тому, как можно и нужно восходить к этому Первоединому. У Филона была разработана целая теория внутреннего наития и внутреннего экстаза. И этой теории не хватало в раннем эллинизме, но она стала одной из главнейших проблем позднего эллинизма.

Греки, любившие во всем порядок и меру, и прежде всего в космосе, конечно, заговорили об Едином очень давно, еще устами элеатов и прежде всего Парменида. Платон глубочайшим образом развивал отношения этого Единого ко всему иному, или другому. Аристотель формально критиковал Платона за такое Первоединое, которое выше всякой множественности, и признавал Единое только как оформление самой же множественности. Как мы показали в своем месте, Аристотель далеко не везде оставался на этой позиции и часто заговаривал о таком Едином, которое, как у Платона, было уже выше множественности. Но так или иначе, а вся диалектика периода классики рассматривала Единое в его абстрактной всеобщности и совсем не касалась вопросов субъективного восхождения к этому Единому. Что касается, далее, эллинизма, ставшего на позицию не абстрактного Единого, но конкретно ощущаемого Единого, и не всеобщего, но единичного, то подобного рода конкретная единичность стояла уже далеко от платоновского Первоединого, причем разрыв этот стал чувствоваться очень рано, уже в раннем эллинизме, и философы старались всеми силами как-нибудь его заполнить. Заполняли по преимуществу методами приписывания субъективных принципов покинутым законам объективной действительности. Тут и стал играть главную роль стоический Логос или в крайнем случае неопифагорейская Монада. Но полного слияния объекта и субъекта здесь все же не получалось. Нужно было не приписывать субъективные принципы объективной картине мира, но попросту отождествить субъект и объект; с пусть хотя бы снабдившей это учение концепцией иерархической эманации. Вероятно, к этому учению о Первоедином, которое должно было даваться теперь не абстрактно-всеобщим способом, но и вместе с учением о конкретно-единичном восхождении к нему, языческие философы пришли бы и сами. Но тут появилось такое огромное историко-философское явление, как Филон Александрийский, который как раз давал и учение о Первоедином абсолюте и теорию интимно-личностного восхождения к нему. Библейское учение о Первоедином абсолюте как о личности греки отбросили с самого начала. Но конкретно-личностное восхождение к нему, а равно и подробнейшую разработку его в духе классических, абстрактно-всеобщих теорий греки конца раннего эллинизма усвоили весьма глубоко, и под влиянием филоновского монотеизма языческий политеизм сразу стал на твердый путь разносторонней и окончательной диалектики, уже не только абстрактно-всеобщей, как в период классики, и не только конкретно-единичной, как в раннем эллинизме, но внутренне отождествившей оба эти исторически теперь уже отжившие методы мысли.

Таково интимно-жизненное происхождение неоплатонической диалектики, и только здесь этот богатейший метод всей античной мысли доходил до своего конца, до своего предела, за которым уже погибала всякая античная диалектика вообще, и наступали уже совсем другие времена для диалектики, уже окончательно порвавшие связь с античностью вообще.

2. Мифология

Еще одна колоссальной важности область античной мысли совершенно необходима для понимания того, каков был результат всего периода раннего эллинизма и какую небывалую задачу поставил себе поздний эллинизм вообще и позднеэллинистическая эстетика в особенности.

а) В своем обзоре философско-эстетических направлений раннего эллинизма мы всегда констатировали факт необычайного отрыва человеческой субъективности от проблем объективной действительности. Мы всегда говорили, что ранний эллинизм все время пытался объединить субъективное и объективное, но что это никогда ему не удавалось целиком. Самое большее, что мы здесь находили, – это приписывание тех или иных черт субъективных переживаний человека находящейся вне человека объективной действительности. Эта субъективная интерпретация объективной действительности, конечно, оказывалась всегда более или менее условной. Но и эта условность имела в раннем эллинизме свою историю.

Наиболее внешней интерпретацией отличался стоицизм. Объективная действительность для него – это первоогонь и его превращение в другие элементы, а так как времена изолированного объективизма досократовской философии ушли в прошлое раз навсегда, то этот первоогонь пришлось характеризовать так, как это для человеческого субъекта было наиболее понятно. И поскольку самым конкретным проявлением человеческой мысли является слово, то это слово стоики и приписали общегреческому первоогню. Получилось учение о Логосе, то есть об огненном Слове, которое и лежало теперь в основе всякого бытия.

Но ведь ясно же, что человеческое слово может быть приписано объективному бытию все-таки более или менее условно. Поэтому Логос у стоиков стал в конце концов не более чем аллегорией бытия. Это тоже было некоторого рода попыткой преодолеть дуализм субъекта и объекта, но, конечно, такого рода попытка была с античной точки зрения весьма далекой от окончательного преодоления стоического дуализма, возникшего на почве примата человеческой субъективности над всем прочим бытием.

б) Однако уже в пределах раннего эллинизма мы находили такие философско-эстетические концепции, которые нельзя было сводить просто на элементарный и басенный аллегоризм. При последовательном изучении раннего эллинизма мы наталкивались на такие картины природы и мироздания, которые не просто указывали собою на что-то иное и на какую-то абстрактную мысль, приписанную этим картинам.

У Цицерона, в трактате Псевдо-Аристотеля "О мире" и в художественной литературе мы начинали здесь находить такие картины природы, которые имеют уже самостоятельное значение и все свое идейное богатство не почерпают откуда-нибудь извне, но из самих же себя, из своего внутреннего содержания. Это картины не просто художественные, но такие художественные, которые являются в то же самое время и философскими.

Эта философско-художественная действительность уже далеко выходит за рамки и абстрактно всеобщего единства и конкретно-единичного единства. Мы бы назвали это уже не аллегорией, но символом, понимая под последним указание не на какое-нибудь постороннее и внешнее для него бытие, но указание данной картины на самое же себя. Другими словами, такая картина мироздания имеет уже самодовлеющее значение, и тут уже нет ровно ничего аллегорического.

Однако можно и нужно было пойти еще и дальше. Во всяком художественном произведении субъективная и объективная жизнь, конечно, уже так или иначе сливаются в нечто единое. Созерцаемая нами картина не есть просто вещевое собрание красок, форм и фигур, но выражает также и свою, определенного рода, внутреннюю жизнь: картина производит на нас впечатление то веселое и живое, то грустное и тоскливое, то значительное и торжественное, а то нечто мелкое, забытое, бесперспективное или даже ничтожное. При этом картина все же остается для нас вполне вещественным предметом, а наше созерцание выраженной в ней внутренней жизни является обязательно условным и в крайнем случае только выражением или отражением этой внутренней жизни. Но теоретически вполне мыслимо и полное снятие этой условности.

Можно себе весьма легко представить, что изображенные на картине вещи или живые личности вовсе не являются только отражением условной действительности, а самой же этой действительностью. В порядке художественной образности поэт мог совершенно серьезно сравнивать раннюю весеннюю грозу с тем "громокипящим кубком", который "ветреная Геба" со смехом пролила на землю во время кормления зевсова орла. Но древний грек и действительно представлял себе грозу как результат действия высших божественных сил. И тогда этот кубок, эта Геба, этот орел, это проливание напитка на землю и этот смех Гебы придется понимать уже не условно, не переносно, не метафорически, не аллегорически и даже не символически, но совершенно буквально и объективно-реально. Другими словами, здесь будет уже не аллегория и не символ, но миф.

И где же мы находим более глубокое слияние субъекта и объекта в одно целое? В аллегории, в символе или в мифе? Ясно, что только в мифе. Ведь первобытная мифология и представляет собою не что иное, как картину всеобщего одушевления. Поэтому в аллегории и символе, как бы реалистически они ни понимались, в сравнении с буквальным мифом все же имеется определенного рода условность и переносное значение.

И мы должны сказать, что только после всех этих наших разъяснений станет понятной мысль о мифе как об абсолютном тождестве субъекта и объекта. Уже всякая личность есть такой субъект, который существует объективно, субстанциально, и одновременно такой объект, который выражает свою внутреннюю жизнь тоже не переносно и не условно, а на самом деле и вполне буквально, но всякий миф (Зевс, Геба, орел на Олимпе у Зевса и пр.), конечно, есть одновременно и нечто объективное и нечто субъективное.

Но в первобытном мышлении это субъектно-объектное тождество дано стихийно, нерасчлененно, без всякой рефлексии и без всякого анализа со стороны человеческого сознания. Поэтому возраставшее человеческое сознание, стремившееся подвергать анализу все существующее (а все существующее было мифологией), естественно, стало анализировать и эту мифологию, стало отделять богов или демонов от тех вещей, которыми они управляли и в слиянии с которыми они и оказывались мифическими образами. Понятно поэтому, что период греческой классики был основан уже на учении о материальных стихиях, которые изучались самостоятельно и в их собственном взаимоотношении. Мифология здесь, естественно, отступала на второй план и в своем прямом и непосредственном смысле стала трактоваться как явление устаревшее и слишком малокультурное. Новые мифы могли создаваться. Но в своем идейном смысле они были насыщены теперь проблемами тогдашней полисной жизни, а не проблемами ушедшей далеко в историю общинно-родовой формации. Еще дальше от мифа ушел, конечно, и ранний эллинизм, для которого вся древняя и народная мифология стала не больше как простой аллегорией, правда, иной раз с переходом от аллегоризма к символизму. Но, не найдя здесь полного слияния субъекта и объекта, которое было нарушено абстрактно-всеобщими методами классики и конкретно-единичными методами начального эллинизма, греческая философская эстетика вновь обратилась к древней мифологии, где, уж во всяком случае, была полная, прямая и непосредственная картина тождества абстрактно-всеобщих и конкретно-единичных методов мысли.

В эти времена, на рубеже старой и новой эры летосчисления, первобытная мифология стала определенным образом реставрироваться и эстетическая мысль вполне определенным образом переходить от секуляризации раннего эллинизма к сакрализации позднего эллинизма.

в) Тут, однако, для истории эстетики очень важно понимать, почему языческая философия тогдашних греков стала реставрировать свою первобытную мифологию и оказалась неспособной воспринять библейский монотеизм. Ведь библейский монотеизм тоже учил об абсолютной и надмирной личности. Но не в такой личности нуждалась древнегреческая эстетика. Когда она стала переходить к учению о полном тождестве субъекта и объекта, она вполне могла обойтись и своей собственной, исконной и народной мифологией. Ведь древние боги тоже были личностями. Однако здесь не было надмирной и абсолютной личности, а личностные боги были только отражением природы и общества, то есть обожествлением природных сил и материальных сил общественного развития. Филоновский монотеизм научил греков относиться серьезно, то есть и философски и эстетически, к своим богам, демонам и героям. Но он не мог научить их монотеизму, поскольку греческая эстетика – и мы об этом уже говорили не раз – органически была не способна ни к какому монотеизму и с начала до конца оставалась политеизмом. Только вначале это был наивный, стихийный и дорефлективный политеизм, а в конце он стал серьезной философской доктриной, очень ученой и весьма далекой от всякой наивности и стихийности, стал диалектикой мифологии. Боги, демоны и герои, попросту говоря, превратились в систему философско-эстетических категорий.

Так с неизбежной исторической необходимостью возник неоплатонизм как диалектика мифологии и тем самым как последнее слово античной эстетики.

3. Лектон, аллегория, символ и миф

Чтобы понять позднеэллинистическую реставрацию мифологии, и логически и исторически, необходимо припомнить то, что мы говорили выше и говорили уже очень давно, а именно в характеристике еще древне-стоической эстетики. Там мы нашли, что выступившая на первый план человеческая субъективность исходила в период раннего эллинизма из того, что было яснее всего и проще всего для субъективного мышления и для его логики. Проще всего и естественнее всего это логическое мышление усматривалось у стоиков в языковой деятельности, в той чисто словесной предметности, которую имеет в виду каждое произносимое нами слово и которое не есть ни физический, ни психический, но вообще какой бы то ни было субстанциальный феномен. Это было просто значением слова, его смыслом, могущим иметь для себя применение и в объективной и в субъективной области и потому пребывающим по своему существу вне обязательно физической, обязательно психической или какой бы то ни было вообще субстанции. Эту словесную предметность ранние стоики называли "лектон", и это было максимальным удалением от всякого примата объективного бытия, характерного для всей предыдущей философии и эстетики. То, что стоики считали объективной действительностью, получало свою характеристику в связи именно с этим лектон, так что все объективное бытие характеризовалось у них как Логос.

Само собой разумеется, что этот Логос, приписанный человеческим субъектом объективной действительности, не был настолько силен, чтобы дать окончательное объяснение всему существующему. Это окончательное объяснение все-таки все еще продолжало требовать учения о судьбе. Наоборот, как мы видели выше, учение о судьбе впервые только у стоиков получило для себя философское обоснование и стало необходимой уже чисто логической концепцией. Отсюда ясно и то, что в свете такого Логоса все существующее превращалось в некоторого рода аллегорию: важна была логическая структура объективного бытия, а само это последнее могло быть каким угодно, то есть как угодно зависимым от судьбы.

Но ясно также и то, что греческая мысль, по существу своему всегда объективистская и всегда реалистическая, не могла особенно долго останавливаться на этом аллегоризме. Уже у древних стоиков этот аллегоризм становился иной раз не просто басенным примером, а указывал на такое бытие, которое является не просто примером для абстрактной мысли и не просто иллюстрацией того или другого логического построения, но является чем-то вполне самостоятельным. Полной самостоятельности субъектно-объектного бытия, однако, здесь не могло быть, поскольку все окончательные причины относились к судьбе, а это значит, что объективный логос, имея субъективное человеческое происхождение, еще не был настолько силен, чтобы уничтожить аллегоричность всей тогдашней картины мироздания.

Мы только что говорили о необходимости диалектического перехода от аллегоризма к символизму и от символизма к мифологии. Это должно быть нам теперь ясным, и повторять свою аргументацию мы здесь не будем. Но что очень важно сказать в подведение итогов раннего эллинизма, это то, что в течение раннего эллинизма постепенно развивалась диалектика стоического лектон и связанного с ним аллегоризма, стоического платонизма и связанного с ним символизма и, наконец, реставрационной мифологии позднего эллинизма, монотеистически данной у Филона Александрийского и политеистически разработанной в языческом неоплатонизме. Лектон перерастал в аллегорию, аллегория перерастала в символ, и символ перерастал в миф. И это было как окончательным субъектно-объектным овладением действительности, так и предельным для античности субъектно-объектным развитием человеческой личности. Предельно развитая человеческая личность вернулась здесь к тому, что было ей свойственно искони и что было основой всего ее тысячелетнего существования. Возвращение это было, однако, не стихийное, не первобытное, но рефлективное, диалектическое. Окончательная античная эстетика оказалась не чем иным, как реставрационной диалектикой первобытной античной мифологии.

4. Социально-историческая необходимость неоплатонизма

Идеологическая необходимость неоплатонизма для своего времени показана сейчас нами предварительно, в качестве общего результата раннеэллинистического развития. В окончательном виде необходимость неоплатонической эстетики последних четырех веков римской рабовладельческой империи станет ясной только после достаточно вразумительной обрисовки этого периода также и в социально-политическом отношении. Однако заниматься этими социально-историческими причинами возникновения неоплатонизма в настоящем пункте нашей работы является совершенно нецелесообразным, поскольку здесь мы пока резюмируем общие результаты раннеэллинистического развития. Всю эту социально-историческую проблематику неоплатонической эстетики целесообразно анализировать только в исследовании самой же неоплатонической эстетики, чем мы и должны заняться в конце нашего многотомного труда по истории античной эстетики вообще.