PSYLIB® – А. Ф. Лосев. ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ, том четвертый

БИБЛИОТЕКА

А.Ф.Лосев

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ

АРИСТОТЕЛЬ И ПОЗДНЯЯ КЛАССИКА

История античной эстетики, том IV
М.: "Искусство", 1975

Часть Первая
ОСНОВНЫЕ ПРОБЛЕМЫ ЭСТЕТИКИ АРИСТОТЕЛЯ,
ИЛИ ЭСТЕТИКА ОБЪЕКТИВНО-ИДЕАЛИСТИЧЕСКАЯ
НА СТУПЕНИ ДИСТИНКТИВНО-ДЕСКРИПТИВНОЙ

ВВЕДЕНИЕ

§1. Внешняя характеристика эстетики Аристотеля

1. Стилистическое отличие от Платона. – 2. Сочинения Аристотеля, имеющие отношение к эстетике. – 3. Незначительная ценность хронологических исследований текста Аристотеля, особенно для его эстетики.

§2. Обзор творческой деятельности Аристотеля в целом

1. Жизненно-творческий характер философии Аристотеля. – 2. Годы Академии. – 3. Годы странствий. – 4. Годы расцвета. – 5. Значение хронологических исследований творчества Аристотеля.

ОНТОЛОГИЧЕСКАЯ ЭСТЕТИКА АРИСТОТЕЛЯ

§1. Вступительное замечание

1. Необходимость сопоставления Аристотеля с Платоном. – 2. Метод сопоставления Аристотеля с Платоном.

§2. Единое

1. Мнение самого Аристотеля о своем отношении к Платону. – 2. Типы единства по Аристотелю. – 3. Сущность отличия Аристотеля от Платона в проблеме единства с выводами для эстетики. – 4. Некоторые детали. – 5. Итог.

§3. Ум

1. Изменчивые вещи предполагают неизменное бытие. Колебания Аристотеля в этом вопросе. – 2. Более детальная разработка этого вопроса. – 3. Неизменное бытие, или Ум, и его нематериальность. – 4. Вечный Ум есть "идея идей", безусловно отделенная от всего материального и ему предшествующая. – 5. Учение о самомышлении ума. – 6. Центральный пункт онтологической эстетики в "Метафизике". – 7. Центральный пункт онтологической эстетики в других произведениях Аристотеля. – 8. Умопостигаемая материя. – 9. Первая в античной эстетике теория самодовлеющей актуально-созерцательной ценности нематериального удовольствия от внутренней жизни чистого ума.

§4. Ум, Душа и Космос

1. Элементы учения о космической Душе в учении об Уме. – 2. Основная трансцендентальная аргументация относительно перводвигателя. – 3. Разные оттенки основной аргументации и особенно физико-телеологический аргумент. – 4. Общий вывод самого Аристотеля.

§5. Итоги

1. Аристотель кается перед Платоном. – 2. Прогресс и регресс в сравнении с Платоном.. – 3. Семиступенная диалектика Аристотеля, прикрытая формальнологической методологией.

АРИСТОТЕЛЕВСКАЯ ЭСТЕТИКА ВЫРАЖЕНИЯ

§1. Эстетика выражения в самой общей форме

1. Внутреннее и внешнее. – 2. Потенция и энергия. – 3. Энтелехия (entelecheia). – 4. Чтойность (to ti ёn einai).

§2. Потенция и энергия

1. Potentia и possibilitas. – 2. Потенция движения и потенция сущности. – 3. Энергия и движение. – 4. Энергия и потенция. – 5. Потенция и ложное. – 6. Потенция и материя. – 7. Резюме. – 8. Энергия предваряет потенцию. – 9. Энергия и выражение сущности. – 10. Общее - принцип энергийного выражения сущности. – 11. Эстетическая сущность аристотелевского учения о потенции и энергии.

§3. Энтелехия

1. Потенция, энергия и энтелехия. – 2. Энтелехия и движение. – 3. Энтелехия и четыре причины. – 4. Малая популярность термина.

§4. Чтойность

1. Чтойность и определение смысла. – 2. Чтойность и единичность. – 3. Чтойность и "наличное что". – 4. Чтойность и сущность. – 5. Чтойность и становление. – 6. Чтойность и цельность. – 7. Чтойность и пункт тождества эйдоса с материей. – 8. Чтойность и идеальная причина. – 9. Чтойность и проблема общего. Резюме. – 10. Необходимость эстетической оценки чтойности.

ЭСТЕТИЧЕСКИЕ КАТЕГОРИИ

§1. Прекрасное и благое

1. Наиболее общая эстетическая категория. – 2. Моральная и космическая красота. – 3. "Неподвижность" прекрасного. – 4. Прекрасное и благое. – 5. Окончательное размежевание красоты и добра. – 6. Несколько необходимых дистинкций. – 7. Окончательная формула прекрасного. – 8. К литературе.

§2. Калокагатия

1. Существенная необходимость термина "калокагатия" для Аристотеля. – 2. Концепция в "Большой этике". – 3. Концепция в "Этике Евдемовой". – 4. Еще три текста. – 5. Переход к другим категориям.

§3. Доструктурные категории (простота, прямота, чистота)

1. Простота. – 2. Прямота. – 3. Чистота (во внеэстетическом смысле).

§4. Доструктурные категории (очищение в эстетическом смысле)

1. Вступительные замечания. – 2. Материалы "Поэтики". – 3. "Страх" и "сострадание". – 4. Материалы "Политики". – 5. Некоторые догадки о сущности катарсиса на основании современных данных. – 6. Односторонность предложенных точек зрения. – 7. Ноологическое понимание катарсиса. – 8. Новейшее толкование катарсиса.

§5. Структурные категории элементарные (единое, или мера, и целое) и развитые (совершенство)

1. Единое, или мера. – 2. Целое. – 3. Совершенство.

§6. Структурно-числовые, или конструктивные категории

1. Начало, или принцип (arche). – 2. Середина. – 3. Конец, или цель (telos). – 4. Общие выводы относительно аристотелевского использования категорий начала, середины и конца. – 5. Порядок (taxis). – 6. Симметрия, или соразмерность (symmetria).

§7. Общие замечания об эстетических категориях у Аристотеля

Часть Вторая
ЭСТЕТИКА ОТНОСИТЕЛЬНОСТИ У АРИСТОТЕЛЯ

§1. Введение

1. Обычное понимание метафизики Аристотеля. – 2. Моменты относительности у Аристотеля. – 3. Совмещение относительной и абсолютной эстетики у Аристотеля.

§2. Вероятностный характер художественной реальности и диалектическая логика

1. Диалектика искусства. – 2. Диалектическая и софистическая эстетика. – 3. Самостоятельная задача вероятностного знания. – 4. Значение "Топики". – 5. Окончательная оценка диалектики у Аристотеля. – 6. Топика, логика и диалектика. – 7. Практические правила диалектики. – 8. Итог. – 9. Три примера эстетики относительности у Аристотеля.

ЭСТЕТИКА НЕБА

§1. Общая картина космоса и эстетика относительности

1. Космос. – 2. Пределы космоса. – 3. Иерархия космоса. – 4. Итог предыдущего.

§2. Специально о пространстве и времени

1. Эстетика пространства в связи с учением Аристотеля о космосе. – 2. Сущность эстетики относительности у Аристотеля. – 3. Эстетика времени в связи с учением Аристотеля о космосе.

ЭСТЕТИКА ЦВЕТА

§1. Вводные замечания

§2. Сущность цвета

1. Трактат "О цветах". – 2. Трактаты "О душе" и "О чувственном восприятии". – 3. Дополнения к учению о сущности света.

§3. Отдельные цвета и их значение

1. Происхождение простых цветов. – 2. Их значение. – 3. Критические замечания по вопросу о простых цветах.

§4. Сущность смешения цветов и его результаты

1. Сущность смешения. – 2. Результаты смешения цветов.

§5. Оттенки и направления цвета

1. "О цветах". – 2. "Метеорологика".

§6. Окрашивание

1. Что такое окрашивание. – 2. Окраска растений. – 3. Окраска животных.

§7. Заключение

1. Принцип эстетической значимости цветов. – 2. Критика у Аристотеля его предшественников. – 3. Общий вывод.

ФИЗИОГНОМИЧЕСКАЯ ЭСТЕТИКА

§1. Вводные замечания

1. Общий символический характер эстетики Аристотеля. – 2. Трактат "Физиогномика" и особенности его терминологии.

§2. Возможность и различные теории физиогномики

1. Вступление Аристотеля в его "Физиогномику". – 2. Определение физиогномики.

§3. Общие (родовые) физиогномические признаки

1. От психического к физическому. – 2. Еще раз о соответствии психического и физического с некоторыми деталями. – 3. Общие и частные состояния души.

§4. Тонкость оттенков в отдельных состояниях и способы истолкования физиогномических признаков

1. Тонкость оттенков. – 2. Способ непосредственного истолкования физиогномических признаков и способ их вывода.

§5. Мужественный и женственный физиогномические типы

1. Различие двух типов. – 2. Наиболее яркие представители двух типов.

§6. Физиогномика отдельных частей и особенностей человеческого тела

1. Отдельные члены и органы тела. – 2. Цвет человеческого тела. – 3. Волосатость. – 4. Голос.

§7. Физиогномика поведения

1. Походка, телодвижения и движение глаз. – 2. Рост.

§8. Заключение трактата

1. Общая физическая соразмерность. – 2. Примат разделения на мужское и женское и сравнительная оценка частей тела по их важности для физиогномиста.

§9. Итог о "Физиогномике" Аристотеля

1. Физиогномическое единство души и тела. – 2. Основные черты физиогномической эстетики Аристотеля.

Часть Третья
УЧЕНИЕ АРИСТОТЕЛЯ ОБ ИСКУССТВЕ

§1. Основные дистинкции

1. Наука, искусство и ремесло. – 2. Отграничение науки и искусства от ремесла. – 3. Классовый характер учения Аристотеля о различии искусства и науки, с одной стороны, и ремесла – с другой. – 4. Терминологическая путаница.

§2. Отграничение искусства от науки

1. Досуг. – 2. Многозначность понятия науки и необходимость ее учета для сопоставления с искусством. – 3. Искусство как область возможного или как область бытия динамического.

§3. Искусство как сфера выражения

1. Проблемно-вероятная динамика, или возможность. – 2. Обобщенный характер этой возможности. – 3. Образный характер искусства. – 4. Выражение как эстетическая заостренность художественного предмета. – 5. Философское обоснование структурного самодовления искусства. – 6. Содержательный характер аристотелевского структурализма. – 7. Опасность модернизации учения Аристотеля об искусстве.

§4. Искусство и природа

1. Искусство и субъективная идея. – 2. Искусство и область случайного.

§5. Искусство и принцип самодовления

1. Вводное замечание. – 2. Искусство не относится к области практического разума. – 3. Целесообразность без цели. – 4. Искусство и утилитаризм.

§6. Искусство и мораль

1. Красота и мораль поддерживают в искусстве друг друга, но они суть разное. – 2. Детали в вопросе о различии обеих этих областей в искусстве. – 3. Созерцание и блаженство в их отношении к искусству.

§7. Искусство и мифология

1. Общее отношение Аристотеля к мифологии. – 2. Искусство и космология (учение об Уме). – 3. Субъективная идея космоса.

§8. Дополнительная терминология

§9. Общие итоги теории искусства

1. Общая терминология для науки, искусства и ремесла. – 2. Искусство и наука в их противоположности к ремеслу. – 3. Искусство в отличие от науки. – 4. Нейтрально-бытийная основа искусства. – 5. Искусство и природа. – 6. Искусство и мораль. – 7. Искусство и блаженная созерцательность, или созерцательное блаженство. – 8. Художественная иерархия. – 9. Аристотелевский метод изложения специфики искусства и окончательная сводная формула искусства.

§10. Мимесис

1. Терминологические замечания. – 2. Предмет подражания. – 3. Материалы "Поэтики" в систематическом виде. – 4. Существенная новизна аристотелевского учения о подражании. – 5. Детали концепции подражания у Аристотеля. – 6. Универсальность подражания. – 7. Аристотелевский мимесис на фоне общеантичного мимесиса.

§11. Происхождение и разделение искусств

1. Общий подход Аристотеля к этой проблематике. – 2. Происхождение искусств. – 3. Разделение художественного творчества поэзия.

ПОЭЗИЯ

§1. Терминологические замечания

§2. Трактат "Поэтика"

§3. Композиция "Поэтики"

§4. Состав "Поэтики"

1. Излишнее и постороннее в трактате. – 2. Отдельные мысли и изречения. – 3. Определение трагедии. – 4. "Миф" в "Поэтике" Аристотеля. – 5. (Мифы и характеры. – 6. Неясность в учении Аристотеля о трагической ошибке. – 7. Противоречия в понимании других моментов трагедии. – 8. Трагедия и эпос. – 9. Некоторые соображения о восприятии времени в V в. до н.э.

§5. Общая характеристика "Поэтики"

1. Эстетические сведения. – 2. Специально литературоведческие наблюдения. – 3. Формалистические особенности трактата. – 4. Общая бессвязность изложения. – 5. Небрежность цитирования. – 6. Мнение Чернышевского.

§6. Дополнительные сведения, особенно о комедии

1. Другие возможные источники для теоретико-литературных взглядов Аристотеля. – 2. Сведения о комедии в "Поэтике" и в других сочинениях Аристотеля. – 3. Коаленовский трактат (Tractatus coislinianus). – 4. Общее заключение об аристотелевской теории комедии.

§7. Аристотель как литературный критик

1. Аристотель и Гомер. – 2. Итог отношения Аристотеля к Гомеру. – 3. Аристотель и другие эпические произведения. – 4. Элегия и ямб. – 5. Аристотель и мелос. – 6. Аристотель и Эсхил. – 7. Аристотель и Софокл. – 8. Аристотель и Еврипид. – 9. Аристотель и Агафон. – 10. Аристотель и Теодект. – 11. Аристотель и прочие трагики. – 12. Аристотель и греческая комедия. – 13. Общая характеристика Аристотеля как литературного критика. – 14. Одно современное суждение об Аристотеле как литературном критике.

РИТОРИЧЕСКАЯ ЭСТЕТИКА

§1. Композиция "Риторики" Аристотеля

§2. Сущность риторической эстетики

1. Обычное преувеличение. – 2. Логика иррациональности. – 3. Диалектика, топика, риторика.

§3. Прекрасное как предмет риторической эстетики

1. Прекрасное - желательное само по себе и достойное похвалы. – 2. Прекрасное и самодовление. – 3. Прекрасное вовсе не обязательно есть моральное, но часто даже противоположно морали. – 4. Прекрасное и вообще может далеко заходить за пределы красоты в точном смысле слова. – 5. Условность риторически прекрасного.

§4. Стиль как предмет риторической эстетики

1. Стиль как искусство. – 2. Теория классического стиля. – 3. Заключение о стиле. – 4. Общий вывод.

МУЗЫКА И ДРУГИЕ ИСКУССТВА

§1. Общие суждения Аристотеля о музыке

1. Отсутствие у Аристотеля цельной музыкальной теории. – 2. Музыка в системе наук и искусств.

§2. Специфика музыкального восприятия

1. Предварительные вопросы. – 2. Учение о чистой музыкальности. – 3. Другие проблемы.

§3. Общая характеристика музыкальной эстетики у Аристотеля

1. Чистая процессуальность. – 2. Предметы немузыкальных искусств. – 3. Психическая процессуальность. – 4. Математическая природа музыки. – 5. Музыка и наслаждение. – 6. Моральный (или, вообще говоря, ценностный) характер музыки. – 7. Творчество и профессионализм.

§4. Остальные искусства

1. Термин "архитектоника". – 2. Скульптура. – 3. Живопись. – 4. Наиболее вероятная причина равнодушного отношения Аристотеля ко всей области изобразительных искусств.

ЭСТЕТИЧЕСКОЕ ВОСПИТАНИЕ

§1. Общие замечания

1. Вступление. – 2. Государственная точка зрения. – 3. Рабовладельческая государственность.

§2. Гимнастика и музыкальное воспитание

1. Гимнастика. – 2. Музыкальное воспитание.

§3. Общий итог

1. Общее обозрение воспитательной системы. – 2. Заключение.

Часть Четвертая
ЗАКЛЮЧИТЕЛbНАЯ ХАРАКТЕРИСТИКА
ЭСТЕТИКИ АРИСТОТЕЛЯ

§1. Социально-историческое основание

1. Аристотель и Платон. – 2. Общественно-политическая обстановка во времена Аристотеля. – 3. Учение Аристотеля о рабстве по природе. – 4. Умеренный идеализм Платона и непримиримый идеализм Аристотеля. – 5. "Средняя" социально-политическая линия Аристотеля и ее смысл.

§2. Общие выводы для эстетики

1. Подлинный смысл борьбы Аристотеля с Платоном. – 2. Упрощенная концепция и более заостренная критика принципов. – 3. Ноологическая основа эстетики Аристотеля. – 4. Идеалистически более развитая концепция эстетики. – 5. Четыре аристотелевских принципа обосновывают эстетику и мифологию бытия более ясно, чем у Платона.

§3. Более детальные выводы для эстетики

1. Нарочито структурный характер эстетики. – 2. Чтойность (to ti ёn einai) и энтелехия. – 3. Специфическая автономия красоты и искусства. – 4. Основная философско-художественная интуиция Аристотеля.

§4. Основная художественная модель мировоззрения и эстетики Аристотеля

1. Творчество природы и творчество человека. – 2. Четыре аристотелевских принципа. – 3. Эйдетическая целесообразность. – 4. Аристотель и его предшественники. – 5. Мировой Ум и мир. – 6. Еще примеры всеобщего художественного конструирования бытия у Аристотеля.

§5. Другие формы основной художественной модели

1. Произведение искусства как орудие души (организм). – 2. Эстетическая середина как всеобщий принцип. – 3. Середина как основание сущности в логике. – 4. Среднее в физике. – 5. Познание и середина. – 6. Душа как середина. – 7. Высшая добродетель. – 8. Космический Ум как предельная срединная красота. – 9. Формула аристотелевской середины.

§6. Социально-политическое заострение эстетики Аристотеля

1. Мировой Ум Аристотеля. – 2. Все, что вне Ума, есть его собственность. – 3. Ум, душа и тело. – 4. Вся человеческая жизнь подчиняется принципу отношения господина и раба. – 5. Социально-историческое и философско-эстетическое противоречие аристотелизма. – 6. "Заплутался человек".

§7. Суждение Ленина

Часть Пятая
ШКОЛА АРИСТОТЕЛЯ,
ИЛИ ПЕРИПАТЕТИЧЕСКАЯ ШКОЛА

§1. Феофраст

1. Биографические сведения. – 2. Феофраст и Аристотель. – 3. Литература и музыка. – 4. Плутарх о музыкальной теории Феофраста. – 5. "Характеры".

§2. Аристоксен

. – I. Общие сведения. – 2. Общая теория музыки. – 3. Отдельные теории музыки. – 4. Итог.

§3. Прочие последователи Аристотеля

1. Евдем Родосский. – 2. Дикеарх из Мессины. – 3. Клеарх. – 4. Другие аристотелики ранней поры.

ЗАКЛЮЧЕНИЕ ВСЕЙ ЭСТЕТИКИ ПЕРИОДА КЛАССИКИ
И ПЕРЕХОД К ЭЛЛИНИЗМУ

Приложение I

Эстетика Аристотеля и современность

§1. Онтологизм эстетики Аристотеля

1. Исходный и безусловный пункт. – 2. Невозможность абсолютной полярности идеального и материального. – 3. Ноологическая эстетика. – 4. Космологическая эстетика.

§2. Экспрессивная эстетика

1. Онтология и эстетика в собственном смысле слова. – 2. "Потенция". – 3. "Энергия". – 4. "Энтелехия". – 5. Число, или числовая структура. – 6. "Чтойность", или символ. – 7. "Миф".

§3. Топологическая эстетика

1. Один из вековых предрассудков. – 2. Абсолютная достоверность и вероятностное правдоподобие. – 3. Топологическая логика вовсе не есть отсутствие всякой логики вообще.

§4. Кратчайшая формула эстетики Аристотеля

1. Результат предыдущей характеристики. – 2. Эйдос и его эмпирически-чувственная основа. – 3. Числовая структура. – 4. Борьба за эмпирическую чувственность у Аристотеля, несмотря на общую у него эволюцию платонизма. – 5. Преобразующая экспрессия. – 6. Общее и единичное. – 7. Вероятность, или вообще иррелевантность. – 8. Конечная формула.

§5. Социально-историческое место эстетики Аристотеля

1. Самодовлеющая созерцательность. – 2. Практически-жизненный и утилитарно-прикладной характер. – 3. Свобода по природе и рабство по природе. – 4. Канун эллинизма.

Приложение II

П.Броммер об eidos и idea у Платона

Библиография (опущена)

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. W.Jaeger, Studien zur Entstehungsgeschichte der Metaphysik des Aristoteles, Berlin, 1912; Aristoteles. Grundlegung einer Geschichte seiner Entwicklung, Berlin, 1923; 1955. Общее представление о работах В.Йегера можно получить по статье А.В.Кубицкого в приложении к его переводу "Метафизики": "Что такое Метафизика Аристотеля?" (Аристотель, Метафизика, пер. и прим. А.В.Кубицкого, М.-Л., 1934, стр. 255-269.)

  2. W.Jaegеr, Aristoteles, Grundlegung einer Geschichte seiner Entwicklung, 2. Aufl., Berlin, 1955.

  3. W.Jaegеr, Aristoteles..., S. 1-5.

  4. В.И.Ленин, Полное собрание сочинений, т. 29, стр. 325.

  5. Там же, стр. 326.

  6. W.Jaegеr, Aristoteles..., S. 9-11.

  7. Там же, стр. 11-19.

  8. Там же, стр. 20-22.

  9. W.Jaegеr, Aristoteles..., S. 23.

  10. Там же, стр. 30-31.

  11. W. Jaeger, Aristoteles..., S. 32-36.

  12. Там же, стр. 41-42.

  13. W.Jaegеr, Aristoteles..., S. 43-44.

  14. Там же, стр. 51-62.

  15. W.Jaegеr, Aristoteles..., S. 53-70.

  16. L.Riсhtеr, Theorie und Praxis der Musik in aristotelischen Protrepticos. – "Hermes", Bd 88, 1960.

  17. W.Jaegеr, Aristoteles..., S. 105-107.

  18. Там же, стр. 120-124.

  19. Там же, стр. 126-127.

  20. W.Jaegеr, Aristoteles..., S. 128-129.

  21. W.Jaegеr, Aristoteles..., S. 205-236.

  22. W.Jaegеr, Aristoteles..., S. 343-345.

  23. Возможно, однако, что исследование причин разлива Нила возникло в среде аристотелевских учеников или принадлежит Феофрасту.

  24. W.Jaeger, Aristoteles..., S. 365-392.

  25. Платон, Сочинения, т. II, М., 1970, стр. 586-587.

  26. Cl.Ваеumkеr, Das Problem der Materie in der griechischen Philosophie, München, 1890, S. 241.

  27. А.Ф.Лосев, История античной эстетики, т. II, стр. 618 и слл.

  28. Там же, стр. 552-557.

  29. Там же, стр. 661 и слл.; т. III, стр. 262-265.

  30. А.Ф.Лосев, История античной эстетики, т. II, стр. 250-254.

  31. Там же, стр. 254-273.

  32. Там же, стр. 618-620.

  33. А.Ф.Лосев, История античной эстетики, т. II, стр. 559.

  34. А.Ф.Лосев, История античной эстетики, т. II, стр. 627, 637.

  35. Arist. Organon, ed. Th. Waitz, II, Leipzig, 1846, S. 353-355.

  36. Arist. Metaph., ed. A.Schwegler, mit deutsch, übers., II, Tübingen, 1848, S. 111.

  37. Arist. Metaph., übers, v. J.H.Kirchmann, I, Berlin, 1871, S. 348.

  38. Arist. Metaph., übers, v. E.Rolfes, Leipzig, 1921.

  39. Arist. Metaph., ed. H.Bonitz, II, Bonn, 1849, S. 309.

  40. В приводимом нами здесь переводе Кубищтого вместо нашего перевода "чтойность" везде переводится ссуть бытия".

  41. Arist. Metaph., ed. H.Bonitz, II, S. 309.

  42. A.Trendelenburg, Das to heni einai, to agathöi einai etc. und das to ti ёn einai bei Aristoteles. Ein Beitrag zur aristotelischen Begriffsbestimmung und zur griechischen Syntax. – "Rheinisches Museum", 1828, Heft 4, S. 457-483; извлечение из этой работы. – Arist. De anima, Jenae: 1833, S. 192-194.

  43. A.Trendelenburg, Geschichte der Kategorienlehre, Berlin, 1846.

  44. Там ж е, стр. 36-37.

  45. Там же, стр. 37.

  46. Там ж е, стр. 38-39.

  47. А.Trendelenburg, Geschichte..., S. 41.

  48. Там же, стр. 42.

  49. Arist. Metaph,, ed. H.Bonitz, II, S. 316.

  50. А. Trendelenburg, Geschichte..., S. 40.

  51. Еd. Zеller, Die Philosophie der Griechen..., t. II, Abt. 2, Leipzig, 4 Aufl, 1921, S. 309-313.

  52. Более подробно сравнение между чтойностью Аристотеля и идеей Платона проводится в книге: А.Ф.Лосев, Античный космос и современная наука, М" 1927, стр. 501-509.

  53. J.Wаlter, Die Geschichte der Ästhetik im Altertum, Leipzig, 1893.

  54. J.Wаlter, Die Geschichte..., S. 477.

  55. Там же, стр. 478.

  56. Там же, стр. 479.

  57. J.Wаlter, Die Geschichte..., S. 480.

  58. Там же, стр. 481.

  59. М.-Р.Lеrner, La notion de finalité chez Äristote, Paris, 1969.

  60. Там же, стр. 59-137.

  61. М.-Р. Lerner, La notion de finalité спег Aristote, p. 187-195.

  62. Там же, стр. 31-38.

  63. G.F.Еlse, Aristotle's Poetics; the argument, Leiden, 1957. Ср.: Н.Otte, Kennt Aristoteles die sogenannte tragische Katharsis?, Berlin, 1912; Neue Beiträge zur Aristotelischen Begriffsbestimmung der Tragödie, Berlin, 1928; Noch einmal catharsis tön pathёmatön. – "Philol. Wochenschrift:", 50, 1930, S. 1165-1166.

  64. Н.Bonitz, Über pathos und pathёma im Aristot. Sprachgebrauche. – "Aristot. Studien", V, Wien, 1867, S. 13-55.

  65. Ср.: Aristot. Polit. VIII 6, 1341 а 21-24; 7, 1341 b 19 – 1342 а 7. Характеристику оргиастической религии можно найти в трудах Э. Роде, Фрезера, Фарнелла, Виламовица, О.Керна, В.Гетри, Гаррисона, В.Отто, Г.Жанмера, Вяч. Ив. Иванова. Новейшую картину оргиазма Диониса можно найти в изд. – Eurip. Bacchae, ed. with introd. and comment, by E.R.Dodds, Oxf., 1966, p. XI-XXXVI. Специально о катартическом действии Диониса – E.Dodds, The Greek and the Irrational, Berkeley and Les Angeles, 1951, p. 65-80.

  66. О культе корибантов в связи с очищением – Aristotle poetics. Introduction, commentary and appendixes by D.W.Lucas, Oxford, 1968, p. 281-283 со ссылками на тексты из Платона и Аристофана.

  67. Т.Вrunius, Inspiration and katharsis, Uppsala, 1966, p. 68-79.

  68. G.Else, Aristotle's Poetics..., p. 424-441.

  69. G.Else, Aristotle's Poetics..., p. 438.

  70. Е.Zeller, Philosophie der Griechen, Bd II, 2, 4. Aufl., Leipzig, 1921, S. 773 ff.

  71. Taм же, стр. 770, прим. 2.

  72. Там же, стр. 765-766.

  73. Там же, стр. 784, прим. 1.

  74. J.Tate, Tragedy and Black Bile. – "Hermathena", 50, 1937, p. 1-25.

  75. W.Müri, Melancholie und schwarze Galle. – "Museum Helveticum", 19, 1953, S. 21 ff.

  76. H.Flashar, Melancholie und Melancholiker, Berlin, 1966.

  77. J.Tate, Tragedy and Black Bile, p. 4.

  78. D.Luсas, Aristotle..., p. 283-284.

  79. К.Zеll, Über die Reinigung der Leidenschaften. – In.: Aristot. Poetik (übers. Chr.Wolz), Stuttgart, 1859.

  80. Fr.Вiesе, Die Philosophie des Aristoteles, Bd II, Berlin, 1842, S. 669-701.

  81. Вяч. Ив. Иванов, Дионис и прадионисийство, Баку, 1923, стр. 183-213 и в особ. 204-208.

  82. S.H.Butcher, Aristotlc's theory of poetry and fine art, 4. ed., N.Y., 1951, p. 152-153.

  83. S.Н.Вutсher, Aristotle's theory..., p. 215-239.

  84. Там же, стр. 238.

  85. Здесь Бучер имеет в виду два места из "Риторики": "Ужасное отлично от того, что возбуждает сострадание. Оно уничтожает сострадание и часто способствует возникновению противоположного [аффекта]" (II 8, 1386 а 22-24); "Ибо люди перепуганные не испытывают сострадания, будучи поглощены своим собственным состоянием" (1358 33-34). Бучер припоминает здесь, и, мы бы сказали, вполне уместно, следующие слова из "Короля Лира" (действие V, сцена 3): "Этот приговор небес, который заставляет нас трепетать, не наполняет нас состраданием".

  86. Здесь Бучер ссылается на Poet. 9 (текст у нас приводился выше, в разделе о катарсисе).

  87. F.Will, Aristotle and the source of the art-work. – "Phronesis", vol. 5, I960, N. 2, p. 152-168.

  88. F.Will, Aristotle..., p. 167.

  89. Там же, стр. 168.

  90. Это понимание аристотелевского катарсиса было развито нами в книге: А.Ф.Лосев, Очерки античного символизма и мифологии, т. I, М., 1930, стр. 728-734.

  91. L.Cooper, An aristotelian theory of comedy with an adaptation of the Poetics and a translation of the Tractatus Coislinianus, N.Y., 1922.

  92. A.Nicev, L'énigme de la catharsis tragique dans Aristote, Sofia, 1970, p. 102.

  93. Там же, стр. 231.

  94. А.Niсev, L'énigme..., p. 49 sq.

  95. Ср.: А.Ф.Лосев, История античной эстетики, т. II, стр. 449-450.

  96. Th.Kock, Ueber den Aristotelischen Begriff der Katharsis in den Tragödie und die Anwendung desselben auf König Oedipus, Elbing, 1851, Progr., S. 1-24.

  97. А.Niсеv, L'énigme..., p. 170-182.

  98. Приводя этот текст, А.Ничев ограничивается только указанием на имя "Cousin". Однако в двух кузеновских изданиях сочинений Прокла этого текста не имеется. Поэтому первоисточником для данного текста является та реконструкция трактата "Об единстве и красоте", которую осуществил Ф.Крейцер на основании прокловского комментария к "Алкивиаду I" Платона в изд. Plotini liber de pulchritudine emend. F.Creuzer acced. Prodi disputatio de unitate et pulchritudine, Heidelberg, 1814, S. 73-126.

  99. A.Nicev, L'énigme..., p. 193-221.

  100. G.Else, Aristotle's poetics..., p. 225.

  101. F.Sоlmsen, Dialectic without the forms. – "Aristotle on dialectic. The Topics. Proceedings of the Third Symposium Aristotelicum", Oxford, 1968, p. 49-68.

  102. Там же, стр. 52, 66.

  103. Там же, стр. 65. [Платоновская] диалектика объявляла своим предметом истину, а своей задачей – открытие истины. [Аристотелевский диалектический] метод, опирающийся "а мнения, очевидно, не оставляет места для "alёthё" ("истины").

  104. F.Sоlmsen, Dialectic..., p. 54,

  105. P.Moraux, La joute dialectique d'après le VIII livre des Topiques. – "Aristotle on dialectic", p. 311.

  106. Taм же, стр. 309.

  107. Весьма ценным сборником по топике Аристотеля является указанное выше издание "Aristotle on dialectic. The Topics. Proceedings of the Third Symposium Aristotelicum", Oxford, 1968. Из этого издания нами заимствованы некоторые мысли.

  108. Представление о светоносном, лучезарном, "погруженном в сияние" верхнем небе, обители добрых духовных сил (coelum empyreum) существовало в Европе до Нового времени. Правда, оно приобрело уже христианскую окраску. Но родство его с античными теориями неба и с аристотелевским представлением об эфире несомненно. – G.Muraсh, Coelum empyreum, Wiesbaden, 1968.

  109. В.Hеllwig, Raum und Zeit im homerischen Epos, Hildesheim, 1964, S. 126.

  110. Taм же, стр. 128.

  111. Там же, стр. 125, 130.

  112. W.Kranz, Kosmos, Bonn, 1958, S. 8-27.

  113. W.Kranz, Kosmos, S. 55.

  114. Там же, стр 58.

  115. J.Kerschensteiner, Kosmos, München, 1962, S. 5-24.

  116. Там же, стр. 25.

  117. J.Kerschensteiner, Kosmos, S. 95.

  118. Там же, стр. 161.

  119. Там же, стр. 174.

  120. В.Gladigow, Sophia und Kosmos, Hildesheim, 1965, S. 140.

  121. Р.Е.Conen, Die Zeittheorie des Aristoteles, München, 1964, S. 1-9.

  122. Р.Е.Conen, Die Zeittheorie..., S. 40-41.

  123. Р.Е.Соnen, Die Zeittheorie..., S. 64-65.

  124. Р.Е.Conen, Die Zeittheorie..., S. 171.

  125. Plot. III 7, 9. Точный перевод этой труднейшей главы из Плотина читатель может найти у А.Ф.Лосева, Античный космос и современная наука (М., 1927, стр. 356-359). Там же содержится и анализ этой главы с формулировкой основных идей, которые в ней имеются (стр. 359-360).

  126. J.M.Dubоis, Le temps et l'instant selon Aristote, Paris, 1967, p. 7-9.

  127. Там же, стр. 13-125.

  128. Там же, стр. 127-291.

  129. Там же, стр. 293-376.

  130. Там же, стр. 370.

  131. J.M.Dubois, Le temps et e'instant selon Aristote, p. 371.

  132. B.Gatz, Weltalter, goldene Zeit und sinnverwandte Vorstellungen, Hildesheim, 1967, S. 188.

  133. H.Leisegang, Die Begriffe der Zeit und Ewigkeit in späteren Platonismus, Münster, 1913.

  134. S.Sambursky, The physical world of the Greeks, London, 1956.

  135. S.Sambursky, The physical world..., p. 96.

  136. Там же, стр. 104.

  137. Там же, стр. 61-62.

  138. К.Deichgräber, Natura varie ludens. Ein Nachtrag zum griechischen Naturbegriff. – "Acad. d. Wissensch. u. d. Literatur. Abh. d. Qeistes-u. Sozial-wissensch. Klasse", Jg. 1954, Nr. 3.

  139. К.Deichgräber, Natura varie ludens..., S. 74-78.

  140. Дейхгребер цитирует здесь Посидония по изданию Ф.Якоби, не указывая номеров фрагментов.

  141. P.Gordon, L'image du monde dans l'antiquité, Paris, 1949

  142. K.Schneider, Die schweigenden Götter, Hildsheim, 1966.

  143. Taм же, стр. 32,

  144. К.Schneider, Die schweigenden götter, S. 56.

  145. Там же, стр. 100.

  146. И.-В.Гёте, Избранные философские произведения, М., 1964, стр. 146.

  147. В дальнейшем этот последний трактат мы будем называть сокращенно "О чувственном вссприятии" (все цитаты из этих трактатов даются в переводе автора).

  148. И.-В.Гёте, Избранные философские произведения, стр. 148.

  149. А.Ф.Лосев, История античной эстетики, т. I, стр. 481-495; т. II, стр. 381-590.

  150. Н.Schmidt, Handbuch der griechischen Synonymen, III, 36, Leipzig, 1879 (Leiden, 1967).

  151. "Белый" и "желтый" цвета у Гомера специально рассмотрены в нашей работе "Эстетическая терминология ранней греческой литературы (эпос и лирика)". – "Ученые записки МГПИ им. Ленина", т. 83, М., 1954, стр. 85, 87.

  152. Интересно доказательство того, что стихия земли белая: "Это видно на пепле, который, когда цвет, придававший телу окраску, сожжен, оказывается просто белым" (De color. l, 791 а 6-7).

  153. J.-W.Goethe, Poetische Werke und Schriften, Bd 21. Schriften zur Farbenlehre, Stuttgart, 1959, S. 502-505.

  154. J.-W.Goethe, Poetische Werke und Schriften, Bd 21, S. 521.

  155. У Гёте просто "светлые лучи", – "lichte Strahlen" (J.-W. Goethe, Poetische Werke und Schriften, Bd 21, S. 505).

  156. J.-W.Goethe, Poetische Werke und Schriften, Bd 21, S. 510.

  157. В анализе и при нашем переводе трактата "Физиогномика" имелось в виду издание "Scriptores physiognomonici, graeci et latini, rec. R.Foerster", I, Lips., 1893. Трактат, вообще говоря, считается не принадлежащим Аристотелю, но составленным гораздо позже. Однако есть ведь исследователи, которые приписывают самому Аристотелю только двадцать процентов из тех сочинений, которые дошли под его именем. Во всяком случае, и неаристотелевское авторство нисколько не принижает значения этого трактата.

  158. Под "историей" Аристотель понимает здесь чисто описательный подход к явлениям, без всякого установления каких бы то ни было закономерностей. О том, что такого рода понимание истории было весьма популярным в античности, см. статью А.А.Тахо-Годи в "Вопросах классической филологии", вып. II, М., 1969, стр. 107-157.

  159. W.Tatarkiewiсz, Aristoteles – ein moderner Ästhetiker. – "Filosofia", XII, 4, Torino, 1961, S. 653-667.

  160. Аристотель, Поэтика, Л., 1927, стр. 81.

  161. В.И.Захаров, Поэтика Аристотеля, Варшава, 1885, стр. 70.

  162. G.Finsler, Plato und die Aristotelische Poetik, Leipzig, 1900, S. 26-28.

  163. Ср.: А.Ф.Лосев, История античной эстетики, т. III, стр. 48.

  164. Н.Koller, Mimesis in der Antike, Bern, 1954, S. 18 ff., 24 ff., 49 ff., 54.

  165. Aristоtle, Poetics. Intr., Comm. and Append. by W.Lucas, Oxford, 1968, p. 259. Прим. 3.

  166. G.Else, Aristotle's Poetics, p. VII-X.

  167. H.Koller, Die Mimesis in der Antike. Nachahmung. Darstellung. Ausdruck, Bern, 1954.

  168. Сам Аристотель в начале 12-й главы (1452 b 15) называет все моменты, рассмотренные в 7-11 главах, основами (eidesin) трагедии.

  169. Ввиду крайней разбросанности и пропусков в этих главах очень трудно найти единство в затрагиваемых тут темах. Уже конец предыдущей главы (замечания о развязке трагедии и портретистах) не вяжется с проблемой характеров и, следовательно, тоже, собственно говоря, должен быть присоединен сюда.

  170. С.Бучер вместо "фантастическая" предлагает в этом месте читать "простая" и понимать приводимые Аристотелем примеры фантастических сюжетов как то, чего в такой простой трагедии быть не должно.

  171. Возможно, в данном месте следует принять чтение Бучера, а именно: "Называя трагедию такой же самой или иной, всего лучше брать [за основу] миф. Тождество имеет место там, где завязка и развязка одинаковые".

  172. Автор настоящей работы еще в 1930 г. в книге "Очерки античного символизма и мифологии", т. I, желая спасти понятие мифа для "Поэтики" Аристотеля, предпринял целое исследование о связи "Поэтики" Аристотеля с его "Метафизикой" и другими его теоретическими сочинениями с привлечением аристотелевского учения о космическом Уме и материи. Однако исследование это, несмотря "а огромный труд, затраченный для такого анализа, и несмотря на многие верные и вполне обоснованные черты такого анализа, все же не имело особенного успеха, и для его автора представляет в этом отношении исторический интерес.

  173. Сh.H.Reeves, The Aristotelian concept of the tragic hero. – "American Journal of Classical Philology", 73, 1952, p. 172-188.

  174. J.М.Вrеmеr, Hamartia, Tragic error in the Poetics of Aristotle and in Greek tragedy, Amsterdam, 1969, p. 1-64.

  175. Там же, стр. 65-98.

  176. Там же, стр. 99-194.

  177. Там же, стр. 195.

  178. J.М.Вrеmer, Hamartia..., p. 61.

  179. Там же, стр. 56.

  180. J.М.Вrеmеr, Hamartia..., p. 99-197.

  181. Там же, стр. 193.

  182. Там же, стр. 194.

  183. Н.Fraenkel, Die Zeitauffassung in der archaischen griechischen Literatur. – "Beilagenheft zur Zeitschrift für Ästhetik und allgemeine Kunstwissenschaft", XXV, 1931, S. 97-118; см. также: Н.Fraenkel, Wege und Formen frühgriechischen Denkens, München, 1955, S. 1-22; E.Degani, Aion da Omero ad Aristotile, Padova, 1961; S.Accame, La concepzione del tempo nell'eta omerica e arcaica. – "Rivista di Filologia e d'Istruzione classica", N. S., XXXIX, 1961, p. 359-394; В.Оnians, The Origins of Européen thought about the Body, the Mind, the Soul, Time and Fate, 2. ed., Cambridge, 1954, p. 411 sqq.; M.Treu, Von Homer zur Lyrik. Wandlungen des griechischen Weltbildes im Spiegel der Sprache, München, 1955.

  184. J.Rоmilly, Time in Greek tragedy, Ithaca – N.Y., 1968.

  185. Taм же, стр. 11.

  186. Taм же.

  187. J.Rоmillу, Time in Greek tragedy, p. 31.

  188. U.von Wilamowitz-Moellendorff, Analecta Euripidea, Berlin, 1875, S. 161.

  189. Н.Г.Чернышевский, Полное собрание сочинений, т. II, М., 1949, стр. 287.

  190. А.Рh.MсMahоn, On the second book of Aristotle's Poetics and the source of Theophrastus' définition of tragedy. – "Harward studies in classical philology", 28, 1917, p. 1-46; Mоntmоllin, La Poétique d'Aristote: texte primitive et additions ultérieures, Neûchatel, 1951.

  191. F.Else, Aristotle's poetics the argument, Leiden, 1957, p. 653.

  192. С.Landi, "Rivista di Filologia", N.S. 3, 1925, p. 551-555.

  193. Коален (Coislin) – французский собиратель и владетель древних рукописей XVI-XVII вв.

  194. G.M.A.Grubе, The Greek and Roman critics, London, 1965.

  195. Там же, стр. 67.

  196. G.M.A.Grube, The Greek and Roman critics, p. 69.

  197. Taм же, стр. 70.

  198. Там же, стр. 74.

  199. G.M.A.Grube, The Greek and Roman critics, p. 87-88.

  200. Там же, стр. 90.

  201. Там же, стр. 91.

  202. Там же, стр. 102.

  203. L.Richter, Zur Wissenschaftslehre von der Musik bei Piaton und Aristoteles, Berlin, 1961, S. 98.

  204. L.Riсhter, Zur Wissenschaftslehre..., S. 168.

  205. L.Riсhter, Zur Wissenschaftslehre..., S. 188.

  206. Яркое сопоставление классицизма и романтизма как общекультурных категорий можно найти в книге: Fr. Strich, Deutsche Klassik und Romantik, München, 1922.

  207. H.Meyer, Natur und Kunst bei Aristoteles, Paderborn, 1919.

  208. Taм же, стр. 85.

  209. H.Mеyеr, Natur und Kunst..., S. 14.

  210. Н.Meyer, Natur und Kunst..., S. 113-126. См. другие работы того же автора: Geschichte der Lehre von den Keimkräften von der Stoa bis zum Ausgang der Patristik, Bonn, 1914, S. 24; Die Entwicklungsgedanke bei Aristoteles, Bonn, 1909, S. 93.

  211. G.Vallimо. Opera d'arte e organismo in Aristotile. – "Rivista d'este-tica", V, 1960, p. 358-382.

  212. J.van der Meulen, Aristoteles. Die Mitte in seinem Denken, Meisenhaim/Glan, 1951.

  213. Там же, стр. VIII.

  214. J.van der Meulen, Aristoteles..., S. IX.

  215. Taм же, стр. 3.

  216. J.van der Meulen, Aristoteles..., S. 31.

  217. J.van der Meulen, Aristoteles.., S. 124-125.

  218. Aristoteles Organon. Ubers. und erläutert von E. Rolfes, 2. Analytik, Leipzig, 1925, S. 118.

  219. В.И.Ленин, Полное собрание сочинений, т. 16, стр. 40.

  220. В.И.Ленин, Полное собрание сочинений, т. 29, стр. 255.

  221. Там же, стр. 231.

  222. J.Hammer-Jensen, Das sogenannte IV Buch der Meteorologie des Aristoteles, – "Hermes", 50, 1915, S. 113-136 Взгляды Хаммер-Йенсена, правда, остались без возражения.

  223. В.И.Ленин, Полное собрание сочинений, т. 29, стр. 326.

  224. Там же, стр. 316.

  225. Там же, стр. 258.

  226. В.И.Ленин, Полное собрание сочинений, т. 29, стр. 326.

  227. Там же, стр. 259.

  228. Там же, стр. 255.

  229. Там же, стр. 327.

  230. Там же, стр. 326.

  231. Р.Steinmetz, Die Physik des Theophrastos von Eresos, Berlin, 1964, S. 10-13.

  232. С комедиями Менандра и "Характерами" Феофраста можно познакомиться в книге: Менандр, Комедии. Герод, Мимиамбы, М., 1964.

  233. Aristoxeni Elementa Harmonica, rec Rosetta da Rios, Roma, 1954; Aristoxeni Rhytmica. G.B.Pighi, Bologna, 1959 (перепечатка с изд. R. Westphal, Die Fragmente der Rhythmiker und die Musik-Reste der Griechen, Leipzig, 1867; R.Westphal, Aristoxenus, II, Leipzig, 1893, S. 94 ("О первом времени"); I, Leipzig, 1883, S. 485 ("О тонах").

  234. R.Westphаl, Aristoxenus, I, S. VII.

  235. Н.Переверзев, Проблемы музыкального интонирования, М., 1966, стр. 56.

  236. W.Vеller, Mythos – Melos – Musica, Leipzig, 1961.

  237. W.Vetter, Mythos..., S. 389.

  238. Там же, стр.391.

  239. Там же, стр. 393.

  240. Там же, стр. 391.

  241. L.Kallenbach-Greller, Die historischen Grundlagen der Vierteiltöne. – "Archiv für Musikwissenschaft", Leipzig, Bd VIII, Heft 4, 1927, S. 473-485.

  242. Aristote de la richesse, de la prière, de la noblesse, du plaisir, de l'éducation. Fragments et témoignages, éd. par Pierre-Maxime Schuhl, Paris, 1968, p. 49.

  243. J.Pépin, p. 45-77.

  244. G.Germain, Homère et la mystique des nombres, Paris, 1954, p. 83-95.

  245. W.Szilasi, Macht und Ohnmacht des Geistes, Bern, 1946 (ср. о символе в логике Платона в кн.: R.Märten, Der Logos der Dialektik, Berlin, 1965). Некоторые данные о термине "символ" у Аристотеля имеются у Fr.Vonessen, Der Symbolbegriff im griechischen Denken. – "Bibliographie zur Symbolik, Ikonographie und Mythologie", hrsgb. von M.Lurker, Jahrgang, 3/1970, S. 6-8.

  246. К.Маркс и Ф.Энгельс, Сочинения, т. 23, М., 1960, стр. 81.

  247. Там же, стр. 82.

  248. П.Г.Редкин, Из лекций по истории философии права в связи с историей философии вообще, т. 6, СПб., 1891, стр. 1-45. Недавно один советский логик тоже обратил внимание на этот столь непопулярный и столь плохо изученный трактат я посвятил ему работы: Р.К.Луканин, Диалектика аристотелевской "Топики". – "Научные доклады высшей школы. Философские науки", № 6, М., 1971, стр. 120-129; "Диалектика аристотелевской "Топики", М., 1973, автореф. диссерт.

  249. Элиан, Пестрые рассказы. Пер. С.В.Поляковой, М.-Л., 1963, стр. 39 (Aelian.Var. hist., III, 36).

  250. Р.Вrоmmеr, Eidos et idea. Etude sémantique et chronologique des oeuvres de Platon, Assen, 1940.

  251. Taм же, стр. 1.

  252. С.Ritter, Neue Untersuchungen über Plato, München, 1910.

  253. P.Brommer, Eidos et idea..., p. 2.

  254. Taм же, стр. 3.

  255. Там же, стр. 4.

  256. J.Вurnet, Early Greek Philosophy, London, 1892, p. 157, 313.

  257. Р.Вrоmmer, Eidos et idea..., p. 16.

  258. Taм же, стр. 18.

  259. Taм же.

  260. Taм же, стр. 276.

  261. А.Ф.Лосев, Очерки античного символизма и мифологии, т. I, М.., 1930, стр. 135-281. Специальное сопоставление эйдоса и идеи с исчерпывающим приведением текстовых материалов языка Платона дается нами здесь на стр. 265-277.


Часть Первая
ОСНОВНЫЕ ПРОБЛЕМЫ ЭСТЕТИКИ АРИСТОТЕЛЯ,
ИЛИ ЭСТЕТИКА ОБЪЕКТИВНО-ИДЕАЛИСТИЧЕСКАЯ
НА СТУПЕНИ ДИСТИНКТИВНО-ДЕСКРИПТИВНОЙ

ВВЕДЕНИЕ

§1. Внешняя характеристика эстетики Аристотеля

1. Стилистическое отличие от Платона.

При переходе от Платона к Аристотелю мы чувствуем себя как бы покинувшими один мир и перешедшими в совершенно другой мир. Это касается прежде всего внешней подачи материала у обоих философов.

Но этот внешний характер произведений Аристотеля тоже заставляет исследователя нести очень большую нагрузку не только эстетического, но и филологического характера. Ниже мы будем доказывать, что, в отличие от Платона, Аристотель занят не столько синтезом категорий, сколько их анализом, не столько их конструированием, сколько их описанием, и не столько их художественной подачей, сколько методом всякого рода очень тонких различений, дифференциаций и логических противоположений. Но в этом для исследователя кроются тоже большие трудности, хотя и совсем другого характера, чем у Платона. При изложении эстетики Аристотеля можно базироваться, собственно говоря, только на некоторых и притом весьма немногих произведениях Аристотеля или их отдельных главах. Аристотель сам имеет пристрастие все время расчленять и описывать детали, иной раз составляя даже целые словари своих философских терминов с перечислениями их основных значений. Все это, однако, является лишь видимостью облегчения для исследовательской работы. У Аристотеля, как и вообще во всей античной эстетике, не имеется достаточно четкого различения эстетики от общего учения о бытии; а если оно и намечается, то Аристотель в сознательном виде нисколько не гоняется за его последовательным и постоянным использованием. Поэтому шарить по всему Аристотелю все же приходится в поисках отдельных и случайных, но весьма полезных текстов.

Ко всему этому необходимо прибавить еще и то, что текст произведений Аристотеля часто обнаруживает не только весьма трудную и скучную манеру писать, но и плохое внешнее состояние. Аристотелевская фраза часто звучит не только слишком прозаически, но и обнаруживает разного рода внешние дефекты, вплоть до отсутствия главных членов грамматического предложения. Тексты Аристотеля дошли до нас в таком плохом виде, что среди ученых последнего века уже давно возник вопрос, не является ли этот текст небрежной записью слушателей Аристотеля и подвергалась ли эта запись соответствующему редактированию самим Аристотелем. Г.Бонитц, потративший на изучение Аристотеля несколько десятилетий, составивший сто лет назад непревзойденный еще и до сих пор индекс к Аристотелю, при толковании многих мест "Метафизики" Аристотеля прямо так и пишет: "Понять это место выше моих сил". Правда, исследователи Аристотеля достаточно разъяснили большинство трудных мест у него. Но всякий, кто погружался в перевод и истолкование аристотелевских текстов, знает, что в этой области для науки остается еще огромное число неясностей и тупиков. Однако все такого рода филологические трудности в отношении Аристотеля совсем иные, чем неясности и тупики у Платона.

2. Сочинения Аристотеля, имеющие отношение к эстетике.

Мы сказали выше, что к эстетике у Аристотеля имеет отношение отнюдь не весь дошедший до нас текст Аристотеля, как это мы находили у Платона, но что у него имеется только небольшое количество трактатов или их глав, которые необходимо связывать с эстетикой.

а) Этих трактатов, судя по дошедшим до нас сведениям, у Аристотеля было немалое число. К сожалению, об этих трактатах мы ничего не знаем, кроме их названий. Перечислим их по Диогену Лаэрцию (V 21): "О поэтах" в 3-х книгах, "О поэтическом" в 1-й книге, "О прекрасном" в 1-й книге, "Искусство" в 1-й книге, "Собрание искусств" в 2-х книгах, "О речи" в 2-х книгах, "О музыке" в 1-й книге, того же названия в 1-й книге, "Гомеровские вопросы" в 6-ти книгах, "О трагедиях" в 1-й книге, "Риторические энтимемы" в 1-й книге. Возможно, что этих не дошедших до нас произведений Аристотеля, имеющих отношение к эстетике, было у него гораздо больше, так как существует несколько идущих еще из древности списков произведений Аристотеля, не во всем совпадающих со списком у Диогена Лаэрция. Зато из дошедших до нас произведений Аристотеля четыре, во всяком случае, имеют прямое отношение к эстетике. Это знаменитые во всей мировой литературе трактаты Аристотеля – "О поэтическом искусстве", "Риторика", "Политика" и XII книга "Метафизики". Имеет ближайшее отношение к эстетике дошедший до нас трактат Аристотеля под названием "Проблемы". Однако относительно подлинности этого трактата было высказано столько разного рода сомнений, что связывать его прямо с именем Аристотеля в настоящее время весьма трудно. Но это не мешает тому, чтобы находить в этом трактате мысли, высказанные либо самим Аристотелем, либо его ближайшими учениками, либо с той или иной точностью воспроизведенные позднейшими аристотеликами.

На этих материалах Аристотеля мы по преимуществу и будем базироваться, привлекая по мере необходимости и другие трактаты Аристотеля, прямым образом уже не связанные с эстетикой, но случайно содержащие ту или иную эстетическую теорию или терминологию.

б) Следуя традиции, мы назвали среди сочинений Аристотеля, имеющих ближайшее отношение к эстетике, трактат "О поэтическом искусстве", "Риторику" и "Политику". Нужно, однако, заметить, что эта мировая традиция совсем не выдерживает никакой критики. Первые два из названных трактатов имеют дело только с определенными видами искусства – трагедией, эпосом и красноречием. Если литературоведение отождествлять с эстетикой, то эти два трактата действительно окажутся трактатами по эстетике. Однако учение о разных видах искусства можно относить к той специальной области, которая так и называется искусствоведением и которая многими не только не отождествляется с эстетикой, но даже резко ей противопоставляется. Автор настоящего труда вовсе не думает, что искусствознание не имеет никакого отношения к эстетике. Оно имеет к ней прямое отношение. Но эстетика гораздо шире искусствознания, потому что к ней относятся многие области, вовсе не связанные обязательно с искусством. Таково общее учение об эстетическом, например о прекрасном; таково эстетическое учение о природе. Все же, однако, отнесение этих двух трактатов к эстетике без всяких оговорок совершенно лишено оснований.

Несмотря на наличие в обоих трактатах общих эстетических суждений, их эстетическая значимость в сравнении, например, с XII книгой "Метафизики", можно сказать, ничтожна. Эстетику Аристотеля по преимуществу только и можно строить на материалах "Метафизики", "Физики", а также трактатов "О небе" или "О возникновении и уничтожении". Вся принципиальная эстетика Аристотеля заключается именно в этих трактатах, не считая отдельных мест в других трактатах. Но меньше всего эстетики содержится именно в трактатах "О поэтическом искусстве" и "Риторике". Что же касается "Политики", то и она, не будучи лишенной известного количества эстетических суждений, имеет отношение к эстетике только своей теорией художественного воспитания. Поэтому, вопреки подавляющему числу исследователей, базирующихся на первых двух трактатах, мы будем их излагать очень кратко. Кроме того, трактат "О поэтическом искусстве" пользуется мировой популярностью, излагался бесчисленное число раз, по размерам очень краток, и о нем можно прочитать в любой истории эстетики и греческой литературы. Другое дело "Метафизика" Аристотеля. Она тоже издавалась, переводилась на разные языки и комментировалась достаточное количество раз, и притом крупнейшими представителями филологии и философии. Но как раз в эстетическом отношении трактат этот остается почти неизученным. Он просто понимается как сочинение из той области, которую сам Аристотель называл "первая философия", то есть в качестве трактата по основным вопросам метафизической философии вообще. Но, как мы постараемся доказать, кроме общих метафизических рассуждений здесь содержится также и полноценная эстетика. И притом впервые во всей античной философии она дается как самостоятельная, самодовлеющая дисциплина. Вот почему она будет предметом нашего главнейшего интереса; и вот почему остальные "эстетические" трактаты будут нами излагаться только в минимальной мере и почти только конспективно, не столько ради связи их с эстетикой (эта связь оказывается весьма часто просто мнимой), сколько ради соблюдения систематического характера нашей истории эстетики. Огромная литература по небольшому трактату "О поэтическом искусстве" часто не имеет никакого отношения к истории античной эстетики; да и в отношении искусствоведения эти трактаты слишком заполнены формалистически-техническим содержанием, чтобы отводить им слишком большое место.

3. Hезначительная ценность хронологических исследований текста Аристотеля, особенно для его эстетики.

Характеризуя дошедший до нас текст Аристотеля, мы укажем здесь на одну проблему, которая не имеет к нам прямого отношения, но без понимания которой всякое суждение о тексте Аристотеля было бы чересчур дилетантским.

Именно потому, что историк эстетики не обязан входить во всю гущу филологической проблематики, связанной с текстом Аристотеля, мы должны сказать, что дошедший до нас текст весьма часто подвергался исследователями XIX века коренному пересмотру и переработке, причем выдвигались самые фантастические предположения о возможном первоначальном тексте трактатов Аристотеля и даже их хронологической последовательности. Для подобного рода филологического анализа аристотелевских трактатов ближайший повод дает внешнее состояние самих дошедших до нас текстов.

Если взять основной трактат Аристотеля, "Метафизику", то, действительно, содержание его развивается весьма сбивчиво, мысль часто не доводится до конца, но перебивается другими мыслями, иной раз весьма пространными рассуждениями, так что о предыдущей мысли читатель "Метафизики" успевает забыть. В одних местах "Метафизики" Аристотель как будто бы резко критикует платоновское учение об идеях; зато в других местах не только его признает, но даже развивает глубже самого Платона. Для филолога все такого рода неполадки в аристотелевском тексте являются весьма большим соблазном то предлагать коренную перестановку и цельных книг этого трактата и отдельных глав в том или ином трактате, то ссылаться на недоработку текста самим Аристотелем, то объяснять конспективностью и неаккуратной записью лекций Аристотеля его слушателями, то квалифицировать огромные отрывки этого трактата как вставленные в дальнейшем, даже после смерти самого Аристотеля, то устанавливать слои последующего редактирования наряду с малокомпетентным исправлением текста позднейшими издателями. Для филолога, настроенного гиперкритически, здесь открываются огромные возможности переделывать, переиначивать, переставлять, вычеркивать и вообще комбинировать по-своему весь аристотелевский текст, действительно весьма трудный и темный, а в смысле логической аргументации и последовательности часто весьма запутанный и далекий от всякой цельности. К этому необходимо прибавить также и философский, а не просто филологический субъективизм большинства исследователей Аристотеля. Те исследователи, которые выдвигали на первый план абсолютный антагонизм Платона и Аристотеля, почти всегда хотели все платоновское, что имеется у Аристотеля, во что бы то ни стало понимать как позднейшие вставки, чуждые самому Аристотелю. Даже В.Йегер, исследователь, который больше других потрудился над хронологией аристотелевских сочинений и тоньше других анализировал многосоставность, разновременность и противоречивость всех четырнадцати книг, составляющих "Метафизику", даже и В.Йегер1 дает, с нашей точки зрения, произвольную и недоказанную схему хронологического развития трактатов Аристотеля.

С первого взгляда кажется вполне ясным и очевидным предположение В.Йегера о развитии Аристотеля как философа. Сначала Аристотель пишет как ученик Платона, как сотрудник Академии, пишет по образцу своего учителя в диалогической форме и, критикуя платоновское учение об идеях, все же оставляет место для общемировой сверхчувственной субстанции. Потом Аристотель отходит от этой позиции и заменяет учение о вечной субстанции концепцией чистого бытия, или бытия-в-себе. В.Йегер имеет здесь в виду такие книги и главы "Метафизики", которые вовсе не противоречат учению о вечной субстанции, да и само это последнее тоже с большим трудом отличимо от платоновского учения об идеях. А дальше, по В.Йегеру, Аристотель будто бы переходит к настоящему эмпиризму, хотя примат родовых понятий, который впервые превращает текучую эмпирию в точную науку, вполне сохраняется у Аристотеля и здесь. Если угодно, подобную схему В.Йегера вполне можно принять как рабочую, потому что она вносит порядок и разумную последовательность в хаотическое состояние аристотелевского текста. Но, вероятно, такого рода схем можно придумать немало. И поэтому, отдавая должную дань исследовательскому остроумию В.Йегера и даже учась у него пониманию противоречивости и частой бессвязности традиционного текста Аристотеля, мы все же должны всю эту хронологическую проблематику оставить в стороне, как ничего не дающую для истории эстетики и как много дающую разве лишь для понимания Аристотеля в целом.

Поскольку для любой большой проблемы у Аристотеля все же необходимо или по крайней мере весьма желательно иметь представление о философско-эстетическом творчестве Аристотеля в целом, мы в дальнейшем все же попробуем изложить этот цельный взгляд на творчество Аристотеля по материалам В.Йегера, исследования которого уже в течение сорока лет пользуются весьма большим авторитетом в ученом мире. В настоящее время первое издание его книги о хронологическом развитии Аристотеля (1923) даже повторено новым изданием в переработанном виде2. Заметим, что для нас было бы очень трудно считать чисто хронологическими периодами творчества философа периоды, установленные у В.Йегера. Не исключена возможность, что это не разные хронологические периоды, а просто разные слои философской мысли Аристотеля, которые частью близки один к другому, частью не близки, частью противоречат один другому и часто являются результатом не столько развития самого философа, сколько результатом роковой судьбы текстов, которые попадали из одних невежественных рук в другие, а то и просто были свалены в сырых погребах и даже утрачивали свое палеографическое единство. Кроме того, нам хотелось бы познакомить читателя с этим выдающимся трудом В.Йегера о творчестве Аристотеля независимо от нашей собственной точки зрения, которая часто совпадает с точкой зрения автора этого труда, а часто ей противоречит.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


§2. Обзор творческой деятельности Аристотеля в целом

1. Жизненно-творческий характер философии Аристотеля.

Аристотель – первый мыслитель в истории философии, воспринимавший самого себя как звено в историческом развитии науки. Он является создателем идеи исторического развития мысли. Эта идея развития никогда вообще его не покидает. Основная мысль его философии – это "выраженная форма, жизненно развивающаяся". Недаром в начале своих лекций о первых ступенях государственной жизни Аристотель говорит: "Как и везде, и здесь мы получим правильное представление тогда, когда будем рассматривать вещи в развитии с момента их происхождения" (Polit. I 2, 1252 а 24-26).

Поразительно, что развитием мысли самого Аристотеля почти не занимались, тогда как о Платоне в этом отношении написано очень много. Причина такого отношения к Аристотелю – схоластический подход к его философии как к жесткой понятийной схеме. Не обращают внимания на своеобразное сочетание у Аристотеля проницательнейшей аподиктики и зрительного, органического чувства формы. Не замечают также и того, что аристотелевская строгость в доказательствах – это всего лишь колодки, которые надела сама на себя полнокровная жизненность IV столетия до н.э. Такое непонимание происходит оттого, что философские части сочинений Аристотеля, то есть логику и метафизику, отделяют от эмпирических исследований, которые шли в Перипате начиная с третьего поколения. Так получилось, что Аристотель, один из великих людей античной философии и литературы, не пережил своего ренессанса. Он так и оставался всегда в традиции и не стал живой современностью – именно потому, что был слишком жизненно нужен новой Европе. На его "Метафизике" построили свою теологию Меланхтон и иезуиты. Макиавелли основывался на "Политике" Аристотеля, французские поэты и критики – на "Поэтике". Все философы многое заимствовали из аристотелевской логики как до Канта, так и после Канта, а из "Этики" многое взяли моралисты и юристы.

Что касается филологов, то они наивно сравнивали стиль аристотелевских учебников со стилем платоновских диалогов, последними восхищались, а первые старались объяснить, выправить, дополнить конъектурами. И только теперь начинают понимать, что если для Платона форма его произведений является ключом к пониманию его философской мысли, то у Аристотеля мы вообще как бы не встречаем никакой формы: в них одно содержание3.

В.И.Ленин отдавал большую дань творческой жизненности философии Аристотеля и хорошо учитывал, что из него часто брали только мертвое. У Аристотеля – "масса архиинтересного, живого, наивного (свежего), вводящего в философию ив изложениях заменяемого схоластикой, итогом без движения etc. Поповщина убила в Аристотеле живое и увековечила мертвое"4. "Схоластика и поповщина взяли мертвое у Аристотеля, а не живое: запросы, искания, лабиринт, заплутался человек. Логика Аристотеля есть запрос, искание, подход к логике Гегеля, – а из нее, из логики Аристотеля (который всюду, на каждом шагу, ставит вопрос именно о диалектике), сделали мертвую схоластику, выбросив все поиски, колебания, приемы постановки вопросов. Именно приемы постановки вопросов, как бы пробные системы были у греков, наивная разноголосица, отражаемая превосходно у Аристотеля"5. Таким образом, В.И.Ленин прекрасно понимал всю жизненность и весь творческий характер Аристотеля.

2. Годы Академии.

В.Йегер делит жизнь Аристотеля (384-322 до н.э.) на три периода: время, проведенное в Академии (с семнадцати до тридцати семи лет), годы странствий (около тринадцати лет) и годы зрелой философии. В письме Филиппу Македонскому (фрг. 18 Rose) Аристотель говорит, что в Академии Платона он был двадцать лет. Поскольку он был там до самой смерти Платона в 348/7 г., он пришел в Академию в 368/7 г. семнадцатилетним юношей. На поразительный факт двадцатилетнего пребывания Аристотеля в Академии до сих пор обращали слишком мало внимания. Нет другого примера в истории, когда человек столь глубокой оригинальности столь долгое время оставался бы под влиянием другого философа. Все внутреннее развитие Аристотеля проходило под влиянием Платона, и Платону он обязан "высокой напряженностью своей мысли" и ее "гибкой стремительностью". Несмотря на то, что гениальность Платона безгранична, а гениальность Аристотеля ограниченна, философия последнего была все же шагом вперед по сравнению с философией Платона.

а) Преемственность между Платоном и Аристотелем нужно понимать не в том смысле, что один что-то перенял от другого, а что-то отбросил и что будто бы на самую мифически-поэтическую форму Платона Аристотель совсем не обратил внимания. Такое толкование, по В.Йегеру, слишком близоруко. Нет даже смысла приводить места из Аристотеля, свидетельствующие о том, что он лучше всех понимал художественную сущность платоновских диалогов. Он не прожил бы вблизи Платона двадцать лет, если бы на него не оказала огромного влияния сама поразительная личность Платона. Если же ставить вопрос о том, что заимствовал Аристотель у Платона, то как раз всего бесплоднее те продолжатели последнего, которые увлекаются платоновскими символами и выражениями, пытаются воспроизвести платоновское духовное единство и т.д. У Аристотеля ничего этого нет, но зато он, проникнувшись самим духом Платона, продолжал работу над теми же проблемами, что и Платон. Естественно, что при этом он должен был отбросить платоновскую оболочку мысли6. Когда Аристотель вступил в Академию, она была уже не той, что в годы написания "Пира". "Теэтет", созданный около 369 г., и позднейшие диалоги "Софист" и "Политик", свидетельствуют о настроениях в Академии в этот период. Идеалом Академии становится уже не Сократ с его близостью к жизни и духом преобразования; нет, Аристотель вступил в Академию, которая увлекалась уже чистым исследованием, и жизненным идеалом для нее становились философы-математики, в первую очередь Пифагор. Об этом свидетельствует и сближение Платона со знаменитыми математиками, такими, как Теэтет и Феодор.

В 367 г. до н.э. в Афины переселяется Евдокс, близкий к египетским и восточным астрономическим и философским учениям; между Евдоксом и Платоном было тесное общение. В это же время произошло знакомство с Евдоксом и Аристотеля, который позднее вспоминал о нем с искренней теплотой.

Далее, Платон сближается в это время благодаря своим путешествиям с Архитом и вообще с сицилийскими учеными. Но в Академии Платона не было и намека на систематическое объединение наук, и каждая наука и каждый ученый существовали сами по себе. Вообще в этот период только Демокрит и Евдокс предвосхищают тип Аристотеля как ученого.

Самого Платона в эти годы занимала в первую очередь проблема сущности. Но разделение сущего в плане единой науки стало возможным только тогда, когда аристотелевское понятие действительности вытеснило платоновскую идею трансцендентного бытия7. Безусловно, все же главное влияние на Аристотеля в Академии оказал Платон как философ, как религиозный мистик и как человек8.

б) В Академии Аристотель написал целый ряд произведений в форме диалогов. Оставшиеся от них фрагменты важны уже для понимания основных сочинений Аристотеля. По мнению Йегера, вся литературная деятельность Аристотеля приходится вообще исключительно на период жизни в Академии, потому что все, что создано им позднее, есть лишь записки к его лекциям и не имеет литературной формы9. Для Платона же основное – это желание придать форму своей мысли. Он пишет не для того, чтобы изложить какое-то учение. Его манит сама возможность обрисовать философа как человека в драматические и плодотворные моменты поисков и находок, апорий и конфликтов. Философия для Платона не есть поле теоретических изысканий, а воспроизведение всех основных жизненных элементов.

В подражание Платону все ученики Академии писали диалоги, но всех больше и самые значительные писал Аристотель. Того, что платоновский диалог есть нечто просто неповторимое, никто не замечал, тем более что греков вообще подбивало на подражание все, кем-нибудь вновь открытое. Из оставшихся фрагментов, о которых с особенным увлечением говорит Цицерон, мы заключаем, что Аристотель открыл новую форму диалога, а именно жанр научного спора. Это были уже не сократические диалоги, но строго методические вопросы и ответы, некая интеллектуальная палестра. Но В.Йегер думает, что у Аристотеля были и диалоги, вполне подобные платоновским по стилю. Об этом говорят уже сами такие названия, как "Евдем, или О душе", "Грилл, или О риторике". Фрагменты первого, "Евдема", обнаруживают типичную сократическую технику вопроса и ответа. Кажется, в этих более близких к платоновским диалогах Аристотель уже не выступает самолично как ведущий в разговоре. В том же диалоге "Евдем" рассказываются мифы, употребляются притчи, частью заимствованные у Платона. Диалоги Аристотеля славились во всей античности, и если как произведения искусства они не ставились рядом с платоновскими, то для религиозного движения эллинизма они имели, возможно, даже большее значение, чем диалоги Платона. Диалоги Аристотеля находят высокую оценку у Филиска, Кратета, Зенона, Хрисиппа, Клеанфа, Посидония, Цицерона, Филона; в передаче Цицерона они оказали влияние на Августина (Confess. III 4, 7)10.

Какова философская позиция Аристотеля в отношении Платона в этих диалогах? Многие из аристотелевских диалогов названы так же, как и диалоги Платона ("Пир", "Менексен", "Софист", "Политик"). Но Аристотель вовсе не хотел здесь критиковать Платона и исправлять его учение. Среди эллинистических доксографов и толкователей для объяснения отличия между Аристотелем диалогов и поздним Аристотелем была введена версия об эзотерических и экзотерических сочинениях Аристотеля. Однако у самого Аристотеля нет и следа подобного различения, и современный ученый, по мнению Йегера, должен от него отказаться как от неопифагорейской мистификации. Но современные исследователи впали и в другую крайность, считая, на основании свидетельства Плутарха и Прокла (фрг. 8), что в своих "экзотерических диалогах" Аристотель критикует учение

Платона об идеях. О последнем будто бы говорит и "свидетельство" Диогена Лаэрция (V 2), согласно которому сам Платон говорил, что Аристотель затоптал его, как жеребенок лягает родившую его кобылу.

Но и в том воззрении, что Аристотель в своих диалогах выражает чужие мнения или нарочно запутывает дело, обращаясь к профанам, и в представлении, что он в них уже критикует Платона, как он это делает в своей поздней философии, виновато старое и неправильное понимание Аристотеля вне всякого развития, как несгибаемого, холодного, свободного от иллюзий критического ума. На самом деле, как уверен Йегер, диалоги Аристотеля не содержат критики платоновской философии11.

в) Диалог "Евдем", написанный под влиянием смерти Евдема с Кипра, друга Аристотеля, то есть около 354 г. до н.э., служил для неоплатоников наравне с "Федоном" Платона источником учения о бессмертии души. Но способ опровержения представления о душе как гармонии тела здесь чисто аристотелевский: гармонии нечто противоположно, а именно дисгармония; однако душе ничто не противоположно; следовательно, она не может быть гармонией (фрг. 45). Таким образом, уже здесь Аристотель пользуется характерным для него силлогизмом. Если продумать мысль Аристотеля до конца, то он утверждает здесь принадлежность гармонии и души к двум разным категориям. А именно – душа есть, очевидно, субстанция, в то время как гармония – количественная категория. Здесь можно видеть, с одной стороны, продолжение мыслей, содержащихся уже в "Федоне" (93 b-d), a с другой стороны – начала будущего учения Аристотеля о категориях. Другое доказательство того, что душа не есть гармония, употребляемое Аристотелем в "Евдеме", также восходит к Платону12. Таким образом, мы видим здесь полную преемственность аристотелевского учения о душе. Изменилась лишь форма изложения: она стала у Аристотеля догматической. Платоно-аристотелевское доказательство бессмертия и неразрушимости души в предельно догматической форме выразил впоследствии Плотин (IV 7, 8): он сказал, что душа есть сущность (oysia), гармония же таковой не является.

г) В своем позднейшем учении о душе Аристотель занял промежуточную позицию между своим ранним платонизмом, выраженным в "Евдеме", и материалистическим учением о душе как гармонии. А именно, в De an. III 1, 412 а 19-21 душа является субстанцией, лишь поскольку она есть "энтелехия физического тела, имеющего жизнь в потенции". Душа неотделима от тела, и потому она и не бессмертна; но в соединении с телом душа есть формообразующий принцип организма. В этом смысле можно сказать, что Плотин критикует позднего Аристотеля с позиций раннего Аристотеля, когда говорит: "Душа не потому обладает бытием, что она есть форма чего-то (eidos tinos), но она есть непосредственно реальность (oysia). Она заимствует свое бытие не из того обстоятельства, что она находится в некотором теле, но она существует уже до того, как начинает принадлежать телу" (IV 7, 8). В самом деле, аристотелевский "Евдем" именно и учит о предвечном существовании душ, что, по Йегеру, ясно уже из того, что душа есть oysia в себе.

Но если ранний Аристотель в содержании своих учений целиком зависит от Платона, то в своей логике и методологии он не только совершенно независим от него, но и, возможно, даже ощущает свое превосходство над Платоном13.

В первую очередь это превосходство заключается в остроте, разработанности и точности аристотелевской логики, особенно же – аристотелевской диалектики. При этом диалектикой Аристотель называет совсем не то, что Платон: для него это – аргументация на основании чисто вероятностных, субъективно очевидных предпосылок. Цель такой диалектики – эристическая; ее доводы не могут быть точными, как, например, тогда, когда Аристотель доказывает бессмертие души на основании религиозных воззрений разных народов, культовой практики, рассказов древних мифов и т.д. В порядке все той же диалектики Аристотель широко опирается на мнения знаменитых людей, распространенные убеждения и т.д. Как выражается Йегер, интеллектуальный радикализм, царящий со времен романтизма, готов упрекнуть Аристотеля в этой приверженности к установившемуся мнению и здравому смыслу; между тем для Аристотеля не было ничего естественнее, чем искать истину в общепринятом и общеустановленном, не пытаясь преобразовать все согласно своей собственной логике и методике.

Миф о Мидасе и Силене, который вводит Аристотель в свой диалог "Евдем", также заставляет вспомнить Платона. Так, слова Силена, что высшее благо для всего в мире – "не родиться" (to mё genesthai), Аристотель толкует в смысле "не подвергаться становлению": значит, идеальное состояние мира было бы не полное небытие, но вечное и неизменное пребывание. Аристотель учит в своем "Евдеме", что единственно достойное внимания в человеческой душе – это разум, и разум бессмертен и божествен в ней (фрг. 61).

Наконец, Йегер считает, что в диалогах Аристотеля вполне содержалось еще и учение об идеях14.

д) Другое произведение Аристотеля периода Академии, "Протрептик", написано для некоего Фемистона, правителя Кипра, о котором мы ничего не знаем. Это – увещание Фемистону, очевидно, какому-то просвещенному тирану, с указанием для него наилучшего образа жизни. Какова была литературная форма этого произведения, неизвестно.

Аристотель призывает Фемистона вести "теоретическую жизнь" (bios theoreticos). Аристотель вовсе не "посвящает" свое сочинение Фемистону: такого обычая еще не было в его время. Он именно обращается к нему с воспитательной речью.

И здесь у Аристотеля царит аподиктика и силлогистика. Должен ли человек философствовать? – спрашивает Аристотель. Сам же он и отвечает: человек либо должен философствовать, либо не должен. Если человек должен философствовать, вопрос исчерпан. Если человек не должен философствовать, то он должен хотя бы для обоснования этого положения все же пофилософствовать. Таким образом, человек должен философствовать в любом случае (фрг. 51). Именно аристотелевская форма составляет новизну "Протрептика", который по содержанию остается вполне платоническим. Для "Протрептика" характерно также типичное софистическое выражение "Надо иметь то убеждение, что...", которое неоднократно в нем повторяется.

"Протрептик", значительная часть которого была обнаружена И. Байуотером в 1869 г. в одноименном произведении Ямвлиха, являет в некоторых местах большое сходство с вводными рассуждениями "Метафизики" Аристотеля15. Но только в "Протрептике" они развиты гораздо полнее и подробнее, чем в "Метафизике", где они кажутся сокращенным изложением мыслей "Протрептика".

Йегеру представляется несомненным, что из аристотелевского "Протрептика" взяты и IX-XII главы "Протрептика" Ямвлиха, так как последние обнаруживают аристотелевский стиль и воззрения. В IX главе речь идет об искусстве. "Не природа подражает искусству, – говорит здесь Ямвлих, излагая, очевидно, Аристотеля, – но искусство – природе, и искусство существует для того, чтобы помогать природе и заполнять оставленное ею незавершенным". Далее Ямвлих-Аристотель, исходя из теории подражания искусства природе, доказывает необходимость философии для правителя. Политика, как и всякая наука и искусство, и больше, чем всякая наука (technё), нуждается в познании истинного бытия. Правильное действие возможно лишь на основе прозрения в последние законы бытия (horoi). Но политика сможет достичь этого, лишь опираясь на чистую науку и наиболее точную науку; другими словами, политика должна слиться с философией.

"Протрептик" касается огромного круга вопросов. Однако мы думаем, что нужно все время помнить о неполной надежности приписывания "Протрептика" Ямвлиха Аристотелю. Как и в "Евдеме", мы имеем здесь в основном платоновское содержание и аристотелевский метод. И в "Протрептике" мы находим самое живое описание наслаждения от познания, о котором многократно упоминает Аристотель во многих своих трактатах. Аристотель с энтузиазмом говорит в "Протрептике" о бурном развитии точных наук, достигших огромных успехов за самое короткое время. Этот стремительный прогресс позволяет Аристотелю надеяться на скорое завершение всей науки. Залогом тому было сознание творческих сил и неслыханные научные достижения его поколения. И именно это живое счастливое чувство торжествующего знания, а не логические доказательства вселяют в него веру в одухотворяющую силу науки. Постороннему, говорит Аристотель, наука может показаться сухим и тяжким трудом, но для того, кто хоть раз углубился в нее, она становится неисчерпаемым наслаждением (фрг. 52). Это – единственный род человеческой деятельности, который не связан ни со временем, ни с местом, ни с условиями, ни с орудиями труда, ни с практической выгодой. Познание прекрасно само по себе и становится прекраснее по мере углубления в него. Отсюда идеал жизни Аристотеля: "теоретическая жизнь" в тиши, в беседке академического сада, на сказочном острове блаженных философов, отрезанных от мира (фрг. 58). Внешняя красота тела скрывает за собою отвратительное зрелище (фрг. 59). Душа мучительно привязана к телу, как привязывают своих пленников к мертвым телам этрусские пираты (фрг. 60). Здесь у Аристотеля – платоновский напряженный дуализм тела и души. И Аристотель приходит к последнему выводу, что философ должен держаться как можно дальше от преходящих вещей и стремиться к себе на родину: в царство чистой истины. Кроме этого – все болтовня и суета, и не стоит того, чтобы жить (фрг. 61).

В "Протрептике" есть и специальные замечания о музыке. Музыка, по Аристотелю, возникла лишь после того, как люди стали более богатыми и получили возможность предаваться досугу (фрг. 53). Таким образом, казалось бы, музыка не необходима для человеческой природы и вполне вторична. Но, с другой стороны, Аристотель решительным образом относит музыку, и именно теоретическую музыку, к первым философским дисциплинам (фрг. 52). Эту двойственность в оценке музыки Аристотелем отмечает Л. Рихтер16.

3. Годы странствий.

а) В 348/7 г. умер Платон, и почти одновременно войска Филиппа Македонского разгромили Стагиру. Так Аристотель лишился и родного дома и близости Платона, заменившей ему дом. Некоторые ошибочно думают, основываясь на позднейшей критике Платона Аристотелем, что между ними произошла ссора и отъезд Аристотеля из Афин (Аристотель уехал в Малую Азию) был ее внешним выражением. Но, скорее, наоборот, Аристотель благодаря своей насмешливости, беспощадной логической трезвости и просто благодаря своему исключительному таланту заслужил нелюбовь всех своих соучеников по Академии, и стоило ему потерять Платона, единственного, кто связывал его с Академией и Афинами, как он немедленно оттуда удалился. О таком отношении к Платону свидетельствует написанная Аристотелем элегия, где, не называя Платона, он говорит о нем как о человеке, которого дурные люди даже хвалить не имеют права. Уж не ложных ли поклонников Платона, хотевших "защитить" своего идола от деловой критики Аристотеля, имеет в виду последний под этими "дурными людьми"?17

Отъезд Аристотеля, а вместе с ним Ксенократа, был, по существу, отпадением от Академии. В лице Спевсиппа они оставляли не дух платоновской Академии, а лишь служебное лицо. Аристотель преподавал три года в Ассосе (Малая Азия, небольшой городок на юге Троады), затем переехал в Митилену на Лесбосе, где преподавал до 343/2 г., когда он согласился на предложение Филиппа Македонского быть воспитателем его сына Александра. При дворе Филиппа Аристотель оказался в самом центре политических страстей. Дело шло о войне против Персии и объединении под эгидой Македонии всех греческих государств, уже и без того находившихся под македонским влиянием. Идеализированная картина видного греческого философа, Аристотеля, приглашенного для воспитания будущего повелителя мира, не соответствует действительности. Уже в Малой Азии Аристотель сблизился с Гермием, правителем Атарнея (город в Мизии, напротив Лесбоса), который был предан философии настолько, что его последним словом перед казнью (он попал в плен к персам) было: "Передайте моим друзьям и товарищам, что я не сделал ничего недостойного философии и беспринципного". В Македонию Аристотеля привели мечты об осуществлении в лице Александра единства философии и власти, которое должно было бы иметь всемирно-историческое значение. Аристотель глубоко верил, что Эллада может овладеть всем миром, если будет государственно объединена. И в том, что Александр бесконечно отличался от своего отца Филиппа в области культуры, греческих настроений и стремления к добродетели, нужно видеть влияние Аристотеля18.

б) Обычно годы 347-335, между отъездом из Академии и возвращением в Афины и созданием Ликея, представляются каким-то темным периодом в жизни Аристотеля. На самом деле они заполнены учебной деятельностью, организацией философских школ в разных городах Греции, попытками определить ход общегреческих государственных дел. И эти же годы были переходом от платонического догматизма периода Академии к той окончательной системе, которую создал Аристотель в своей философии. Недошедший до нас диалог "О философии" нужно относить именно к этому периоду, а не ставить его рядом с "Евдемом" и "Протрептиком", как это обычно делается19. Также и по своему стилю, тенденциям и содержанию диалог "О философии" занимает совершенно самостоятельное положение. Диалог "О философии" был последним и решительным определением позиции среди разнообразнейших платонических направлений. В нем Аристотель выступает против теории идеальных чисел и тем как бы окончательно заявляет об отношении к современному ему платонизму, утверждая свой, очищенный платонизм20.

Аристотель начинает свой диалог изложением истории философии, причем ведет ее от магов и их учения (фрг. 6). Аристотеля интересуют конкретные вопросы датировки и подлинности орфических преданий, вопросы истории Дельф, египетской и иранской мудрости (фрг. 3.6.7). Вероятно, целью этих изысканий было подтверждение того положения, которое Аристотель неоднократно высказывал впоследствии: одна и та же истина возникает в человечестве не однажды, но бесконечное число раз (De coel. I 3, 270 b 19-20; Met. XII 8, 1074 b 10; и др.). Недаром Аристотель так интересовался пословицами, которые называл "остатками древней философии" (фрг. 13) и сборник которых составил (Diog. L. V 26).

В III книге диалога мы находим учение об одушевленности, разумности и божественности небесных сфер. Аристотель упрекает тех философов, которые считают мир возникшим или подлежащим уничтожению, "в страшном атеизме" (deinen atheotёta) и поражается, как они не замечают "столь огромного зримого бога", звездное небо, считая его чем-то наподобие ремесленной поделки (фрг. 18). Далее Аристотель впервые в истории греческой философской мысли дает доказательство существования бога, следуя своей аподиктически-силлогистической методике. "Можно утверждать, – говорит он в той же III книге "О философии", – что в любой области, где существует ступенчатость, высшее и низшее в отношении совершенного, необходимо должно существовать и просто совершенное. Но поскольку среди того, что есть, имеется подобная ступенчатость вещей более или менее совершенных, то существует также и всесовершенное бытие, и оно должно быть божественным" (фрг. 16).

Но Аристотель не ограничился одним этим аподиктически-силлогистическим доказательством. Его занимала и психологическая сторона вопроса. Он говорит о внутреннем сосредоточении как о сущности всякого религиозного настроения (фрг. 14). Точно так же как в храм мы имеем право вступать, лишь приведя свои чувства в покой и порядок, так же мы должны подходить и к храму космоса, исследуя созвездия и их природу. Принимая посвящение, человек должен не одним лишь разумом понимать происходящее, но что-то переживать внутренне (pathein) и таким образом прийти в особое внутреннее состояние, если только он вообще на это состояние способен (фрг. 1). Для Аристотеля существуют два субъективных доказательства существования бога: во-первых, это переживание демонической силы души, когда в моменты освобождения от тела, во сне или перед приближением смерти, она принимает свою "истинную природу" и ясновидчески прозревает в будущее, и, во-вторых, это наблюдение звездного неба (фрг. 2). Итак, заключает Йегер, Аристотель вслед за Платоном вырабатывает ту новую веру в универсальную божественность космоса и единение человечества в почитании космического бога (Plat. Epin. 984 а), которую классическая греческая философия завещала эллинизму и всей последующей истории вообще.

в) Учение о неподвижном двигателе, содержащееся в диалоге "О философии", три линии философского исследования – историческая, идеологически-критическая и спекулятивно-теологическая, – которые в нем приняты, заставляют вспомнить об аристотелевской "Метафизике" и говорить о зачатках ее, уже имевшихся в период составления диалога. Вообще говоря, имеющийся текст "Метафизики" представляет собой довольно произвольное сочетание книг, которые возникли, по всей вероятности, совсем в другом порядке, чем в нем представлены. В.Йегер, особенно в своей книге об истории возникновения "Метафизики" Аристотеля, предлагает видоизмененный порядок глав этой книги.

г) Что касается "Метафизики" Аристотеля, то она вовсе не является поздним произведением Аристотеля. Она задумана и создана в последние годы жизни Платона и в период пребывания Аристотеля в Малой Азии, в первую очередь в Ассосе. Но Аристотель переработал и дополнил свою "Метафизику" в позднейшие годы. Так, очевидно, учение о субстанциях включено в "Метафизику" лишь позднее21.

д) Для понимания аристотелевской этики очень важно установить соотношение между "Никомаховой этикой" и "Евдемовой этикой". Так называемую "Большую этику" можно не принимать во внимание, потому что она составлена не самим Аристотелем, а его учениками, и притом является только выдержками из первых двух книг. Три произведения были последовательным выражением этических учений Аристотеля: в платоновский период – "Протрептик", в период переработки платонизма – "Евдемова этика" и в поздний период Аристотеля – "Никомахова этика". В самом деле, очень заметна связь "Евдемовой этики" с ранними произведениями Аристотеля, особенно с "Протрептиком". Вообще исследование текстов этих трех произведений показывает, что содержание так называемых "экзотерических", а на самом деле написанных в Академии и литературно обработанных сочинений во многом пересекается с содержанием так называемых "эзотерических" полностью дошедших до нас сочинений, потому что Аристотель широко заимствует из первых для составления вторых. К годам пребывания в Ассосе относится и начало создания "Политики". К этому же времени относится и возникновение спекулятивной физики и космологии. Здесь также очевидно заимствование из "экзотерических" сочинений, в частности в трактате "О небе" – из диалога "О философии".

4. Годы расцвета.

а) Очевидно, Аристотель находился при македонском дворе вплоть до восхождения Александра на трон и его похода в Малую Азию. В 335/4 г. Аристотель возвращается в Афины. Об его вступлении вновь в Академию не могло быть и речи. Хотя Ксенократ, избранный главой Академии в 339/8 г., и принял бы его, но между Аристотелем и Академией уже давно не было ничего общего. Аристотель вскоре основал в Афинах свою собственную школу. Она находилась в галереях школы борьбы и на прилегающих участках в Ликее, у восточных ворот Афин. Аристотелю всячески способствовал Антипатр, оставленный Александром управителем государства и высшим военачальником в Македонии и Греции. Дружба Аристотеля с Антипатром продолжалась и после смерти Александра, и в своем завещании Аристотель называет его исполнителем своей воли.

б) В Ликее было святилище муз, алтарь, многочисленные помещения. В одном из них были выставлены карты земли, была библиотека. Некоторые студенты жили при самом Ликее. Ежемесячно все входившие в Ликей собирались на сисситии и симпозиумы. Преподавание было строго упорядочено. По утрам Аристотель читал более трудные, философские лекции; в послеобеденное время он перед более обширной аудиторией читал риторику и диалектику. Вместе с ним читали лекции Феофраст и Евдем. Большинство слушателей были не афинянами. Таким образом, из платоновского "сожительства" (sydzёn) Ликей превратился в университет в современном смысле, в научную и учебную организацию.

С началом регулярной деятельности Ликея Аристотель совершенно прекращает писать произведения в литературной форме и все свое учение излагает в лекциях. Настолько все воздействие Аристотеля выражалось лишь в прямом влиянии на учеников, что сами его произведения были просто забыты после его смерти и их обнаружили лишь двести лет спустя, причем даже и тогда греческие профессора философии в Афинах их не поняли (Cic. Top. I 3). И лишь благодаря вековой и терпеливой работе комментаторов Аристотель вновь был открыт последующими поколениями и стал учителем всех эпох и народов.

Едва было получено известие о смерти Александра в 323 году, как в Афинах возродились националистические настроения, и Аристотель, сам из Македонии и поддержанный македонским правительством, бежал в Халкиду на Эвбее, где находилось имение его матери. Там через несколько месяцев он умер на шестьдесят третьем году от желудочной болезни22.

в) В третьем периоде деятельности Аристотеля он не только завершает свои теории и возглавляет значительную школу; в это время возникает также еще и нечто совершенно новое и своеобразное. Аристотель обращается к эмпирическому исследованию и таким образом становится создателем нового типа науки. Его собирательская и систематизаторская деятельность не только была совершенно нова для греков, но и вызывала даже их насмешки: современники высмеивали как слишком "ремесленное" занятие составление сборника народных пословиц, выполненное Аристотелем. В свой афинский период Аристотель и его школа подготовляют свод 158 греческих конституций. Аристотель ведет списки победителей на Олимпийских играх и победителей на Пифийских играх в Дельфах с древнейших времен до последних лет. Аристотель ведет летопись драматических представлений в Афинах. В эти же поздние годы он создает свои зоологические сочинения, трактат о метеорологии, книгу, в которой исследует причины разлива Нила и приходит к выводу, что причиной его являются дожди23.

С другой стороны, Аристотель работает и в области антропологии и психологии, которая у него всегда переплетается с физиологией. Он пишет о восприятии и теории красок, о воспоминании и памяти, о сне и бодрствовании, о снах, о дыхании, о движении живых существ, о долголетии, о юности и старости, жизни и смерти. Все вместе они создают цикл теории жизнедеятельности.

Аристотель основывает историю философии и отдельных наук. В этом направлении работают и его ученики: Феофраст, который пишет историю физических и метафизических систем в восемнадцати книгах; Евдем, составляющий историю арифметики, геометрии и астрономии; Менон, который по поручению Аристотеля готовит историю медицины. Библиотека Аристотеля становится первой значительной библиотекой в Европе.

В переходе к исследованию отдельного как носителя всеобщего заключается оригинальное достижение Аристотеля. Аристотель исследует насекомых и дождевых червей, анатомирует животных, и все это – с сознанием разумного единства мира, где самое мелкое и частное прямо связано с высшими философскими вопросами.

К этому же времени, по мнению Йегера, происходит и характернейшая переработка учения Аристотеля о движении небесных сфер. Если в своей первоначальной форме оно постулировало некую вечную и неподвижную сущность, стремление к которой приводит в круговое и равномерное движение одну за другой все небесные сферы, то в последний период своей деятельности Аристотель вплотную начинает заниматься вопросами небесной механики и начинает допускать несколько различных небесных двигателей для объяснения сложного движения небесных светил. Различные слои учения Аристотеля о движении небесных тел можно обнаружить в "Метафизике"24. Однако мы не будем здесь входить в подробности этой переработки учения Аристотеля о перводвигателе.

5. Значение хронологических исследований творчества Аристотеля.

Значение таких исследований было бы гораздо больше, если бы можно было добиться надежной филологической точности. Рассуждения В.Йегера являются результатом его огромной учености и многолетнего, самого кропотливого труда над текстами Аристотеля. В настоящее время мы не располагаем ничем более обстоятельным и более надежным и должны принять большинство суждений и догадок В.Йегера. Тем не менее, текст Аристотеля дошел до нас в таком плохом виде и содержит такую массу противоречий, что даже учености В.Йегера оказывается мало для того, чтобы представить себе творческое развитие Аристотеля в ясном виде.

То, что В.Йегер считает результатом разновременного появления тех или других трудов Аристотеля, часто может объясняться характером самой мысли Аристотеля, которая сама по себе была и весьма разнородна и часто даже противоречива. Ниже мы увидим, что "Поэтика" Аристотеля является произведением настолько противоречивым, разнородным и местами прямо-таки сумбурным, что нередко приходится даже отказываться от ее логического объяснения и хронологического сопоставления. Блестящие философские страницы у Аристотеля соседствуют с фразами и абзацами вполне бессвязного содержания. Положиться на хронологию сочинений Аристотеля в настоящее время все же является предприятием весьма рискованным. Поэтому приходится излагать учение Аристотеля вообще независимо от хронологического порядка его сочинений. Всякого рода противоречий и несообразностей при таком подходе будет очень много. Однако нет никакой уверенности, чтобы все эти противоречия исчезли в условиях нашего точного знания хронологического пути развития Аристотеля, тем более что точного знания этого хронологического развития мы сейчас не имеем и едва ли будем когда-нибудь иметь в ближайшие годы. Поэтому, отдавая всяческую дань хронологическим исканиям современных ученых, мы все же должны воздержаться от сколько-нибудь абсолютной уверенности в этой области и излагать Аристотеля по проблемам, как это вообще всегда и всюду делается. Поскольку невозможно уничтожить все противоречия аристотелевской системы, они остаются у нас в том непосредственном виде, в каком выступают у самого Аристотеля. Эти противоречия будут сформулированы в конце изложения Аристотеля. Сейчас же нам предстоит погрузиться в огромнейшее и глубочайшее философско-эстетическое наследие Аристотеля и изложить его непредубежденно, а главное, воздерживаясь от платоновских или аристотелевских симпатий, которые, как мы покажем ниже, часто возникают у исследователей и читателей обоих философов на очень зыбкой и филологически недоказанной почве.


ОНТОЛОГИЧЕСКАЯ ЭСТЕТИКА АРИСТОТЕЛЯ

§1. Вступительное замечание

1. Необходимость сопоставления Аристотеля с Платоном.

Нам представляется необходимым и очевидным исходить в проблеме онтологической эстетики Аристотеля из сопоставления Аристотеля с Платоном. Это важно не только потому, что в этой области накопилось множество разного рода предрассудков, без анализа которых нельзя себе представить в полной ясности ни Платона, ни Аристотеля, но и потому, что оба эти философа являются вершиной древнегреческой классики и что уже по одному этому при всем их различии должно быть в них нечто единое, а именно то самое, что делает их представителями классической эстетики.

2. Метод сопоставления Аристотеля с Платоном.

Чтобы начать наше исследование в систематическом виде, необходимо вспомнить основные пункты эстетики Платона, которые мы много раз формулировали выше.

Отбрасывая все детали, мы находили у Платона тот высочайший принцип, который сам он называет единым, или благом, и который настолько выше всего существующего, что его нельзя характеризовать никакими отдельными свойствами или признаками, так как свойства эти и различны между собою и отличны от него самого (ИАЭ, т. II, стр. 627-634).

Вторым таким принципом, без которого немыслима платоновская эстетика, является ум как средоточие всего осмысленного, оформленного и активно созидательного (ИАЭ, т. II, стр. 656-660).

Но красота, по Платону, отнюдь не есть просто только смысл вещей, или идея вещей, или какая-нибудь их форма. Красота, по Платону, есть обязательно нечто живое, таящее в себе свою внутреннюю жизнь и выявляющее эту жизнь вовне. Поэтому третьим принципом эстетики Платона, если иметь ее самое общее изложение, оказывается мировая душа, которая в качестве самодвижного начала движет всем прочим по тем идеям и законам, из которых состоит ум.

Но это, как мы знаем, все еще не есть красота в платоновском смысле слова. Красота, по Платону, обязательно есть еще и тело, в котором как раз и воплощались бы все эти три указанных принципа. Прекрасно такое тело, которое абсолютно неделимо, то есть является неповторимой индивидуальностью, которое, далее, раздельно или, точнее, единораздельно, то есть является какой-нибудь смысловой структурой, а для всего прочего также и структурной, порождающей моделью. Однако настоящей своей красоты тело, по Платону, достигает тогда, когда его внутренняя структурная модель изливается в виде живых струй вовне и в этом смысле делает всю телесную область не только осмысленной, но и наполненной бесконечно разнообразными и осмысленно жизненными струями и потоками. Такое тело, видели мы, по Платону, есть Космос, живой, одушевленный, вечно подвижный, вечно закономерный, видимый и слышимый нами Космос с его небом, с его небесными светилами, со всеми его земными завершениями (ИАЭ, т. II, стр. 607-621).

Чтобы понять отличие Аристотеля от Платона, необходимо прежде всего отдать себе отчет в том, какую форму принимают у Аристотеля эти четыре принципа онтологической эстетики Платона. Только в этом случае анализ аристотелевской специфики может получить более или менее систематическое развитие.


§2. Единое

1. Мнение самого Аристотеля о своем отношении к Платону.

Отчасти со слов самого Аристотеля, а больше из-за желания во что бы то ни стало целиком удалить Аристотеля из области античного платонизма, часто просто говорится о непризнании Аристотелем первого принципа платоновской философии и эстетики и о замене платоновского абсолютного единства, существующего над вещами, тем единораздельным целым, которое вообще свойственно всякой вещи и всем вещам, взятым в целом.

В "Метафизике" (X 2) Аристотель так и говорит: абсолютное единое было бы наивысшим родовым обобщением, но поскольку ничто родовое не является субстанцией, то и такого наивысшего Единого тоже не существует. В этом рассуждении Аристотеля кроется, однако, целых три недоразумения.

Во-первых, платоновское Единое вовсе не есть какое-нибудь родовое обобщение, хотя бы и максимально общее или максимально предельное. Платоновскому Единому вообще нельзя приписать никаких свойств или качеств и никаких признаков, в том числе нельзя считать его и каким-нибудь родовым понятием. Как это мы не раз доказывали на основании текстов из платоновских "Государства" и "Парменида", Единое вообще не есть нечто, хотя в то же самое время оно и является тем, что Платон называет "беспредпосылочным началом" (ИАЭ, т. II, стр. 627-634). Поэтому возражение Аристотеля против родовой сущности платоновского Единого бьет мимо цели и вовсе не попадает в Платона.

Во-вторых, Аристотель, несомненно, увлекается, когда утверждает, что родовые понятия не обладают никакой субстанцией или, точнее, никакой сущностью (oysia). В этом сказывается его постоянная тенденция критиковать изолированное существование идей, не имеющих никакого отношения к вещам. Однако и здесь Аристотель занимается только тем, что критикует изолированные идеи при помощи аргументов самого же Платона в "Пармениде" (129 а – 135 b)25. Раньше всякого Аристотеля Платон сам критиковал изолированные идеи, имея в виду каких-нибудь своих противников, вроде философов Мегарской школы, которые действительно такую изоляцию проповедовали. Поэтому, если Единое Платона даже и было бы наивысшим родовым понятием, все равно аргументация Аристотеля является достаточно бессильной, особенно если принять во внимание, что сам же Аристотель учит об Уме как об идее всех идей и как о самодвигателе. В этом мы сейчас убедимся, когда перейдем к анализу учения Аристотеля об Уме.

В-третьих, трактуя свое собственное учение об единстве, Аристотель не только весьма близко подходит к платоновскому Единому, но, будучи фактическим продолжателем теории Платона, конструирует это учение об единстве как раз в той его форме, которая максимально близка к проблемам онтологической эстетики. В этом мы сейчас убедимся.

2. Типы единства по Аристотелю.

Аристотель различает единое 1) в качестве акциденции (Met. V 6, 1015 b 16-36) и 2) единое Само по себе (cath'hayto, 1015 b 36 – 1016 b 17).

Единое в качестве акциденции: а) это прежде всего две или несколько вещей, случайно объединившихся, причем одно есть качество или свойство другого. Например, "образованный Кориск" есть единство Кориска, то есть некоей субстанции, со своим необязательным свойством, с образованностью, б) Единое в качестве акциденции имеется, далее, в виду, когда одно с другим более или менее случайно присуще третьему, как, например, "образованный и справедливый Кориск". В последнем случае объединяются два случайных качества – образованность и справедливость (1015 b 16 – 23). в) Таким же способом "образованный Кориск" есть "одно" с "Кориском" и г) "образованный Кориск" – "одно" со "справедливым Кориском" (1015 b 24-27). д) Наконец, та же категория "единое" содержится в тех случаях, когда говорят об акциденции в отношении рода, или общего имени, то есть или 1) так, что, например, образованность есть акциденция человека как некоей субстанции, или 2) так, что оба они суть акциденции какой-нибудь индивидуальной вещи, например, Кориска. В первом случае акциденция^ есть род и содержится в субстанции, во втором же она есть свойство и аффекция сущности (1015 b 27-34).

Вторая категория значений единого, именно единого, рассматриваемого в самом себе, также неоднородна.

а) Во-первых, единое понимают в смысле непрерывности, в которой Аристотель в данном месте видит то, движение чего само по себе едино и не может меняться; а единое движение – то, которое нераздельно в себе, то есть непрекращаемо во времени. Непрерывное-в-себе не есть то, что едино только в силу соприкосновения. Взявши два куска дерева и сомкнувши их, мы отнюдь не можем сказать, что они – одно, что они, например, одно дерево, или одно тело, или вообще некая непрерывность. И вообще в строгом смысле слова непрерывно то, что не имеет суставчатого строения, почему прямую линию, например, необходимо считать более непрерывной, чем ломаную. Разная степень непрерывности проявляется в природе и в искусстве. Природная непрерывность прочнее искусственной. Так, единое-в-себе есть непрерывность разных степеней (1015 b 36 – 1016 а 17).

б) Далее, категория единого-в-себе проявляется в значении эйдетической неразличимости субстрата. А неразличимо то, говорит Аристотель, эйдос чего неделим для чувственного восприятия. Под субстратом же понимается как ближайший, так и отдаленнейший. Вино – едино, и вода – едина, поскольку то и другое по своему эйдосу неделимо. И всякую жидкость называют единой, потому что для всех жидкостей последний субстрат один и тот же – вода или воздух. Хотя вода и течет и может быть разнообразной, тем не менее эйдос ее как текучей и как именно воды всегда один и тот же. Это – тоже единство. Если в предыдущем случае единое мыслилось как простая непрерывность, то здесь единое мыслится как непрерывность в изменяющихся свойствах вещи (1016 а 17-24. Ср. 1016 а 11-17).

в) Далее, единое есть формально-логическое единство рода, обнимающего те или иные вещи с их видовыми различиями. Так, лошадь, человек, собака, содержа видовые различия, в основе суть нечто "одно", а именно – живые существа. Тут везде род так же присутствует одинаково, как и в предыдущем случае одинаково присутствует материя (1016 а 24-32).

г) "Далее, единым называются вещи, смысл которых, высказывающий их чтойность (to ti ёn einai, об этом центральном понятии онтологической эстетики Аристотеля речь будет идти ниже), является неделимым в отношении другой вещи, обнаруживающей свою чтойность, так как всякий смысл, взятый сам по себе, делим, расчленим". Всякая вещь, пребывающая в движении, например увеличивающая или уменьшающая свою величину, по смыслу своему остается тою же самой. И вообще едино то, в чем мышление видит одинаковую чтойность. Тут не может быть разделения ни по времени, ни по пространству, ни по смыслу. Так, человек, какой бы он ни был в своей жизни, есть человек и, следовательно, нечто одно, единое: он есть живое существо и, следовательно, одно живое существо; он есть величина и, следовательно, одна величина (1016 а 32 – 1016 b 6). Ясно, что Аристотель, говоря об единстве чтойности отдельно от единства рода, достаточно ярко оттеняет спецификум чтойности и присущего ему единства, которые не присущи никаким другим логическим конструкциям. Единство в чтойности не есть ни вещное единство качеств и субстанций, ни непрерывность свойств, ни родовое единство формально разъединенных предметов. Чтойность имеет свое специфическое единство. Башмак, как простая совокупность вещей, из которых он состоит, есть некое единство. Но гораздо большее единство в том, когда это не просто совокупность вещей, но именно такая совокупность, которая есть башмак (1016 b 11-17).

Аристотель дает еще одну формулировку различных значений термина "единое" (1016 b 31-1017 а 2). А именно, он различает 1) нумерическое единство (cat'arithmon), 2) эйдетическое единство (cat'eidos), 3) формально-родовое единство (cata genos) и 4) пропорциональное единство (cat'analogian). Когда мы говорим о нумерическом единстве, то тут мыслится единой материя, то есть имеется две или много вещей, у которых одна и та же материя. Ясно, что это то самое единство, которое он выше назвал "эйдетической неразличимостью субстрата". Вода нумерически есть одно и то же именно потому, что материя ее – одна и та же, хотя конкретно много бывает разных видов и состояний воды. Далее, говоря об эйдетическом единстве, мы мыслим единой уже не материю, но смысл (eidei d'ön ho logos heis); говоря о родовом единстве, мыслим единым то, что "принадлежит одной и той же категориальной схеме"; и, наконец, говоря о пропорциональном единстве, мыслим единство отношений, как едины, например, отношения 2:4 и 8:16. Из этих последних трех значений сразу ясно только родовое единство, которое, конечно, вполне тождественно с тем, о котором было упомянуто выше. Остаются, в новой формулировке, эйдетическое и пропорциональное единства, которые необходимо сравнить с вышеустановленными типами единства – с единством непрерывности и единством чтойности. Что единство в смысле непрерывности не может соответствовать единству эйдетическому и пропорциональному, это ясно из того, что непрерывность мыслится здесь Аристотелем как пространственная непрерывность. Это – непрерывность движения (ср. X 1 1052 b 25-28). Остается, следовательно, единство чтойности в первой формулировке сопоставлять сразу с эйдетическим и пропорциональным единством во второй формулировке. Что эйдос входит в понятие чтойности, об этом мы пока сейчас не будем говорить. Что же касается пропорционального единства, то оно как нельзя лучше выражает подлинную природу чтойности. Ведь чтойность есть в основе соотнесенность смысла с инобытием, то есть с другим смыслом. Чтойность вся растет и падает с понятием соотнесения и притом абсолютно одинакового соотнесения разных моментов смысла с инобытием. Поэтому единство, характерное для чтойности как для энергийного отождествления логического и алогического, как раз и есть именно пропорциональное единство, и Аристотель хорошо сделал, что этот момент специально подчеркнул и терминологически зафиксировал. В чтойности, как выражении, необходимо присутствует этот момент равновесия, гармонии, центрированности, подвижного множества. Если смысл не есть равновесие, а есть только задание, то выражение смысла есть именно некая сделанность, интегральность, собранность смысла, причем все это управляется некоей единой точкой, единым пульсом. Выражение есть живой и трепещущий организм, внутри которого бьется скрытый пульс, оживляющий и осмысляющий все алогическое целое, которое привлечено в нем для выражения смысла. И естественно, что единство отношений всех этих алогических выраженностей к единому пульсу и центру общего выражения, или пропорциональное единство, единство структурных взаимоотношений целого, и есть основной и наиболее принципиальный тип единства, присущий чтойности. Таким образом, в этой второй формулировке Аристотель, минуя единство акциденциальное и в сущностном единстве – тип, относящийся к непрерывности, касается трех главнейших типов единства, расчленяя последний из них, то есть тип единства в чтойности, на эйдетический (где чтойность берется как эйдетическая цельность) и структурно-пропорциональный (где чтойность берется как выраженная эйдетическая цельность). Заметим, что полученные четыре типа единства в этой новой формулировке Аристотель располагает в иерархическом порядке, подчиняя каждое из них другому в порядке спецификации. Так, наиболее общее и формальное единство – нумерическое. Более специальное единство, подчиненное нумерическому, – эйдетическое. Здесь объединяемые вещи едины не только по числу, но и по своему эйдосу. Еще более сложное и специальное единство – родовое, где мыслится объединенность эйдосов между собою. И, наконец, еще более специальное единство – это и не единство числовых моментов в эйдосе и не единство отвлеченно-смысловых, эйдетических в узком смысле слова моментов в эйдосе, но единство эйдоса с вне-эйдетическим, единство смысла с его инобытием, или структурно-пропорциональное единство выражения как такового (1016 b 35 – 1017 а 3).

3. Сущность отличия Аристотеля от Платона в проблеме единства с выводами для эстетики.

Все эти весьма субтильные дистинкции Аристотеля свидетельствуют об очень многом.

Прежде всего бросается в глаза совершенно новая по сравнению с Платоном манера мыслить и писать. Философское мышление Аристотеля погружается здесь в область очень тонких различений, которые, кроме того, еще и описываются весьма подробно. Дистинктивно-дескриптивный тип мышления уже на этой первой же проблеме дает о себе знать весьма чувствительно. Самое же главное – это результат всей пущенной здесь в ход дистинктивной дескрипции.

Если миновать те разновидности единства, которые не имеют отношения к эстетике, то, уж во всяком случае, обращает на себя внимание то, что у Аристотеля можно назвать эйдетическим единством и структурно-пропорциональным единством.

Эйдос у Платона и Аристотеля – это есть видимая сущность вещи или, так сказать, лик вещи. И вот оказывается, что этот лик вещи есть не только нечто единораздельное, но и сама индивидуальность вещи, раздельность которой уже отходит на второй план. Здесь выступает на первое место именно то эйдетическое единство, которое не сводится ни на единство сплошной текучести данной вещи, ни на объединение ее свойств и качеств, ни просто на наши логические процессы обобщения. Уже тут становится трудным отличать концепции Платона от Аристотеля. Ведь Платон свое Единое как раз и ввел с той целью, чтобы сохранить единство эйдосов, но Платон взял все вообще эйдосы, которые когда-либо существовали, существуют или будут существовать, и захотел сформулировать этот общий принцип единства мира в виде именно такого общего и неделимого их единства. Это тоже есть эйдос, который и самим Платоном обозначается как Идея Блага. Следовательно, если бы и Аристотель также собрал все свои мировые эйдосы в единое целое и задался вопросом о возникающей из них всеобщей индивидуальности, то и ему пришлось бы говорить об этом эйдосе, или идее, которая вне всех отдельных составляющих ее частей и моментов. Называть ли такое Единое "сущностью" или не называть, это уже вопрос только терминологический. Кстати сказать, как мы хорошо знаем, и сам Платон считает свое Единое тоже выше всякой сущности (R. Р. VI 509 b).

Поэтому в конце концов оказывается чрезвычайно трудно формулировать разницу между Платоном и Аристотелем в этой проблеме единства. С уверенностью можно сказать только то, что Платона, как диалектически мыслящего философа, нисколько не страшит никакое единство противоположностей; и потому когда в его Едином совпадают и снимаются все различия вещей, то это для Платона не только не страшно, но, наоборот, весьма желательно. Ведь и всякое дерево только потому мы называем именно деревом, что уже отвлеклись от всех составляющих его свойств и взяли их в полном и нераздельном единстве. Производя такую же операцию и над всеми теми свойствами и качествами, которые принадлежат отдельным вещам мира и самому миру, взятому в целом, мы тоже приходим к некоей общей индивидуальности мира, о раздельности которой уже нельзя говорить без грозящей тут же нам опасности утерять самое слово "мир" и кроющееся под ним понятие мира. Другими словами, Аристотель больше преследует цели детализации и погружается в описание этих деталей, что и заставляет его возражать против такой "идеи" или "эйдоса", которые выше всяких деталей, то есть против платоновского Единого. Никакого другого различия с Платоном, кроме этого общего дистинктивно-дескриптивного метода, усмотреть совершенно невозможно.

Еще интереснее в этом отношении то, что мы назвали у Аристотеля структурно-пропорциональным единством. Здесь важны два обстоятельства. Во-первых, выдвигаемый здесь у Аристотеля на первый план принцип пропорциональности, или, говоря вообще, отношения, еще ближе подходит к платоновскому Единому, которое как раз и является у Платона объединением всех отношений, царящих в бытии. Второе обстоятельство, для нас как раз очень важное, это то, что структурность и пропорциональность отнесены здесь к самой высокой сфере бытия, что всем бытием управляет некая единая закономерность, создавая повсюду структурную определенность и пропорциональное соотношение частей и целого. Другими словами, онтологическая эстетика Аристотеля начинается уже здесь, на самой высокой ступени бытия, которую он именует одинаково и как "единое" и как "бытие". Описательная манера и стремление к тончайшим различениям привело здесь Аристотеля только к тому, что платоновское Единое получило более понятное и более очевидное отношение к эстетике.

4. Некоторые детали.

Аристотель много раз касался проблемы единства. Перечислим главнейшие тексты: Met. III 4, 999 b 20-24 (апория единства сущности и множественности представителей ее); b 33 (отождествление нумерического единства и единства в смысле единичности, arithmöi hen и cath'he-casta); VII 16, 1040 b 5-16 (о потенциальности частного в отношении к целому); b 16-1041 а 5 (о несубстанциальности единого и сущего, против платоников); VII 17, 1041 b 11-19 (целое – самостоятельное единство, независимое от частей); VIII 6 (вся глава – о том, чем создается единство определения через род и эйдетическое различие); XIV 1, 1087 b 33-1088 а 2 (как и вся глава, против субстанциальности идей и в том числе единого-в-себе); Тор. I 7, 103 а 9-14 (тождество в единстве по числу и по вещи, при многих именах; кратко – об эйдетическом и родовом единстве); а 25-31 (о нумерическом единстве – в трех смыслах, – 1) по имени, или термину, 2) по специфическому качеству и 3) по акциденции); Phys. I 7, 190 а 16 (тождество в единстве eidei и logöi); IV 14, 223 b 13; V 4, 227 b; VIII 8, 262 а 20; и мн. др. Много интересных мест на тему об единстве собрано у Waitz, Org. I 276-277.

Аристотель много раз касался проблемы единства, привлекая всякий раз специальные точки зрения и давая несходные формулировки. Еще на одну из таких формулировок мы укажем, чтобы уже закончить вопрос об единстве. Именно этому вопросу посвящены первые две главы из Met. X. Вторая глава, трактующая вопрос о субстанциальности единого и дающая, в противоположность платоникам, понятие ti hen, вместо чистого hen, нас здесь может и не занимать. Но в первой главе снова даются формулировки разных типов единства (X 1, 1052 а 15 – b 1). Их и здесь устанавливается четыре: единое как непрерывность (двух видов – как естественная непрерывность, когда объединенное в самом себе имеет причину своей объединенности, и – как искусственная, например, при помощи клея или гвоздей); единое как "целое", имеющее некую форму (morphё) и эйдос; единое как единичное (cath'hecaston – по-видимому, имеется в виду нумерическое единство предыдущих формулировок); и, наконец, единое как общность (cath'holon). Если во второй формулировке отпал тип единства как непрерывности, то в этой третьей формулировке отпадает, очевидно, родовое единство. И если во второй формулировке чтойности соответствовало эйдетическое и пропорциональное единство, то тут ей же соответствует единство эйдетическое и единство как общность. Следовательно, единство чтойности содержит в себе 1) единство смысловое, или эйдетическое, 2) единство структурное, или пропорциональное, 3) единство общности, целокупной общности, одинаковой и самотождественной во всех своих моментах. Прибавим к этому, что как в первой формулировке (V 6, 1016 b hё noёsis adiairetos he nooysa to ti ёn einai), так и в третьей (X 1, 1052 а 31-34; b 1) неделимость эйдетической чтойности связывается с "мышлением", и "знанием", и "познанием". Ясно, что единство чтойности в подлинном и окончательном смысле этого слова есть понимаемое, познаваемое единство; оно – воистину единство выражения, то есть единство пребывания смысла в ином, в инобытии, и, значит, также и во всяком сознании и субъекте. И в этом своем качестве единого оно имеет свою чтойность; оно – единое в смысле чтойности. Единое – само чтойность (to heni einai). Как таковое оно отлично от единой вещи, так же как и чтойность элемента отлична от самого элемента, как это мы уже видели. Но это-то как раз и указывает на их тождество, на то, что единое в смысле чтойности есть мера всякого количества и имманентно присутствует в них. Здесь Аристотель противоречит платоническому "отделению" сущности от вещи, хотя и прекрасно понимает всю несводимость всякой чтойности, в том числе и чтойности единого, на те или другие вещные определения (X 1, 1052 b 1 – 1053 а 24).

Мы видим теперь, как чтойность со всеми присущими ей и неотделимыми от нее категориями общности и индивидуальности всегда и неизменно чувствуется и формулируется Аристотелем во всем своеобразии и специфичности этого понятия. Даже давая учение об единстве, он не перестает выделять его в отдельную рубрику, наделяя его тем или другим, но всегда специфическим пониманием единства.

Сравнивая Аристотеля с платонизмом в проблеме единства, мы видим: 1) одно как абсолютная немыслимость и как относительная немыслимость им отрицается совершенно; 2) одно как потенция мыслится им не до эйдоса, между первоединым и сущим, но после эйдоса, то есть как энергия осмысления уже чувственности; 3) одно как эйдос всецело принимается Аристотелем, причем, ставя ударение на понятиях потенции и энергии, он выдвигает на первый план одно как чтойность, то есть учит об единстве как единстве эйдоса и меона, а не просто эйдоса; 4) облюбование такого единства вполне объяснимо описательным феноменологизмом исходных точек зрения, фиксирующим смысловую данность реальных вещей вне диалектического их конструирования, чем объявляется и отрицание первых двух типов единства; 5) при всем том Аристотель дает такие описания единства, которые по диалектическом их закреплении вполне входят в систему платонизма.

5. Итог.

Подводя итог рассуждениям Аристотеля об единстве, мы должны сказать, что Аристотелем здесь руководит, как и Платоном, такое же стремление философски конструировать всякую вещь как некоего рода индивидуальность, а также и весь мир со всем его прошлым, настоящим и будущим тоже как некоего рода нерушимую индивидуальность. В этом безусловное сходство платонизма и аристотелизма, и это есть основание всей греческой эстетики периода классики. При этом весьма отчетливо можно наблюдать, как Платон все время синтезирует, конструирует и объясняет, а Аристотель все время анализирует, детализирует и описывает. Можно даже и не входить во все детали этого перехода от Платона к Аристотелю, а достаточно только выдвинуть хотя бы одно такое понятие, как понятие целости. И у Платона целое, хотя оно и состоит из частей, тем не менее на них не разделяется и оказывается в отношении них совершенно новым качеством. И у Аристотеля буквально то же самое мы находим в учении о целом. Но Платон это целое хочет диалектически объяснить и поэтому трактует его как единство и борьбу противоположностей, превышающее всякую входящую в него противоположность. Аристотель же хочет по возможности подробнее описать это целое; и поэтому достигает другого преимущества, которое у Платона представлено значительно слабее, а именно преимущества, связанного с пониманием целого как чтойности со всей ее эйдетической и пропорциональной структурой, то есть со всей ее физиономической выраженностью.

Теперь и становится понятным, в каком отношении Аристотель слабее Платона и в каком отношении он представляет собою, безусловно, новый этап в развитии греческой эстетики периода классики.

Свое учение об единстве сам Аристотель прекрасно формулировал в "Метафизике" (X 1). Отбросив единство непрерывностей, единство цельного эйдоса, единство логической мысли и тем самым единство родового понятия, Аристотель выдвигает здесь новое понятие единства, а именно единство как меру. Он пишет (1053 b 4-8): "Что, таким образом, единое в существе своем, если точно указывать значение слова, есть, скорее всего, некоторая мера, главным образом – для количества, затем – для качества, – это ясно; а такой характер одно будет иметь тогда, когда оно неделимо по количеству, другое – если по качеству; поэтому то, что едино, неделимо или вообще, или поскольку это – единое".

С первого взгляда здесь кажется, что Аристотель под единым понимает просто единицу измерения (миллиметры, сантиметры, километры и т.д.). Однако мысль Аристотеля сводится здесь к тому, что под мерой нужно понимать не только единицу измерения, но и то измеренное, которое возникло в результате измерения, причем это измеренное, будучи целым, само уже, во всяком случае, неделимо. В следующей главе "Метафизики" мы читаем (X 2, 1053 а 9-13): "Что, таким образом, единое во всякой области [сущего] представляет определенную реальность и само это единое [как таковое] ни у чего не составляет его природу, – это очевидно; но как для цветов надо искать само единое – [это будет здесь] один [какой-нибудь] цвет, – так и в сфере сущности надо искать это единое как одну [какую-нибудь] сущность". И далее Аристотель выражается совершенно просто и ясно (1053 а 18-19): "Быть единым это именно значит – существовать как данная отдельная вещь". Следовательно, по Аристотелю: 1) единое в вещи есть то, что отличает ее от других вещей; 2) оно есть та единица измерения, которой измеряется данная вещь, и 3) оно есть то в вещи, что получилось в результате ее измерения, то есть оно есть сама же вещь, но только измеренная, так что 4) мера вещи хотя и есть сама вещь, но в то же самое время она и выше вещи, потому что не вещь измеряет меру, но мера измеряет вещь. Нам кажется, что все подобного рода тонкости в понимании единства вызваны у Аристотеля только желанием проанализировать такую слишком высокую синтетическую область, которой является у Платона его Единое. Вещь есть целое, которое, однако, выше и всякой ее отдельной части и суммы всех этих ее частей. Значит, если бы Аристотель применил это свое учение о целом ко всему миру вообще, то он и получил бы платоновское Единое, которое выше всяких отдельных частностей, составляющих мир.

Что уже в этом очень абстрактном учении об единстве заложены все основы онтологической эстетики Аристотеля, это ясно. Но эта онтологическая эстетика Аристотеля обогатится еще больше, если мы перейдем ко второму принципу платоновской эстетики, а именно к Уму.


§3. Ум

После Единого вторым основным принципом бытия, по Платону, является, как мы знаем, Ум. Имеется ли такое же учение у Аристотеля, и если имеется, то чем оно отличается от платоновского? Полным скандалом для тех, кто резко противополагает Платона и Аристотеля, является то обстоятельство, что Аристотель также имеет учение об Уме и даже развивает его глубже и тоньше, чем это делал Платон.

1. Изменчивые вещи предполагают неизменное бытие. Колебания Аристотеля в этом вопросе.

а) Учение об Уме начинается у Аристотеля в связи с центральным вопросом платонизма о разделении бытия на изменчивое, текучее, становящееся, с одной стороны и с другой стороны, на бытие неизменное, нетекучее, неподвижное и вечно пребывающее в самом себе. Глава XII 1 "Метафизики" ставит этот вопрос ребром; и только остается исследовать, что же такое эта "неподвижная сущность". Чувственные вещи непрерывно текут; и для них необходим материальный субстрат, в котором они и осуществляются. Но имеется вечная и неподвижная сущность, без которой нельзя было бы мыслить и текучие вещи; и она уже ни в каком чувственном субстрате не нуждается. Главы 2-5 той же книги "Метафизики" посвящаются у Аристотеля вопросу о движущих причинах, указывается на фактическую невозможность свести все причины к какой-нибудь одной и о трудностях понимания этого принципа причинности в отношении разных и разнокачественных видов бытия. В этих главах мысль Аристотеля с первого взгляда как будто бы очень колеблется; и для сохранения качественного своеобразия разных видов бытия он как будто бы весьма нерешительно и как будто бы чисто условно или, как он говорит, "по аналогии" допускает единство общей причины. Однако эта видимая нерешительность вызвана все тем же основным методом аристотелизма, сводящимся к тому, чтобы бесконечно всматриваться в разные детали и давать их соответствующее описание. В одном смысле можно признавать единство всеобщей движущей причины. В другом смысле вовсе нельзя признавать такого единства. Надо, по Аристотелю, учитывать огромный терминологический разнобой у философов, прежде чем устанавливать такую единую причину. Тем не менее, несмотря на все эти различения, несмотря на весь терминологический разнобой у философов, Аристотель в конце концов все же в весьма решительной форме констатирует первую и самую общую движущую причину, находя ее именно в Уме.

б) Вот пример излишества всех дистинкций и дескрипций, вопреки которым Аристотель с большой силой выдвигает как раз необходимость признавать единую причину (XII 5, 1071 а 29 – b 1): "Что же касается [поставленного выше] вопроса, каковы начала или элементы у сущностей, у отношений и у качеств, те же ли это самые или другие, [здесь] ясно, что, поскольку в них можно вкладывать много разных значений, они – одни и те же для каждой отдельной вещи, если же эти значения различать, они будут уже не те же самые, но другие, кроме как условно и для всего [вообще] бытия. В известном смысле они представляют собою тождество или аналогию, потому что это – материя, форма, отсутствие формы и движущая причина, и в известном смысле причины сущностей суть причины всего бытия, потому что оно упраздняется, если упраздняются они. И, кроме того, имеется первое начало, обладающее вполне осуществленным бытием. А в другом смысле первые начала [у различных вещей] другие, – [их] столько, сколько есть противоположных определений, про которые мы не говорим как про общие роды и в которые не вкладываем по нескольку значений; и еще сюда же принадлежат [отдельно] материи [вещей]".

Из этого текста Аристотеля всякий должен убедиться в том, что Аристотель, с одной стороны, повелительно требует учитывать все родовые понятия отдельных вещей, имея в виду специфику этих родовых понятий, так что в этом смысле, с точки зрения Аристотеля, трудно даже говорить о том, что все эти родовые понятия являются чем-то одним или восходят к какому-то одному принципу, который охватывал бы сверху все эти родовые понятия. Однако, принеся дань своему обычному методу дистинкций и дескрипций, он ни в каком случае не погружается в это разъединенное и слепое описательство. Он тут же требует все же возводить все родовые понятия к одному принципу, к одной-единственной причине, к одному, но уже наивысшему бытию. Это бытие он и называет "умом", на этот раз уже нисколько не боясь тех изолированных идей, которые он так несправедливо приписал Платону, то есть не боясь никакого дуализма материальных вещей и нематериального принципа этих вещей, или Ума. Посмотрим теперь, на каких же путях Аристотель от материальных вещей и от материального космоса приходит к этому космическому Уму, а точнее будет сказать, даже к над-космическому Уму.

2. Более детальная разработка этого вопроса.

а) Прежде всего Аристотель исходит из самого обыкновенного пространственного движения и ставит вопрос о том, как оно возможно. Возможно оно вовсе не потому, что одна вещь оказалась причиной движения для другой вещи. Ведь мир движется вечно, и движется вполне реально, а не только потенциально, так что для всех движений в мире и для движения всего мира в целом должна существовать и соответствующая причина движения. Но та вещь, которая вызвала движение данной вещи, вовсе не есть нечто вечное и вовсе не есть что-нибудь обязательно актуальное. Эта другая вещь сама является временной и сама могла бы действовать, а могла бы и не действовать. Поэтому нет и никакой необходимости, чтобы одна вещь вызывала движение в другой вещи. Следовательно, либо реальное движение мира только потенциально и только случайно и вовсе никакой необходимости в себе не содержит, либо все движения в мире, будучи актуальными, а не только потенциальными, и будучи необходимыми, а не случайными, обязательно требуют для себя и соответствующей причины, то есть тоже вечной, актуальной и необходимой. Без этого последнего предположения мы должны допускать, что движение мира может и прекратиться или прерваться и что все в мире только случайно. Другими словами: если движение существует, то существует и неподвижное; если есть время, то есть временной поток, то, значит, есть и вечность, которая уже не рассыпается на отдельные моменты временного потока; и если нечто существует в потенции, то это значит, что оно же должно существовать и в своей актуальности или, как говорит Аристотель, в своей энергии. Все эти мысли содержатся в "Метафизике", XII 6.

"Некоторая вечная неподвижная сущность должна существовать необходимым образом" (1071 b 4-5), так как иначе реальное и пространственное движение не будет вечным, а когда-то кончится; да и в самом движении или времени не будет никаких предыдущих и последующих моментов, поскольку в чистой и непрерывной текучести эти моменты ровно никак не различаются. Получится так, что движение когда-то началось и когда-то кончится (b 5-14).

б) Однако для историка философии и эстетики очень важно то обстоятельство, что Аристотель в этой главе отрицает Платона не за то, что у него слишком сильно представлен мир идей, но за то, что он представлен у него слишком слабо. Этим платоновским идеям, по Аристотелю, не хватает как раз этой актуально действующей причинности; и потому объективный идеализм Платона Аристотель хочет только усилить, а вовсе не ослабить. Аристотель пишет (b 14-22): "Нет, значит, никакой пользы, даже если мы установим вечные сущности, по примеру тех, кто принимает идеи, если эти сущности не будут заключать в себе некоторого начала, способного производить изменение; да, впрочем, и его еще [здесь] недостаточно, как недостаточно взять другую сущность – за пределами идей: если она не будет действовать, движения не получится. И [одинаково] – даже в том случае, если она будет действовать, но в существе своем остается способностью: вечного движения не будет, ибо то, что обладает способностью существовать, может [еще] не иметь существования. Поэтому должно быть такое начало, существо которого – в деятельности. А кроме того, у сущностей этих не должно быть материи: ведь они должны быть вечными, если только есть еще хоть что-нибудь вечное; следовательно, [им необходимо пребывать] в деятельности".

В этой критике изолированного существования потенциальных причин Аристотель ставит на одну и ту же доску и учение Платона и учение Левкиппа. Ему больше импонирует Ум Анаксагора или Любовь и Вражда Эмпедокла, потому что такого рода причины и вечны, и актуально действенны, и нематериальны (b 31-1072 а 7). Иначе, заключает Аристотель в этой главе (а 7-18), ни в чем не будет никакой необходимости движения. Существует то, что уже по самой своей природе (а 12 cath'hayto energein) создает всю необходимость движения; и существует то, что движет другим случайно. Реальное движение только и можно объяснить путем привлечения этих двух причин, одной – вечной и нематериальной, и другой – временной и материальной. Но здесь всякий непредубежденный исследователь скажет, что Аристотель прямо заимствует это учение из платоновского "Тимея" (29 е – 31 b), где тоже реальные вещи со всем их движением объясняются воплощением вечности и вечных причин во временном потоке материальных вещей.

3. Неизменное бытие, или Ум, и его нематериальность.

Теперь необходимо себя спросить, почему же это вечное неподвижное и непрестанно актуальное бытие обязательно есть Ум, а не что-нибудь другое.

а) Аристотель здесь исходит из наблюдения самых обыкновенных процессов мысли и душевных движений и только старается понять их в наиболее обобщенном и предельном смысле. Ведь наш человеческий ум нечто мыслит и наше человеческое желание к чему-то стремится. Все эти процессы мысли и желания есть, конечно, известного рода движение. Однако для них, во-первых, нужен тот или иной предмет, в направлении которого они движутся, или цель, которую они преследуют. А во-вторых, этот предмет сам по себе уже неподвижен, так как иначе он вообще не будет чем-нибудь; и вообще будет неизвестно, что же такое мы мыслим и чего же именно мы желаем. Это не значит, что мыслимый предмет вообще ни в каком смысле неподвижен. Он может сколько угодно двигаться. Но и тогда этот движущийся предмет мысли будет чем-то, то есть опять-таки чем-то неподвижным, по крайней мере в момент устремленности мысли на него. Следовательно, если все текучее предполагает существование некоей нетекучей области, то и наши процессы мысли в своем предельном обобщении тоже являются и чем-то неподвижным и некоторого рода движением, совершающимся в пределах этого неподвижного. А это и значит, что то вечное, актуальное и нематериальное бытие и сущность, к чему мы пришли выше, как раз и является Умом, но на этот раз уже Умом с большой буквы, поскольку он теперь охватывает уже все существующее.

б) То, что мы сейчас изложили, вообще говоря, является содержанием главы XII 7 "Метафизики". Однако для понимания всей этой концепции имеет большое значение также и трактат Аристотеля "О душе". Здесь, в главе III 4, Аристотель исходит из сравнения мышления с чувственным познанием и приходит к выводу, что мышление начинается там, где мы от чувственной вещи переходим к ее сущности, то есть к той ее смысловой значимости, в отношении которой уже бессмысленно говорить о чувственных качествах или о чем-нибудь материальном. Аристотель здесь пишет (429 а 22-28): "Я определяю ум как то, чем душа мыслит и постигает. Поэтому немыслимо уму быть связанным с телом. Ведь в таком случае он оказался бы обладающим каким-нибудь качеством, – холодным или теплым, или каким-нибудь органом, подобно способности чувственного восприятия; в действительности же он ничем таким не является. В связи с этим правильно говорят [философы], утверждающие, что душа есть местонахождение форм (идей), с той оговоркой, что не вся душа, но разумная, и [охватывает] идеи не в их действительной наличности, а потенциально".

в) Этот текст Аристотеля говорит об очень многом.

Во-первых, необходимо признать, что для Аристотеля совершенно ясна бессмысленность применения каких-нибудь чувственных характеристик к мышлению и уму, а также и к их предмету, как бы фактический человеческий ум ни был погружен в недра материальной и телесной организации человека. Мы думаем, что Аристотель (вслед за Платоном) высказывает здесь очевиднейший тезис и прямо-таки неопровержимую аксиому. Ведь и мы теперь тоже не можем сказать, что таблица умножения бывает то теплая, то холодная, то легкая, то тяжелая, обладает какими-нибудь цветами или красками и т.д. Применение чувственных качеств вполне бессмысленно к мысленным предметам. Следовательно, уже и в материальном человеке ум есть нечто нематериальное, а уж тем более в Уме космическом. Немного выше (499 а 30 – b 5) Аристотель убедительнейшим образом иллюстрирует свое учение на том факте, что для чувственного восприятия необходимы разные условия, вроде того, что чувственно воспринимаемый предмет не должен быть слишком большим и слишком малым и потому терять возможность быть воспринимаемым. Ум же, наоборот, производит свои различения независимо ни от каких материальных условий, и даже чем он дальше от этих материальных условий, тем он действует и мыслит более тонко и более глубоко. Ум, таким образом, нисколько не причастен никакому страданию, он – неаффицируем.

Во-вторых, ум, взятый сам по себе, есть "местонахождение идей (topos tön oidön)", причем такое учение Аристотель не просто одобряет, но очевиднейшим образом приписывает Платону. Значит, по Аристотелю, его космический Ум совершенно так же, как и у Платона, есть царство нематериальных идей.

Тут мы должны только заметить, что одна из традиционных фальсификаций Аристотеля основана на переводе аристотелевского термина eidos не как "идея", но как "форма". И получается, что Аристотель учит вовсе не об идеях вещей, но только об их формах. При этом платоновский eidos обязательно переводят именно как "идея", но не как "форма". Поэтому профан уже на основании этих произвольных переводов с самого же начала самым резким образом противополагает платоновское учение об идеях аристотелевскому учению о формах, в то время как это одно и то же. И у Платона Ум состоит из идей, и у Аристотеля Ум точно таким же образом тоже состоит из идей; и оба этих Ума у обоих философов есть один и тот же вечный и актуально действующий космический или, вернее, надкосмический Ум.

В-третьих, Аристотель недаром подчеркивает функционирование ума в человеке как только потенциальное, поскольку всякий человек может мыслить, а может и не мыслить, в одно время он мыслит, а в другое время он не мыслит, и он может мыслить и хорошо и плохо в зависимости от всякого рода обстоятельств, и прежде всего от состояния своего собственного организма. Однако здесь Аристотель буквальнейшим образом продолжает трансцендентальную линию Платона. А именно – если есть зеленый цвет, то, следовательно, есть и цвет вообще, который оказывается условием возможности мыслить и зеленый цвет и вообще всякие цвета. И если есть движущееся, значит, есть и нечто неподвижное. И если нечто существует во времени, значит, оно же существует и в вечности. И если существует какое-нибудь конечное количество, значит, есть и бесконечное количество. И т.д. и т.д. Но если это так, то потенциальное наличие ума в человеке необходимо требует признать существование и ума вообще, уже независимо от человека, ума как такового. И если в человеке ум содержится только потенциально, а актуально он то проявляет себя, то не проявляет, значит, имеется и такой ум, который всегда актуален, вечно актуален. И если можно говорить об его потенциальности, то не в том смысле, что он зависит от материи и материя мешает ему быть постоянно умом, а в том смысле, что в самом этом вечном уме можно различать разные моменты, различать чисто человечески, в то время как в существе самого Ума эти моменты неразличимы.

4. Вечный Ум есть "идея идей", безусловно отделенная от всего материального и ему предшествующая.

Изучение трактата Аристотеля "О душе" во многом очень полезно для установления того, что Аристотель понимает под "умом" в объективно-онтологическом смысле.

а) Аристотель прекрасно понимает, что умственные процессы, которые совершаются в реальной человеческой психике, хотя по существу своему и не содержат в себе ничего чувственного, тем не менее без этого чувственного никак обойтись не могут. Но это свидетельствует только о том, что все чувственно воспринимаемое и тем самым только потенциальное обязательно уже предполагает непотенциальную и вполне актуальную деятельность мышления. Реальные мыслительные образы в душе содержат в себе нечто чувственное; но это указывает только на то, что сами по себе взятые умственные образы совершенно лишены всякой чувственной материи.

Аристотель пишет (III 7, 431 а 3-6):

"Именно все происходящее [обусловливается тем], что дано в осуществленном виде (entelecheiai). Очевидно, что чувственно воспринимаемый объект превращает ощущающую способность из ее потенциального состояния в способность активно воспринимающую; ведь последняя не испытывает страдания и не изменяется. Поэтому это другой вид движения".

Это и есть движение чистого и уже нематериального ума.

В главе III 8 этого трактата Аристотель, убежденный, что в душе человека все мысленное связано с чувственными образами, как раз и делает тот вывод, что могут существовать "умственные" образы и без чувственной материи.

Аристотель пишет (432 а 8-14):

"Поскольку человек мысленно созерцает, необходимо, чтобы он одновременно созерцал в образах (phantasmata). Образы представляют собой как бы чувственные впечатления, только без материи. Воображение есть нечто иное, нежели утверждение и отрицание. Ведь истина и ложь есть соединение понятий. Благодаря какому отличительному признаку первичные понятия не совпадут с образами? Или [пусть] эти понятия не образы, но [во всяком случае, они не могут проявляться] без образов".

В этом рассуждении Аристотеля проводится его общее учение о том, что мышление реальной человеческой души невозможно без чувственных представлений. Однако сущность дела заключается в том, что, по Аристотелю, если умственные образы связаны с чувственностью и с чувственной материей, то это значит, что их можно рассматривать и как таковые, то есть без всякой материи. Это подтверждается тем, что мышление всегда что-нибудь подтверждает или отрицает, а для этого нужно пользоваться уже не просто чувственными образами, но и понятиями, которые впервые только и могут обнаружить существование или несуществование вещей. Но умственные понятия, уж во всяком случае, нематериальны, и ум сам по себе тоже нематериален. Но тогда что же он такое?

Аристотель пишет (431 b 26 – 432 а 3):

"В душе чувственно воспринимающая и познавательная способности потенциально являются этими объектами – как чувственно познаваемыми, так и умопостигаемыми. [Душа] должна быть или этими предметами, или формами их; но самые предметы отпадают, – ведь камень в душе не находится, а [только] форма его. Таким образом, душа представляет собой словно руку. Ведь рука есть орудие орудий, а ум – форма форм (432 а 2), ощущение же – форма чувственно воспринимаемых качеств".

Переводчик этого текста, следуя вековой и совершенно ошибочной традиции, продолжает говорить о "формах" и "форме форм". Но мы уже говорили, что эта "форма" есть не что иное, как платоновская "идея". И поэтому Аристотель здесь учит об уме не как о "форме форм", но как об "идее идей", причем идеи эти, в отличие от чувственных образов, безусловно, нематериальны. И это подчеркивается здесь Аристотелем весьма выразительно.

б) Если под трансцендентализмом понимать философию, которая стремится установить условия возможности для существования данного предмета (например, условием мыслимости зеленого цвета является цвет вообще, а условием мыслимости цвета вообще является наличие объективной субстанции, которая является носителем цвета, или, как рассуждают субъективисты, человеческая чувственность со своими априорными формами пространства и времени), то Аристотель, безусловно, является представителем именно трансценденталистской философии. Потенциальный ум, с его точки зрения, может существовать только тогда, когда есть актуальный энергийный ум. Материальная погруженность ума имеет для себя условием своей возможности нематериальный ум. Пассивный ум, отягощенный чувственными представлениями, возможен только тогда, когда имеется актуальный ум уже без всякой материальной чувственности. И, наконец, единичный и субъективный ум человека имеет условием своей возможности существование всеобщего и объективного Ума.

Об этом Аристотель рассуждает очень подробно и без всяких: оговорок (Met. XII 7, 1073 а 3-12):

"Ясно, что существует некоторая сущность вечная, неподвижная и отделенная от чувственных вещей; и вместе с тем показано и то, что у этой сущности: не может быть никакой величины, но она не имеет частей и неделима (она движет неограниченное время, между тем ничто ограниченное не имеет безграничной способности; а так как всякая величина либо безгранична, либо ограничена, то ограниченной величины она не может иметь по указанной причине, а неограниченной потому, что вообще никакой неограниченной величины не существует); но, с другой стороны, [показано] также, что это – бытие, не подверженное [внешнему] воздействию и не доступное изменению: ибо все другие движения – позже, нежели движение в пространстве". Сейчас мы приведем высказывание Аристотеля о том, что этот вечно подвижный и вечно живой, вечно действующий ум и есть настоящая, самая высокая красота. Однако перед этим укажем еще на тот аргумент, который Аристотель приводит в защиту первоначальности этого Ума и предшествия его всему частичному и несовершенному. Этот аргумент сводится к тому, что наивысшая красота должна быть не в конце жизненного процесса, но в его начале, благодаря которому только и осуществляется сам этот жизненный процесс. Живое существо может получаться из семени только тогда, когда есть другое живое существо, которое способно породить другую жизнь из своего семени. Значит, законченная и завершенная красота – раньше всего незаконченного, незавершенного и безобразного. "Если кто, напротив, полагает, как это делают пифагорейцы и Спевсипп, что самое прекрасное и лучшее находится не в начале, так как исходные начала растений и животных – это хоть и причины, но красота и законченность – [лишь] в том, что получается из них, – мнение таких людей нельзя считать правильным. Ведь семя получается от других, более ранних существ, обладающих законченностью, и первым является не семя, но законченное существо; так, например, можно было бы сказать, что человек раньше семени – не тот, который возник из [данного] семени, но другой, от которого – [это] семя" (1072 b 30-1073 а 3).

Итак, вечный, сам неподвижный, но все другое приводящий в движение, энергийный, неизменный, космический Ум предшествует всему материальному и решительно отделен от него, будучи сам не подвержен ровно никакому материальному или чувственному воздействию со стороны чего бы то ни было.

Мы видим, что уже в этом учении о нематериальном и энергийном Уме залегают все основы того, что можно назвать онтологической эстетикой Аристотеля. Однако всего приведенного еще мало для характеристики онтологической эстетики Аристотеля в целом. В противоположность Платону тут у Аристотеля строится целая эстетическая система, для характеристики которой необходим еще целый ряд аристотелевских концепций.

5. Учение о самомышлении ума.

Эта концепция, как мы сейчас увидим, тоже является центральной для онтологической эстетики Аристотеля.

Аристотель рассуждает так. Ум или мыслит, или не мыслит. Если бы он действительно не мыслил, то он находился бы в состоянии спящего, и можно ли было бы сказать, что в нем есть в таком случае нечто достойное? Итак, ум мыслит (XII 9, 1074 b 15-18). Но мыслить можно или в зависимости от чего-нибудь другого, и тогда это будет не мышление в подлинном смысле, но лишь потенция мысли, или – в зависимости от самого себя. Допустить первое невозможно, так как тогда умственная "сущность не была бы прекраснейшей" и ум не был бы обязан мышлению присущим ему достоинством (1074 b 18-21); ум тогда "уставал бы от непрерывного мышления" (1074 b 28-29). Итак, ум мыслит в зависимости от собственной сущности. Но, мысля так, можно мыслить или о самом себе, или об ином. Если бы ум мыслил об ином, то мысль его касалась бы или тождественного, или изменчивого. Изменчивого ум не может мыслить потому, что он является "божественнейшим и наиболее заслуживающим уважения"; всякое изменение оказывалось бы ухудшением и уже некоторым движением. А мы знаем, что смысловая энергия не есть вещное движение. Следовательно, ум мыслит самотождественное. Однако ум не может мыслить и того, что является иным в отношении его самого. В этом случае оказалось бы немыслимое выше и достойнее мыслящего. Если ум есть действительно совершеннейшее существо, он мыслит только себя самого. И "мышление его есть мышление мышления" (1074 b 21-33). Итак, ум мыслит – себя самого, самотождественно, в зависимости от своей собственной сущности. В этом и заключается его красота.

Аристотель говорит, что два вопроса остаются неразрешенными в этой проблеме самомышления ума.

Во-первых, если что-нибудь мыслится, то "быть мышлением и быть предметом мышления – не одно и то же". Как же мы говорим, что ум Мыслит себя самого? Аристотель разрешает этот вопрос так.

"В некоторых предметах знание и есть сама вещь. В творческих знаниях внематериальная сущность и чтойность есть сама вещь, в теоретических же знаниях смысл и мышление есть также сама вещь. А так как мыслимое и ум не различны в том, что не имеет материи, то они тождественны, так что мышление с мыслимым одно" (1074 b 33-1075 а).

Таким образом, мыслимое и мыслящее одновременно и тождественны и различны. Поскольку они вне материи и поскольку они есть чисто смысловая сфера, они есть одно и то же, так как умственная энергия есть некая самообращенность, самоотнесенность смысла с самим собой, и как таковая она – едина и единична. Поскольку же мыслимое и мыслящее находятся в материи, они раздельны и друг другу противостоят, их два, а не одно. Чтойность (to ti ёn einai) мира, поскольку она не есть факт мира, есть абсолютное тождество мыслимого и мыслящего. Факт же мира, поскольку он не есть чистая чтойность, а только является ее носителем, отличен от смысла и от мыслящего и создает то, что для мыслящего оказывается мыслимым.

Во-вторых, "является ли мыслимое чем-нибудь сложным"? Если бы это было так, то мышление должно было бы изменяться, рассматривая части сложного целого. Но это не так, потому что лишенное материи есть нечто нераздельное. Ведь только материя и вносит в смысл фактическое изменение его и, следовательно, разделение. Но, будучи лишен материи, ум не нуждается и во времени для рассматривания самого себя. Он сразу мыслит себя как целое, не переходя от одной части к другой. Это-то и есть причина вечного совершенства умственного мышления (1075 а 5-10).

Исходя из такого учения об уме, Аристотель и строит свою концепцию онтологической красоты.

6. Центральный пункт онтологической эстетики в "Метафизике".

а) Отбрасывая бесконечные объяснения одной причины через другую и устанавливая общую и единую мировую причину, которая всем движет, а сама неподвижна, Аристотель пишет (XII 7, 1072 а 21-26):

"Существует что-то, что вечно движется безостановочным движением, а таково – движение круговое; и это ясно – не только как логический вывод, но и как реальный факт, а потому первое небо обладает, можно считать, вечным бытием. Следовательно, существует и нечто, что [его] приводит в движение. А так как то, что движется и [вместе] движет, занимает промежуточное положение, поэтому есть нечто, что движет, не находясь в движении, нечто вечное и являющее собой сущность и реальную активность (oys'ia cai energeia oysa)".

Здесь у Аристотеля очень простая мысль. Вечное и совершенное движение вовсе не то, которое уходит в бесконечную даль. Вечное и совершенное движение то, которое довлеет самому себе, то есть вечно возвращается к самому себе. А это значит, что вечное и совершенное движение происходит в круге. Однако, по Аристотелю, это не просто наше логическое умозаключение. Об этом свидетельствует тот универсальный факт, что "первое небо", то есть мир неподвижных звезд, самое высокое и самое крайнее небо, движется именно по кругу. Поскольку же все движущееся предполагает соответствующую неподвижную причину своего движения, то, по Аристотелю, и оказывается необходимым признать космический Ум, который сам неподвижен, но движет всем миром, и прежде всего "первым небом".

б) Этот Ум мыслит нечто, как и человеческое чувственное восприятие тоже воспринимает нечто. Что же в таком случае является специфическим предметом для мышления у этого космического Ума? Во-первых, всякое ощущение, влечение и мышление, стремясь к своему предмету, испытывает некоторого рода удовольствие, и в этом смысле предмет оказывается чем-то прекрасным. Во-вторых, если мы находимся в сфере Ума, а он лишен чувственной материи, то это значит, что и предметы Ума тоже являются чисто умственными предметами. Это – предметы умопостигаемые. Вот такой-то Ум и такое умопостигаемое, будучи вдали от всего чувственного, материального и хаотического и будучи вечным соответствием одного другому, они-то и есть подлинное прекрасное.

Вот что по этому поводу мы читаем у Аристотеля (1072 а 26 – b 1):

"Но движет предмет желания и предмет мысли: они движут, [сами] не находясь в движении. А первые [то есть высшие] из этих предметов [на которые направлены желание и мысль], друг с другом совпадают. Ибо влечение вызывается тем, что кажется прекрасным, а высшим предметом желания выступает то, что на самом деле прекрасно. И [вернее сказать, что] мы стремимся [к вещи], потому что у нас есть [о ней] [определенное] мнение, чем что мы имеем о ней [определенное] мнение, потому что [к ней] стремимся: ведь начальным является мышление. [В свою очередь] [мыслящий] ум приводится в движение действием того, что им постигается, а тем предметом, который постигается умом, является один из двух родов бытия в присущей ему природе; и в этом ряду первое место занимает сущность, а из сущностей – та, которая является простой и дана в реальной деятельности; [при этом надо учесть, что] единое и простое – это не то же самое: единое обозначает меру, а простое – что у самой вещи есть определенная природа. Но, с другой стороны, прекрасное и самоценное тоже принадлежит к этому же ряду: что стоит на первом месте, всегда является наилучшим (ariston), или его надо считать таковым по аналогии".

Таким образом, Ум, который чист от всего чувственно-материального, не может существовать без того, что является для него предметом, поскольку всякое мышление есть мышление о чем-нибудь. Но этот предмет мышления космического Ума есть только он же сам. Следовательно, в Уме мыслящее и мыслимое, то есть субъект и объект, безусловно совпадают, отождествляются или находятся в абсолютном равновесии. Вот эта гармония мыслящего и мыслимого, когда нет ничего такого, что мешало бы мыслящему мыслить, а мыслимому быть мыслимым, и есть то, что Аристотель называет прекрасным.

Собственно говоря, здесь Аристотель высказывает не только платоновскую мысль о воплощенности идеального в реальном или о полной возведенности реального к идеальному, но эта есть одна из обыкновенных в истории эстетики концепций прекрасного. Этих концепций в зависимости от исторических моментов было необозримое количество; и тут всегда возникала самая разнообразная и с первого взгляда противоречивая терминология. Но сущностью платоно-аристотелевской онтологической эстетики является учение о космосе, в котором оба философа находили синтез идеального и реального. И если Платон меньше говорил о самом "уме" как о чем-то идеальном и больше говорил об его функционировании в реальном и материальном, то Аристотель в этой объективной идеализации продвигается значительно дальше вперед. Он теперь дает диалектическую картину самого этого идеального, то есть космического Ума, и даже в нем самом находит диалектическое единство субъекта и объекта. Ничего подобного не было у Платона; и только Аристотель, как более сильный и более принципиальный идеалист, довел эту у Платона совершенно недостаточную концепцию Ума до уровня диалектической структуры, констатируя в нем совпадения идеального субъекта и идеального объекта в одно безусловное и нерушимое единство противоположностей. Сам Аристотель не употребляет здесь слова "диалектика", потому что под диалектикой, как мы увидим ниже, он понимает нечто совсем другое, чем Платон. Однако то, что в космическом Уме мыслящее и мыслимое совпадают в одном единстве противоположностей и что, следовательно, фактически мы здесь имеем дело с очень четкой диалектикой, это не подлежит никакому сомнению.

в) Дальше в этой же самой главе XII 7 онтологическая эстетика только развивается и углубляется. Укажем эти мысли Аристотеля сначала в своем собственном изложении.

Если кто-нибудь мыслит что-нибудь, то это что-нибудь является целью мышления. Однако это можно наблюдать не только в процессах человеческого мышления, но и в мышлении космического Ума. Как это очевидно, "ум", будучи неизменным (а его неизменность мы трансцендентально постулировали, ввиду того, что движение требует неподвижности и неизменности), все равно преследует свое мыслимое в качестве некоей цели, но только цель эта является здесь одновременно и заданностью и выполненностью, синтезом стремления к цели и ее достижения, синтезом стремления и к тому, в направлении чего происходит стремление. Но стремление к цели есть любовь. Следовательно, космический Ум есть и вечное стремление к любви и обладание ею. Другими словами, и в этой абсолютной неподвижности космического Ума вечно совершается некоторого рода процесс; но этот процесс не приводит к изменениям или к убыли, как это мы находим в материальных и чувственных процессах. Этот процесс стремления к цели, когда цель уже присутствует в каждой малейшей точке этого процесса, не есть нечто случайное, но необходимое, поскольку и признание самого космического Ума было для нас необходимостью, когда мы хотели объяснить пространственные движения, не сводя их одно к другому и тем самым не впадая в дурную бесконечность и утверждая такое бытие, которое уже не нуждается ни в каком объяснении через ту или другую более высокую причину, но движет само собою и тем самым движет все прочее. И эта необходимость – естественная, а не искусственная, или насильственная. Она свойственна самомыслящему уму так, что он сам не может без нее существовать. Ведь мы же и конструировали эту концепцию космического Ума как раз в поисках первой причины, у которой не может быть никакого отдельного физического тела (1072 b 1-14).

г) Онтологическая эстетика Аристотеля углубляется еще в том смысле, что Аристотель, мысля свой вечно деятельный "ум", понимает эту деятельность как внутреннюю жизнь ума и даже как наслаждение (hёdonё). Получается, таким образом, что все внутреннее, составляющее ум, то есть его мыслительная деятельность, совпадает с тем внешним, чего она хочет достигнуть, и что возникающее от этого совпадение внутреннего и внешнего в уме является его усладительной жизнью и в то же время бытием, но только бытием идеальным. Поэтому и мыслящее в Уме прекрасно и мыслимое в Уме тоже прекрасно, как и вечное достижение этого равновесия между мыслящим и мыслимым – тоже прекрасно, а так как вся эта жизнь и все это наслаждение не выходят за пределы Ума, то это значит, что жизнь и умозрение (theöria) в Уме есть одно и то же, так что прекраснее всего – именно это умозрение.

У Аристотеля читаем (1072 b 16-24):

"И жизнь [у него], – такая, как наша – самая лучшая (aristё), [которая у нас] на малый срок. В таком состоянии оно находится всегда (у нас этого не может быть), ибо и наслаждением (hёdonё) является деятельность (energeia) его (поэтому также бодрствование, восприятие, мышление – приятнее всего (hёdiston), надежды же и воспоминания – [уже] на почве их). А мышление, как оно есть само по себе, имеет дело с тем, что само по себе лучше всего (aristoy); и у мышления, которое таково в наивысшей мере, предмет – самый лучший [тоже] в наивысшей мере (hё malista toy malista). При этом разум в силу причастности своей к предмету мысли мыслит самого себя: он становится мыслимым, соприкасаясь [со своим предметом] и мысля [его], так что одно и то же есть и разум и то, что мыслится им. Ибо разум имеет способность принимать в себя предмет своей мысли и сущность, а действует он, обладая [ими] так, что то, что в нем, как кажется, есть божественного, это скорее самое обладание, нежели [одна] способность к нему, и умозрение есть то, что приятнее всего и всего лучше (hё theöria to hёdiston cai ariston)".

Отсюда, однако, возникает у Аристотеля и чисто философское понятие бога. Будучи чужд всякой мифологии, и древней и вообще народной, Аристотель называет свой космический Ум "богом". Это и понятно, поскольку речь идет здесь о первой причине, вечной и неподвижной, но движущей все прочее, обладающей мышлением самого себя, равно как и вечной жизнью в самой себе и вечным наслаждением от собственной деятельности. Термин "бог" привлечен здесь Аристотелем, очевидно, ради желания сделать свою концепцию Ума более торжественной и непререкаемой, наиболее удивительной и максимально абсолютной. Читаем (1072 b 24-30):

"Если поэтому так хорошо, как нам – иногда, богу – всегда, то это изумительно; если же – лучше, то еще изумительнее. А с ним это именно так и есть. И жизнь, без сомнения, присуща ему: ибо деятельность разума есть жизнь, а он есть именно деятельность; и деятельность его, как она есть сама по себе, есть самая лучшая и вечная жизнь. Мы утверждаем поэтому, что бог есть живое существо, вечное, наилучшее, так что жизнь и существование непрерывное и вечное есть достояние его; ибо вот что такое есть бог".

Если таким образом формулировать все эти рассуждения Аристотеля с эстетической точки зрения и поставить вопрос о том, что же такое прекрасное, если его брать в самостоятельном и чистом виде, то формула эта, даваемая самим Аристотелем, с безукоризненной ясностью гласит следующее. Прекрасное есть 1) внутренняя жизнь Ума, 2) явленная вовне в виде умопостигаемых идей – эйдосов, 3) вечно деятельная и сама по себе с материальной точки зрения неподвижная, 4) обладающая самодовлеющей созерцательной ценностью, 5) в виде усладительного умозрения, 6) когда субъект и объект этого умозрения совпадают в некоем нераздельном целом. Другими словами, без употребления слова "диалектика", но фактически именно с применением диалектики Аристотель находит в Уме четыре единства противоположностей: мыслящего и мыслимого, действующего и созидаемого, жизни и эйдоса, удовольствия и умозрения. Заметим при этом, что все эти рассуждения Аристотеля стали возможными только потому, что Аристотель не отверг, но принял платоновское учение об идеях с той только единственной разницей, что он подверг платоновское учение гораздо более детальному и гораздо более раздельному описанию, с приведением разбросанных платоновских материалов на эту тему в стройную и законченную схему.

7. Центральный пункт онтологической эстетики в других произведениях Аристотеля.

Необходимо отметить также, что подобное учение об Уме содержится не только в "Метафизике", но и в других трактатах Аристотеля.

Поэтому невозможно считать, что в XII книге "Метафизики" есть какая-то произвольная вставка чужой рукой. Мы уже сказали выше, что Аристотель глубочайшим образом различает тот фактический ум, который действует в реальной человеческой психике, и тот Ум, который выше и всего психического и всего физического и который сам является принципом и условием возможности для всего материального и для всего, связанного с (материей.

а) Реальный человеческий ум, как мы уже говорили, и связан с чувственными восприятиями (De sensu et sensib. 6, 445 b 16) и погружен в сферу человеческих стремлений и влечений, переходя вместе с ними уже к практической деятельности и движению (De an. III 10, 433 а 13). В этом смысле он достаточно пассивен, и ему вовсе не свойственна активность божественного ума.

Об этом Аристотель прямо пишет (III 9, 432 b 27):

"Движущим началом не может быть также логическая способность и так называемый ум; ведь теоретический ум не мыслит ничего относящегося к действию и не говорит о том, чего следует избегать и чего надо домогаться".

Несмотря ни на какую свою теорию божественного Ума, Аристотель совершенно реалистически рисует нам связанность человеческого ума со всей психикой и самым беспощадным образом лишает его той самостоятельной и вечной актуальности, которую он считает характерной для Ума божественного и надкосмического.

Он пишет (III 10, 433 а 9-23):

"Ясно, что стремление и ум, эти две способности, являются движущими силами, если истолковать воображение в качестве своего рода мысли; ведь [люди] во многих обстоятельствах вопреки [предписаниям] разума следуют за образами своей фантазии, а другим живым существам свойственны не мысль, не разум, а [как раз] воображение. Обе способности – ум и стремление – обусловливают, таким образом, движение в пространстве, [а именно] ум, направленный на известную цель, и деятельный; от теоретического ума он отличается целенаправленностью. Всякое стремление также появляется ради чего-нибудь. То, ради чего возникает стремление, составляет исходную точку практического разума-: предельная [цель] и есть источник деятельности. Таким образом, нужно считать совершенно правильным взгляд, что движущими силами являются эти две способности – стремление и практический ум. [...] Теперь ясно, что ум не приводит в движение без стремления".

б) Аристотель затратил огромный труд для формулировки отличия человеческого ума, или разума, от других способностей и добродетелей. Этому посвящается у него целая книга из "Никомаховой этики". Здесь он весьма отчетливо формулирует разницу между разумом (noys) и практичностью (phronёsis, VI 5-9), между разумом и искусством (VI 4), между разумом и осмысленностью (gnome VI 11), включая также и другие соседние понятия. Но и в этом трактате чистый разум трактуется у него не иначе, чем в "Метафизике".

Так, мы читаем в контексте рассуждения о том, что осуществлением ума является наука (VI 3, 1139 b 22-24):

"Предмет науки – необходимое; он, следовательно, и вечен, ибо все то, что существует безусловно, по необходимости вечно, а вечное – не создано и нерушимо".

Мы сказали выше, что учение о безусловном превосходстве Ума проповедуется Аристотелем не только в XII книге "Метафизики", но и во многих других трактатах. Кроме только что приведенной цитаты из "Никомаховой этики", из этого трактата можно было бы привести еще и следующее. Именно – Аристотель хочет доказать, что блаженство есть не только удовольствие или наслаждение, но что оно обязательно связано с умом, оно энергийное, непрерывное, оно правящее нами и ведущее нас, оно прекрасное и божественное, созерцательное, ценнее всякого стремления, истинное, чистое, полное, самоудовлетворенное. Аристотелю принадлежит следующее замечательное рассуждение, которое есть не что иное, как вариации на приведенные нами выше места из "Метафизики".

Именно Аристотель пишет (X 7, 1177 а 12-28; в этой цитате мы будем выделять соответствующие выражения Аристотеля):

"Если блаженство есть деятельность, сообразная с добродетелью, то, конечно, сообразная с важнейшей добродетелью, а эта присуща лучшей [части души]. Будь то разум или иное что, естественно правящее по природе нами и ведущее нас и разумеющее прекрасное и божественное – потому ли, что оно само божественной природы, или же самое богоподобное, что в нас есть; во всяком случае, деятельность этой части, сообразная с ее добродетелью, и будет составлять совершенное блаженство. Уже говорено, что это деятельность созерцательная, и это согласно с мнениями предшественников и с истиной, ибо эта деятельность самая важная, подобно разуму и предметам, им познаваемым. Сверх того, она есть самая непрерывная деятельность, ибо мы более способны к непрерывному созерцанию, чем к другой какой-либо деятельности; к тому же мы думаем, что к блаженству должно быть примешано наслаждение, а, по общему признанию, созерцание истины есть самая приятная из всех деятельностей, сообразных с добродетелью. Действительно, философия доставляет удивительное по чистоте и силе наслаждение, и естественно, что знающие приятнее проводят время, чем стремящиеся. Сверх того, так называемая самоудовлетворенность (aytarceia) более всего свойственна созерцанию (peri tёn theorёticёn)".

Слова и выражения, выделенные нами в этой цитате, очень легко иллюстрировать соответствующими рассуждениями из "Метафизики" (приведенными нами выше). Остальная часть этой главы X 7 "Никомаховой этики" содержит весьма интересное пояснение путем сопоставления блаженной созерцательности ума с практической деятельностью человека, личной и общественной.

Здесь мы не будем приводить главы X 8 целиком, где на основе теории самодовлеющего и созерцательного ума развивается концепция жизни (это мы тоже находили в "Метафизике"), причем в качестве наиболее совершенной жизни о этом смысле трактуется жизнь богов.

"Однако если отнять у живого существа не только деятельность, но в еще большей мере и творчество, то что же останется, за исключением созерцания [умозрения]? Итак, деятельность божества, будучи самою блаженною, есть созерцательная деятельность, а следовательно, и из людских деятельностей наиболее блаженна та, которая родственнее всего божественной. Доказательством служит и то, что остальные животные не участвуют в блаженстве, так как они совершенно лишены подобной деятельности. Жизнь богов всецело блаженна, жизнь людей – настолько, насколько в них есть подобие такой деятельности. Ни одно из остальных-животных не блаженствует, ибо вовсе не участвует в созерцании. Блаженство простирается так же далеко, как и созерцание; и чем в каком-либо существе более созерцания, тем в нем и более блаженства, и это не случайно, а сообразно с сущностью созерцания, ибо оно само по себе ценно (timia). Итак, блаженство есть своего рода созерцание" (X 8, 1178 b 20-32).

Человек, с такой точки зрения, является существом уже более сложным, не способным к божественному созерцанию. Но и в нем созерцательная жизнь и выше всего и к богам ближе всего (X 9).

в) Трактат "О душе", несмотря на свой психологический реализм, тоже достаточно близко подходит к теории Ума в "Метафизике". С этим мы уже встречались выше. Сейчас приведем только одно высказывание (I 5, 410 b 13-15): "Невозможно [предположить] существование чего-либо, что бы превосходило душу и составляло для [души] принцип; еще менее возможно, чтобы оно превосходило [ум]". Об уме читаем (II 2, 413 b 24): "...[тут] – другой род души, и только эти способности могут отделяться как вечное от тленного". Далее, и вечная деятельность чистого ума, в противоположность обыкновенной умственной способности у человека, тоже в этом трактате не только не отрицается, но формулируется совершенно ясно (III 5, 430 а 18-20): "И ум этот – отделенный, не аффицируемый (apathёs), не смешанный, пребывает по своей сущности [мы бы сказали, в "субстанции"] в [постоянной] деятельности. Ведь действующее начало всегда благороднее страдательного, и изначальная сила (arche) выше материи". Наконец, даже и теория совпадения мыслящего и мыслимого в уме, о чем так глубоко трактует "Метафизика", тоже отнюдь не чужда этому трактату (III 7, 16 – 18): "Вообще ум в своей деятельности – [то же, что] [является мыслящим] самые предметы мысли".

Много интересного на тему о ценности и красоте мироздания, о его вечности и упорядоченности можно читать и в трактате "О небе" (ср., например, I 9. 10).

г) Можно ли после этого допустить, что Аристотель не будет говорить об уме как о чем-то общем также и в своих логических трактатах? Конечно, об уме здесь тоже идет разговор. Аристотель не раз утверждает здесь, что ум есть начало науки. Так и читаем:

"В доказательстве и в науке начало есть ум" (Anal. post. I 23, 85 а 1); "Под умом я понимаю начало науки" (88 b 35); "Так как из способностей мыслить, обладая которыми мы познаем истину, одними всегда постигается истина, а другие ведут также к ошибкам (например, мнение и рассуждение), истину же всегда дают наука и ум, то и никакой другой род [познания], кроме ума, не является более точным, чем наука. Начала же доказательств более известны [чем сами доказательства], а всякая наука обосновывается. [Таким образом] наука не может иметь [своим предметом] начала. Но так как ничто, кроме ума, не может быть истиннее, чем наука, то ум может иметь [своим предметом] начала. Из рассматриваемого [здесь] [видно] также, что начало доказательства не есть доказательство, а поэтому и наука не есть [начало] науки. Таким образом, если помимо науки не имеем никакого другого рода истинного [познания], то ум может быть началом науки" (II 19, 100 b 5-15).

Также и в "Политике" читаем (III, 16, 1287 а 23-32):

"Кто требует, чтобы закон властвовал, требует, кажется, того, чтобы властвовало только божество и разум, а кто требует, чтобы властвовал человек, привносит в это свое требование своего рода животный элемент, ибо страстность есть нечто животное, да и гнев совращает с истинного пути правителей, хотя бы они были и наилучшими людьми; напротив, закон – это уравновешенный разум [дословно: "разум без врожденных нам стремлений"]". "Божество... счастливо и блаженно не в силу каких-либо внешних благ, но само по себе и в силу присущих его природе свойств" (VII 1, 1323 b 23).

Наконец, своей концепции ума Аристотель не забывает даже и в биологических сочинениях:

"Остается только разуму входить извне и ему одному быть божественным, ибо его деятельность не имеет ничего общего с телесной деятельностью" (De gen. animal. II 3, 736 b 28).

После приведения всех этих мест из Аристотеля всякому должно стать ясным, что XII книга "Метафизики" есть подлинное произведение самого Аристотеля и что отдельные моменты развиваемой здесь концепции ума рассыпаны и по другим произведениям Аристотеля.

8. Умопостигаемая материя.

Для полной ясности предмета, однако, необходимо ввести еще одно аристотелевское понятие, которое впервые в ясной форме превращает аристотелевский Ум в самую настоящую субстанцию. Хотя мышление и мыслимое уже на основании общих рассуждений Аристотеля мы должны считать субстанциями, тем не менее Аристотель находит нужным дать специальное учение об умопостигаемой субстанции, для чего ему и понадобилось учение об умопостигаемой материи. Ведь если Аристотель говорит о той жизни, которая вечно свершается в глубинах Ума и которая вечно проявляет себя в виде идей – эйдосов, так что весь ум и оказывается не чем иным, как самой общей идеей – эйдосом, или "идеей идей", все же Аристотелю хочется всячески оправдать самостоятельное и вполне отделенное от материи существование вечного ума, а для этого нужно было ввести понятие особой материи, именно – материи умопостигаемой. В этом пункте Аристотель тоже вовсе не критикует Платона, а только развивает его философию дальше, так что если и можно говорить о самостоятельном, далеком от чувственной материи и вполне субстанциальном царстве идей, то в яснейшей форме это дается только у Аристотеля, а не у Платона, у которого для подобного типа объективного идеализма имеются, скорее, только разбросанные материалы.

а) Верный своей общей философской методологии все расчленять и все описывать, Аристотель и в вопросе о материи решительно везде придерживается именно этой дистинктивно-дескриптивной точки зрения. Материй у него столько же, сколько и видов бытия вообще и даже сколько эйдосов – идей вообще. Самое общее определение материи трактует ее как принцип возникновения или становления, как принцип полагания, утверждения, бытийной фактичности.

"Из различных родов возникновения [возникновение] естественное мы имеем у тех вещей, у которых оно зависит от природы; то, из чего [вещь] возникает, это, как мы говорим, материя; то, действием чего [оно возникает], – какой-нибудь из предметов природы, а чем вещь становится, – это человек, растение или еще что-нибудь из подобных предметов, которые мы, скорее всего, признаем за сущности. И [надо сказать, что] материю имеет все, что возникает либо естественным путем, либо через искусство: каждая из таких вещей способна и быть и не быть, а в этом и состоит материя у каждой вещи" (Met. VII 7, 1032 а 15-22).

Итак, материя есть принцип возникновения, позволяющий судить о том, существует вещь или не существует, причем материй столько же, сколько и вещей.

Эйдос – или, как обычно переводят, форма – у Аристотеля есть нечто неподвижное, не становящееся. Но вещь, содержащая в себе эйдос, становится; и это только потому, что вещь есть не только эйдос, но и материя. Аристотель так и пишет о форме (VII 8,1033 b 19-20), что она "невозникает", "а составная [сущность], получающая от этой [формальной] свое наименование, возникает" и что "во всем возникающем есть материя, так что одна часть [в нем] есть одно, а другая – другое". Об этом предмете Аристотель подробно и ясно говорит в данной главе VII 8, а также и в VII 9, VIII 5. По Аристотелю, существуют, вообще говоря, три сущности – материя, форма и возникающая из этих обеих индивидуальная сущность (XII 3, 1070 а 9-13):

"Что же касается сущностей, их [всего] три: во-первых, [сюда принадлежит] материя, которая нам дается как эта вот вещь (to ti) на основе внешней видимости (если что-нибудь таково в силу соприкосновения [частей], а не через естественную [их] связь, тогда это – материя и субстрат (hypokeimenon); во-вторых, это – естественная реальность (physis), выступающая как нечто определенное (to ti), и некоторая положительная оформленность, к которой приходит процесс (hexis tis); кроме того, в-третьих, мы здесь имеем индивидуальную сущность (hё cath'hecasta), образующуюся из первых двух, – это будет, скажем, Сократ или Каллий".

Таким образом, материя, взятая сама по себе, не может определить какую-нибудь вещь, но определяет только ее внешнее состояние; материя, взятая сама по себе, есть нечто неопределенное, случайное и потому для вещи нечто несущественное, существенным же в вещи является ее форма. Об этом прямо говорится в Met. VII 3, 1029 а 11-28. Материя, взятая сама по себе, есть только возможность (dynamis, – 15, 1039 b 29; 7, 1032 а 22; De coel. I 12, 283 b 4; De gen. et corr. II 9, 335 a 32; De an. IL 1, 412 a 9; 2, 414 a 16; Met. XIV 4, 1092 a 3 и др.).

б) Однако, по Аристотелю, это вовсе не значит, что материи никакой не существует и что она есть только лишенность (sterёsis) формы. Он так и говорит:

"...материя и лишенность – разные вещи, из коих одна, именно материя, является не существующей в смысле случайности, лишенность же не существующей сама по себе... Материя близка к сущности и в известном отношении есть сущность, лишенность же ни в коем случае" (Phys. I 9, 192 а 3-6).

Аристотель различает форму, лишенность (отсутствие) формы и материю (Met. XII 4, 1070 b 19; 2, 1069 b 34; ср. VII 8, 1033 а 25). Мы бы сказали, что аристотелевская материя близка к платоновской материи в "Тимее" (ИАЭ, т. II, стр. 571-574). Когда он различает лишенность формы и материю, то, собственно говоря, это есть платоновское различение оус on (фактическое отсутствие, фактическое небытие) и mё on (небытие в смысле возможности быть и в смысле возможности приобщиться к эйдосу, или идее). Об этом имеются вполне ясные заявления Аристотеля:

"Каждый предмет из числа упорядоченных и определенных произведений природы не потому обладает такими-то качествами, что он возник таким-то, а, скорее, благодаря тому, что он есть то-то, возникают такие-то качества, ибо возникновение следует за сущностью и происходит ради сущности, а не сущность – за возникновением" (De gen. animal. V 1, 778 b 2-9).

В этом смысле материя у Аристотеля резко противопоставляется трем остальным принципам (форме, причине и цели) и прежде всего форме (Met. VII 8, 1033 b 13; 9, 1034 b 12; IX 8, 1050 а 15 и мн. др.). Это нисколько не мешает ее необходимости; и то не-сущее, которым она является, обязательно участвует в определении вещи, как это мы только что находили у Платона. Сейчас мы приведем из Аристотеля совершенно платоновское место о материи. Для понимания этого текста необходимо наперед знать, что материя у обоих философов трактуется как возможность, или принцип вещей, и, следовательно, как сопричина самого эйдоса – идеи или формы. У обоих философов материя трактуется в этом смысле как материнское начало, воспринимающее на себя форму и в этом смысле ее порождающее как реальную вещь. У обоих философов материя рассматривается как недостаток и зло, но по восприятии формы уже перестающие быть злом; а форма – или идея – и божественна и прекрасна. Поэтому неправы древние натурфилософы, не понимавшие, что такое форма, а сводившие все на чувственную материю, так что у них не идея порождала материю, но один вид материи порождал другой вид материи, и все эти противоположности просто погибали. Если же принять примат идеи, то материи вовсе не обязательно быть только какой-нибудь специфической материей. Как специфическая материя она может и погибнуть, но как материя вообще она никогда не погибнет, потому что она всегда входит в то или иное определение бытия. Взятая сама по себе она никогда не возникает и не погибает. Прочитаем теперь этот весьма интересный текст из Аристотеля (Phys. I 9, 192 а 13-34):

"Пребывающее природное начало есть именно сопричина по отношению к форме возникающих тел, наподобие материи, другая же часть этой противоположности – тому, кто обращает внимание на причиняемое ей зло, – легко может показаться и вовсе не существующей. Так как существует нечто божественное, благое и достойное стремления, то одно мы называем противоположным ему, а другое – способным стремиться и домогаться его согласно своей природе. У них же [у натурфилософов] выходит так, что противоположное начало стремится к своему уничтожению. И, однако, ни форма не может домогаться самой себя, ибо она не нуждается, ни противоположность, ибо противоположности уничтожают друг друга. Но домогающейся является материя, так как женское начало домогается мужского и безобразное прекрасного (только как безобразное не само по себе, а в силу случайности, и женское также в силу случайности). Что касается ее уничтожения и возникновения, то в одном смысле она их имеет, в другом нет. Рассматриваемая вместе с тем, что есть в ней, материя уничтожается в себе, так как исчезающим здесь является лишенность, а как потенция она не уничтожается в себе, но ей необходимо быть не исчезающей и не возникающей. Ведь если бы она возникла, в основе ее должно лежать что-нибудь первое, внутренне присущее ей, откуда бы она возникла, но как раз в этом и заключается ее природа, так что в таком случае она существовала бы прежде возникновения. Я называю материей первый субстрат (proton hypoceimenon) каждой вещи, из которого возникает какая-нибудь вещь, в силу того, что он внутренне присущ ей, а не в силу случайности, и если она уничтожается, то дойдет в конце концов до субстрата, так что как материя она будет уничтожена, прежде чем уничтожится".

Внимательное изучение этого текста свидетельствует о том, что в своей диалектике материи Аристотель не дошел до того инфинитезимального заострения, которое получила материя в "Тимее" Платона. Но зато у Аристотеля материя приобрела такой вид, о котором у Платона можно только догадываться. А именно – она у него есть не только становление вообще, но то становление, какое необходимо для первичной и простейшей осуществленности эйдоса – формы. Форма, по Аристотелю, может пребывать в каком угодно становлении, создавая тем самым ту или иную вещь с теми или иными качествами и с той или иной длительностью ее существования. Но это становление, по Аристотелю, может функционировать и в виде такого простейшего субстрата для формы, когда форма уже осуществилась, то есть стала субстанцией, однако еще не перешла в бесконечное и качественно различное становление. В этом случае материя стала как бы телом самой же формы, идеальным телом самой же идеи. У Платона мы не раз натыкались на такое представление об идее и материи, но терминологически такое представление было закреплено у Платона достаточно слабо. Аристотель же, как видим, говорит об этом при помощи самых точных терминов. Правда, и в отношении Аристотеля приходится соблюдать самый изощренный филологический подход, поскольку с внешней стороны ввиду плохого состояния дошедшего до нас текста Аристотеля читатель часто натыкается на непонятные противоречия. Этих противоречий не станет, если мы будем филологически убедительны.

Так, принято говорить – и сам Аристотель дает к этому повод, – что эйдосы отдельно не существуют от вещей, а существуют только вещи, а эйдосы уже внутри них. Это не совсем так. Аристотель хочет сказать, что если материю понимать как чистую возможность, то есть как принцип становления эйдоса, то она, конечно, будет вторична, а эйдос будет первичным, поскольку всякая возможность есть возможность чего-нибудь, а всякое "что-нибудь" и есть эйдос. Поэтому с точки зрения реальной возможности первичнее материя, а с точки зрения актуальной действительности первичнее эйдос. Субстрат не может быть высказан о чем-нибудь, потому что он сам по себе есть ничто и становится чем-нибудь, если о нем что-нибудь высказано. "Если поэтому форма стоит впереди материи и есть нечто в большей мере существующее, она на том же основании будет стоять впереди того, что слагается из них двоих" (Met. VII 2, 1029 а 68; ср. а 29). Но это не мешает тому, чтобы "материя по своей потенции была прежде сущности" (V 2, 1019 b 9) и чтобы эйдос разнообразился в материи, так как без этого животное было бы чистым эйдосом и не состояло бы из отдельных материальных частей (De part, animal. I 3 643 а 24-25). Поскольку сама по себе материя относится к чему-нибудь одному и не создает других предметов, от него отличных (Met. X 9, 1058 b 6 и мн. др.), и взятая сама по себе в чистом виде даже непознаваема (VII 10, 1036 а 8-9), постольку эйдос производит все отдельное и единичное, хотя в то же самое время остается сам собою и не подвергается дроблению (De coel. I 9, 278 а 19; ср. Met. XII 8, 1074 а 34).

Точно так же нужно рассуждать о том, что Аристотель называет "первой материей" и что называет "последней (eschatё) материей". Если о каком-нибудь элементе говорится самостоятельно, то есть не в том смысле, что он произошел из какой-нибудь другой материи, то он сам по себе есть "первая материя". А если мы исключим все возможные проявления материи и возьмем только такую, которая вполне соответствует форме, то это есть "последняя материя", или субстрат. Таким образом, по Аристотелю, собственно говоря, "первая материя" и "последняя материя" – одно и то же (X 7, 1049 а 24 – b 2; ср. V 4, 1015 а 7). Поскольку "первая материя" есть то, что ближе всего к определенной вещи (VIII 4, 1044 а 16. 23; ср. Phys. II 1, 193 а 29), она является только простой осуществленностью формы, то есть её становление в собственном смысле слова равняется здесь пока нулю. Но если мы от всего процесса приходим только к самой первой его точке, то нам приходится говорить не столько о становлении эйдоса, сколько о его прямой и простой осуществленности.

И в этом случае между материей и эйдосом – формой уже трудно проводить какое-нибудь различие, и только путем острейшей абстракции мы можем отделить это идеальное тело эйдоса от самого эйдоса. В таких случаях не нужно удивляться, если Аристотель прямо говорит (Met. VIII 6, 1045 b 18): "Последняя материя и форма (morphё) – одно и то же"; и если Аристотель говорит о полном единстве материи и формы, особенно в случае "последней материи" (1045 b 18-23); и материя у Аристотеля в этих случаях прямо приравнивается форме (ср. всю главу VIII 1).

Вот это обстоятельство и заставляет Аристотеля то различать, а то отождествлять материю и форму. В обычных, чувственно воспринимаемых вещах это разделение яснее всего. "Звук есть материя для слова" (De gen. animal. V 7, 786 b 21; Met. VII 12, 1038 a 7); и "тело есть материя для души" (De an. II 1, 412 а 19). Но и в душе тоже различаются материя и эйдос, причем эйдосом здесь является ум; а само это соотношение материи и эйдоса в душе трактуется как частный случай такого же соотношения во всей действительности (III 5, 430 а 13). С одной стороны, "состояния (pathё) души некоторым образом неотделимы от природной материи живых существ (I 1, 403 b 19-21). Но с другой стороны, "необходимо душу признать сущностью" (II 1, 412 а 19-22). А так как сущность души и ее материя должны браться и в полном единстве (без чего сущность души и ее материю нельзя было бы брать и порознь), то Аристотелю приходится особым термином закрепить это единство и неделимость сущности души и ее материи. Тут-то и возникает знаменитый аристотелевский термин entelecheia, который непереводим ни на какие языки и который можно переводить и как "действительность", и как "актуальная действительность", и как "осуществленная действительность", и как "осуществление", и как "осуществляющая сила". Тут важно понимать только то, что это и не просто эйдос, или форма, хотя бы даже и актуальные, и не просто материя, хотя бы даже переходящая от простой возможности к реальному осуществлению, но именно то самое, что получается от взаимопроникновения эйдоса материей и материи эйдосом, причем это взаимопроникновение, хотя оно и живое, подвижное и вечно творческое, все же является чем-то простым и неделимым. Поэтому в своем окончательном виде "душа есть первичное [законченное] осуществление естественного органического тела" (412 b 4-6). Ясно, что Аристотель в этом случае вполне имеет право сказать, что материя и энтелехия – одно и то же (Phys. IV 5, 213 а 7-8), хотя он с тем же самым правом мог бы сказать, что энтелехия и эйдос есть одно и то же. С этим понятием энтелехии мы еще встретимся несколько ниже.

в) Однако продолжим еще изучение аристотелевской материи, чтобы получить ясное представление об аристотелевской умопостигаемой материи. Прежде чем говорить об умопостигаемой материи в собственном смысле слова, Аристотель много раз толкует материю просто в виде логической категории, что, несомненно, приближает такую материю к материи умопостигаемой в собственном смысле слова. Когда Аристотель рассуждает о качестве и количестве, то он прямо говорит, что там и здесь "заключено одно в качестве эйдоса больше, чем другое в количестве материи" (De coel. IV 4, 312 а 15). Значит, и в области количества Аристотель признает наличие материи, а это, собственно говоря, уже и есть умопостигаемая материя. Но на эту тему имеются и прямые заявления Аристотеля. "Материя должна существовать и у некоторых нечувственных объектов" (Met. VII 11, 1035 b 35). Материя, по Аристотелю, бывает как постигаемая чувствами, так и воспринимаемая умом (noёtё, 1037 а 3-4). Круг, взятый сам по себе, будучи геометрической фигурой, несомненно, обладает материей. Однако это не та материя, которая свойственна медному кругу. Медный круг можно раздробить или, например, разделить пополам. Геометрический же круг нельзя разбить пополам, поскольку получение половины круга из целого геометрического круга вовсе не есть материальное дробление геометрического круга, который вовсе неспособен быть материально разделенным, так как сам не является кругом в материально-чувственном смысле слова. Душа, связанная с телом, конечно, не может не состоять из отдельных способностей или переживаний; и в этом смысле, конечно, нужно говорить, что она делима, но опять-таки, взятая сама по себе, она ни в каком случае не делима, поскольку в случае своей делимости она вообще перестала бы быть сама собой. Если круг рассматривается, говорит Аристотель (10, 1036 а 16-25), как "бытие круга", то есть "без материи", то он имеет свою собственную материю, неделимую материю, и он предшествует всем материальным кругам как нечто целое, поскольку они без него просто бессмысленны и непонятны. Но если мы берем медный круг, то его, конечно, можно дробить сколько угодно; и материя в нем уже не тождественна с ним самим, а есть принцип его становления, а это значит и дробления. Это же самое касается и всех других предметов, например, прямой или кривой линии, души и пр. У Аристотеля и вообще довольно много мест, где он при определении понятия считает родовое понятие материей, а видовое различие видом, то есть по-гречески эйдосом (V 6, 1016 а 28; 24, 1023 b 2; 28, 1024 b 9; ср. всю V 4; VII 12, 1038 а 6; VIII 6, 1045 а 34; X 8, 1058 а 23; Phys. II 9, 200 b 7). Точно так же предмет науки для него есть материя (Ethic. Nic. I 1, 1094 b 12; 7, 1098 а 28; II 2, 1104 а 3).

То, что Аристотель родовое понятие считает материей для видового понятия, это становится вполне ясным, если принять во внимание его приведенное выше учение о "первой материи" или о "последней материи". Ведь то, что Аристотель называет формой, или эйдосом, есть нечто оформленное и предстоящее в уме в максимально конкретной форме. Но все оформленное предполагает ту или иную бесформенную массу, которая именно и подверглась оформлению. Иначе форма не будет иметь в себе никаких подчиненных моментов и окажется чем-то абстрактным, недифференцированным и лишенным той картинности, которая и превращает его именно в "вид", то есть в "то, что видно", и видно в данном случае – в уме. Таким образом, учение о родовом понятии как о некоторого рода материи является одной из наиболее ясных формул вообще аристотелевского учения об умопостигаемой материи.

Таким образом, учение Аристотеля об умопостигаемой материи есть вполне понятное и вполне целесообразное для данного философа учение, поскольку материя у него имеет универсальное значение, отнюдь не меньше, чем эйдос; и наибольшую конкретность получает для него не просто эйдос и не просто материя, но то, в чем они пронизывают друг друга, причем это одинаково относится и к неорганической природе, и к живым существам, и к душе, и к уму. Принцип материи как принцип становления везде один и тот же, но он получает у Аристотеля различную квалификацию в зависимости от того, чего именно она является материей. В чувственно воспринимаемых предметах она неотделима от того, чем именно являются данные предметы в своей сущности; а в умопостигаемых предметах она тоже неотделима от предметов ума, поскольку они берутся в своей собственной, тоже внутренней, сущности. В Уме, по Аристотелю, материя тождественна с эйдосом, и потому можно сказать: "В том, что лишено материи [то есть чувственной материи], мышление и мыслимое – одно и то же" (De an. III 4, 430 а 3-4).

г) Это учение Аристотеля о материи станет яснее, если мы его сформулируем в следующих пунктах:

  1. Она есть сущее, которому акцидентально присуще не-сущее, и не-сущее, которому присуще сущее (Phys. I 8, 191 b 13 и др.).

  2. Она, отсюда, есть лишение сущего, эйдоса (7, 191 а 6-7), причем лишение не тождественно с самой материей, как это думают платоники, но – только ее акциденция (190 b 27).

  3. Другими словами, она – "то, из чего" становится (в эмпирическом смысле) вещь (8, 191 а 34; 9, 192 а 29-32, – тут наиболее четкая дефиниция; II 3, 194 b 24; 195 а 16 слл.; Met. I, 5 986 b 7 и мн. др.).

  4. Но так как для Аристотеля, как и для Платона, философия есть все же учение о смыслах, эйдосах, то эти sterёsis и ex hoy он рассматривает также как некую значимость становления, давая ей название "потенции" (наиболее известные места – De an. II 1, 412 а 6; Met. VII 7, 1032 а 20).

  5. Эта "потенция" бытия, отличающаяся от "энергии" своим категориальным отношением к эйдосу (в то время как энергия есть не только категориальная; ср. четыре вида материи и потенции в XII 2, 1069 b 9-13 и VIII 1, 1042 а 32 слл., но и содержательностная стихия эйдоса; ср. хотя бы IX 6, 1048 а 30 слл. или Phys. I 7, 191 а 7 слл.), но не отличающаяся от него своей принадлежностью к смысловой природе, обладает свойством нетелесности (об этом прямо сказано в De coel. III 6, 305 а 22-24; ср. полемику против натуралистических учений о материи De gen. et corr. II 1, 329 a 8-11), причем она сама по себе не уничтожима, хотя она и есть принцип уничтожения (Phys. I 9, 192 а 25 слл. и др.). Наконец,

  6. подлинный смысл ее как потенции вскрывается именно в конструировании противоположностей эйдосу и форме, то есть она беспредельна и безгранична (III 6, 206 b 14-15), неопределенна (IV 2, 209 b 9 и мн. др.), даже в себе непознаваема (Met. VII 10, 1036 а 8 и др.).

д) Сравнивая платоновское и аристотелевское учение о материи, мы видим, что разница тут вовсе не в том, что у Платона "безграничное протяжение", а у Аристотеля – "возможность", так что у Аристотеля будто бы "вместо геометрического – динамическое рассмотрение" (как утверждает Боймкер)26, а в том, что для Платона – материя как чистая инаковость сама по себе есть самотождественный диалектический принцип, для Аристотеля же она – только принцип эмпирического осмысления (то есть становления), и поэтому инаковость тут не тождественна материи, а есть лишь ее акциденция.

Применяя все эти выводы к аристотелевскому учению об Уме со всеми его четырьмя синтезами, которые мы выше формулировали в конце п.6, мы должны сказать, что у Аристотеля субстанциальный момент идеи подчеркнут гораздо больше или, во всяком случае, сознательнее, чем у Платона. Аристотель прекрасно понимает всю недостаточность материального принципа и необходимость соединения его с принципом эйдоса, но именно поэтому эйдос, а с ним и весь Ум, получает гораздо более ярко выраженное субстанциальное значение, так что к указанным выше четырем единствам противоположностей в Уме присоединяется теперь у Аристотеля еще и то единство противоположностей, которое получается в результате слияния цельного нематериального Ума с чувственной материей, которая возводится у Аристотеля к своему пределу и становится для эйдоса, или идеи, то есть для всего Ума, его собственным идеальным телом. Этим самым прекрасное конструируется у Аристотеля не только при помощи своих внутренних смысловых синтезов (мыслящего и мыслимого, деятельного и созидаемого, жизни и эйдоса, удовольствия и умозрения), но и при помощи синтезирования всего этого нематериального ума с той материей, которая хотя и резко отличается от чувственно воспринимаемой, тем не менее все же является субстанцией Ума, или его идеальным телом. Этот пятый синтез противоположностей в учении Аристотеля об Уме завершает собой онтологическую эстетику у Аристотеля, которая до сих пор конструировалась у него только при помощи внутренних категорий Ума, теперь же конструируется при помощи отождествления Ума с материей, как это и требуется во всякой эстетике, построяемой обычно на единстве противоположности внутреннего и внешнего, или сущности и явления.

Очень важно уметь формулировать сходство и различие Платона и Аристотеля в учении об эйдосе и материи, так как здесь накопилось больше всего всяких предрассудков. Тогда выяснится и отличие онтологической эстетики обоих мыслителей.

Платон и Аристотель вполне сходны в проблеме материи:

  1. в общем учении об ее чисто смысловой значимости (тут оба они громят старый досократовский натурализм), и, значит, она рассматривается и тем и другим в своем эйдосе;

  2. в специфическом учении об ее осмысляющей, конструирующей, всегда то или иное определяющей значимости (для Платона она – "восприемница всякого становления", для Аристотеля – принцип становления, "потенция" становления);

  3. в учении об отношении этой осмысляющей значимости, с одной стороны, к эйдосу, – так как у Платона материя как восприемница эйдоса повторяет эйдос, так что она – и "иное" и "соименное" чистого эйдоса, у Аристотеля материя – тоже осуществляет форму, будучи ее преемником (Phys. III 7, 207 а 35 слл.), охватываемым через нее (De an. II 1, 412 а 9; Met. VIII 2, 1042 b 9 слл.), объединяясь с нею в одно цельное единство (6, 1045 b 17 слл.), – с другой же стороны, к чувственному качеству, к акциденции, – так как не только для Платона она нетелесна и осмысляет чувственное становление, но и для Аристотеля.

Однако, исходя из этого общего воззрения, Платон и Аристотель приходят к двум противоположным воззрениям. Беря значимость становления, или потенцию становления (мы бы теперь сказали – метод, закон становления), Платон тотчас же находит в ее основе принцип становления вообще, который для него обладает самостоятельной и самодовлеющей природой. Пусть огонь переходит в воздух, воздух в воду и т.д. Вместо того чтобы говорить о специфической потенции огня, воздуха и т.д., надо сначала иметь вообще принцип инаковости. Он так же идеален, как и эйдос. Объединяясь, эйдос и инаковость диалектически порождают становление. Иначе поступает Аристотель. Наблюдая эмпирическое становление, он "по аналогии" (Phys. I 7, 191 а 7 слл.) тоже переходит к материи вообще, наделяя ее, как мы видели раньше, платоновскими свойствами. Однако она для него бессильная абстракция, не обладающая никакой ни самостоятельной, ни тем более самодовлеющей природой. Она не есть принцип диалектики. Отсюда единственная реальность для

Аристотеля – то, что есть уже продукт соединения "формы" и "материи", конкретное "становление" и выражение; в нем он видит потенциальный момент в становлении категориальных основ "формы" и – энергийный момент в становлении содержательностных основ "формы". Для Платона же реально и становление и диалектически предшествующие ему моменты эйдоса и меона. Поэтому и ясно, что для Платона материя – второй субъект (первый – единое и его эйдос), для Аристотеля же материя – единственно возможный субстрат становления.

Это различие между Платоном и Аристотелем в учении об эйдосе и материи, а следовательно, и в учении об их единстве, то есть в эстетике, можно на основании приведенных данных формулировать более просто. Эйдос и материя являются у Платона принципами чисто диалектическими. Эту диалектику Платон виртуозно показал на синтезе "одного" и "иного" в своем "Пармениде". В то же самое время Аристотель, выдвигающий на первый план закон противоречия, отрицает в этом смысле всякую диалектику, потому что эта последняя как раз построена на снятии противоречия, то есть на единстве противоположностей. В этом смысле у Аристотеля дается формально-логическое построение Ума, а следовательно, и феномена красоты. Под диалектикой Аристотель понимает совсем другое – логику не действительного, а только вероятного бытия. Это и заставляет Аристотеля словесно слишком часто разрывать идеи и материю и признавать только их реальную взаимопронизанность на том основании, что и всякая вещь вообще и материальна и в то же время осмысленна, то есть всякая вещь есть именно она сама, а не что-нибудь другое. В таких случаях противоположение идеи и материи у Платона часто кажется Аристотелю каким-то метафизическим дуализмом, для преодоления которого ему приходится идеи помещать не вне вещей, но в самих же вещах. На самом же деле Аристотель является здесь самым настоящим диалектиком, поскольку в своем совмещении идеи и материи он только повторяет такое же платоновское совмещение. Но Платон – диалектик, и потому, прежде чем синтезировать противоположности, он их противополагает. Аристотель же против собственного внутреннего убеждения проповедует формальную логику, почему он и не говорит об единстве противоположностей, а остается только при их дуализме. Но здесь у него – только словесное отличие от Платона, потому что вся теория Ума, как мы видели, построена у него исключительно на признании единства его противоположностей как внутри него самого, так и в его противоположности с материей. Ум у него есть нечто мыслящее. Но то, что ум мыслит, то есть мыслимое, есть он же сам. При этом "мышление мышления" настолько непосредственно, что отпадает даже необходимость говорить здесь о противоположности, поскольку установление противоположностей уже есть дело дискурсивного мышления, а не того интуитивного, которое находится в Уме.

"Если же какая-нибудь причина не будет иметь противоположного, она [будет] познавать самое себя, [будет всегда] в состоянии осуществления (energeiai) и [будет] обособленной (chöriston) [от материи]. Высказывание есть приписывание чего-то чему-то, таково утвердительное суждение, и всякое [такое суждение] бывает истинным или ложным. Впрочем, не всегда ум таков, но ум, предмет [познания] которого берется в самой его сути (cata to ti ёn einai), (всегда усматривает] истинное, а не только устанавливает связь чего-то с чем-то. Как видение свойственного [зрению] предмета истинно, а является ли это белое человеком или нет – не всегда истинно, так же обстоит и с тем, |что познается, будучи] непричастным материи" (De an. III 6, 430 b 24-31).

Значит, у Аристотеля здесь единство противоположностей. Ум Аристотеля деятелен, актуален, или, как он говорит, энергиен. Но опять-таки то, что создается этой энергией Ума, заключается в нем же самом, то есть есть он сам. Это – тоже единство противоположностей. Точно так же мы должны рассуждать и о прочих проблемах Ума у Аристотеля, о синтезе жизни и эйдоса, удовольствия и умозрения, нематериальности Ума и умопостигаемой материи. Везде здесь самая настоящая диалектика. По Аристотель не называет это диалектикой и нигде не говорит об единстве противоположностей. Однако историк философии и эстетики понимает, что здесь у Аристотеля именно диалектика.

е) И эта аристотелевская диалектика пошла дальше платоновской. В пяти пунктах онтолого-эстетическая диалектика Аристотеля продолжает Платона и существенным образом его дополняет.

Во-первых, у Платона, как мы видели27, имеется довольно интенсивное учение об Уме, особенно в "Тимее". Однако Платон не дошел до противоположения в этом Уме субъекта и объекта мышления. А Аристотель дошел и, как мы видели выше, великолепно его продумал и довел до синтеза.

Во-вторых, у Платона есть тоже довольно ярко формулированное учение об энергийной природе Ума28. Но Аристотель, противопоставивший энергию потенции, дал их великолепный синтез, хотя и в описательной, формально-логической, а не диалектической форме.

В-третьих, для Платона все чисто умственное, или мыслимое, есть эйдос. Однако у него остается неизвестным, как эйдос действует на материю; и так как это действие он все-таки признает, то нам приходилось затрачивать большой труд для выявления этого синтеза у Платона энергии и результата энергии. Приходилось даже конструировать специальное понятие порождающей модели, которое весьма специфично для Платона, но которое терминологически выражено у него достаточно слабо29. Аристотель же прямо захлебывается в своем учении о потенции и энергии и взывает к их существенному единству.

В-четвертых, что касается удовольствия и умозрения, то, как мы видели выше30, об этом много ценного содержится в "Филебе" Платона, посвященном как раз синтезу ума и удовольствия. И здесь Аристотель в сравнении с Платоном сделал, пожалуй, не так много, хотя и дал для этого вполне ясные и точные формулы, довольно запутанные или прямо отсутствующие у Платона.

Наконец, в-пятых, Аристотель безусловно продвинул дальше вперед проблему соотношения нематериального Ума и материального космоса. Отчетливая диалектика идеального и материального дается, правда, и в "Филебе" Платона31, где используется старинная противоположность предельного и беспредельного, доведенная до синтеза в виде числа, а также и в "Тимее"32, где безусловная диалектика дана с большой примесью мифологии. У Аристотеля же его учение об Уме как перводвигателе всего материального, несмотря на концепцию полной нематериальности Ума, дано в яснейшей форме и притом без всякой мифологии. Термин "бог" является у Аристотеля чистейшей философской категорией.

Таким образом, Аристотель развил, углубил и расширил учение Платона об Уме, то есть об абсолютном царстве идей, и тем самым избавил нас от необходимости домысливать это учение, бросаться из стороны в сторону по всему тексту Аристотеля для уяснения этого понятия и дал для этого учения отчетливые формулы, которые почти не нуждаются в комментариях. Поэтому и учение Аристотеля о красоте является более продуманным, допускает гораздо менее перетолков и формулируется довольно просто в тех тезисах, которые мы выше предложили в п.6 и теперь дополнили пунктом о синтезе материального и нематериального.

9. Первая в античной эстетике теория самодовлеющей актуально-созерцательной ценности нематериального удовольствия от внутренней жизни чистого ума.

На основании всех предыдущих рассуждений и материалов сейчас мы имеем полное право сказать, что у Аристотеля имеется, во-первых, учение о бескорыстном и жизненно незаинтересованном эстетическом удовольствии и что, во-вторых, эстетика у Аристотеля впервые получает здесь вполне самостоятельное и специфическое значение.

а) На протяжении всей нашей "Истории античной эстетики" мы доказывали, что эстетика никогда не была в античности специальной наукой и что, в частности, учение о красоте ничем существенным не отличалось там от общего учения о бытии. В настоящем пункте нашего исследования эти тезисы мы можем значительно уточнить и на основании аристотелевских материалов дать им несколько иную, более конкретную характеристику.

Прежде всего даже и у Аристотеля эстетика никогда не получает настолько самостоятельного значения, чтобы выделиться в отдельную науку и получить соответствующее название, подобно тому как у него выделились "первая философия", логика, поэтика, риторика, политика, психология и биология. В этом смысле даже и у Аристотеля эстетика вовсе не является специальной дисциплиной. Кроме того, приведенные нами материалы по проблемам онтологической эстетики еще и в том отношении подтверждают общий взгляд на несамостоятельность античной эстетики, что эстетические проблемы решаются здесь при помощи тех же методов, которыми разрабатывается у Аристотеля и общая онтология, или "первая философия". Здесь тоже нет никакой эстетической специфики. Это нужно твердо помнить потому, что для нас общий тезис о несамостоятельности античной эстетики как науки остается, вообще говоря, незыблемым даже и после приведения и обсуждения предложенных выше материалов. И все же у Аристотеля античная эстетика вполне дошла до проблем самодовления, бескорыстия, нематериальной и чисто идеальной предметности, до трансцендентального понимания жизни и удовольствия.

б) Никто так отчетливо, как Аристотель, не говорил в античности о синтезе умозрения и удовольствия, хотя намеков на это содержится в античной эстетике неисчислимое количество. Никто, далее, как Аристотель, и не говорил в античности о самодовлении ума. Ум у Анаксагора есть только принцип натурфилософский, а у Платона самодовление ума слишком быстро переходит в материальную актуальность, так что этот ум у Платона слишком онтологичен и лишен той картины самодовления, которую мы находим у Аристотеля. Далее, всякая более или менее разработанная эстетика в истории этой науки всегда содержала в себе элементы живой подвижности, внутренней деятельности и просто жизни в противоположность мертвенному механизму. При этом такого рода жизненное понимание красоты очень часто переходило в утилитаризм и снижало самостоятельную ценность красоты. В новое время у Канта теория самодовления красоты получила для себя отчетливую формулу, но формула эта достигнута у Канта по преимуществу на путях субъективного идеализма. У Шеллинга и Гегеля содержится много прекрасных страниц о самодовлении красоты. Но эта красота, конструируемая в немецком идеализме, слишком духовна и часто далека от реальной природы и искусства. Что же касается Аристотеля, то этот философ сумел дать такое учение о самодовлеющей красоте, которое в основе своей вполне космологично. Ум у Аристотеля – нематериален и очень далек от материальных воздействий на материю. Тем не менее он является У Аристотеля в качестве не чего иного, как именно космического перводвигателя, как оформителя всего существующего, всей действительности. Он настолько имеет самодовлеющее значение, что у него даже своя собственная, а именно умопостигаемая материя. И тем не менее он – идея всех идей, и он осмысляет собою решительно всякую реальность. Это учение Аристотеля о самодовлеющем Уме, значит, нисколько не противоречит его утилитарности, его производственной значимости. А производит он весь мир и все, что содержится в мире. Этот синтез самодовления и производства – глубже и шире, чем у Канта, у которого "бескорыстие" исключает всякую утилитарность, а "игра" и "цель" сознательно лишены всякой жизненной "целесообразности". Только Аристотель сумел дать в ясных формулах такое учение об эстетическом самодовлении, об эстетическом бескорыстии и об эстетическом созерцании, которое нисколько не противоречит ничему материальному, никакой жизненной целесообразности и никакому производству. Никто, как Аристотель, не учит в такой интенсивной форме о чистом уме. Но зато никто, как Аристотель, и не понимал этот ум как производство. Ум у Аристотеля – это вполне самодовлеющая ценность (timios), которая для своего обоснования совершенно не нуждается ни в каких других ценностях. Но зато он сам является принципом ценности для всего существующего, и все существующее прекрасно только благодаря своему приобщению к этому Уму.

Итак, учение об Уме у Аристотеля есть первое в античности учение о самодовлеющем эстетическом удовольствии. Но поскольку здесь перед нами все-таки античность, а не новое время и не немецкий идеализм, то это самодовлеющее эстетическое удовольствие оказывается здесь в то же самое время и производственным принципом для всего существующего, включая природу, общество и искусство, а не только один человеческий субъект.


§4. Ум, Душа и Космос

1. Элементы учения о космической Душе в учении об Уме.

Если мы припомним сказанное выше об общей платонической триаде и о необходимости рассматривать с точки зрения этой триады также и Аристотеля (поскольку он тоже платоник), то после проблемы Единого и Ума нам теперь необходимо было бы говорить и о космической Душе у Аристотеля. Что же касается космоса, то у Платона и у Аристотеля он есть только вечная осуществленность Единого, Ума и Души. Само собою очевидно, что космос и у Аристотеля также оказывается наилучшим и наипрекраснейшим произведением искусства и воплощением божественнейшей красоты. Однако у Аристотеля здесь все же имеются некоторые отличия от Платона, о которых необходимо сейчас же сказать.

Дело в том, что если миновать отдельные намеки, то учение о космической Душе у Аристотеля, можно сказать, отсутствует. Зато, однако, его Ум наделен всеми теми свойствами, которые у чистых платоников приписывались специально Душе. Ум Аристотеля не только космическое и надкосмическое мышление, не только космическое и надкосмическое умозрение, не только самодовлеющее созерцание и "мышление мышления". Он не меньше того трактуется еще и как "первый двигатель" (to proton cinoyn).

Об этом у Аристотеля – десятки, если не сотни мест. Космический Ум как перводвигатель – это любимейшая идея Аристотеля; если он в чем упрекает Платона и вообще "сторонников идей", то это только в том, что их царство идей слишком неподвижно и слишком изолированно от космоса и от всех движений, совершающихся в космосе. Рассуждая теоретически, такие упреки Аристотеля совершенно бессильны и беспомощны, будучи основаны разве только на тех местах в сочинениях Платона, где дается диалектика идей в самостоятельном виде и где не ставится вопрос о воздействии идей на мир и об идеях как о принципе движения. Фактически Платон, как мы часто видели выше, рассматривает свои идеи именно как принцип движения, именно как порождающие модели. Поэтому возражения Аристотеля Платону, правильные сами по себе, относятся только к разным учениям об изолированном существовании идей, об их полной бездейственности, мертвенности и абстрактности, то есть вовсе не относятся к Платону. Зато сам Аристотель уж ни в каком случае не повинен в изолированном понимании космического Ума и прямо-таки не устает говорить о том, что этот Ум, сам будучи неподвижным, движет решительно всем, что существует. Он у Аристотеля – перводвигатель; и он наделен у этого мыслителя кроме функций чисто умственных, еще и теми функциями платоновской Души, которая у самого Платона выдвигалась именно в качестве принципа всеобщего движения. Таким образом, понятие космической Души у Аристотеля вовсе не отсутствует, но все ее существенные функции переданы Уму. И вот почему у Аристотеля столь много рассуждений об Уме как о перводвигателе, и вот почему онтологическая эстетика Аристотеля, имеющая свое завершение в космологии, тоже полна этими рассуждениями о перводвигателе, без которого и космос не стал бы у него наисовершеннейшим произведением искусства, каким он трактован у Платона.

2. Основная трансцендентальная аргументация относительно перводвигателя.

Среди многочисленных весьма разнородных доказательств тождества Ума с перводвигателем первое место занимает, несомненно, то, что мы в отношении Платона и самого Аристотеля не раз называли трансцендентальной теорией. Смысл этой теории очень прост: если существует что-нибудь меньшее, это значит, что существует и нечто большее; если нечто существует в частности, то это значит, что оно где-то и как-то существует также и вообще; если существуют части предмета, то это значит, что существует предмет и как нечто целое; и если предмет то существует, то не существует, будучи либо слабосильным, либо только потенциальным, либо только зависящим от других предметов, то это значит, что существует и такой предмет, который бесконечен и по своей нерушимой целостности, и по своей силе и мощи, и по своей энергии, и по своей независимости от каких-нибудь предметов, и по своей вечной способности приводить все существующее в движение, то есть по своей вечной энергии. Собственно говоря, с небольшими вариациями Аристотель только и приводит это общее доказательство вечной энергии космического Ума. Детали этого учения для истории античной эстетики уже не представляются особенно важными.

Самое главное рассуждение заключается здесь у Аристотеля, как и у Платона (ИАЭ, т. II, стр. 207; ср. Legg. X 898 d – 899 с), в осуждении метода дурной бесконечности, когда мы одно движение объясняем другим, другое – третьим, третье – четвертым и т.д. И по Аристотелю и по Платону, таким способом ровно никакого движения нельзя объяснить. Поскольку при таком объяснении никакого конца для объяснения данного движения нельзя найти, оно элементарно бессмысленно. Подлинное объяснение движения мы получим только тогда, когда констатируем нечто такое, что уже не нуждается для своего объяснения в чем-то другом, и когда оно будет двигаться уже само собой:

"Если необходимо, чтобы все движущееся приводилось в движение чем-нибудь, или тем, что приводится в движение другим, или тем, что не приводится; и если тем, что приводится в движение другим, то необходимо должно быть первое движущее, что не движется другим, и если оно является первым, то в другом нет необходимости (невозможно ведь, чтобы движущее и движимое другим продолжалось до бесконечности, так как для бесконечного нет первого), – если, таким образом, все движущееся приводится в движение чем-либо, а первое движущее не приводится в движение другим, то ему необходимо двигаться от самого себя" (Phys. VIII 5, 256 а 13-21).

"Существует неподвижный первичный двигатель, так как движимое, а именно чем-то движимое, или сразу стоит перед первым неподвижным, или перед движущимся, но приводящим само себя в состояние движения и покоя, – в обоих случаях выходит, что первично движущее во всех случаях движения является неподвижным" (258 b 4-9).

"Так как все движущееся необходимо должно приводиться в движение чем-нибудь, именно если происходит перемещение, то другим движущимся, а оно другим, и так далее, то необходимо признать существование первого двигателя и не идти в бесконечность" (VII 1, 242 а 16-21).

3. Разные оттенки основной аргументации и особенно физико-телеологический аргумент.

В связи с этим основным аргументом Аристотеля о перводвигателе у него выступает много разных оттенков этой аргументации, которые мы не станем здесь приводить в систематическом виде и которые не имеют прямого отношения к эстетике.

а) Так, например, у Аристотеля имеется учение о необходимой делимости такого тела, которое приводится в движение другим телом, так как в движимом здесь одни элементы действительно движутся, а другие, возможно, остаются и в покое. Но если существуют делимые тела, то это значит, что существуют и неделимые тела, и тогда уже окажется недостаточным объяснение их движения в результате воздействия на них какого-нибудь другого тела. Но и самодвижные существа далеко еще не указывают, что эта их самодвижность – окончательная. Она может быть и только потенциальной (и тогда, значит, надо признавать нечто существующее энергийно) и временной (и тогда придется признавать нечто вечно подвижное); да и эти самодвижные существа тоже пока еще единичны (значит, для их объяснения нужно признавать нечто всеобщее). В жизни очень много случайного; а это значит, что есть и нечто необходимое. Если судьба приводит к каким-нибудь неожиданным результатам, то, значит, существует и нечто такое, что приводит к разумным результатам, то есть разум есть нечто более первое и более общее, чем судьба и всякие неожиданности. Движущее тоже движет только какой-нибудь одной своей стороной, и, следовательно, оно тоже делимо. Одно в нем движет, другое в нем покоится. Как это объединить? Двигающее и движимое должны иметь нечто общее. Но тогда учащий и учащийся будут тем же самым. И т.д. и т.д. Аристотель формулирует множество всяких нелепостей, которые возникают при объяснении движения без опоры на первый двигатель. Стоит перечислить хотя бы такие главы "Физики", как II 6, VIII 5, 6 и мн. др. Словом: "Правильно говорит Анаксагор, утверждая, что разум не подвержен воздействию и не смешан, после того как он сделал его началом движения, ибо только таким образом он может двигать, будучи неподвижным, и владычествовать, будучи несмешанным" (Phys. VIII 5, 258 b 24-27).

б) Среди всех этих логических оттенков учения о перводвигателе трансцендентальный аргумент (от обусловленного какой-нибудь причиной к самой причине) занимает у Аристотеля все-таки первое место. Исходя из того, что все движения в космосе определяются вечным и всегда правильным движением небосвода, Аристотель тут же постоянно переходит и к необходимости признавать то, что движет и самим этим небом, что обусловливает его вечную правильность, единство и красоту. Это и есть у него первый двигатель, или, как мы сказали, неподвижный Ум, вечно действующий как мировая Душа.

"Первое начало в вещах не подлежит движению ни по своей природе, ни [каким-либо] случайным образом, а само вызывает основное вечное и единое движение. Но вместе с тем [надо иметь в виду, что] движущееся [вообще] должно приводиться в Движение чем-нибудь, а первое движущее – быть неподвижным само по себе, причем вечное движение необходимо вызывается тем, что вечно, и одно движение – [каждый раз] чем-нибудь одним, между тем помимо простого движения вселенной, которое мы приписываем действию основной и неподвижной сущности, мы видим наличие других пространственных движений – вечные движения планет (ибо вечно и не знает покоя движущееся круговым движением тело; в физике относительно этого доказательства даны). Раз это так, тогда необходимо, чтобы и каждое из подобных движений вызывалось [некоторою] по природе своей неподвижною и вечною сущностью. Ибо природа светил является вечною, так как это – некоторая сущность, и то, что движет [их], должно быть вечным и предшествовать тому, что [им] приводится в движение, а то, что предшествует сущности, [само] должно быть сущностью. Очевидно поэтому, что должно существовать [именно] столько сущностей, вечных по своей природе и неподвижных по существу, причем – по указанной выше причине – у них не должно быть величины. – Таким образом, что здесь мы имеем сущности и что одна из них занимает первое место, другая – второе в том же порядке, как и движение светил, – это очевидно" (Met. XII 8, 1073 а 23 – b 3).

Если миновать такие общие переходы у Аристотеля от отдельного и раздробленного к чему-то обязательно единому (например, Met. IV 2 или IX 2), то от души он требует перехода к уму (De an. III 5-6), так что он не прочь совершенно по-платоновски говорить и о всеобщей Душе (8, 431 b 21-23):

"Душа некоторым образом обнимает все существующее. В самом деле: все существующее представляет собою либо предметы чувственно постигаемые, либо умопостигаемые. Ведь в известном смысле знание тождественно познаваемому, а ощущение – чувственно воспринимаемым качествам".

В дальнейшем Аристотель уточняет это необходимым образом возникающее у него представление о мировой Душе. Но уточнения эти уже известны из нашего предыдущего изложения. В последних главах III книги своего трактата "О душе" Аристотель как раз и стремится перейти от отдельных умов и стремлений, то есть от отдельных душ, ко всеобщей Душе и ко всеобщему Уму. "Ясно, что стремление и ум, эти две способности, являются движущими силами" (10, 433 а 9). Это подкрепляется трансцендентальной аргументацией также и в других областях. Чтобы нечто возникало и погибало, необходимо возникновение само по себе и уничтожение само по себе (De gen. et corr, I 3). Чтобы возникало нечто живое и одушевленное, необходимо семя; для семени необходима одушевляющая его душа; а для души необходим осмысливающий ее ум (De gen. animal. II 3). Такое же восхождение можно наблюдать в животном мире и в анатомическом смысле, причем Аристотель подробно аргументирует телеологическое расположение органов и частей тела у человека (De part, animal. II 10, IV 10). Необходимость восхождения от элементарной и бытовой морали к божественной мудрости, блаженству и умозрению – любимейшая идея Аристотеля (Ethic. Nic. X 7 9).

в) Повторяем, оттенков этого основного трансцендентального доказательства существования космического Ума у Аристотеля очень много. Так, кроме смыслового предшествия этого Ума и всякому человеческому уму и всякому вообще фактическому оформлению вещей этот космический Ум также и в силовом, в энергийном отношении предшествует всему конечному, поскольку все конечное вообще может существовать только в том случае, если есть бесконечное, и поскольку во всех промежутках внутри конечного все равно содержится бесконечное, как бы малы ни были эти промежутки. С этим обстоятельством мы уже встречались в предыдущем изложении и будем встречаться еще не раз. В "Метафизике" (IX 8) указывается, что энергия раньше потенции и по смыслу, и по времени, и по сущности (ср. XII 2). В том же трактате (XII 6) доказывается, что энергия не только не есть потенция, но и не может заключаться в потенции, потому что иначе она была бы причастна материи. Боги как раз и являются этой бессмертной энергией, а это и есть вечная жизнь (De coel. II 3, 286 а 9). "Бог наполнил Целое [вселенную], создав [в нем] непрерывное становление" (De gen. et corr. II 10, 336 b 31). Выше мы уже приводили текст о том, что ум и стремление являются движущими началами. Но в первичном уме эти две способности движения сливаются в одно, поскольку в нем не может быть никаких антагонистических стремлений, требующих для своего признания и такого соединения ума и стремления, которое уже неантагонистично (De an. III 10). Всякое живое предполагает душу, а душа предполагает ум, который уже не потенциален, но энергией (II 2), что и вообще относится ко всему потенциальному, которое возможно только как осуществление энергии (III 7. 9. 10). Этическая добродетель предполагает дианоэтическую добродетель, то есть добродетель, основанную на разуме; а разум, который относится к преходящим вещам, требует такого разума, который относится к вечным вещам, к вечному (Ethic. Nic. VI 2, X 9). О том, что все предполагает свою противоположность и что эти противоположности можно понимать в самом разнообразном смысле, Аристотель подробно рассуждает в "Риторике" (II 23). Главное же здесь то, что противоположности действуют одна на другую вполне непосредственно. Об этом Аристотель много раз говорит и в применении к обычным вещам (De gen. animal. I 21; De gen. et corr. I 7) и в применении к своему космическому Уму, потому что этот последний как раз и есть чистая деятельность, энергия (Met. XII 6), не имеет никаких частей и не обладает никакой величиной (Phys. VIII 10). При этом наилучшее не нуждается в действии, так как действие двояко, а именно оно есть и цель действия и само действие; а то, что наилучшее, должно быть вместе (De coel. II 12). Таким образом, космический Ум, по Аристотелю, будучи наилучшим бытием, вовсе не нуждается в действии; однако это нужно понимать не в том смысле, что его Ум просто бездействует, но в том смысле, что действие, причина действия, цель действия, материал и форма действия остаются в нем неразличимыми.

В этом смысле любопытен один фрагмент Аристотеля (15 Rose) со ссылкой на недошедший до нас трактат Аристотеля, где доказывается мысль о том, что бесконечное, то есть бесконечный ум и бесконечная красота, не может испытывать ни увеличения, ни уменьшения, как и в современной математике доказывается, что прибавление единиц к бесконечности или отнятие от нее этих единиц оставляет бесконечность в полной нетронутости. Приведем этот фрагмент, заимствованный из позднейшего комментатора Аристотеля Симплиция:

"Аристотель говорит в своих сочинениях о философии, что существует нечто лучшее в общем смысле; там же он говорит, что существует и нечто наилучшее. Ведь поскольку в существующем одно лучше другого, следовательно, имеется и нечто наилучшее, что нужно считать божественным. Поэтому если нечто меняющееся меняется благодаря другому или само по себе и другое здесь либо сильнее, либо слабее, то стремящееся само от себя как к чему-нибудь более сильному или более прекрасному (а божественное не имеет ничего более сильного, чем оно само, благодаря чему оно изменялось бы), то стремящееся станет более божественным. И закономерно, что [в данном случае] оно не станет сильнейшим благодаря сильнейшему, а, с другой стороны, от слабейшего оно не примет ничего плохого и ничего в нем не будет плохого. Ведь оно не меняется само по себе ни как стремящееся к чему-нибудь более прекрасному (поскольку оно не нуждается ни в чем из его красот), ни – к худшему, поскольку даже и человек по своей воле не делает себя худшим. И поэтому оно не имеет ничего плохого, как если бы оно изменялось благодаря переходу к худшему. И это доказательство Аристотель взял из II книги "Государства" Платона".

Итак, то, что божественно только в известной степени, действительно, стремясь к божественному как к таковому, делается и более божественным и более прекрасным. Но то, что божественно само по себе, то уже не может быть ни хуже, ни лучше, как и всякая бесконечность от прибавления или отнятия конечных единиц тоже не становится ни больше и ни меньше. Для эстетики это важно потому, что здесь проповедуется абсолютная и бесконечная красота, которая по самой своей сущности не может стать ни больше, ни меньше.

Данный фрагмент Аристотеля мы, может быть, не стали бы приводить, если бы в конце этого фрагмента не содержалось указания на аристотелевское заимствование из Платона в одном из самых важных пунктов их философии. Для нас это является очень важным подкреплением нашей обычной мысли о многочисленных заимствованиях Аристотеля из Платона, и притом в самых важных философских проблемах. Несомненно, Аристотель заимствует свою мысль о бесконечности божества и о невозможности для этой бесконечности стать больше или меньше именно из Платона (R. Р. II 380d – 383с с пояснениями из ложной мифологии). С этими текстами из "Государства" Платона мы уже встречались выше33.

В приведенном фрагменте Аристотеля не так ясен специфический оттенок основной трансцендентальной аргументации Аристотеля о соотношении космоса и космического ума. Однако имеются тексты из Аристотеля, прямо выдвигающие на первый план физико-телеологический момент основной аргументации Аристотеля.

Аристотель не просто утверждает, что "боги и природа ничего не создают напрасно" (De coel. I 4, 271 а 33), но у него имеется учение, прямо выводящее бога и божественный ум именно из целесообразности и порядка, царящих в природе. По сообщению Секста Эмпирика (Adv. math. IX 20-22), Аристотель, во-первых, доказывал существование бога на основании разных душевных явлений, вроде вдохновения, пророчества или снов (frg. 13 R.). Во-вторых же, Аристотель доказывал существование бога на основании как раз порядка и гармонии в природе (frg. 16 R. из Sext. Emp. Adv. math. IX 26-27). Тут мы читаем:

"Некоторые же, опираясь на неизменное и стройное движение небесных тел, говорят, что начало мыслей о богах прежде всего возникло из этого движения. Ведь подобно тому как если бы кто-нибудь, находясь на Троянской Иде, увидел, как войско эллинов в полном порядке стройно приближается к равнине, –

Конных мужей впереди с колесницами Нестор построил,
Сзади же пеших поставил бойцов... [Ил. IV 327 слл.]

он дошел бы до мысли, что есть командующий таким строем и повелевающий подчиненными ему воинами, например, Нестор или кто-нибудь другой из героев, который умеет

...строить к сраженьям быстрых коней и мужей-щитоносцев. [Ил. II 554]

И как знаток корабельного дела, видя издали корабль, гонимый попутным ветром и хорошо оснащенный, понимает, что кто-то управляет им и ведет его в находящуюся перед ним гавань, так впервые взглянувшие на небо и увидевшие, что солнце совершает свой бег с востока на запад, а звезды движутся стройно, искали творца этого прекрасного устройства, не думая, что оно происходит самопроизвольно, но под воздействием какой-нибудь сильной и нетленной сущности, какой и был бог".

Этот же физико-телеологический аргумент Аристотеля повторяет и Цицерон (в аристотелевских фрагментах 14 R).

г) Впрочем, нам нет никакой необходимости обязательно ссылаться на Цицерона или Секста Эмпирика для демонстрации аристотелевской физико-телеологической аргументации. В "Метафизике" Аристотеля имеется целая глава (XII 8), которую мы здесь не будем приводить и анализировать ввиду ее почти только одного астрономического характера, но которая вся построена как раз на конструировании космоса со всеми его небесными сферами именно на основании общего учения Аристотеля о перводвигателе. Ничуть не менее Платона Аристотель тоже находит в гармонии небесных сфер не что иное, как результат действия божественного Ума, и всю красоту и гармонию этого космоса он возводит именно к красоте и гармонии космического или, как он сам говорит, божественного Ума. Тут между Платоном и Аристотелем разница только специально астрономическая (Аристотель здесь использует астрономическую систему Евдокса), но никак не философская и уж совсем не эстетическая.

4. Общий вывод самого Аристотеля.

Если бы мы захотели сделать краткий вывод, изложенный самим Аристотелем, относительно необходимости переходить от природы временной к природе вечной, от тела к душе и от отдельных душ к Уму космическому, включая как общетрансцендентальную, так и специально физико-телеологическую аргументацию, то, кажется, было бы лучше всего привести следующую главу из трактата "О душе" (III 5; переводчик вместо греческого "ум" ставит русское "разум", соответствующее, скорее, не греческому noys, но греческому dianoia):

"Так как повсюду в природе имеется то, что составляет материю для каждого рода (и это [начало] потенциально содержит все существующее), с другой же стороны, имеется причина и действующее начало для созидания всего, [причем их зависимость такая же], как, например, искусство относится к материалу, то необходимо, чтобы и в душе заключались эти различные стороны. Существует, с одной стороны, такой ум, который становится всем, с другой же стороны, – [ум], все порождающий, – известное свойство, подобное свету. Ведь некоторым образом свет вызывает к действительности цвета, существующие потенциально. И ум этот – особый, ему не свойственны страдательные состояния, он ни с чем не смешан, пребывая по существу [своей природы] в [постоянной] деятельности. Ведь действующее начало всегда благороднее страдательного, а изначальная сила выше материи. В самом деле, реализованное знание то же самое, что [познаваемый] предмет. Знание в потенциальной форме в отдельном индивидууме по времени первоначальнее, в абсолютном же смысле и по времени не [является первоначальным]. Ведь нельзя [сказать об этом разуме, чтобы] он то мыслил, то не мыслил. Только будучи отделен, он оказывается тем, что он есть [на самом деле], и только это и является бессмертным и вечным. У нас нет воспоминаний, так как этот разум не причастен страданию, страдательный же разум преходящ и [без деятельного разума] ничего не [может] мыслить".


§5. Итоги

1. Аристотель кается перед Платоном.

а) Аристотель пишет (Met. IV 3, 1005 b 15-20):

"Начало, которым должен владеть всякий, кто постигает какую-либо вещь, такое начало не гипотеза; а то, что необходимо знать человеку, если он познает хоть что-нибудь, это он должен иметь в своем распоряжении с самого начала. Таким образом, ясно, что начало, обладающее указанными свойствами, есть наиболее достоверное из всех, а теперь укажем, что это за начало. Невозможно, чтобы одно и то же вместе было и не было присуще одному и тому же и в одном и том же смысле".

Ясно, что Аристотель проповедует здесь формально-логический закон противоречия, или, лучше сказать, закон непротиворечия. Таким образом, Аристотель хочет всю свою самую принципиальную философию строить формально-логически. Тождество бытия и небытия, учит Аристотель (IV 4), возможно только в порядке путаницы понятий, тогда бытие и небытие понимаются в разных смыслах; кроме того, первый принцип потому и является первым, что его невозможно доказать. Протагор намеренно пользуется многозначностью понятий, не ради истины, но ради спора; а всеобщая изменчивость у Гераклита предполагает существование неизменных сущностей, то есть ни Протагор, ни натурфилософы не могут опровергнуть закон противоречия, а наоборот, им пользуются (IV 5).

Далее Аристотель пишет (IV 7, 1011 b 23-24):

"Равным образом не может быть ничего посредине между двумя противоречащими [друг другу] суждениями, но об одном [субъекте] всякий определенный предикат (hen cath'henos hotioyn) необходимо либо утверждать, либо отрицать".

В этих словах Аристотель формулирует другой закон формальной логики, причем вся эта глава "Метафизики" содержит целых семь аргументов в пользу данного закона исключенного третьего.

Таким образом, Аристотель намеренно и вполне сознательно хочет построить свою философию при помощи методов формальной логики. Однако из этого вытекают два чрезвычайно важных вывода.

б) Во-первых, этим самым Аристотель сам раскрыл свои карты в отношении критики Платона. Почему он все время говорит, что никаких идей не существует самих по себе, а существует только вещь? Разгадка подобного рода аргументации заключается именно в аристотелевском культе формальной логики. Разве Аристотель не признает существования идей самих в себе и нематериального ума как "места идей"? Он не только это признает, но даже идет в этом отношении гораздо дальше Платона, создавая, как мы видели, подробнейшую и трудно опровержимую аргументацию для существования такого ума. В чем же дело? Дело в культе формальной логики, которая требует, чтобы материальная вещь была сама по себе, а ее идея сама по себе.

С другой стороны, почему же Аристотель постоянно утверждает, что сущности вещей должны быть не вне вещей, а в самих вещах? Во-первых, это противоречит основному учению Аристотеля о нематериальности космического Ума, на которой, как мы видели, основаны все специфические свойства этого Ума. А кроме того, та же самая формальная логика заставила его отрицать сущность вещей вне самих вещей и признавать их только внутри самих же вещей. Ведь формальная логика не может понять, как идея вещи находится сразу и одновременно как вне самой вещи, так и внутри ее самой. Сущность вещи, по Аристотелю, невещественна и нематериальна. Но в таком случае является бессмысленным ставить вопрос о том, существует ли идея вещи сама по себе, то есть только вне вещи, или она существует только в самой же вещи и больше ни в каком другом месте. Диалектик Платон признает существование идей вещей как вне самих вещей (поскольку эти идеи невещественны; и находить в них какие-нибудь вещественные или пространственные свойства для Платона так же бессмысленно, как и в нашей самой обыкновенной таблице умножения), подобным же образом и в самих вещах (поскольку идея вещи осмысливает эту вещь и является причиной всего того, что делается с этой вещью).

Таким образом, критика идей Платона основана у Аристотеля на том, что он отрицает диалектику в смысле учения о бытии и вместо диалектики пользуется самой обыкновенной формальной логикой, с точки зрения которой, действительно, никакие противоположности несовместимы и, в частности, бытие всегда только отлично от небытия и никогда не может быть с ним тождественным.

Впрочем, имеет ли в виду Аристотель в своей критике идей всегда только Платона и не имеет ли в виду других сократиков" которые, как, например, мегарцы, вполне подпадают под критику Аристотеля? При этом свою критику изолированных идей Аристотель заимствовал из платоновского "Парменида" и иной раз меньше всего относил именно к Платону. Ближе всего к делу будет думать, что Аристотель если и имел в виду Платона, то, во всяком случае, те места из его сочинений, которые разрабатывали только теорию идей самих по себе. Вернее же всего, Аристотель в своей постоянной критике идей имеет в. виду просто те или иные увлечения изолированными идеями,, где бы они ни были. Платон здесь ни при чем потому, что он сам критикует теорию изолированных идей и решительно во всех своих диалогах рассматривает идеи либо как принцип упорядоченного космоса вместе с реально действующими в нем силами и движениями, либо в крайнем случае как порождающую модель космоса.

Однако пикантность всего этого отношения между Платоном и Аристотелем заключается в том, что Аристотель в самых существенных пунктах своей философии вовсе не является формальным логиком, но чистейшим диалектиком.

в) Мы уже видели выше, как в аристотелевском уме тождественными оказываются его субъект и его объект, его мышление и предмет этого мышления. Мы уже видели выше, как аристотелевский ум одновременно является и абсолютной неподвижностью и абсолютной причиной всякого движения. Мы уже видели выше, как аристотелевский ум одновременно и нематериален, является "эйдосом эйдосов", и как эти эйдосы, или формы, являются субстанциальными в вещах и конструируют собою их вечную подвижность. Теперь же мы скажем, что Аристотель даже там, где усиленно проводит свою формально-логическую точку зрения, то и дело сбивается на диалектику и даже на субстанциальное представление того идеального, что, с его точки зрения, казалось бы, должно быть только материальным. У нас нет возможности приводить здесь весь огромный материал у Аристотеля, который ярко об этом свидетельствует, и мы ограничимся здесь приведением только нескольких примеров.

г) В "Метафизике" (XII 10) сразу же ставится вопрос о том, отделено ли первое благо ото всего или не отделено и является его порядком, или благо есть то и другое вместе (1075 а 11-13). Уже тут Аристотель предполагает возможным чисто по-платоновски говорить о благе как о чем-то самостоятельном и отдельном от вещей. Мысль Аристотеля вполне склоняется к благу, понимаемому изолированно, на манер Платона, хотя приводимые им примеры и обладают некоторой банальностью (1075 а 14-23):

"Ведь [и в случае существования блага и вне вещей и в них самих] и в порядке – благо, а также это и вождь, и последний даже скорее: ведь не он существует благодаря порядку, но порядок – благодаря ему. И все слажено известным образом [одно с другим], но не одинаково, и плавающие существа, и летающие, и растения; и дело обстоит не так, чтобы у одного не было никакого отношения к другому, но такое отношение есть. Ибо все здесь слажено, направляясь на одну цель, но так, как это бывает в доме, где людям свободным меньше всего полагается делать что случится, а, напротив, их поступки – все или большинство – упорядочены, между тем у рабов и у животных мало что имеет отношение к общему, а в большинстве своем их действия – случайные: вот в виде какого начала у каждого выступает их природа".

Здесь, таким образом, Аристотель вполне определенно идет на трансцендентное благо, хотя, будучи представителем формально-логической метафизики, и не может формулировать его как единство противоположностей.

Однако философская проницательность Аристотеля идет все же настолько далеко, что выведение всего из разъединенных противоположностей представляется ему нелепостью. Тут бы, казалось, и заговорить ему о благе как об абсолютно трансцендентном начале. Он так и думает. Но превратить это в самостоятельную диалектическую теорию ему не позволяет формальная логика, с точки зрения которой он и пытается рассматривать все бытие.

"[Говоря об общем], я имею, например, в виду, что к разложению на части всем, во всяком случае, надо прийти, и точно так же есть другие стороны, которым причастны все вещи, поскольку они образуют целое. А какие невозможные или нелепые следствия получаются у тех, кто выставляет иные взгляды, какие утверждения мы находим у тех, кто высказывается несколько более искусно, [чем первые], и с какими связывается меньше всего трудностей, – это не должно укрыться от нашего внимания. У всех [мыслителей] все вещи выводятся из противоположностей. Однако неправильно и то, что это "все вещи", и то, что они получаются "из противоположностей"; а в тех случаях, где имеются противоположности, как будут вещи из них получаться – этого не говорится: ведь противоположности не могут испытывать воздействия друг от друга. Для нас вопрос этот получает убедительное решение – благодаря тому, что есть нечто третье" (1075 а 23-31).

Итак, вопреки собственным же формально-логическим законам противоречия и исключенного третьего, Аристотель просто в результате проницательности своего философского взгляда приходит к выводу о том, что противоположности не могут трактоваться как начала вещей, но что требуется нечто "третье", то есть такое нерасторжимое единство противоположностей, которое только и можно считать началом вещей. Но ведь это есть не что иное, как платоновское учение об едином, или о благе, развиваемое им, как мы хорошо знаем, в VI кн. "Государства"34.

В связи с этим Аристотель не может признать материю за противоположность чему-либо, потому что она каждый раз одна. Но ведь, по Аристотелю, если существует множество материй, то это значит, что существует и материя вообще, подобно тому как если существует какая-нибудь специальная идея или множество идей, то это значит, что существует и идея вообще, "идея идей". А если существует материя вообще и идея вообще, то существует и то "третье", что уже не есть ни идея, ни материя, но нечто более высокое. И Аристотель вовсе не против того, чтобы это третье именовать благом. Он только утверждает, что философы, выставлявшие это благо в качестве начала, слишком мало развивали это учение или совсем его не развивали (1075 а 31 – 1075 b 1). Эмпедокл не нравится Аристотелю вовсе не тем, что тот объявил началом любовь, но только тем, что в этом начале он смешал причину движения с материей движения (1075 b 1-7). И Анаксагор не нравится Аристотелю вовсе не тем, что он выставил в качестве первого начала благо, но тем, что он свое благо понимает как ум. Ум же есть только причина движения, но не что-нибудь другое, например, не цель движения (1075 b 8-10). Значит, по Аристотелю, благо выше и причины движения и цели движения. А ум должен иметь противоположное себе, поэтому его нельзя считать у Анаксагора единым благом (1075 b 10-11). И то благо, о котором говорит Анаксагор, вовсе не есть настоящее благо, а только ум. У Аристотеля здесь опять всплывает мысль об единстве противоположностей (1075 b 17-19): "И для тех, кто устанавливает два начала, должно существовать еще одно начало, более важное".

Мало того, как раз те, кто принимает учение об идеях, и должны принимать благо как нечто третье, что выше и идеи и причастности вещей идеям; иначе сама эта причастность вещей идеям останется необъясненной (1075 b 18-20): "А также должно быть другое более важное начало для тех, кто принимает идеи: ибо почему [единичные вещи] приняли участие [в идеях] или принимают его [в них]?" Как видим, здесь у Аристотеля чистейший платонизм, поскольку "идея блага" у Платона признается именно для объяснения того, что существует начало, которое всему дает возможность видеть и быть видимым.

Аристотель энергичнейшим образом критикует тот односторонний платонизм, который в виде начала выставляет мудрость, потому что мудрость имеет свою противоположность в неведении, а первое начало исключает всякие противоположности. Едва ли здесь Аристотель имел в виду специально Платона. Но если он и имел его в виду, то, по Платону, вовсе не мудрость есть первоначало, а то единое и благо, которое лишено всяких противоположностей и выше их. Аристотель так и пишет (1075 b 20-24):

"Равным образом другим необходимо приходить к выводу, что для мудрости и наиболее ценного знания имеется нечто противоположное, а нам [такой необходимости] лет – потому что первому началу противоположного нет ничего. В самом деле, все противоположности имеют материю и являются таковыми в возможности; а поскольку [мудрости] противоположно неведение, оно должно было бы иметь своим предметом противоположное [начало], но первому началу ничего противоположного нет".

Это – откровенное признание принципа coincidentia oppositorum (совпадения противоположностей), который в античности наиболее разработан именно у Платона и в неоплатонизме.

Наконец, изучая эту скандальную для Аристотеля главу "Метафизики" (XII 10), мы находим, что он вообще не признает чувственные вещи единственно существующими, ради которых он всегда только и критиковал платонизм:

"Если затем помимо чувственных вещей не будет никаких других, тогда не будет первого начала, порядка, возникновения и [вечных] движений на небе, но у начала всегда будет другое начало, как это мы имеем у богословов и у всех, кто учит о природе" (1075 b 24-27).

Но основной трансцендентальный принцип Аристотеля запрещает уходить в бесконечность при объяснении одного движения другим. Следовательно, Аристотель постулирует такое первоначало, которое выше всех вещей и зависит уже само от себя, не предполагая ничего другого, кроме себя. Однако идеи и числа, взятые сами по себе, Аристотель тоже не может признать первоначалом, поскольку им не свойственно быть причиной движения (1075 b 27 – 1076 а 2). Значит, подлинное первоначало выше как идей, так и вещей. Оно – абсолютно единое; и, чтобы сделать свою мысль достаточно торжественной, Аристотель здесь (1076 а 4-5) даже приводит известные слова из Гомера (Il. II 204):

Нет в многовластии блага, да будет единый властитель.

д) У Аристотеля имеется множество мест чисто платонического характера. Мы указали бы, пожалуй, только на понятие целого и на понятие единого.

Целое у Аристотеля, как это легко может заметить всякий читатель Аристотеля, вовсе не сводится только к одним своим частям. Целое, обнимающее свои части, выше как каждой части в отдельности, так и всех частей, взятых вместе (о разных пониманиях целого, Met. V 26). Не анализируя этой главы, мы приведем только такой текст из "Физики" (III 6, 207 а 11-14):

"Целое есть то, вне чего ничего нет; то же, у чего нечто отсутствует, будучи вне его, не есть целое, как бы мало ни было это отсутствующее. Целое и законченное или совершенно одно и то же, или сродственны по природе".

Если бы Аристотель не был формальным логиком, то он прекрасно понимал бы, что целое и состоит из своих частей, так что даже и не существует без них, и в то же самое время оно выше всех своих частей, ни в каком случае не делится на эти части, так что в диалектическом смысле целое есть единство противоположностей, которое выше самих противоположностей и является такой сущностью, которая выше всех отдельно взятых сущностей. Именно таково все бытие, такова вся действительность, взятая в целом. Если вся действительность подлинно есть нечто целое, то целое в данном случае выше самой действительности; и в данном случае возникает платоновское "беспредпосылочное начало". В порядке описательном и дистинктивном Аристотель, конечно, прекрасно понимает такое целое. Но объявить его настолько самостоятельной категорией, чтобы поставить его действительно выше всего и объединять его со всеми отдельными существующими вещами при помощи диалектического метода, – это для Аристотеля было невозможно, так как иначе пришлось бы расстаться со всеми преимуществами формальной логики. И все же о том, что целое отлично от своих частей, Аристотель говорит очень часто (например, Тор. VI 13, 150 а 15-21; ср. 150 b 19). Итак, в своем учении о целом Аристотель, несомненно, стоит в позе кающегося грешника перед Платоном.

То же самое происходит у Аристотеля и с понятием единого (об этом едином у Аристотеля мы уже имели случай подробно говорить выше). Анализу разных пониманий единого у Аристотеля посвящена целая глава "Метафизики" (V 6). Аристотель здесь прекрасно понимает, что, например, разные виды треугольников обнимаются одним понятием треугольника, где уже нет указания на прямоугольность, равнобедренность и т.д. Мы можем говорить о каждом отдельном человеке как о чем-то едином. И тогда все, что относится к данному человеку, неразличимо в нем совпадет. Мы можем говорить о человеке вообще, отличая его, например, от неорганической материи или от других живых существ. Но то, из чего составляется понятие человека, неразличимо сливается в этом понятии, хотя это не мешает говорить о разных видах человека. Формальная логика и здесь запрещает Аристотелю брать всю действительность в целом или все бытие в целом. В таком случае ему пришлось бы говорить о таком единстве, в котором уже вообще нет никаких различий. И это опять было бы платоническое единое. Однако формальнологический инстинкт мешал ему доводить и понятие целости и понятие единства до такого предельного обобщения. Поэтому, говоря об единстве предмета, несводимом на отдельные разновидности этого предмета, он не заговорил о действительном целом, потому что в этом случае аристотелевское понятие единства вполне совпало бы с платоновским учением об Едином.

Впрочем, уже и понятие космического ума только терминологически избегает платоновского "беспредпосылочного начала". Ведь если мыслящий субъект в этом уме отождествляется с его мыслимым объектом, то тут уже возникает единство, стоящее выше и субъекта и объекта. И если действие и достижение в этом космическом уме тоже отождествляется, то, строго говоря, уже не должно идти речи ни о действии, ни о достижении. Ведь они же пронизывают друг друга в уме и являются чем-то неразличимым. И только формальная логика заставляет все подобные моменты ума различать и оставаться при этом различении, а об их отождествлении говорить только описательно, не категориально. Иначе пришлось бы учить об уме чисто диалектически, то есть как об единстве и борьбе противоположностей.

2. Прогресс и регресс в сравнении с Платоном.

В предыдущем читатель мог уже не раз убедиться в том, что Аристотель, во-первых, небывалым образом углубляет эстетику Платона и развивает ее дальше и, во-вторых, что он во многом отстает от Платона и занимает значительно более слабые позиции как в философии вообще, так и в эстетике.

Общий прогресс онтологической эстетики заключается у Аристотеля в том, что он значительно углубляет платоновскую позицию объективного идеализма. Эта позиция, как мы хорошо знаем, отличалась у Платона и большой глубиной и необычайно расплывчатым характером, заставлявшим нас конструировать эту эстетику иной раз при помощи микроскопического анализа незначительных с виду текстов. Единое, которое стоит у Платона во главе всей его философской эстетики, изложено, как мы видели, в "Государстве" почти полубеллетристически, а в "Пармениде" в контексте совершенно не эстетических категорий и, кроме того, в полном отрыве от цельного философствования Платона. А больше об этом едином и прочитать у Платона негде. Космический ум трактован у Платона и как "место идей" и как "идея идей". Но где же, где же именно находится у Платона это учение? Строго говоря, оно не находится у него нигде; а скрупулезная филология указывает, что оно находится у него везде. Но ведь то, что, по Платону, нужно назвать первичной и безоговорочной красотой, это ведь есть космос, зримый, слышимый и вообще чувственно воспринимаемый космос, который есть живое тело в действительности, воплощающее в себе закономерность вечных идей, уходящих в бездну непознаваемого единства. Где об этом сказано у Платона? В смысле цельного рассуждения – нигде. А микроскопическая филология повелительно требует признать, что это – всегдашнее и неотменное учение Платона.

Аристотелю очень не нравилась вся эта ученейшая беллетристика идей. Иной раз он готов был даже совсем расстаться со всякими платоновскими идеями и говорить только о материальных вещах. Однако на материализм Аристотель не был способен. В конце концов Аристотель только оставил за собою право говорить об основных философско-эстетических категориях Платона отдельно, говорить не так, чтобы одна категория при малейшем к ней прикосновении тут же переходила в какую-нибудь другую, а термины тоже расплывались в глубинную, но часто плохо расчленяемую массу философско-эстетического учения. Аристотель не отказался ровно ни от одной философско-эстетической категории Платона, и он тоже конструировал наивысшую красоту как красоту живого, одушевленного и наполненного умственными энергиями чувственного космоса. Однако новостью у Аристотеля было то, что каждая из платоновских категорий подвергалась у него систематическому анализу и превращалась в отдельную и вполне специальную философско-эстетическую дисциплину. Выдержать подобного рода позицию было, однако, не так просто.

Эту расчлененность и всеобщую системность можно было проводить только при условии внимательнейшего рассмотрения отдельных категорий и отдельных философских областей во всей их непосредственной и описательной данности. Платон был пока еще недостаточно зрелым объективным идеалистом; и поэтому все его объективно-идеалистические категории слишком быстро перемешивались, слишком быстро переходили одна в другую и слишком редко оставались в своей неподвижности. Объективный идеализм Аристотеля – гораздо более зрелый. Если Аристотель учил об едином, то это у него целая специальная доктрина, куда он уже не примешивал или старался не примешивать какие-нибудь другие, столь же важные категории. Если он говорил об уме, то опять-таки посвящал этой проблеме целые специальные трактаты. То же самое нужно сказать и об аристотелевском перводвигателе, и об аристотелевском космосе, и, наконец, о всем том, что в руках Аристотеля превращалось в специальные научные дисциплины.

Сейчас мы скажем, какой дорогой ценой Аристотелю пришлось заплатить за всю эту непосредственно и описательно данную расчлененность, за весь этот дистинктивно-дескриптивный характер своей философии и эстетики. Эта дорогая цена заключалась в том, что Аристотель расстался с диалектикой как с учением о бытии и создал новый метод философии, а именно формально-логический. Именно эта формальная логика и позволила Аристотелю говорить отдельно об едином, отдельно об уме, отдельно о перводвигателе, отдельно о космосе. А то общее и цельное, в котором сливались у Платона все эти категории, Аристотель расчленял и описывал только в их непосредственной данности. По содержанию все эти категории, безусловно, оставались диалектическими не меньше, чем у Платона. Однако выдвинутые у Аристотеля законы противоречия и исключенного третьего вполне оправдывали всю эту описательность и расчлененность; и уже не нужно было, рассуждая об одной такой категории, тут же спешить с переходом ее в другую категорию. В смысле содержательной глубины философская эстетика от этого только выигрывала; и Аристотель явился здесь гораздо более зрелым объективным идеалистом, чем Платон. Однако всякому ясно, что в отношении философского метода это было шагом назад, так как ни с чем не сравнимую и вечно подвижную сущность диалектики пришлось заменить достаточно мертвенной, а кроме того, и достаточно банальной формальной логикой.

Вот в чем можно было бы видеть прогресс и регресс онтологической эстетики Аристотеля в сравнении с Платоном.

3. Семиступенная диалектика Аристотеля, прикрытая формально-логической методологией.

а) Чтобы противопоставить себя Платону, Аристотель, как мы видели, открыто объявил себя сторонником формальной логики и в значительной мере даже стал основателем соответствующей методологии. Однако чистой и безоговорочной формально-логической метафизики мы не находим вообще нигде в античной философии. Это – не античный способ мышления. Античный способ мышления – только диалектический, сознательный или бессознательный, формулированный или не формулированный, эскизный и случайно проявляющий себя или систематический. Уже по одному этому Аристотель не мог создавать какую-нибудь формально-логическую и тем самым дуалистическую эстетику. Он часто любил щегольнуть утверждением, что-де ничего, кроме чувственных вещей, не существует, что-де всякие сущности, если они есть, существуют в самих же вещах. С другой же стороны, никто, как Аристотель, не отделял так резко и безоговорочно космический ум от материального космоса; и никто, как он, не проповедовал абсолютную нематериальность этого ума. Все подобного рода утверждения и налеты на диалектику, а мы бы сказали, все такого рода формально-логические надрывы возникали у Аристотеля только потому, что ему не хотелось сливать по-платоновски все существующее в нераздельно единое, а хотелось каждую область бытия рассматривать отдельно, бесконечно ее расчленять и описывать; он забывал при этом, что всякая такая область по своему содержанию вполне диалектична и что описать ее если и можно без употребления слова "диалектика", то, во всяком случае, уже нельзя без изображения всего фактически наличного в ней единства противоположностей. Формальная логика у Аристотеля не была шагом назад, хотя она и помешала рассматривать диалектику в качестве универсального метода, то есть тем самым подписаться под диалектической теорией Платона. Формальная логика была у Аристотеля, безусловно, огромным шагом вперед, потому что как раз именно она давала обоснование всем дифференцированным претензиям Аристотеля, то есть давала право каждую философскую область рассматривать прежде всего как нечто самостоятельное, устойчивое и ни от чего другого не зависящее.

В результате этого онтологическая эстетика Аристотеля, будучи по методу формально-логической, по своему содержанию все же оставалась полноценным бытием; но только все содержащиеся здесь диалектические противоречия излагались невиннейшим образом, очень мило и непосредственно, как будто бы и на самом деле здесь не было никаких противоречий и как будто бы, действительно, здесь не было постоянной борьбы и единства противоположностей.

б) Таких философско-эстетических ступеней, где отчетливейшим образом проводится у Аристотеля негласная диалектическая эстетика, мы находим в области онтологии по крайней мере семь. Большинство из них уже было указано и проанализировано нами выше.

Во-первых, сам же Аристотель весьма отчетливо говорит о тождестве в его космическом Уме субъекта и объекта, деятельности и достижения, жизни и эйдоса, удовольствия и созерцания. Как мы видели, это было огромнейшим достижением всей античной эстетики. Ведь и в нашем понимании красота всегда есть полное слияние субъективного созерцания и объективной структуры, стремления, или жизни, и отточенной формы, удовольствия и созерцательного любования красотой. Все это дало возможность Аристотелю ни больше ни меньше как стать апологетом самодовлеющей созерцательной ценности красоты, вечно бьющей своей неугомонной деятельностью, хотя цель и конечный результат этой деятельности уже содержится решительно в каждом мельчайшем моменте этого стремления, этой жизни и этого удовольствия.

В подобных учениях Аристотель пошел гораздо дальше Платона и добился ясной формулировки того, что у Платона хотя и содержалось, но ввиду постоянного его философско-эстетического энтузиазма и ввиду вечно становящейся диалектики так и не получило нигде своего окончательного завершения. Странным образом, но именно благодаря формально-логической методологии Аристотелю удалось дать картину самодовлеющего ума, наполненного мышлением, вечной жизнью, вечной красотой, картину, которая именно благодаря формально-логическому методу получила свою самостоятельность и самодовление, свою возможность быть рассмотренной в самодовлеющем плане и свою свободу от всего материального.

Во-вторых, оказалось, что Аристотель вовсе не отказывается от субстанциального характера самодовлеющего ума. Оказалось, что этому уму свойственна собственная, то есть умопостигаемая же материя. Материя у Аристотеля, вообще говоря, есть только чистая возможность и чистое становление, которое в каждый свой момент может воспринять тот или иной эйдос-форму – и тем самым уже стать чем-то вещественным и действительным. Вот именно такого же рода возможность осуществления принадлежит у Аристотеля и космическому Уму. Но поскольку Ум этот есть только чистое мышление и лишен всякой материи, постольку и та материя, которую он допускает, также берется в своем предельном завершении как чистый факт вечной осуществленности нематериально мыслящего ума.

В этом розно нет ничего непонятного. Ведь мы же в своем собственном быту очень часто имеем такие вещи, которые одновременно и обладают самодовлеющей созерцательной ценностью, то есть мы можем на них бесконечно любоваться, забывая о всем прочем (посуда, мебель, платье), и которые точно так же весьма удобны для максимального утилитарного их использования и могут участвовать в максимально бытовом и прозаическом производстве. У вас может быть в руках такая чашка, на которую можно бесконечно любоваться ввиду ее художественного совершенства, но которую ничто не мешает пустить в ход во время чаепития и пользоваться ею так, как будто бы она не имела никакого отношения к искусству и к вашему художественному любованию. Она вполне материальна. И тем не менее она – предмет самодовлеющего любования и обладает вполне самостоятельной созерцательной ценностью. Таков же и космический Ум Аристотеля. Он – вполне материален, так что в дальнейшем Аристотель даже будет рассуждать о нем как о космическом перводвигателе. И тем не менее материя его такова, что она всецело сливается с его смысловым и созерцательным содержанием; и вы любуетесь этим умом, и, как говорит Аристотель, сам ум любуется самим собою так, как будто бы ничего, кроме него, и вообще не существовало и никакой материи вообще не было. Если перед этим мы указали на четыре диалектические ступени онтологической эстетики Аристотеля, то, присоединяя к этому еще учение Аристотеля об умопостигаемой материи, мы, очевидно, перешли уже к пятой онтологической ступени аристотелевской эстетики, в основе платоновской, но на этот раз выраженной в логическом смысле достаточно ясно.

Однако остаются еще шестая и седьмая диалектические ступени, тоже выраженные у Аристотеля, как обычно, в виде формально-логической метафизики.

Именно, в-третьих, Аристотель, так же как и Платон, от космического Ума переходит к космической Душе для того, чтобы выдвинуть в Уме на первый план кроме его созерцательной ценности также и его действенность вообще во всякой чувственной материи. Правда, Аристотель избегает употреблять самый термин "душа" в применении к тем областям своей космологии, которые он считает наивысшими. Вместо того чтобы говорить о душе как о специальном космическом начале, он приписывает движущее космическое начало все тому же своему наивысшему Уму, но только на этот раз он говорит уже не просто об Уме как о самостоятельной нематериальной субстанции, но об Уме как перводвигателе. А если к этому прибавить, что для такого перводвигателя требуется еще и соответствующий предмет, который он двигал бы, то и получается уже седьмая диалектическая ступень, а именно космос, одушевленный соответствующим перводвигателем и осмысленный, оформленный, структурно благоустроенный содержащимися в первоначальном Уме смысловыми первопотенциями. Это все тот же платоновский одушевленный, осмысленный, вечно находящийся в правильном движении и максимально прекрасный Космос. Но только у Платона эта космическая красота выведена при помощи диалектики, у Аристотеля же подробно рассмотрена и описана как формально-логическая изолированная мировая субстанция.

Предложенная краткая характеристика онтологической эстетики Аристотеля, как кажется, достаточно ясно указывает как на зависимость Аристотеля от Платона, так и на самостоятельность первого в отношении второго, равно как и на связанные с этим вопросы прогресса и регресса онтологической эстетики Аристотеля.


АРИСТОТЕЛЕВСКАЯ ЭСТЕТИКА ВЫРАЖЕНИЯ

Предыдущее изложение эстетики Аристотеля доказало как ее исходную онтологическую природу, так и ее диалектический метод. Мы также достаточно убедились в том, что аристотелевская онтологическая эстетика является по своему содержанию вполне платоновской, хотя диалектика и заменена здесь формальной логикой. Наконец, также и космологический характер эстетики у обоих мыслителей выяснялся у нас с полной точностью и во всем своем безоговорочном характере. Вместе с тем, однако, подробное исследование эстетики Аристотеля доказало наличие у него учения о самодовлеющем характере эстетической ценности, учения, весьма богато выраженного у Платона, но далеко не достигающего у него необходимой логической точности. Эту логическую точность теории самодовления мы и нашли у Аристотеля. Сейчас нам предстоит формулировать ту другую особенность эстетики Аристотеля, которая тоже в богатейшей форме представлена у Платона, но которая у Аристотеля тоже впервые только достигает необходимой здесь логической точности. Это – все та же самая онтологическая эстетика, но только взятая в данном случае с точки зрения теории выражения.

§1. Эстетика выражения в самой общей форме

1. Внутреннее и внешнее.

Эстетика в нашем понимании есть наука о выражении в его самодовлеющей созерцательной ценности. Выражение предполагает внутреннюю сторону предмета и внешнюю сторону предмета. Однако внутреннее и внешнее предмета сливаются в одно целое, когда мы начинаем говорить о выражении. Одним словом, выражение есть не что иное, как диалектический синтез внутреннего и внешнего, как единство и борьба противоположностей, когда все внутреннее мы начинаем ощущать своими физическими органами чувств и когда все чувственно воспринимаемое материальное несет на себе печать внутренней жизни этого материального.

Вся античная эстетика в той или другой мере содержит в себе элементы этой теории выражения. Содержится эта теория выражения также и у Платона, у которого самые идеи выступали, как мы помним, в виде порождающих моделей чувственного и душевного мира. Но опять-таки слишком напряженная и энтузиастически проводимая диалектика, нигде не стоящая на месте, но всегда рвущаяся вперед, помешала великому мыслителю дать устойчивую теорию онтологического выражения и закрепить ее терминологически. Это выпало опять на долю Аристотеля, который уже не гнался за вечной диалектической "охотой" и "игрой", но гнался за бесконечно подробным рассмотрением отдельных деталей целого так, как будто бы эти детали ничем и не были связаны со всеми прочим" основными принципами.

2. Потенция и энергия.

Казалось бы, это такая простая вещь: если идея вещи есть ее порождающая модель, то самые акты этого порождения бросаются в глаза прежде всего и заявляют о себе во избежание того самого дуализма, которого инстинктивно боялась вся античность. Если сущность вещи действительно имеется и вещь действительно и на самом деле имеется, то само собою ясно, что сущность вещи должна изливаться в эту вещь, должна переливаться в эту вещь, должна неизменно ее осмысливать и оформлять, то есть должна быть не какой-нибудь только неподвижной сущностью (а ведь всякая сущность прежде всего неподвижна), но и быть подвижной сущностью, текучей сущностью.

Эту текучую сущность мы не раз дедуцировали из основных принципов эстетики Платона, но все-таки это была по преимуществу только наша дедукция. Конечно, то солнце, которое в VI кн. "Государства" объявлено "беспредпосылочным принципом", впервые дающим возможность всему видеть и быть видимым, это Солнце, разумеется, освещает всю действительность, то есть актуально, энергийно себя проявляет. И, конечно, та мировая душа, которая изображена в "Тимее" Платона, она тоже все оживляет, всему дает жизнь, всем двигает и все осмысляет. Но опять-таки спросим себя: где же у Платона самый термин, который выражал бы собою текучую сущность и который обозначал бы собою как раз именно этот самый переход от внутреннего к внешнему? Разумеется, таких терминов, как, например, "Эрос", можно найти у Платона сколько угодно. И они все в той или иной мере обозначают известного рода переход от внутреннего к внешнему, то есть являются терминологией эстетики выражения. Но оказывается, что только Аристотель мог всю эту стихию выражения обозначить одним достаточно общим термином. Другими словами, только Аристотелю принадлежит учение о потенции и энергии, которое принципиально совмещает идеальное и материальное в одном неразложимом процессе смыслового становления, в одном едином процессе текучей сущности. Это и есть эстетика выражения, создателем которой явился Аристотель. Только он впервые формулировал тот процесс, в котором уже нельзя различить идеального и материального и который сразу и одновременно является как внутренним и смысловым содержанием предмета, так и его внешней, чувственно воспринимаемой стороной.

3. Энтелехия (entelecheia).

Этот термин введен и придуман впервые только Аристотелем. Он тоже обозначает собою тождество внутреннего и внешнего, но он гораздо подробнее и обстоятельнее учитывает всю эстетическую ситуацию выражения. Собственно говоря, им Аристотель хочет обозначить сразу и синтетично все те свои "причины" вещей, без которых не может существовать ни одна вещь. Причины эти следующие: материя, эйдос-форма, причинное происхождение вещи и ее целевое назначение.

Собственно говоря, это есть противоположение материи и эйдоса, или (как обычно говорится без всяких специальных для этого оснований) материи и формы. Ведь то, что обычно называют у Аристотеля формой, сам Аристотель обозначает как "эйдос", что вполне правильно будет перевести и как "идея" и оставить без перевода, вводя русский термин "эйдос". Конечно, для Аристотеля это вовсе не есть только противоположение материи и формы, но и полное их отождествление, о чем он говорит бесконечное множество раз. Ведь материя без эйдоса есть только пустая возможность, абстрактная возможность существования чего-нибудь. Эйдос же без материи есть только умственный или логический принцип, хотя и данный в уме интуитивно, но еще никак не существующий материально.

Мало того. Объединяя свою материю со своим эйдосом, Аристотель хотя и не пользовался при этом диалектическим методом, но зато пользовался тем методом изолирования, на который уполномочивала его формальная логика. И это – тем более что формально-логическая изоляция вещи все же оставляла вполне нетронутой ее содержательную сущность и предоставляла возможность давать ее расчлененное описание. А расчленение и описание отдельной вещи, как бы она ни была изолирована от прочих вещей и как бы в ней ни были изолированы ее материя и форма, как раз и требовали конкретного совмещения как всех вещей между собою, так и совмещения в каждой вещи ее материи с ее формой. Но совместить материю вещи с ее формой это, во всяком случае, значило представлять форму уже не как неподвижную сущность, но как нечто действующее, как нечто энергийное. А это в свою очередь приводило к тому, что эйдос-форма вещи понимался уже и как причина самой вещи и как ее цель.

Таким образом, мысль Аристотеля необходимо приходила к совмещению указанных четырех "причин" для того, чтобы изображение вещи было полным и чтобы вещь предстала в своем живом лике. Вот это-то энергийное понимание вещи, полученное в результате совокупного объединения всех определяющих ее принципов, и приводило Аристотеля к тому новому понятию, которое он обозначил термином "энтелехия". Ниже мы увидим, что это есть не что иное, как "энергия" вещи, но только взятая в своем синтезе со всеми остальными определяющими принципами вещи. Причем имелись в виду указанные у нас выше материя, эйдос-форма, причинное происхождение вещи и ее целевое назначение. Это – максимально насыщенная энергия вещи, максимально насыщенное ее выражение.

4. Чтойность (to ti ёn einai).

Нетрудно догадаться, что энергия, будучи процессом, могла мыслиться в цельной форме только при условии наличия также и результата этого процесса. Это обычный аристотелевский метод мысли: если есть нечто подвижное, то это значит, что существует и нечто неподвижное; и если существует нечто неподвижное, то и в нем самом совершается тоже некоторого рода процесс, но уже не уходящий в бесконечную даль, а наличный сразу и одновременно со всеми своими отдельными моментами. Ведь выражение, как гласит об этом теоретическая эстетика, не есть только процесс перехода от внутреннего к внешнему. Оно есть также и одновременный и единовременный результат этого процесса и этого перехода. В нем не только сохраняется переход от внутреннего к внешнему. В нем, с другой стороны, налична также и внешняя неподвижная картина, и результат перехода от внутреннего к внешнему. Другими словами, эта неподвижная картинность вещи вся играет и бурлит вечно подвижными смысловыми энергиями, идущими из глубины вещи и составляющими ее внешнюю картинность, наподобие неподвижного, но в то же время и вечно подвижного в своей разнообразной текучести и волнообразности моря. Это и есть то, что Аристотель назвал таким странным термином "чтойность".

Основным моментом приведенного выше греческого термина является вопросительное местоимение ti, то есть "что". Поскольку это "что" сопровождается в приведенном греческом термине артиклем среднего рода to, ясно, что указанное вопросительное местоимение здесь у Аристотеля субстантивировано. Поэтому наш перевод "чтойность" не только точный, но точнее его нельзя себе и представить какой-либо другой перевод.

Однако обращают на себя внимание другие лексические моменты, входящие в указанный аристотелевский термин. Прежде всего, здесь стоит ёn – imperfectum от глагола "быть". Это значит, что Аристотель не только хочет поставить вопрос о том, чем является определяемый предмет в настоящее время. Аристотель хочет также и узнать, чем этот предмет был. Это "был" или "было" Аристотель понимает здесь широко, то есть не только во временном смысле, но и вообще в смысле зависимости существа определяемого предмета как от всех других предметов, так и от него же самого в прошлом. Это есть именно результат и временного и смыслового развития предмета. Однако в состав указанного греческого термина входит еще и инфинитив einai – "быть". Этим Аристотель еще раз указывает на то, что его интересуют в определении данного предмета, или вещи, как раз цель и конечный результат развития предмета, причем развитие это мыслится здесь у него не просто вещественно, но и как цель развития, "бытийно", то есть не в каком-нибудь случайном результате развития, но именно в существенном, в смысловом. Буквально греческий термин Аристотеля можно было бы перевести "то, что стало быть". Другими словами, вещь каким-то образом возникла и как-то существовала и развивалась, и развивалась она не вообще, но так, чтобы, взглянув на нее, мы сразу определили бы ее теперешнюю сущность или суть, ее "бытие". Ясно, таким образом, что to ti ёn einai y Аристотеля обозначает не что иное, как именно существенный результат развития, как переход от внутреннего и скрытого состояния вещи к ее внешнему и непосредственно воспринимаемому виду, впервые дающему возможность ответить на вопрос, чем же была данная вещь, как развились все ее внутренние возможности и чем она теперь стала быть в своем существенном содержании.

Это – последний момент аристотелевской эстетики выражения. Ясно, что без достижения этого окончательного результата развивающейся и выражающей себя вещи мы не имели бы у Аристотеля законченной эстетики выражения. Выражение это у Аристотеля, конечно, онтологично. Но Аристотель принял все меры, чтобы его учение о выразительном образе было представлено возможно полнее и подробнее.

Теперь пересмотрим соответствующие аристотелевские тексты, которые часто излагаются и анализируются чрезмерно абстрактно, так что почти всегда остается не вскрытой ни эстетическая направленность Аристотеля, ни тем более яснейшим образом сформулированная у него эстетика выражения. Это происходит потому, что европейские излагатели Аристотеля всегда напирали на аристотелевский онтологизм, в то время как эстетику, и в частности эстетику выражения, всегда была склонность трактовать субъективистически. Но это и значило не понимать Аристотеля в данном пункте, поскольку его эстетика выражения также с начала и до конца онтологична, как и вообще вся его ноологическая (от слова noys, "ум") эстетика, изложенная у нас выше.


§2. Потенция и энергия

1. Potentia и possibilitas.

Будем держаться ближе к дефинициям самого Аристотеля. Анализу самого термина dynamis посвящена целая глава "Метафизики" (V 12). Здесь различаются следующие четыре значения потенции.

  1. Потенция есть "принцип движения и изменения, [наличный] в [чем-нибудь] другом или поскольку (hёi) [это само есть] другое". Например, строительное искусство, которое, хотя и находится в самой постройке, есть все-таки потенция ее; с другой стороны, медицина, которая может наличествовать в больном в виде лекарства, есть тоже потенция, но не потому, что он – больной. Можно было бы это понимание потенции у Аристотеля назвать потенцией к действию (V 12, 1019 а 15-18).

  2. Потенция есть "принцип изменения под действием другого, или поскольку [это само есть в страдательном смысле] "другое". Если что-нибудь страдает, то мы можем сказать, что оно способно, потентно к страданию и претерпеванию, или испытывая аффекцию со стороны другой вещи, или переходя под воздействием извне к лучшему состоянию (1019 а 18-24).

  3. Потенция есть "[принцип] что-нибудь проводить хорошо или по преднамеренному расчету". Если кто-нибудь говорит или ходит не так, как надо, мы говорим, что он не может ходить или говорить так-то. Так же и относительно способности страдания, претерпевания (1019 а 24-26).

  4. Потенция есть "свойство, привычное состояние (hexis), в соответствии с которым [что-нибудь] вообще [оказывается] неподверженным аффекции или изменению, или не легко переходящим к худшему состоянию". Ломаться, биться, уничтожаться можно не постольку, поскольку имеешь потенцию, но поскольку не имеешь потенции к чему-нибудь. Отсутствие страдания объясняется здесь именно потенцией иметь нечто, потенцией к чему-нибудь (1019 а 26-32).

Соответственно с четырьмя пониманиями потенции существует и четыре типа потентного, dynaton. Потентное есть:

  1. имеющее деятельную потенцию (cineseös archёn ё metabolёs);
  2. имеющее страдательную потенцию;
  3. имеющее потенцию к переходу в иное, плохое или хорошее;
  4. имеющее потенцию пребывания и неизменности (1019 а 32 – 1019 b 5).

Все эти потентности или потому таковы, что указывают на становление или не-становление просто, или потому, что указывают на становление или не-становление хорошим [или плохим] (1019 b 11-13).

Равным образом, по соответствию, и adynamia, беспотентность, есть "лишение (sterёsis) потенции", или просто лишение, или лишение того, что по природе должно бы быть. Точно так же различаются беспотентность просто к изменению, абсолютная беспотентность и беспотентность к хорошему, относительная (1019 b 15-21). Adynaton, невозможное, тоже есть или немогущее, беспотентное, или же – невозможное в пассивном смысле. Именно, невозможное есть то, противоположность чего есть необходимо истина, как, например, "невозможна" соизмеримость диагонали квадрата с его стороной. Возможное же есть то, противоположность чего не необходимо ложна. Например, "возможно", что человек сидит, ибо "не-сидение" не есть обязательно нечто ложное. Возможное, следовательно, в одном случае относится к тому, что не необходимо ложно, в другом – к тому, что истинно, и в третьем к тому, что может быть истинным (1019 b 21-33).

Резюмируя эту главу (V 12), можно сказать так. Различается в понятии потенции два смысла: 1) способность, potentia, Vermögen, и 2) возможность, possibilitas, Möglichkeit.

Первое значение вскрывает потенцию (1019 а 25 – b 21):

  1. как потенцию в узком смысле (1019 а 15-32), где говорится о 1) активной (а 15-20) и 2) пассивной (а 20 слл.) потенции, то есть о потенции как способности страдать или претерпевать лучшее (а 21-23), причем 3) эта потенция, и активная и пассивная, относится к вещам, действующим и страдающим легко и хорошо или плохо (а 23 – 26), а также 4) к вещам, неспособным или с трудом способным измениться к худшему (а 26-32); далее,

  2. первое значение вскрывает и понятие dynaton (a 32 – b 15), опять-таки 1) в активном и пассивном смысле (а 34 – b 1) и 2) в отношении к лучшему и худшему (b 1-10), причем переход в лучшее состояние, относясь к переходу в худшее состояние как hexis и sterёsis, может быть, однако, вполне объединен с ним, поскольку лишенность необходимо предполагает то, чего лишением она является, так что в потенции содержится и потентное cata tёn apatheian (1019 b 10-11) и потентное как потенция легкого и хорошего совершения (b 11-15); и, наконец,

  3. в первом смысле употребляется и adynamia, adynaton, неспособное, немогущее, беспотентность (b 15-21), что, будучи лишением потенции, содержит в себе и черты лишенности (b 17-19) и черты наличия потенции (b 19-21).

Второе значение потенции – как Möglichkeit, possibilitas возможности (b 22-33), – предполагает невозможность как то, противоположное чему необходимо истинно, и возможность как то, противное чему не есть необходимо ложное.

Первый и наиболее общий результат главы V 12 – это различение в понятии потенции potentia и possibilitas. Нельзя сказать, чтобы Аристотель дал вполне четкую формулировку этих двух совершенно различных моментов. Однако они у него настолько ярко противопоставляются один другому и сопровождаются настолько ясными примерами, что смешивать их значило бы просто не усваивать всей проблемы. Первое понятие, мощность, или способность, есть фактическая и эмпирическая способность вещи стать иною. Аристотель не раз называет ее "потенцией соответственно движению" (hё cata cinёsis). Это – мощность факта стать тем или другим в зависимости от стечения тех или иных пространственно-временных и причинных условий. Второе же понятие, возможность, есть нечто характерное для смыслового обстояния вещи. Такая потенция имеет место в сфере самого эйдоса, будучи тем или другим его тоже эйдетическим условием. Возможное в первом смысле связано с наличностью движения или изменения факта, независимо от истинности или ложности этого движения или изменения. Возможность во втором случае связана со смысловым изменением самого понятия вещи, почему тут уже необходимым образом привлекаются категории истины и лжи. Разумеется, для проблемы эйдоса и чтойности имеет значение главным образом не эмпирическая возможность факта, но его чисто смысловая возможность. Девятая книга "Метафизики" Аристотеля дает для всей этой дистинкции вполне достаточный материал.

2. Потенция движения и потенция сущности.

Уже первая глава этой книги трактует о "потенции соответственно движению", противопоставляя ее более широкому понятию (epi pleon esfci, a l). "Потенция в связи с движением" есть вышеконстатированный принцип изменения в другом, или поскольку оно становится другим. Так, греющее – потенция согреваемого, оздоровляющее – потенция оздоровляемого, научающее – научаемого и т.д. Но другие главы этой книги уже непосредственно трактуют об этой второй потенции. Шестая глава, "после рассмотрения потенции в отношении к движению", говорит, что под энергией надо понимать то, что вещь существует не в смысле потенции (dynamei), но энергийно (energeiai), причем "в смысле потенции, мы говорим, например, присутствует в дереве Гермес, в целой линии – ее половина" и т.д. (IX 6, 1048 а 25 – 35).

Чтобы ярче противопоставить понятия потенции и энергии, Аристотель приводит в дальнейшем примеры, встречающиеся и в других местах его сочинений. Если взять отношение фактически строящего к архитектору, бодрствующего – к спящему, смотрящего – к зажмурившемуся, отделенного от материи – к материи, обработанного – к необработанному, то везде тут будет отношение энергии к потенции. Во всех этих случаях, однако, говорится об энергии отнюдь не в одном и том же смысле. Именно, в одних случаях тут отношение "движения к потенции", в других – "сущности (oysia) к материи" (1048 а 35 – b 9). Значит, в одних случаях энергия есть движение вещей, в других – сущность вещи, и это два совершенно разных понятия, имеющих лишь то между собою общее, что оба они состоят в аналогичном отношении к потенции, которая, в зависимости от этого, также получает двоякий смысл, как потенция движения и как потенция сущности. Сидящий – потенция ходящего, и зажмурившийся – потенция смотрящего. Но сидящий может встать, и зажмурившийся может открыть глаза. Тогда потенция кончается и переходит целиком в энергию. Это – потенция движения. Но вот потенцией мы называем беспредельное или пустое. Беспредельное уже не может стать энергией; оно – всегда потенция, ибо, сколько бы мы ни делили его, оно всегда может быть делимо и дальше. Следовательно, потенция его не истощается, и сущность беспредельного – именно как не имеющего предела – остается неизменной. Только в знании, gnösei, беспредельное есть нечто определенное, поскольку оно все-таки есть вообще нечто. Потенция в том смысле, как мы называем беспредельное потенцией, есть потенция сущности (IX 6, 1048 b 9-17. Ср. о предельности беспредельного для знания II 2, 94 b 26-31. В качестве текстов, трактующих о possibilitas иначе, чем о potentia, можно еще привести IX 3, 1047 а 24-26, в критике мегарского учения о потенции и энергии; IX 4, 1047 b 9-30).

3. Энергия и движение.

Стало быть, судьба понятия потенции всецело связана с понятием энергии. Как понимается энергия, – в зависимости от этого решается вопрос и о потенции. И тут прежде всего необходимо утвердиться на уже приведенном учении Аристотеля, что энергия не есть движение. Движение само по себе не предполагает никакой цели. Так, исхудание есть некое движение организма, но нельзя сказать, чтобы исхудание имело какую-нибудь цель. Это не есть поступок или по крайней мере не есть поступок целевой. Если действию свойственна та или иная цель, так что цель имманентна действию, и действие становится завершенным в себе и самозамкнутым движением, тогда только и возможно говорить об энергии. Если я не только вижу, но еще и нахожусь в состоянии видения, то это совместное целое есть энергия. Если же я имею в виду просто процессы зрения как таковые, они суть физиологические "движения", но отнюдь не та или иная смысловая энергия. Когда я мыслю и в то же время нахожусь в состоянии мысли, мысль моя есть энергия. Но нельзя, например, учиться и быть в то же время в состоянии обученности, или худеть и в то же время быть в состоянии исхудалости, понимаемой как завершенная цель. "Всякое движение незавершенно [бесцельно, незаконченно, не пребывает как самоцель] (atelёs), – худение, обучение, хождение, строительство. Это – движения, но, во всяком случае, незавершенные движения, так как один и тот же не может одновременно ходить и находиться в состоянии прихода, строить и находиться в состоянии лица, окончившего строение, становиться и быть в результате становления, двигать и пребывать в результате двигания, но одно – двигает, и другое – пребывает в результате двигания. [Напротив того], один и тот же и пребывает в состоянии увидения и одновременно видит (то есть имеет длящийся процесс видения). Это вот последнее я и называю энергией, a предыдущее – движением" (1048 b 17-35. В этом тексте – весьма выразительные "перфекты" – badidzei cai bebadicen, oicodomei cai oicodomecen и т.д., которые по-русски можно передать только описательно, употребляя выражения "пребывание", "состояние", "завершенность", "результат" и т.д.).

Аристотель всем этим хочет сказать, что энергия отличается от движения тем, что она есть характеристика смысла, смысловой стихии. В то время как движение само по себе бессмысленно и получает смысл только тогда, когда дано и известно, что именно движется, – энергия как раз указывает на эту осмысленность движения. Это есть смысловая картина движения, то есть движение, конструирующее самое сущность (об отличии энергии от движения через наличие пребывающей цели – также Phys. 201 b 31; Met. IX 9, 1066 20-21; De an. II 5, 417 a 16; III 7, 431 a 6).

Итак, энергия не есть движение, то есть двигательная энергия, и потенция не есть движение, то есть двигательная потенция. Этим в корне разрушается миф, созданный историками философии о том, что Аристотель – виталист и что его энергия и потенция есть действительно живая, органическая или психическая сила, определяющая собою протекание жизненных процессов живых существ. И то и другое, раньше всякого натуралистического истолкования, есть просто смысловые конструкции эйдоса. Энергия есть сущность вещи, то есть существенная, смысловая ее потенция. Какая же разница между этими двумя смысловыми конструкциями эйдоса, и есть ли такая разница?

4. Энергия и потенция.

Несомненно прежде всего, что такая разница есть. Аристотель критикует мегариков, учивших, что вещь имеет потенцию только тогда, когда она себя энергийно проявляет: если в ней нет энергии, учили они, то в ней нет и потенции. Строитель, если он не находится в процессе построения своего здания, не имеет и потенции к построению. По этому учению выходило, что строитель в моменты, когда он не занят фактической постройкой дома, не есть строитель вообще. Все это рассуждение опровергается весьма просто. Разве действительно не содержит в себе никакого искусства тот, кто прекратил создавать произведения искусства? И если он, после перерыва, опять начинает строить, то откуда же он взял это искусство, если от других он его не получал за это время и в самом себе не сохранял? (IX 3, 1046 b 33 – 1047 а 4). Это же имеет значение и в вещах неодушевленных. Если энергия и потенция – одно и то же, то никакая вещь не была бы ни холодной, ни теплой, ни сладкой, ни вообще так или иначе чувственно воспринимаемой в случае, когда она чувственно не воспринимается. Если я перестал смотреть на красное, то и краснота сама прекратилась. Другими словами, я в одно и то же время должен был бы быть и зрячим и слепым (IX 3, 1047 а 4-10). Далее, отрицая различие между потенцией и энергией, мы пришли бы к уничтожению изменения и движения. Если то, что еще не есть, не имеет потенции быть, то есть не может быть, то, значит, оно и вообще не может ничем стать. То, что еще не есть, не может и становиться чем-нибудь (1047 а 10-17). Таким образом, потенция и энергия – отнюдь не одно и то же, так что "нечто может быть возможным, но [фактически] не существовать, [и нечто может] не быть возможным, но – [фактически] существовать". Можно быть способным к хождению и – не ходить, и можно не быть способным к хождению и – ходить. В этих случаях "возможным является то, в случае наличия при чем энергии [той сущности], о потенции которой говорится, – ничто невозможное не появится". Эту замысловатую формулировку понятия возможности, совпадающего, очевидно, с понятием mera possibilitas, Аристотель поясняет примерами. Если нечто способно, может сидеть, то в случае, если оно действительно сидит, с этим ничего не привходит невозможного. Равным образом если нечто может двигаться или двигать, стоять или ставить, быть или становиться, не быть или не становиться, то с фактическим осуществлением всего этого ничто из этого не становится невозможным (1047 а 17-29). Самый термин "энергия", обозначающий деятельность в связи с энтелехией, переносится с движений на чисто смысловые построения, так как тому, что не есть факт, не предицируют движения, но говорят, например, об его мыслимости, желаемости и пр. Оно ведь еще не есть энергийно, оно еще не осуществилось. Не будучи энтелехийно, оно есть только потенциально (1047 а 30 – b 2).

5. Потенция и ложное.

Отличаясь от энергии, потенция, однако, отлична и от ложного. Нельзя сказать: хотя это и возможно, но оно не осуществится. Если действительно думать так, то потеряется и самое понятие возможного. В самом деле, пусть мы думаем, что измеримость диагонали квадрата стороной его хотя и возможна, но не осуществима. Если она подлинно неосуществима (а это именно так), то как же мы говорим, что она "возможна"? В этом случае надо говорить не о "возможности", но просто о ложности. Иначе возможное и невозможное сольются. Стало быть, ложное и невозможное – разные вещи. Что ты сейчас стоишь, это, скажем, ложь, так как ты фактически сидишь. Но в твоем стоянии нет ничего невозможного (IX 4, 1047 3-14).

6. Потенция и материя.

Итак, отличие энергии от потенции вовсе не в том, что энергия есть истинное бытие, а потенциальное – ложное. Легко, однако, впасть и в другую ошибку. Раз энергия есть осуществленная потенция, то легко взаимоотношение энергии и потенции истолковать как взаимоотношение энергии и материи на том основании, что энергия есть также та или иная организация материи. Однако потенция отнюдь не есть материя. И только преодолевши это последнее недоразумение, мы сможем сформулировать подлинную разницу этих двух понятий. Аристотель спрашивает: можно ли, например, считать землю в потенции человеком? И отвечает: конечно, нет. Скорее, потенцией является семя, да, быть может, и оно не является таковым, так как само по себе оно – только движущая причина, и, чтобы действительно породить человека, оно нуждается в материи. Равным образом нельзя сказать, что медицина – потенция здоровья. Потенция здоровья – организм, который через врачебное воздействие может стать здоровым. Следовательно, потенция не есть материя, но предполагает материю для своего существования, и притом материю, которая бы не препятствовала потенции, но всецело ей подчинялась. Дом только тогда есть дом в потенции, когда имеется определенная материя дома, не мешающая ему быть домом, но именно создающая его как конкретный дом.

"И то же самое имеет место среди прочего, куда извне [привходит] принцип становления. А где он наличен в самой вещи, – [потенциально то], что становится через самого себя, при условии отсутствия всякого сопротивления извне". "Когда [нечто] становится таковым уже через присущий ему самому принцип, то оно уже [по одному этому] потенциально. А то, [где принцип изменения – вне самой вещи], нуждается в другом принципе, как, например, земля еще не есть потенциальная статуя, ибо она должна только в результате изменения стать медью" (IX 7, 1048 b 37 – 1049 а 18).

Получая же законченную действительную вещь, мы, имея в виду ее потенции, называем уже не просто "этою", но "такою-то", "из этого". Дерево – потенция ящика, но ящик – не дерево; ящик – деревянный, из дерева. Земля – потенция дерева, но дерево – не земля, но из земли, земляное. И земля в свою очередь также. Идя дальше, мы дойдем до первой материи, которую уже нельзя будет приписать чему-нибудь в качестве предиката. Если земля – из воздуха, а воздух – из огня, то огонь – уже не из чего; он – уже сам по себе, – "первая материя в качестве индивидуальной этости и сущности (tode ti cai oysia)".

"Именно тем и отличается общее от субстрата, что оно или есть индивидуальная этость или не есть. Например, субстрат аффекций есть человек, тело, душа, аффекция же – образованность, белизна. Когда же возникает образованность в человеке, то он называется не образованностью, но образованным, и не белизной называется, но белым, и не хождением или движением, но ходящим и движущимся; [словом], называется он – "из этого", [но не просто этим]. Где это так, там [мы имеем] в качестве последнего [определяемого единичную] субстанцию. Где же это не так, но предицируемым является некий эйдос и индивидуальная этость, там последним [определяемым является] материя и материальная сущность. Да, разумеется, вполне правомерно предикат "из этого" приписывается по материи и по аффекциям, так как то и другое – неопределенно [в смысле единичной сущности, и потому может быть приписываемо любой сущности]" (IX 7, 1049 а 18 – b 3).

7. Резюме.

Тут, кажется, мы впервые получаем более или менее точную формулу понятий потенции и энергии. Именно, потенция относится к энергии, как общее к индивидуальной этости. Этим в принципе разрешается вопрос и об единении потенции и энергии в одно целое. Сводя вышеприведенные моменты определения воедино, мы получаем следующее.

  1. Потенция и энергия не суть ни материя, ни вещи, ни движения, ни то или другое пространственно-временное или причинное определение вещи.

  2. Потенция и энергия суть в основе определения смыслов, Это – характеристика сферы смысла и определенных его модификаций.

  3. Потенция и энергия не суть отвлеченный смысл, данный как таковой, в своей чистой значимости, вне всякого соотнесения с другими смыслами и вообще с инаковостью. Дерево, взятое само по себе, отнюдь не указывает на ящик; и медь, взятая сама по себе, отнюдь не указывает на статую. И то и другое должно быть взято в некоей соотнесенности с чем-нибудь иным. Поэтому потенция и энергия суть не просто смысл, но та его модификация, которая дает его в его соотнесенности с инобытием. Другими словами, тут мы узнаем ту самую срединную (между чистым смыслом и фактом) сферу, куда вообще надо относить понятие чтойности (to ti ёn einai) и выражения, выраженной сущности.

  4. Потенция и энергия есть, стало быть, не что иное, как соотнесенный с инобытием смысл, или чтойность, данная в процессе своего смыслового же становления. Чтойность есть последняя смысловая конкретность вещи. Вещь не только имеет смысл, но еще и выражает его каждый раз определенным образом. Выражение, хотя оно и есть соотнесенность смысла с алогическим, все же продолжает оставаться в сфере смысла; это чисто смысловое изваяние вещи. И вот, беря эту чтойность с точки зрения ее смыслового же становления, то есть пробегая по его смысловым контурам, мы описываем те или иные фигурности, являющиеся потенцией или энергией.

  5. Итак, различие между потенцией и энергией конструируется в сфере смысла и притом в сфере чтойности. Оно есть не что иное, как та или иная степень общности этой чтойности. Чтойность есть всегда некая единичность, охватывающая и поглощающая в себе те или другие категории. Каждая такая категория и есть потенция, при условии энергийного выполнения данной единичности. Так, если передо мною стоит статуя, то законченный лик ее, взятый как интеграл всех бесконечно малых приращений, ее составляющих, есть энергия статуи, а те моменты, которые превращают отвлеченный смысл статуи в явленную и выраженную единичность, есть потенция статуи.

  6. Еще определенней различие потенции и энергии можно выразить так. Энергия есть смысл (эйдос), соотнесенный с инобытием (с алогическим) и рассмотренный в аспекте этого соотнесения. Потенция же есть то, что получается в смысле (эйдоса), когда он соотносится с инобытием (с алогическим). Энергия есть смысл плюс выражение плюс смысловое становление. Потенция есть выражение минус смысл плюс смысловое становление остатка. Вот почему внешне и описательно потенцией вещи являются все ее ближайшие предикаты (взятые как отвлеченно заданные смысловые данности), а энергией – вещь со всеми своими предикатами (взятая как смысловая единичность). Эти предикаты, эта выраженность, взятая вне объединяющей ее единичности, есть нечто неопределенное и безграничное, и только в качестве выраженности этой единичности, то есть, взятые в тождестве с нею, они становятся определенными, ограниченными, объединенными и оформленными. (В этом отношении интересна глава IX 8, доказывающая, что энергия раньше потенции и по смыслу, и по времени, и по субстанции.) Еще короче: потенция – отвлеченный принцип перехода смысла в свое выражение.

8. Энергия предваряет потенцию.

Отсюда делается понятным, почему энергия – "раньше" потенции. И это остается так не только когда имеется в виду ранее определенная потенция, действующая в качестве принципа изменения в другой вещи, поскольку последняя становится другим, но и тогда, когда мы говорим просто о всяком принципе движения или покоя, потому что также и природа относится сюда же, являясь движущим принципом, хотя и не в другом, но в вещи самой по себе, поскольку она – сама. В сравнении с каждой такой потенцией энергия – раньше и по смыслу и по субстанции. По времени же – отчасти она раньше, отчасти и позже потенции (IX 8, 1049 b 4-17).

а) Что она раньше по смыслу, это ясно из того, что потенциальное потенциально именно потому, что может появиться полная энергия. Потенциально в смысле видения то, что может конкретно видеть, и потенциально видимо то, что конкретно можно видеть. Если нет полного осуществления потенции и мы не знаем его, то тогда нет вообще никакой потенции. А если есть конкретная осуществленность чего-нибудь, то тем самым есть и потенция этого осуществления, и мы можем знать ее.

б) Но и по субстанции энергия – раньше потенции. Во-первых, это потому, что позднейшее в смысле становления всегда раньше в смысле эйдоса и субстанции, как, например, мужчина по эйдосу своему раньше мальчика, и человек – раньше семени, – ибо первые, мужчина и человек, содержат в себе эйдос, а мальчик и семя не имеют его в полной форме. Только зная, что такое человек, можно говорить о том или ином его свойстве, происхождении, качестве. Зная, что такое человек, можно говорить о семени человека. Поэтому хотя человек развивается из семени и в смысле становления, значит, позже его, – все-таки, по эйдосу, он раньше семени, и о самом семени человека можно судить только по эйдосу человека вообще. Отсюда ясно эйдетическое первенство энергии в отношении потенции (IX 8, 1050 а 1-7). Во-вторых, все становящееся направляется к принципу и к цели. Именно, есть "то, ради чего", и становление происходит ради цели. Но энергия как раз и есть цель, и потенция берется именно ради этой энергии как цели. Ведь живые существа видят не для того, чтобы иметь зрение, но имеют зрение для того, чтобы видеть. И не ради строительного искусства строят, не ради созерцательной мысли созерцательно мыслят, но строительное искусство имеют, чтобы строить, и мысль имеют, чтобы мыслить, если, конечно, не иметь в виду педагогических намерений, когда и строят ради искусства и мыслят ради приобретения науки (1050 а 7-14).

в) Наконец, энергия – раньше потенции и по времени, хотя тут взаимоотношение обоих понятий несколько сложнее. В самом деле, данный человек, как энергийно осуществленный, конечно, по времени позже того семени, из которого он произошел. Но это семя ведь в свою очередь должно было произойти от некоего столь же определенного человека, и в этом смысле энергия раньше потенции. Невозможно, чтобы кто-нибудь был архитектором, не построив ни одного дома, или кифаристом, не играя на кифаре. Это значит, что всякая вещь всегда происходит из чего-нибудь, производится чем-нибудь, причем производящее и произведенное по эйдосу своему одно и то же, хотя нумерически и разное. Но раз эйдос – один и тот же, энергийный эйдос – один и тот же, то и в случае происхождения человека из семени (а семя – потенция человека) мы все равно обязаны считать, что энергия и по времени – раньше потенции, и последняя уже ее предполагает (1049 17 – 1050 а 3).

г) Далее, энергия раньше потенции и в том случае, если принять во внимание материю. Материя ведь существует потенциально, поскольку направляется к эйдосу. Когда же она мыслится энергийной, она уже пребывает в эйдосе. Произведение есть цель материального оформления, и энергия есть это произведение. Поэтому термин energeia производят от "ergon" ("произведение"), и энергия, отсюда, тяготеет к энтелехии. Нет цели для материи, – нет никакого и устроения этой материи, то есть нет ее как потенции (1050 а 15-23). Даже в тех случаях, когда самый процесс оформления и есть цель (в строительном искусстве энергией является дом, а в процессах зрения можно считать целью самое видение), – и тут энергия продолжает первенствовать над материей, и именно энергия есть прежде всего цель, а потенеция имеет ее своей целью. В этих случаях, когда нет никакого ergon помимо самой энергии, энергия находится в самой вещи как ее цель, – видение в видящем, мышление в мыслящем, жизнь в душе. "Отсюда ясно, что субстанция и эйдос есть энергия". И по тем же основаниям энергия тут раньше потенции. Тут цель внедрена в самое вещь, так что сущность ее уже не есть что-то отдельное от выражения, от энергии. Сущность такой вещи и есть энергия (1050 а 23 – b 6).

д) Но и еще в одном смысле энергия раньше и достойнее потенции. Поскольку потенция говорит только о возможном, она не есть нечто, характеризующее вечность. Потенция содержит в себе понятие противоположности, потому что "возможное" в том и заключается, что оно может быть и может не быть. Потенция здоровья есть также и потенция болезни. Напротив того, вечное не может быть потенциальным; оно не может быть и не быть. Оно может только быть и притом только необходимо быть. Возможное же всегда преходяще, или в абсолютном смысле преходяще или и относительно (когда о нем утверждается, что оно может быть и может не быть, например, в таком-то месте или в таком-то качестве или количестве). Таким образом, поскольку в данной чтойности созерцается данная определенная индивидуальность и лик, постольку она есть некая вечная энергия. Поскольку этот созерцаемый лик чтойности, кроме своей ни на что не сводимой индивидуальности и цельности, состоит также и из отдельных "частей", "предикатов", "потенций", постольку все это, взятое само по себе, может быть данной чтойностью, может и не быть, и все это, варьируясь по разным чтойностям бесконечное число раз, само по себе есть начало изменчивости и невечности. Отсюда ясно, что энергия не только раньше, но и достойнее потенции (IX 8, 1050 b 6-19 и вся эта глава, как и начало следующей, – 1051 а 4-21).

9. Энергия и выражение сущности.

Раньше Аристотель пришел к необходимости разрешения антитезы общего и единичного в чтойности. Чтойность единична, но она есть общность. Разыскивая у Аристотеля методы преодоления этой антитезы, мы сталкиваемся с учением о потенции и энергии. Оказывается, что чтойность потенциально есть нечто общее, энергийно же она есть нечто единичное, индивидуальное. Значит, вопрос свелся к взаимоотношению этих двух новых категорий – потенции и энергии. Теперь мы наметили в основном содержание этих понятий. Оказалось, что оба они относятся к сфере выраженного смысла, то есть занимают ту же самую срединную сферу (между отвлеченным логосом и реальной вещью), что и чтойность. Иначе, конечно, и не могло быть, поскольку к этим понятиям нас приводят апории именно самой чтойности. Но интересно то, что энергия, в результате анализа, оказалась не чем иным, как методом и принципом самого выражения. Потенция есть то, как выражен смысл. Это и есть то самое, что превращает отвлеченный смысл в выраженный смысл, смысл как задание и метод, как закон, – в смысл как выполненное задание, как проведенный метод, как исполненная закономерность. И если это так, то необходимо признать, что общее есть принцип выражения смысла, который от этого выражения становится индивидуальным. Тут и заключается искомая нами разгадка вышеполученной антитезы общего и единичного, хотя она и требует еще некоторых разъяснений и интерпретаций.

Чтойность есть логический смысл, выраженный алогическими средствами. В этом и заключается ее выражение. Если мы имеем полный отвлеченный смысл, то общее и частное в нем обладает простым характером взаимораздельности, в частности, например, субординации, координации и пр. Но выраженный смысл, то есть смысл, соотнесенный с инобытием, содержит в себе более сложные взаимоотношения общностей и частностей. Что есть общее и что есть частное в выражении? Естественно, что мы не можем тут прямо, без всяких добавлений, считать общим тот отвлеченный смысл, о соотнесении которого с инобытием идет речь. Равным образом нельзя, без специальных разъяснений, считать частным те привносимые инобытием качества, которые служат для его выражения. Подлинно общим явится тут то единство, или, вернее, тождество логического и алогического, которое абсолютно одинаково и самотождественно присутствует во всех частях и моментах выражения. Разумеется, отвлеченный смысл продолжает также быть общим и одинаково присущим всем своим моментам и моментам своего выражения. Однако выражение несет с собою нечто гораздо более богатое в смысле общности. Сказать, что общим в нем является отвлеченный смысл, что не значит указать на ту подлинную общность, которая содержится в выражении. Выражение не есть отвлеченно смысловая, но – выражающая общность. Общее, содержащееся во всех отдельных моментах выражения, есть такой смысл, который уже соотнесен со своим алогическим инобытием. И вот эта неразличимая, абсолютно единичная точка тождества логического и алогического и есть та общность, которую представляет собою всякая чтойность. С другой стороны, нельзя считать частными моментами в выражении те подчиненные отвлеченно-логические моменты, которые содержатся в самом смысле. Выражение ведь не просто смысл, но смысл, соотнесенный с алогическим инобытием. Значит, подлинно частными в чтойности, как в выражении, надо считать те качества, которые порождаются в ней в результате присутствия инобытия, – то, что является потенцией, в выше разъясненном смысле этого слова. Частный момент выражения есть тот или иной пункт отождествления смысла с инобытием. Если общее есть неразличимость и тождество всех без различия пунктов отождествления логического с алогическим, то частное есть каждый такой пункт в отдельности. Смысл есть неподвижность, устойчивость и зафиксированность. Инобытие есть становление, подвижность, алогичность. Объединяясь и отождествляясь с инобытием, смысл, в той или в другой степени, те или другие свои моменты соотносит с этим инобытием, те или другие свои моменты подвергает неустою, алогическому становлению, меонизации. В получаемом таким способом выражении смысла частное и есть тот его пункт смысла, взятый в соотнесении с инобытием, в то время как общее есть все эти пункты, взятые в своем соотнесении с инобытием, и взятые как нечто одно, как нечто неразличимо-самотождественное.

10. Общее – принцип энергийного выражения сущности.

Отсюда становится понятным и то утверждение, к которому мы выше пришли, а именно, что общее есть принцип выражения смысла. В самом деле, когда мы берем смысл и соотносим его с инобытием, то сразу же очерчивается в нем та сфера, которая именно претерпевает это соотнесение. Она может быть адекватной всему содержанию; она же может быть и частичной по отношению к нему, то есть соотноситься может и не все содержание. Сфера соотнесения, взятая в своем подлинном качестве соотнесения, есть нечто неразличимо общее, присутствующее во всех отдельных моментах соотнесения. Она есть, стало быть, подлинная потенция выражения, подлинное его общее. До сих пор, беря смысл в отдельности от инобытия, от материи, мы рассматривали в отдельности и те модификации, которые претерпевает как смысл, так и материя в этом взаимосопоставлении. Но теперь мы рассматриваем самый результат этого отождествления смысла и материи: берем то, что уже не есть ни смысл, ни материя, ни их сопоставление или отождествление, но нечто совсем третье и новое, в чем то и другое растворено до полной неузнаваемости. И вот только тогда получается настоящее понятие потенции, поскольку мы и определяли его как момент чтойности, то есть этой неразложимой на смысл и материю их срединной сферы. Потенция в подлинном смысле есть то общее в выражении, которое и представляет собою неразложимый пункт полного тождества смысла и инобытия, если брать всю соотносимую сферу в смысле целиком. В этом неразложимом пункте и сокрыта вся выражающая сила выражения, все богатство и мощь выражающих потенций выражения. Поэтому нужно сказать именно так, что общее есть принцип и закон выражения смысла, потенциальная общность или общая потенция есть принцип и метод, или чистая возможность выражения смысла.

Тогда становится ясным и то, что если потенциальная общность смысла есть принцип и закон его выражения, то энергийная особенность смысла и есть то, что дается этим принципом выражения. И это также только впервые вскрывает нам подлинную сущность того, что называется энергией. Энергия – это вскрытие отдельных пунктов отождествления смысла и материи. Это и есть то, что осуществляет потенцию и расчленяет только что указанный нерасчленимый пункт на отдельные пункты. Потенция выражения дает общность, энергия вскрывает отдельные ее пункты и расчленяет ее. И только тогда-то и вырисовывается подлинное понятие чтойности, когда эта общность потенции и энергийная особенность сливаются в единичности и индивидуальной чтойности как таковой. Чтойность, как единичная индивидуальность, и дает сразу эту потенциальную общность со всеми ее энергийными особенностями, так что и то и другое остается несводимым друг на друга и в то же время тождественным одно с другим. Почему антитеза общего и единичного оставалась раньше непримиренной и неразрешенной? Потому что мы брали эти понятия в отдельности и рассматривали их как только отличные и ни в каком пункте не тождественные. Чтобы примирить одно с другим, мы должны были найти ту сферу, где они отождествлены с самого начала и уже потонули и растворились в своей отдельности. Этой сферой оказалась сфера выражения. Но если бы они просто исчезли в этой сфере без последствий, то выражение не было бы их синтезом. Они должны были не только раствориться до неузнаваемости и отождествиться до абсолютной нерасчленимости. Они должны были, кроме того, остаться и самими собою, в своей полной неприкосновенности, хотя и с отпечатком их сопринадлежности отныне одной и той же сфере. И вот, поскольку общее и индивидуальное слиты до абсолютной тождественности, мы получаем самое выражение, вернее, самый принцип и закон выраженности, как некоей неразложимой и ни на что не сводимой сферы. Поскольку же общее и индивидуальное продолжают сохраняться в новой сфере, неся на себе особенности, приданные им самим принципом их отождествления, мы получаем вместо общего потенцию, а вместо особенного и частного, индивидуального, – энергию и эйдетическую чтойность. Этим исчерпываются те категории, которые необходимы, по Аристотелю, чтобы мыслить то, как общее и индивидуальное отождествляются в чтойности и конструируют ее единичность и данный лик ее индивидуальности.

11. Эстетическая сущность аристотелевского учения о потенции и энергии.

То, что изложенное здесь учение Аристотеля о потенции и энергии является именно аристотелевской эстетикой, ясно уже из того, что здесь у Аристотеля идет речь об отождествлении общего и единичного. Ведь все эстетическое и все художественное возникает только в результате слияния общего и единичного. Если бы на картине изображалась только вещь сама по себе, во всей своей единичности и изолированности, такая картина не была бы художественным произведением, потому что иначе любую вещь человеческого обихода или любую вещь, входящую в область природы, уже пришлось бы считать художественной. Художественность возникает только там, где конкретная, вполне единичная, вполне чувственная вещь оказывается в то же самое время и носителем каких-нибудь общих идей или общих настроений. Поэтому потенция и энергия, которые, по учению Аристотеля, как раз и представляют собою принцип и закон перехода от общего к единичному, от внутреннего к внешнему, от сущности к явлению, несомненно являются у философа категориями не только онтологическими, но и обязательно эстетическими. Необходимо только обратить внимание на то, с какой большой настойчивостью и интенсивностью Аристотель проводит это учение. У Платона эти две категории, конечно, тоже имеются, но они там не развернуты и формулируются случайно, малорасчлененно, или совсем не формулируются. Аристотель в этом отношении делает огромный шаг вперед и мощным образом заполняет один из многочисленных изъянов объективного идеализма Платона.

Ниже с этим отождествлением общего и единичного мы еще встретимся в анализе аристотелевской чтойности. Так оно и должно быть. Ведь потенция и энергия есть принцип и закон перехода от внутренней общности к внешней единичности. А чтойность как раз и есть результат и завершение этого перехода.


§3. Энтелехия

1. Потенция, энергия и энтелехия.

Энтелехия, от греч. entelecheia, "осуществление", есть термин философии Аристотеля, обозначающий собою 1) переход от потенции к организованно проявленной энергии, которая сама содержит в себе свою 2) материальную субстанцию, 3) причину самой себя и 4) цель своего движения, или развития. Термин этот занимает Центральное место у Аристотеля; но именно по этому самому он получает у последнего разнообразные определения, не всегда сходные одно с другим и потому иной раз содержащие некоторую неясность. Дать полное и четкое определение энтелехии у Аристотеля можно только в результате сравнительного изучения всех относящихся сюда отдельных высказываний философа.

Ясно прежде всего, что с понятием энтелехии Аристотель связывал обязательный переход от потенции к энергии. Если материя для него является только возможностью или потенцией всевозможных оформлений, а форма указывает на принцип целостной организованности, то энтелехия ни в каком случае не могла быть у него ни только материей, ни только формой, но обязательно объединением того и другого, то есть действительно организованной материей и ее целостным осуществлением. Такова, например, душа, осуществляющая заложенные в теле возможности (De an. II 2, 414 а 25). О противоположности энтелехии и простой потенции читаем у Аристотеля не раз (Met. Vil, 1019 а 8; Phys. V 5, 213 а 7). Но энтелехия не есть просто энергия в противоположность потенции, хотя сам Аристотель несколько раз ограничивается характеристикой энтелехии просто как энергии.

2. Энтелехия и движение.

С другой стороны, и всякое движение, по Аристотелю, уже есть энергия; но движение, взятое само по себе, есть "незавершенная энтелехия способного к движению тела" (Phys. III 2, 201 b; VIII 5, 257 b 7). Если же мы спросим Аристотеля, в чем заключается завершенность энтелехии в сравнении с простым движением, то получим ответ, что обыкновенное движение стремится к цели, которая находится вне его самого, энтелехия же содержит свою собственную цель в себе самой. Кроме того, эту цель Аристотель не отличает от причины, а то и другое, цель и причину, отождествляет с формой, точнее же сказать, с эйдосом, поскольку форма-эйдос и есть, по Аристотелю, принцип и источник всякого оформления:

"Ведь душа есть причина, как источник движения, [во-вторых], как цель и, [в-третьих], как сущность одушевленных тел. Ясно, что душа есть причина в смысле сущности. У всякой вещи сущность является причиной бытия, у живых существ бытие заключается в жизни, причина же и начало этого – душа, ведь осуществление [энтелехия] есть смысл возможного бытия. Ясно также, что душа есть причина и в смысле цели. Ибо как ум действует ради чего-нибудь, подобным же образом также и природа, а это есть ее цель. Этой целью у живых существ является душа, притом в соответствии со [своей] природой. Ведь все природные тела являются орудиями души как у животных, так и у растений, и существуют они ради души" (De an. II 4, 415 b 5-15).

Поэтому энтелехийно движущееся или развивающееся тело только с внешнего вида демонстрирует для нас всякую вещь как проявляющую себя только по своим отдельным частям. На самом же деле, это частичное проявление и осуществление только и возможно потому, что в данной вещи ее энтелехия сразу дана в полном и цельном, хотя, может быть, и в неясном для нас виде (Met. VII 10, 1036 а; 13, 1039 а 5; VIII 3, 1043 а 35; IX 3, 1047 а 30; 8, 1050 а 23; XII 8, 1074 а 35; De an. II 1, 5; III 7; Phys. III 2, 202 а; VIII 1, 251 а 9).

3. Энтелехия и четыре причины.

Мы не ошибемся, если скажем, что энтелехия, по Аристотелю, есть диалектическое единство материальной, формальной, действующей и целевой причины. Понять же это для нас легче всего при восприятии художественного произведения, которое и обязательно воплощается в какой-нибудь материи, и обязательно смысловым образом точнейше оформлено, и выражает собою ту или иную внутреннюю жизнь (на обывательском языке мы обычно называем это настроением), и является самоцелью, то есть предметом нашего непосредственного и бескорыстного созерцания. Понятие энтелехии, таким образом, как и все прочие основные понятия философии Аристотеля, основано на весьма интенсивном использовании данных художественного опыта.

4. Малая популярность термина.

Такое синтетическое понятие, как энтелехия у Аристотеля, в терминологическом отношении не могло быть особенно популярным в новое время, в сравнении с такими более простыми категориями, как форма, материал, причина, цель, субстанция и т.д. Тем не менее Лейбниц (Monadol. 18-19) прямо называет свои монады энтелехиями из-за их совершенства и самодовления, причем это у Лейбница, как и у Аристотеля, не только души, но и все тела. Виталисты нового времени тоже почерпали для себя многое из этой теории Аристотеля. Таков, например, Г. Дриш. Правда, виталисты делали упор больше на силовую сторону энтелехии, чем на сторону смысловую, учили о так называемой "жизненной силе" организма, но меньше обращали внимания на структурно завершительные стороны этой жизненной силы. Поэтому если говорить здесь о влиянии Аристотеля, то ясно, что это влияние могло быть только односторонним. Ведь, как мы сейчас видели, у Аристотеля материально-смысловая сторона энтелехии вполне уравновешена со стороной формально-эйдетической, чего нельзя сказать о большинстве тех исследователей-биологов, которые называли себя виталистами.


§4. Чтойность

1. Чтойность и определение смысла.

а) "Прежде всего мы скажем о ней нечто с точки зрения ее смысла (Met. VII 4, 1029 b 13), [а именно], что чтойность для каждой вещи есть то, что говорится о ней самой (cath'hayto)". Аристотель дает тут определение именно с точки зрения смысла. Это logicös (как и далее, 1041 а 28 и 1069 а 28) значит не "логично" (так как это противопоставляется to analyticos. Anal. post. I 22, 84 а 8) и не "разумно" (так как "логический" силлогизм противопоставляется в Anal. post. II 8, 93 а 15 аподейктическому доказательству), а именно "осмысленно", "с точки зрения смысла", в чем убеждают примеры, приводимые у Вайца35, хотя его собственная интерпретация ("то, что относится не к самой истине, но к искусству рассуждения, при помощи которого мы защищаем мысль в качестве либо истинной, либо ложной") далека от точности (ср. у Швеглера36: "в соответствии с его субстанциальным существом или его понятием"; у Кирхмана37: "сущностное Что"; у Рольфеса38: "логическим способом... сущностное бытие". Итак, чтойность есть то, что о вещи говорится).

Это определение чтойности, часто затрудняющее многочисленных переводчиков и комментаторов Аристотеля, имеет весьма простой и яснейший смысл. "Быть образованным" не есть чтойность человека. Чтойность человека есть то, без чего человек не может быть человеком. Чтойность есть такое осмысление вещи, в котором сама она хотя и не содержится, но тем не менее именуется им. Так нужно понимать не совсем ясное, но принципиально важное суждение (1029 b 19-21), – по Боницу39, "такое понятие есть, следовательно, для каждой отдельной вещи понятие "чтойности", в котором она сама не содержится, в то время как оно тем не менее ее обозначает". Сходно переводит Кубицкий: "Следовательно, [только] в той формулировке, которая, говоря про вещь, не будет включать ее самой в свой состав, в ней получает выражение суть бытия40 для каждой вещи". В имени вещи, стало быть, дается ее чтойность. Но имя вещи не есть просто понятие, или смысл вещи.

б) Прежде всего, по Аристотелю (1030 а 6), "чтойность [мы утверждаем] относительно того, смысл чего есть определение". Это – далеко не случайное суждение Аристотеля (ср. Бониц, ук. соч., стр. 308-309 и приводимые тут тексты). В I 5, 101 b 39 прямо читаем: "термин (horos) есть смысл, обозначающий чтойность", так что "всякое определение есть смысл" (Тор. 15, 102 а 5), но – не обратно. "Противопоставляются друг другу logos и onoma, причем так, что onoma одним знаком выражает какое-либо понятие или несколько понятий, logos же определяет и объясняет, что мыслится под некоторым кругом слов"41. При этом такое противопоставление имеет не просто профилактический характер (в смысле избежания многозначности слова, как в Тор. V 2, 130 а 2, 9 или V 9, 139 а 11), но оно выдвигает конститутивно необходимую природу слова, противостоящую природе смысла.

Прочитаем Met. IV 4, 1006 а 28 – b 13.

"Прежде всего, очевидно, надо во всяком случае считать верным то, что слово "быть" или слово "не-быть" имеет данное определенное значение, так что, следовательно, не все может обстоять так и [вместе с тем] иначе. Далее, если слово "человек" обозначает что-нибудь одно, то пусть это будет двуногое животное. Тем, что слово означает что-нибудь одно, я хочу сказать, что если у слова "человек" будет то значение, которое я указал (то есть животное двуногое), тогда у всего, к чему приложимо наименование "человек", сущность бытия человеком будет именно в этом (при этом не играет никакой роли также, если кто скажет, что [то или другое] слово имеет несколько значений, только бы их было определенное число: в таком случае для каждого понятия можно было бы установить особое имя; так [обстояло бы, например, дело], если бы кто сказал, что слово "человек" имеет не одно значение, а несколько, причем одному из них соответствовало бы одно понятие двуногого животного, а кроме того, имелось бы и несколько других понятий, число которых было бы, однако же, определено: ведь тогда для каждого понятия можно было бы установить особое имя. Если же это было бы не так, но было бы заявлено, что у слова неопределенное количество значений, в таком случае речь, очевидно, не была бы возможна; в самом деле, иметь не одно значение – это значит не иметь ни одного значения; если же у слов нет [определенных] значений, тогда утрачена всякая возможность рассуждать друг с другом, а в действительности – и с самим собой; ибо невозможно ничего мыслить, если не мыслишь [каждый раз] что-нибудь одно; а если мыслить возможно, тогда для [этого] предмета [мысли] [всегда] можно будет установить одно имя). Итак, признаем, что слово, как это было сказано вначале, имеет то или другое значение и при этом [только] одно".

Таким образом, имя есть нечто выделяющее единичный смысл из общей стихии осмысленности (об этом подробнее в Met. VII 5).

в) Итак, чтойность есть "смысл определения", говорит Аристотель (Met. 1030 а 6). Что же дальше?

"Однако определение существует не тогда, когда имя обозначает то, что тождественно со смыслом (тогда ведь все смыслы были бы уже терминами, horoi, так как имя тождественно со всяким [своим] смыслом, так что и "Илиада" будет определением), но – [только] в том случае, если оно будет определением чего-нибудь [более] первоначального, [чем то, о чем говорит тот или иной смысл]. А таковым является то, о чем говорится, что оно не высказывается как таковое о чем-нибудь другом. Следовательно, чтойность не присуща ничему, кроме эйдосов рода, но – только им одним. Именно они, как известно, высказываются не по причастию [их родам], не по страданию, [испытываемому ими со стороны родов] и не акцидентально. Конечно, смысл свойствен каждому [элементу, характерному для данного состояния вещи], и нечто обозначает он из прочих [элементов помимо смысла вещи как таковой], если будет [соответствующее] имя [говорить о том], что это присуще тому-то, или вместо простого смысла [окажется] более сложный. Однако [здесь] не получится ни определения, ни чтойности. Если же определение, как и чтойность, будет применяться в разных смыслах, потому что одним образом это "что" обозначает субстанцию и индивидуальную "этость" (tёn oysian cai to tode ti) и другим образом – всякую предикацию, [вроде] количества, качества и т.п." (1030 а 6-20).

Аристотель, следовательно, рассуждает так. Существуют вещи, имеющие определенный смысл. Мы хотим этот смысл понять, определить. Если мы только повторяем этот смысл данной вещи, не прибавляя к нему ничего и ни с чем его не соотнося, мы еще не приближаемся этим к пониманию данной вещи, к определению ее: мы тут еще не знаем ее чтойности. Но вот мы заметили, чем данная вещь отличается от всех прочих вещей и какие различения можно провести в ней самой. Мы поняли вещь как таковую, или поняли ее как некую неделимую единичность, несмотря на то, что фактически она имеет очень много разных акциденций. Тем самым мы поняли данную вещь в ее собственном осмыслении, когда она не нуждается уже ни в чем другом и когда она рассматривается вне своего предицирования о какой-нибудь другой вещи. Если все это произошло, то это значит, что мы получили чтойность вещи.

Стало быть, для чтойности нужен 1) смысл вещи, 2) данный как неделимая и простая единичность и 3) зафиксированный в слове.

2. Чтойность и единичность.

Весьма важно это учение об единичности чтойности. Когда я говорю что-нибудь, я должен говорить что-нибудь одно, определенное, чтойность всегда принципиально единична. Это не мешает тому, чтобы единичная вещь имела множество признаков и чтобы каждый из этих признаков в свою очередь заслуживал определения. Но когда я говорю о чтойности данной вещи, то все множество признаков, которое ей присуще, определяется и понимается мною совершенно иначе, чем данная вещь сама по себе: они иначе существуют (1030 а 21 – 28). Разумеется, ничто не мешает мне отвергнуть данную вещь и рассматривать тот или иной ее признак как уже самостоятельную вещь, без соотнесения с прежней вещью. Но тогда возникает чтойность новой вещи, и ее собственные признаки и свойства опять-таки займут второстепенное место, а будет иметься в виду эта новая вещь как опять-таки самостоятельная неделимая единичность. Пусть мы имеем в качестве признака той или другой вещи врачебность. Если он (признак) рассматривается не как самостоятельная чтойность, а как акциденция, то он будет везде разным, в зависимости от той чтойности, фактическим свойством которой он является. "Врачебный человек" есть не кто иной, как больной; "врачебное дело" есть не что иное, как лечение; "врачебное орудие" есть, например, лекарство и т.д. Конечно, врачебность сама по себе есть единичность некоего смысла. Но поскольку она берется как акциденция чтойности, она, во-первых, и обозначается разными словами, в зависимости от этой чтойности, во-вторых, и относится к некоей самостоятельной и неделимой единичности (1030 b 1-3 oyte cath'hen, alla pros hen). Вот почему и читаем у Аристотеля такие суждения, как то, что "чтойность причастна субстанции в первоначальном и абсолютном смысле, а затем уже и прочему" (1030 а 29-30, причем тут же, а 31, Аристотель приводит очень важное различие между чтойностью и "наличным что", to ti estk последнее не просто чтойность, но чтойность, определенная через; количество и качество, то есть не просто смысл, но смысл, ознаменованный и модификациями факта); или то, что "определение в первоначальном и абсолютном смысле и чтойность есть, принадлежность субстанции" (1030 b 5-6); или:

"не необходимо, чтобы определение относилось к тому, что обозначает нечто тождественное со смыслом, но [необходимо], чтобы к тому, что [обозначает тождественное] – с некоторым [определенным] смыслом; причем это – [при том условии], если оно [все-таки] будет отнесено к некоей единичности, не в силу [своей] непрерывности, как "Илиада", или как то, что [возникло] в результате [внешнего] связывания, но если [одна и та же] единичность будет браться в разных смыслах" (1030 b 7-10).

Особенно эти мысли проводит специальная глава "Метафизики" (VII 5), где доказывается, что о чистом множестве, где нет никакой смысловой единичности, не может быть и никакого определения, то есть чтойности. Я могу видеть чтойность, например, в курносости. Но это только потому, что тут одно входит в другое, и кривость, курносость, рассматривается здесь не как свойство носа, но как некая самостоятельная единичность, так что кривость и нос – одно и то же, а не акциденция одного в отношении к другому, как, например, белизна в отношении к Каллию. О совокупности таких признаков, как этот последний, или не может быть высказываемо никакой чтойности, или может быть высказываемо совсем в другом смысле (VII 5, 1030 b 16-27). В этой же главе развивается и другой аргумент. Пусть мы имеем курносый нос; и пусть мы думаем, что возможна чтойность этой вещи без объединяющей единичности. Тогда курносость, как чтойность кривого носа, должна привести к тому, что курносость и кривость вообще тождественны. Но тогда ясно или что нос нельзя назвать курносым, или что нужно называть его так дважды, ибо "курносый нос" и значит "носом кривой нос". Другими словами, это regressus in infinitum, то есть ложно исходное утверждение – чтойность чистой множественности (1030 b 28 – 1031 а 14).

Все это вскрывает, между прочим, значение в чтойности элемента специфически словесного. Слово – там, где единичность имеет несколько разных смыслов, так что данное слово дает один из этих смыслов. Мы бы сказали, что слово есть понятый смысл, сознанная сущность, или, точнее, так или иначе, так-то и так-то понятый смысл. Отсюда точное определение чтойности, по Аристотелю, было бы то, что она есть 1) понятая, то есть зафиксированная в слове 2) неделимая единичность 3) смысла вещи.

3. Чтойность и "наличное что".

Стоит сказать несколько слов по поводу отмеченного выше различения у Аристотеля между "чтойностью" и "наличным что" (to ti esti). Мы уже сказали, что "наличное что" есть количественно и качественно определенная чтойность. Этот вопрос был уже давно великолепно изучен у А.Тренделенбурга42. Чтойность – такая definitio, determinatio, которая исключает материю и случайные признаки, мыслится сама собой и относится к эйдосу; она обладает природой общности (to catholoy), относится всегда к tode ti, управляет материей, есть причина вещи, ее arche и aition (ср. Phys. II 3 и Ethic. N. II 6); она есть творчество ума без помощи вещей на основе более общих принципов. "Что", или по-гречески "что есть", "наличное что" (в противоположность чтойности, которая по-гречески – "что было и что есть"), связано с наличными условиями вещи, с ее качествами и количествами, то есть связано с материальными признаками, случайными и лишенными необходимости, связанными с данным местом, так что это "наличное что" позже чтойности и, стало быть, сущности.

В понятии чтойности, можно сказать, залегает творчески-осмысливающая стихия эйдоса. Хорошие разъяснения по этому вопросу дает А.Тренделенбург43. Хотя у Аристотеля и попадаются места, где он как бы отождествляет "чтойность" и "наличное что" (например, Тор. 1 5, 101 39 термин есть смысл чтойности, а Anal. post. II 10, 93 а 29 определение есть смысл "наличного что")44, тем не менее, когда заходит речь о четырех причинах и о творческой форме, у Аристотеля всегда стоит "чтойность"45. Что такое этот имперфект в греческом обозначении чтойности как to ti ёn einai? Тренделенбург говорит, что тут мы узнаем аристотелевское proteron tёi physei, – то общее, что залегает в творящей природе, в противоположность proteron pros hёmas, чувственному явлению, которое для нас, людей, первее тех творческих и скрытых эйдосов и сил природы. В этом вполне убеждает хотя бы приводимое Тренделенбургом рассуждение Аристотеля об определении чтойности (Тор. IV 4, 141 а 231 слл.), где требуется, чтобы наше понимание вещи слилось с тем, что есть вещь сама по себе, то есть без нашего понимания и до него46. Имперфект как бы говорит о длительно и вечно пребывающем смысле. Однако в понятии чтойности кроется не просто момент смысла, хотя бы и "первого", "крайнего", "как такового". Тренделенбург пишет: "Поскольку через форму определяется и образуется материя, to ti ёn einai необходимо несет в себе отношение к материи, как, например, в физическом или механическом мире"47. Так, душа, если она – энтелехия органического тела, будучи некоей "чтойностью", не есть просто эйдос, но эйдос, соотнесенный с материей. Тем не менее чтойность всегда отлична от материи (heteron ti, Met. VII 17, 1041 b 17), будучи в качестве формы отчасти выражением цели, для произведения искусства или органической природы, отчасти только порождением действующей причины. Так, она есть то, что из груды камней и досок делает дом (nos eipein logicös прибавляет здесь Аристотель, 1041 а 26, причем Тренделенбург говорит, что это выражение нельзя переводить как "логично" в нашем смысле, но как: "выражаясь понятийно")48. Чтойность, стало быть, и тождественна с сущностью, со смыслом и как-то отлична от нее, будучи уже некоей соотнесенностью с материей (подобное же определение энтелехии дали выше и мы, хотя и в гораздо более простой форме). Поэтому от вопроса о взаимоотношении чтойности и единичности надо перейти к вопросу об отношении чтойности вообще к сущности.

4. Чтойность и сущность.

Разъяснения по этому поводу дает Met. VII 6. Эта глава прямо начинается с вопроса: "тождественна ли чтойность с данной единичной вещью (hecaston) или различна с ней?"

а) Аристотель разрешает эту проблему так:

"Отдельная вещь не представляется чем-либо отличным от своей сущности, и суть бытия признается за сущность отдельной вещи. В отношении всего того, о чем говорится в случайной связи, можно бы подумать, что [отдельная вещь и суть бытия] это – вещи разные, как, например, белый человек и бытие для белого человека – не одно и то же (если это – одно и то же, тогда бытие для человека и бытие для белого человека – также одно и то же: ибо, как утверждают, одно и то же – человек и белый человек, а, значит, также – бытие для белого человека и бытие для человека. Или же, впрочем, нет необходимости, чтобы вещи, даваемые в случайной связи, были тождественными [с вещью, которая берется сама по себе], ибо [в этом случае] крайние члены оказываются теми же не в одном и том же смысле...)" (1031 а 17-25).

Как толкует Бониц49, Аристотель имеет тут в виду такой силлогизм: человек (то есть человек как вещь) и быть человеком (то есть чтойность человека) – одно и то же; человек и белый человек – одно и то же; значит, белый человек (то есть белый человек как вещь) и быть белым человеком (чтойность белого человека) – одно и то же. Бониц говорит, что, по Аристотелю, в большей посылке термины тождественны здесь cat'oysian, в меньшей же – cata pathos. Поэтому здесь не может быть никакого вывода: "так как крайние термины здесь тождественны (то есть полагают тождество) вовсе не одинаковым образом". Нельзя избавиться от такого ошибочного заключения, говорит Аристотель (1031 а 26-28), и через приписывание предиката субъекту в обеих посылках акцидентально. Например, человек и белый человек – одно и то же; человек и образованный человек – одно и то же; следовательно, быть белым и быть образованным – одно и то же. Это – тоже нелепость, вытекающая теперь уже из того, что чтойность вещи никак не тождественна с акциденциями вещи, не говоря уже о формальной уязвимости такого силлогизма.

Итак, чтойность вещи тождественна вещи, если под вещью понимать чисто фактическую субстанцию, факт, то есть если чтойность вещи сама по себе не имеет иного факта, кроме факта самой вещи, и что она есть сфера чистого смысла, где основание и причина – одно и то же. Но чтойность вещи различна с вещью, если под вещью понимать ее смысл как вещи, ее смысл как факта, то есть если чтойность вещи имеет особый смысл, чем сама вещь. Чтойность вещи и вещь тождественны по своему факту и различны по смыслу.

б) "Если будут отличны – благо и бытие для блага, животное и бытие для животного, бытие для сущего и сущее, тогда будут даны другие сущности, реальности и идеи, помимо тех, о которых говорят (теперь), и те сущности будут предшествовать, если суть бытия есть сущность. Если при этом те и другие отделены друг от друга, то об одних (первых) (у нас] не будет знания, а другие (вторые) не будут обладать существованием (говорю я об отдельности в том случае, если благу в себе (существующей идее блага) не присуще бытие благом, а этому последнему – существование в качестве блага). Знание той или иной вещи мы ведь имеем тогда, когда мы узнали суть ее бытия, а с другой стороны, как в отношении блага, так и в отношении всего остального дело обстоит одинаковым образом, так что если бытие у блага не есть благо, то и бытие у сущего не есть сущее, и бытие у единого не есть единое. Причем в одинаковой мере существует либо всякая суть бытия, либо – ни одна: а потому если и бытие у сущего не есть сущее, то таковым не будет и никакая другая суть бытия. Кроме того, чему не присуще бытие благом, то не есть благо. Поэтому необходимо должны быть одним – благо и бытие у блага, прекрасное и бытие у прекрасного, [а равно] все то, что получает обозначение не через отношение к другому, а как самостоятельное и первичное [бытие]. Ибо достаточно [одно] такое бытие, если оно дано, хотя бы идей и не было; а, пожалуй, скорее даже в том случае, если идеи существуют (вместе с тем ясно также, что если существуют такие идеи, про которые говорят некоторые, то лежащий в основе вещей субстрат не будет сущностью: эти идеи должны быть сущностями, но не в качестве определений субстрата, ибо иначе они будут существовать [только] вследствие причастности к ним [субстрата])" (1031 а 31 – b 18).

Таким образом, Аристотель не может не признать, что чтойность и "сама вещь" отличны одно от другого: иначе он был бы абсолютным сенсуалистом, что, конечно, немыслимо в отношении Аристотеля. Но, с другой стороны, если бы чтойность вещи и вещь были бы только различны, то получилось бы два ряда предметов – ряд "чтойностей" и ряд "вещей", причем оба ряда были бы только различны, то есть чтойность никогда не была бы действительно связанной с вещью, то есть не была бы чтойностью именно вещи, и вещь не имела бы никакой чтойности, то есть не была бы никакой осмысленной вещью, другими словами, не была бы и вещью вообще. Сторонники учения об идеях, говорит Аристотель, как бы они ни отделяли идею от материи, все равно обязаны учить о приобщении материи к идеям, то есть все равно должны в каком-то пункте отождествлять материю и идею. В этой же главе (VII 6) Аристотель анализирует и форму, способ отождествления факта и смысла, или, точнее, вещи и ее чтойности. Они различны, сказали мы, по смыслу, то есть чтойность вещи не есть вещь, и вещь не есть ее чтойность. Но вот они также и тождественны. Как же понимать это тождество?

в) "На основании этих вот рассуждений ясно, что отдельная вещь сама по себе и [ее] суть бытия представляют собою одно и то же не случайным образом, и, кроме того, – потому, что знать отдельную вещь, это значит – знать [у нее] суть бытия, так что и из рассмотрения отдельных случаев следует с необходимостью, что обе они представляют собою [что-то] одно (с другой стороны, если взять то, о чем говорится, как о случайном свойстве [каково], например, образованное или белое, то – ввиду возможности вкладывать в такие обозначения двоякий смысл – неправильно сказать, что [здесь] суть бытия и само [то, что обозначается] – одно: ибо белым является и то, чему случайно присуще белое, и то, что случайно присуще [другому], так что в одном смысле суть бытия и сама вещь – одно и то же, а в другом – не одно и то же: у человека и у белого человека это – не одно и то же, а у данного свойства – одно и то же). Очевидно, получилась бы нелепость и в том случае, если дать [особое] имя для каждой сути бытия: тогда помимо этой [обозначенной особым именем] сути бытия была бы [еще и] другая, например у сути бытия лошадью – еще суть бытия. Между тем, что мешает уже сейчас [признать], что есть вещи непосредственно тождественные с сутью [своего] бытия, раз суть бытия есть некоторая сущность? Но не только [мы здесь имеем] одно, а и словесное обозначение у них – то же самое, как ясно и из того, что было сказано: ибо не случайным образом одно – бытие для единого и единое [как оно есть.] Кроме того, если это будет не одно, приходится идти в бесконечность: тогда суть бытия у единого это будет одно, [само] единое – другое, и по отношению к ним можно будет повторить то же самое. Что таким образом у самостоятельных и обозначаемых в их собственной природе вещей бытие для отдельной вещи и [эта] отдельная вещь тождественны и составляют одно, это ясно" (1031 b 18 – 1032 а 6).

г) Итак, анализируя отношение чтойности к сущности (oysia), мы приходим к необходимости различения в сущности сферы ее чистого смысла и сферы ее чистой фактичности и вещности, то есть различения смысла и факта. Смысл и факт отличны друг от друга, так как факт имеет смысл и смысл осуществляется (а иначе всякий смысл уже был бы вещью и всякая вещь уже была бы понятием); смысл и факт, далее, тождественны друг другу, так как перед нами нумерически одно – осмысленный факт, который как таковой самотождествен. Отличие смысла от факта происходит на почве акцидентального определения смысла, то есть фактические, вещные качества смысла суть его акциденции, так что смысл акциденций есть смысл иной, чем первоначальный смысл; это смысл, соотнесенный с инобытием смысла, и потому можно сказать, что смысл и факт (то есть смысл просто и инобытийно выраженный смысл) по смыслу своему различны. С другой же стороны, отождествление смысла и факта происходит на почве существенного определения факта, то есть смысл факта есть именно то самое существенное в факте, без чего он не может существовать как таковой, так что смысл вещных акциденций есть тот же самый смысл, что и первоначальный смысл, взятый без соответствующей вещи и акциденций и без своего вещного осуществления, и потому можно сказать, что смысл и факт (то есть смысл просто и инобытийно выраженный смысл) по смыслу своему тождественны. Чтойность – чистый смысл инобытийно выраженного чистого смысла. Отсюда явствует ее истинное взаимоотношение с oysia.

5. Чтойность и становление.

Чтобы понятие чтойности получило всестороннее освещение, необходимо проанализировать его отношение и к другим моментам определения сущности, и прежде всего к становлению.

а) Что такое становление? Все становящееся становится при помощи (hypo) чего-нибудь, из чего-нибудь и чем-нибудь. То, из чего становление, называется материей, то, при помощи чего становление, называется естественной вещью, то, что становится, есть сущность. Здесь и то, из чего становление, и то, во что происходит становление, есть природа. Это – естественное становление (VII 7, 1032 а 13-25).

Другой вид становления – творческое становление (poiesis), принципом которого является эйдос без всякой материи, мыслимой в душе. "А эйдосом я называю чтойность каждой [вещи] и [ее] первичную сущность". Тренделенбург50 справедливо говорит, что "первая сущность" в смысле чтойности, то есть "первая по природе", не есть то понятие pröte oysia, о котором идет речь в "Категориях" и которое относится не к сущности вещи, но к ее индивидуальности (ho tis anthröpos, ho tis hippos). Кроме Met. VII 7, 1032 b 1, откуда взята приведенная только что цитата о тождестве эйдоса и чтойности, можно указать еще на VII 13, 1038 b 10, где как общность не есть oysia, "потому что первая сущность для каждой [вещи] специфична (idios), не будучи присуща [ничему] другому", и еще VII 17, 1041 b 27, где oysia противопоставляется физическим элементам, являясь для них "первой причиной бытия". То, что Аристотель называет чтойностью, тут есть то нематериальное, из чего создается материальная вещь. "Чтойность я называю сущностью без материи". Отсюда из процессов становления и движения один называется "мышлением, [осмыслением] (noёsis), другой – творчеством, [то есть] мышлением – [исходя] из начала и эйдоса, и творчеством – [исходя] из завершения мышления". Мышление, стало быть, есть устремление к действующим причинам; творчество же – устремление от действующих причин к их результату (1032 а 26 – b 23).

Третий вид становления – самопроизвольное. Тут уже не чистая чтойность является принципом становления, когда мышление предшествует творчеству, но, скорее, то, что раньше было началом действия. Так, начало лечения осуществляется через нагревание, которое вызвано натиранием. Теплота тела есть или момент (meros) здоровья или за теплотой следует то, что есть момент здоровья. Трение, вызывающее теплоту, будучи внешним процессом, есть момент в выздоровлении, которое самопроизвольно следует за ним, как дом появляется из сложения и взаимного прилаживания камней (1032 b 23-30). Во всех этих случаях "становление невозможно, если ничто не налично до [становления]".

"Ясно, конечно, что в становлении должен наличествовать некий момент [инаковости], а материя и есть [такой] момент; значит, она наличествует [в становлении] и становится. Эйдос и материя, следовательно, необходимые моменты становления" (1032 b 30-32).

б) Однако материя налична и в сфере смысла (tön en töilogöi). Медный круг содержит свое "что" в двух видах – как материя и, стало быть, как медь, и, с другой стороны, как эйдос, или форму (schёma). И последнее есть тот род, под который подводится данный предмет. "Поэтому, медный круг содержит материю и в своем понятии (logöi)". Сами вещи, однако, называются иначе, чем их материальная сторона. Так, статую мы называем не камнем, но каменной. Тут не просто камень, но камень измененный (1032 а 1-23). Что же, собственно говоря, становится? Создать некую этость (to tode ti) значит создать этость из какого-нибудь субстрата. Сделать медь круглою не значит сделать круглость или шар, но нечто, чему придается эйдос круглости или шарообразности. Когда я делаю медный шар, я беру одну этость – кусок меди – и превращаю ее в другую этость – в шар. Можно ли сказать, что я создаю самый эйдос меди или шара? Конечно, нет. Эйдос, взятый сам по себе, не может становиться. "Ни эйдос, или то, что в чувственном необходимо называть формой (morphё), не становится, ни становление не свойственно ему, ни чтойность [не становится]" (1033 а 24 – b 8). Если бы становился самый эйдос шара, то он должен был бы становиться из чего-нибудь другого, так как все становящееся делимо и есть или то или это. На самом же деле становится из чего-нибудь не эйдос шара, но шар как совокупность эйдоса и материи, и нельзя себе представить, чтобы эйдос шара состоял еще из каких-то других шаров. Если шар делается из чего-нибудь иного, то делается тут не этость, но таковость (1033 b 8-23). Параллельно с этим Аристотель отграничивает свою концепцию от строгого платонизма, в котором наличны тоже учения о нестановящихся эйдосах. Эйдетические причины, говорит Аристотель, если под эйдосами понимать отдельные от вещей сущности, совершенно бесполезны для объяснения становления. Не эйдосы порождают вещи, но одна вещь – другую, относясь вместе с нею к одному и тому же эйдосу. Эйдос поэтому не может быть образцом. Причина оформления – в материи. Каллий и Сократ различны между собою по материи, по эйдосу же они – одно и то же, ибо эйдос – неделим (1033 b 26 – 1034 а 8).

в) На основании Met. VII 7-9 можно составить себе довольно ясное представление о том, в какое взаимное отношение ставит Аристотель понятия чтойности и становления. Прежде всего становление предполагает "части", то есть становление предполагает частичное проявление; становится то, что может быть тем или другим, что может проявляться так или иначе. Чтойность в этом смысле никак не становится. О ней нельзя сказать, что она проявляет себя так или иначе, что она меняется в то или в это. Чтойность не становится, но просто есть. Чтойность, таким образом, есть сфера чистого смысла и потому не имеет никаких предикатов становления. Но, во-вторых, чтойность не есть нечто фактически отличное от вещи; то, что в вещи есть наиболее существенного и характерного, и есть ее чтойность; чтойность – то, без чего вещь не была бы сама собою. Значит, она как-то охватывает и материю. Последнее может осуществляться только так, что чтойность вмещает в себе материю чтойно же, то есть в качестве чистого же смысла, en töi logöi. При таком условии чтойность оказывается не просто смыслом вещи, но и смыслом материально выраженной вещи, смыслом всего ее материального наполнения и определения. Чтойность тут оказывается не только смыслом вещи, но и смыслом именно становящейся и ставшей вещи, и таким образом она не просто отвлеченное задание для вещи, но и вся ее материальная и чувственная выраженность, взятая, однако, не как становящийся факт, но как смысл чувственного, становящегося факта. Чтойность есть как бы смысловая картина вещи, в подлинном смысле "образец" ее. И если Аристотель возражает против платонической "парадейгмы", то именно для того, чтобы сохранить всю близость чтойности и реальной вещи и уничтожить этот раскол между ними, который ему представлялся в системе платонизма. Раз Аристотель так определенно отождествляет чтойность и вещь, то именно это. и должно заставить нас видеть в чтойности всю полноту выраженности вещи, причем мы не должны забывать, что чтойность не есть просто становящаяся вещь, но ее чисто смысловая значимость.

6. Чтойность и цельность.

а) Еще более уточняется понятие чтойности путем определения его отношения к понятиям целого и части. Аристотель ставит вопрос: содержится ли понятие (logos), смысл, части в понятии целого (1034 b 20-24)?

Весьма полезно вспомнить тут известные дистинкции Аристотеля (Met. V), где meros, "часть", понимается в пяти разных значениях:

  1. количественно-подчиненный момент (например, "два" часть "трех", 1023 b 12-15);

  2. мера количества, когда в одном отношении два есть часть трех, в другом отношении – не есть (15-17);

  3. качественный момент понятия, когда эйдос разделяется на moria, то есть род на эйдосы (17-19);

  4. то, из чего состоит целое (holon), то есть или эйдос или имеющее эйдос, как, например, медь есть "часть" медного шара, как и угол есть часть медного куба (19-22);

  5. момент определения (en töi logöi töi dёloynti, Бониц – "в объясняющем понятии", Кубицкий – "что входит в состав понятия, раскрывающего [природу] той или другой вещи"; Швеглер – "в определении"), как, например, род есть часть эйдоса в ином смысле, чем часть рода.

В Met. VII 10 рассматриваются главным образом последние два значения, как наиболее близкие к понятию чтойности. Итак, содержится ли понятие части в понятии целого?

б) Разрешение этого вопроса проводится у Аристотеля все в том же чрезвычайно отчетливом феноменологическом направлении. А именно, в одних случаях, учит Аристотель, смысл части содержится в смысле целого, в других – нет. Так, смысл или понятие круга не содержит в себе понятия сегмента, то есть круг можно определить без привлечения понятия части круга; в понятии же слога необходимо содержится понятие звука (1034 b 24-28). Отчего происходит такая разница?

Аристотель рассуждает так. Понятие целого содержит понятие частей, если эти части суть логические моменты понятия, а не вещные составные части чувственно данного понятия:

"Так вот, если материя, это – одно, форма – другое, то, что из них – третье, и сущностью (oysia) является и материя, и форма, и то, что из них, то с известной точки зрения и о материи говорится, как о части чего-то, а с известной – нет, но таковы только те части, из которых состоит понятие формы (ho toy eidoys logos). Так, например, для вогнутости мясо не составляет части (оно ведь та материя, на которой появляется вогнутость), а для курносости это – часть; и у статуи, как целого, медь составляет часть, а у статуи, которая берется в смысле формы, не составляет (ведь, говоря о какой-либо вещи, надлежит иметь в виду форму и предмет, поскольку он обладает формой, а [одну] материальную сторону, как она есть сама по себе, – ни в коем случае). Вот поэтому формулировка понятия круга не заключает в себе обозначения отрезков, а в формулировку понятия слога входит обозначение элементов; ибо элементы [слога], это – части формулировки, обозначающей форму, а не материя, между тем отрезки представляют собою части в смысле той материи, на которой осуществляется [форма]; однако же они стоят ближе к форме, нежели медь – в том случае, когда круглота реализуется в меди. А в известном смысле и не все элементы слога будут входить в формулировку [его] понятия, например эти вот [воспринимаемые, которые запечатлены] на воске или в воздухе: ведь уже и они составляют часть слога, поскольку это – воспринимаемая чувствами материя. Действительно, и линия перестает существовать, если ее делить на половины, или [например] человек – если его разлагать на кости, мускулы и мясо, однако из-за этого про них еще нельзя сказать, что они состоят из названных [элементов] так, словно бы это были части сущности, но [на самом деле они состоят из этих частей] – как из материи, и части составного целого они образуют, но части формы и предмета, для которого указывается логическая формулировка, – уже нет: а потому они не входят и в состав [самих этих] логических формулировок. Так вот, в одни формулировки будет включаться обозначение таких частей, в других – оно находиться не должно, – [именно] если это не – формулировка целого, образованного через соединение: вследствие этого некоторые вещи состоят из указанных частей как из начал, на которые они распадаются, переставая существовать, а некоторые – не состоят. Те, которые представляют собою соединение формы и материи, например курносое и медный круг, эти вещи распадаются на указанные элементы, и материя составляет их часть; а те, которые не соединены с материей, но [даются] без материи, у которых формулировки указывают только на форму, – эти не перестают существовать (не уничтожаются) – или вообще, или, во всяком случае, таким путем: так что по отношению к вещам, названным выше, эти элементы составляют начала и части, а по отношению к форме, это – не части и не начала. И поэтому глиняная статуя уничтожается в глину, [медный] шар – в медь и Каллий – в мясо и кости; также круг – в отрезки: ибо есть некоторый круг, который соединен с материей; одним ведь именем обозначается круг, о котором говорится, как о таком, и отдельный круг, потому что у отдельных вещей особого имени нет" (1035 а 1 – b 3).

Таким образом, чтойность, как эйдетическая сфера, не имеет частей в смысле дробления вещи, и нельзя в этом смысле сказать, что медь – часть статуи. Но чтойность дана в материальном воплощении, и только в этом отношении, то есть в отношении к сложенности чтойности с материей, можно говорить о материально целом и о частях, и Тогда медь – действительно часть статуи.

в) В связи с этим разрешается и другой вопрос: части – "раньше" или "позже" целого, например, острый угол позже или раньше прямого, и палец – раньше или позже целого человека (1034 b 28 – 30)?

Прежде чем изложить ответ Аристотеля, вспомним его дистинкции в сфере понятия целого. Целое:

  1. то, в чем не отсутствует ни одна составная часть, существенная для него по природе (Met. V 26, 1023 b 26-27; ср. понятие teleion – V 16, 1021 b 12);

  2. то, чем охватывается множество, так что последнее оказывается неким одним (27-28). Это второе значение целого в свою очередь двух видов:

    1. охватывающее оставляет каждое охватываемое отдельной единичностью и является целым потому, что оно, как общее, объединяет все части, и в то же время общая предикация относится и к отдельным единичностям, как, например, человек, лошадь, бог есть нечто одно, а именно живые существа (Аристотель, по-видимому, говорит здесь о целом как о концепте) (28-32);

    2. охватывающее, целое, является сплошным и ограниченным, раздельным единством, когда некое одно образуется из наличного множества, в особенности если части существуют только потенциально, но также если не потенциально, но – энергийно (32-34). Ср. разъяснение в VII 13, 1039 а 4: "два – энтелехийно не есть два, но нечто одно энтелехийно; потенциальное же два – два, ибо двойное состоит потенциально по крайней мере из двух половин" (тут Аристотель имеет в виду цельность конкретной координированной раздельности); "в этом случае можно с большим правом назвать целым то, что создается природой, чем то, что – искусством, как уже и было сказано (Met. V 6, 1015 b 36 – 1016 а 4), что цельность есть вид единичности" (hös oysёs tes holotёtos henotёtos tinos) (1023 b 34-36). Cp. V 6, 1016 b 11-17: "мы с известной точки зрения называем единою всякую вещь, если она количественно определена и непрерывна, а с другой стороны – не называем, если она не представляет собою некоторое целое, а так обстоит дело в том случае, если она не имеет единой формы: так, например, мы не стали бы одинаковым образом говорить о единстве, увидев, что части сандалии как попало сложены друг с другом, разве только вследствие [их] непрерывности; но лишь тогда, если [они соединены] таким образом, что образуют сандалию и имеют уже некоторую единую форму. Поэтому и окружность круга является единой в большей мере, чем все другие линии, потому что это – линия целая и совершенная" (ср. Phys. V 4, 228 b 14).

  3. "Далее, если взять количество, у которого есть начало, середина и конец, то в тех случаях, где положение [частей] не создает различия, мы о таком количестве говорим "все [в совокупности]" (pan), а там, где оно приводит к различию, мы имеем целое. Если же [в тех или других вещах] возможно [сразу] то и другое, [то они представляют собою] и "целое" и "все [в совокупности]"; так бывает у тех вещей, у которых природа при перестановке [частей] остается та же самая, а форма – нет, например, у воска и у плаща: их называют и "целым" и "всем [в совокупности]", потому что у них есть обе эти черты. А вода, всякая влага и число "всем в совокупности" называется, но "целое число" и "целая вода" не говорится, разве только – в переносном смысле. В свою очередь "все" [во множественном числе] (panta) говорится о вещах, про которые "все" [в единственном числе] (to pän) говорится как про одну вещь, – об этих вещах [слово] "все" [во множественном числе] употребляется как об отдаленных друг от друга; [например] все это число, все эти единицы" (1024 а 1-10).

Имея в виду все эти дистинкции Аристотеля, попробуем решить теперь поставленный выше вопрос о предшествии целого или части. Аристотель решает этот вопрос следующим образом.

г) Во-первых, часть раньше целого. Это имеет место, когда целым является не что иное, как эйдос, чистая чтойность, "вне-материальный эйдос".

Во-вторых, часть позже целого, если последнее есть "внутри-материальный эйдос" и представляет собою нечто сложенное из эйдоса и материи.

"Раньше – моменты [чистого] смысла и то, на что разделяется смысл". "Позже – то, что является моментами, [частями], совместно целого (toy synoloy) в качестве материи, и то, на что они разделяются как на материю. В этом смысле прямой угол – раньше острого, если определять острый угол при помощи прямого, так что он, следовательно, окажется частью смысла, [понятия] (logos) острого угла. Палец же окажется позже целого, потому что он часть не эйдоса человека, но эйдоса, сложенного с материей, и только зная, что такое вообще человек, можно говорить о пальце человека. Когда мы имеем понятие [смысл] прямого угла, то ни в каком случае нельзя сказать, что оно делится на понятия острых углов и что эти понятия суть моменты понятия прямого угла. Тут, наоборот, острый угол логически предполагает прямой, так как его определяют как меньший прямого. В таком случае явно, что прямой угол есть момент в определении острого, а не обратно. Если же взять не чистые понятия углов, но их материальную данность, то ясно, что отношение будет обратное, и острый угол окажется частью и моментом прямого".

Аристотель приводит еще пример. Полукруг определяется при помощи круга. По понятию полукруг не есть момент круга, так как определение и смысл круга не нуждаются в понятии полукруга и получают свою значимость совершенно из особенных предпосылок. По материи же полукруг есть, конечно, часть круга, ибо фактически круг можно раздробить пополам и вообще на какое угодно число частей. Так же и палец – в отношении к человеку. Уже указано было, в каком смысле палец позже человека: палец – часть материального эйдоса человека. Но если бы палец, как определенное понятие, входил бы в определение чистого эйдоса человека, то, конечно, он был бы раньше целого, и самый эйдос человека составлялся бы из подобных моментов. Душа живого существа есть его эйдос и логос, его чтойность, и в этом смысле она логически раньше тела.

"Так как душа живых существ (а она – субстанция одушевленного) есть субстанция в смысловом отношении (hё cata logon oysia), эйдос и чтойность для такого именно, [определенного], тела (а ведь каждая часть, если она получает хорошее определение, определяется не без деятельного ее состояния, что [в свою очередь] не налично без чувственного [восприятия]), – то части души, или все, или некоторые, суть раньше целостного живого существа и, конечно, подобным же образом – и во всякой [другой] вещи. Тело и его моменты позже этой субстанции, и разделяется на них как на материю не сама [смысловая субстанция], но целостная вещь (то есть эйдос, смешанный с материей)".

В отношении к целостной вещи материальные части, таким образом, в известном смысле раньше, в известном – позже. Они – не раньше, так как они не могут существовать сами по себе, в отдельности: палец, взятый в отдельности, не есть подлинно часть человека, так как тут он только мертвый член и является пальцем только по имени. Однако можно говорить о частях, которые существуют вместе со своим целым; это будут уже не материальные, но существенные, смысловые части и моменты, носители понятия и смысловой субстанции, например, сердце или мозг в отношении к телесному организму человека.

К этому рассуждению Аристотеля можно добавить, что если палец по материи своей – позднейшая часть организма, и сердце или мозг, по материи своей, – часть, одновременно существующая с организмом как с целым, то и палец, и сердце, и мозг, взятые как чисто эйдетические значимости, как-то связаны с эйдосом человека, и в этом смысле они раньше этого эйдоса, так как он из них составляется. Возьмем организм как материальное целое. Палец – его позднейшая часть, сердце одновременно и необходимо соприсущая ему часть. Возьмем организм как эйдетическую конструкцию, как душу; палец и сердце одинаково будут ее позднейшими частями. Но возьмем и организм и его части как чистые эйдосы и смыслы и перенесем всю сферу исследования в область чисто смысловую: части организма и сам организм будут тем, из чего составляется их общий эйдос, и в этом отношении они будут "раньше" его.

д) Но еще интереснее вопрос, разрешаемый Аристотелем в плоскости взаимоотношения чисто эйдетической и материально-эйдетической цельностей. Тут, в Met. VII 11, он вплотную подходит к понятию художественной формы, и, может быть, никакая "Поэтика" с ее преимущественно формальными изысканиями не заменит этой трудной и, как кажется, не очень связной главы "Метафизики", открывающей, однако, путь Для прямого решения основного вопроса эстетики и поэтики, связывая к тому же его с самыми принципиальными и центральными проблемами аристотелизма. Тут нет ни эстетической терминологии, ни намерения говорить об искусстве, ни даже сознания, что анализируемая проблема имеет отношение к искусству и к эстетике. Однако, изучая аристотелизм как систему и пытаясь решить вопрос, что такое бытие в его завершенной целостности, или, можно сказать, искусство в системе Аристотеля, стремясь узнать, какие предпосылки для этой символико-онтологической эстетики дает его теоретическая философия, его учение о бытии, – мы должны сказать, что тут, в Met. V 11, указаны и терминологически зафиксированы как раз те самые сферы бытия, в которых создается и живет искусство. Сухость языка и отсутствие точного плана, как всегда у Аристотеля, способствуют тому, чтобы читатель оставлял эту главу без внимания, – нужны большие усилия, чтобы формулировать ту простую мысль, которую она выражает. Однако сделать это необходимо, чтобы не остаться в кругу узких идей формальной логики или какой-нибудь "Поэтики" и не отрезать себе путь к пониманию подлинной связи эстетики с "первой философией" в системе строгого аристотелизма. Аристотелизм, как и большинство великих систем, есть такая философия, которая в то же время есть и эстетика, то есть прежде всего учение о символе.

7. Чтойность и пункт тождества эйдоса с материей.

а) Именно, до сих пор Аристотель резко противопоставлял чистый эйдос и чистую вещь. Эйдос круга не имеет никакого отношения к меди, камню или дереву, из которых тот или иной круг фактически сделан; и эти материальные моменты ни с какой стороны не суть части эйдоса. Даже если бы все круги были медными, все равно эйдос круга не имел бы никакого отношения к меди. Но уже и в этом случае трудно разделять материальное и эйдетическое (VII 11, 1024 а 1-10). Они как-то особенно оказываются между собою связанными. Но вот возможен такой класс предметов, где именно к эйдосу, к смысловой сущности предмета, относится связанность его эйдоса с материей.

Так, эйдос человека состоит в своем конкретном явлении из мяса, костей и т.д. Конечно, это не суть части самого эйдоса как чисто внематериального предмета. Однако самый эйдос человека нельзя представлять себе так, что он лишен всяких материальных моментов абсолютно и окончательно. Мы сказали, что мясо и кости, как самые физические факты, не суть части эйдоса. Но мы можем понять их как чисто смысловые данности, и тогда они войдут в сферу самого эйдоса, и сам эйдос придется представлять себе уже не отвлеченной категорией смысла, но как бы выраженной и материально явленной картиной смысла, хотя тут мы еще и не перешли к эмпирической гуще самого факта. Такой эйдос займет среднее место между эйдосом как чисто отвлеченной категорией смысла и вещью как материальным, причинно-обусловленным и ставшим фактом.

"Сводить все указанным выше путем и устранять материю, это – напрасный труд: в некоторых случаях мы имеем, можно сказать, эту вот [форму] в этой вот [материи] или эти вот [материальные] вещи в такой-то определенности" (VII 11, 1036 b 22-24).

Таково, например, живое существо. Вовсе было бы неверно сказать, что живое существо так же точно характеризуется своим чистым эйдосом, как и медный круг. В то время как эйдос медного круга есть просто эйдос круга, эйдос живого существа не есть просто чистый эйдос, никак не соотнесенный ни с какой материей, но предполагает вполне определенную материальную выраженность, хотя сам по себе и продолжает пребывать в сфере чисто смысловой:

"Живое существо, это – нечто чувственно-воспринимаемое, и без движения его определить нельзя, а потому и без частей, находящихся в известном состоянии. Ибо частью человека рука является не во всяком случае, но – [только] та рука, которая в состоянии исполнять работу, значит – рука одушевленная; а неодушевленная не есть часть [его]" (1036 b 27-32).

Таким образом, к самой сущности живого существа, а не только к его факту, относится связанность с материей и движением; и, стало быть, эйдос живого существа есть такой логос, который есть и логос материального, движения.

Душа есть первая субстанция, и тело человека есть материя. "Но человек или живое существо есть [происшедшее] из обоих [начал] как общее". Что же касается Сократа или Кориска, то можно рассматривать их как только души и как конкретные соединения с определенным телом.

"Если же [имеется в виду] просто такая-то душа и просто такое-то тело [то есть Сократ рассматривается как цельный индивидуум], то [он получает определение] как общее и [в то же самое время] как единичное (to catholoy te cai to cath'hecaston)" (1037 a 5-10).

Другой пример – геометрические фигуры. Полукруг, сказали мы, нельзя считать частью понятия круга. Почему это, собственно говоря, так? Ведь геометрические фигуры – идеальны и не содержат никакой материальной стороны. Это объяснимо только потому, что круг не есть просто число, но что он содержит в себе материю, хотя она и не есть физическая, фактическая материя. Это – материя умная, смысловая (hylё noёtё), и она-то и мешает считать понятие полукруга моментом понятия круга. Полукруг есть часть круга не по чистому эйдосу, а по умно-материальному эйдосу, и всякая геометрическая фигура, таким образом, есть нечто среднее между чистым отвлеченным эйдосом и чисто материальным фактом.

"Именно, существует материя и у иных [вещей] не-чувственных, и [некая материя есть] у всякой [вещи], которая не есть чтойность и эйдос сами по себе, но определенная индивидуальность (tode ti) [как таковая]. Поэтому в отношении круга не может быть частей, если [его понимать] как общее, [стоящее выше материального воплощения], но они возможны в отношении того, что является индивидуальным (cath'hecasta). Словом, материя может быть чувственной и может быть умной" (1036 b 35 – 1037 а 5).

Если усвоить это весьма важное учение об умопостигаемой материи, то вполне разрешается вопрос о взаимоотношении чисто эйдетической и материально-эйдетической сфер, то есть вопрос о том, "почему смысл чтойности в одних случаях содержит в себе моменты определяемой вещи, в других – нет". Когда мы имеем умно-материально выраженный эйдос, то, с одной стороны, в нем есть чистый смысл, с другой стороны, нет. Именно, поскольку данная конкретная сущность связана с материей, она не содержит в себе чистого отвлеченного смысла, ибо материя есть принцип беспредельности, и смысл в соединении с этим последним уже перестает быть чистым смыслом. Поскольку же она все-таки остается определенной через первую сущность, она продолжает быть и чистым смыслом, как, например, душа у человека.

"Именно, [конкретная] сущность есть [не чистый, но] имманентный [материи] эйдос (to eidos to enon), от которого в соединении с материей [уже как с фактом, то есть не с умной, но с чувственной материей] получает свое название и целостно-совокупная (synolon) сущность".

Такова, например, кривизна вещи. Тут и эйдос сам по себе – кривизна, и эйдос, имманентно присущий умной материи, – кривизна вещи. Только на какой-нибудь определенной вещи мы находим полное осуществление этого двоякого эйдоса. Так, кривоносость есть именно этот имманентный эйдос кривости. И нос двояко участвует в кривоносости – как нос просто и как кривой. В последнем случае "соприсутствует и материя" (1037 а 21-33). Однако кривоносость в свою очередь отлична от кривого носа как вещи; и, таким образом, она – среднее между кривым носом как вещью и кривостью, взятой в смысле отвлеченного понятия.

"Мы указали, что в некоторых случаях суть бытия и отдельная вещь – одно и то же, как, например, у первых сущностей, – так, кривизна и бытие для кривизны – одно, если кривизна является первичным определением (первичным я называю такое, о котором говорится не потому, что оно находится в чем-нибудь другом, отличном от него, то есть в материальном субстрате); а если нам что-нибудь дается как материя или как вещь, связанная с материей, здесь тождества [между вещью и ее сутью бытия] нет, даже если имеется основанное на случайной связи единство: примером может служить Сократ и образованность в искусстве, ибо тождество между ними случайно" (1037 b 1-7).

Итак, Аристотель различает три сферы бытия: 1) отвлеченный логос; 2) выраженный логос, или умно-материальную, материально-эйдетическую чтойность; и 3) чувственно-материальный факт смысла и чтойности.

8. Чтойность и идеальная причина.

Кроме всех вышеприведенных определений бытия как чтойности, эйдоса и материи, Аристотель в той же VII книге "Метафизики" дает еще одно определение, немаловажное для понимания его учения о бытии. В VII 17 бытие определяется как основание, или причина.

а) Сам Аристотель понимает aition, по его же собственным словам, в следующих четырех смыслах:

  1. причина, понимаемая как материя, "из наличия чего возникает что-нибудь", например, медь – причина статуи, и серебро – причина чаши (Met. V 2, 1013 а 24-26);

  2. причина как "эйдос и парадейгма", то есть как "смысл чтойности"; например, отношение 2:1 есть "причина" октавы, и вообще число в этом смысле есть причина, как моменты понятия в отношении к понятию (26-29);

  3. причина как "источник первого начала изменения или успокоения", например, отец – причина ребенка, и вообще действующее – причина сделанного (29-32);

  4. причина как цель, то есть то, ради чего что-нибудь происходит; например, соображения о здоровье – причина прогулки (а 32 – b 3).

В излагаемом тексте Met. VII 17 причина понимается во втором смысле.

б) Весьма любопытна эта опять-таки поразительная по четкости и краткости выражения философская мысль. Когда мы задаем этот вопрос "почему", говорит Аристотель, мы можем дать ему осмысленное оправдание только в том смысле, что тут имеется в виду сведение одного на иное, следствия на причину. Исследовать, почему образованный человек есть образованный человек, имеет смысл как выяснение причин, почему, по каким причинам он, необразованный, стал образованным. Но почему данный предмет есть он сам, этого исследовать нельзя, и тут нечего спрашивать. Откуда и отчего произошло затмение луны, это может и должно быть исследовано. Но почему затмение луны есть затмение луны, это спрашивать бесполезно (VII 17, 1041 а 10-25). Тут шла бы речь уже о чтойности. Если мы спрашиваем, почему из кирпичей и камней создается дом, – мы имеем в виду чтойность. Это – эйдетическая причина, и тут спрашивать не о чем: она сама говорит за себя, будучи для одного целью, для другого – движущим принципом (1041 а 26-31). Однако этим ограничиваться нельзя. Такое решение вопроса имеет значение, когда речь идет о чем-то простом, несложном, лишенном материальных определений. Тогда достаточно увидеть этот предмет в его эйдосе, и он сам выявит свое "почему". "Почему" и "что" тут тождественны. Но дело обстоит иначе при анализе "причины" и "почему" сложного, то есть когда на вещь мы смотрим не как на нечто простое, но как на сложное (1041 а 31 – b 10). Пусть мы имеем слог bа. Что такое слог bа? Он не есть эти элементы b и а, как и мясо не есть ни огонь, ни земля, хотя, быть может, фактически только из них и состоит.

в) Аристотель говорит в Met. V 3, что под элементом (stoicheion) понимается то первое, из чего нечто состоит как из наличного факта и на что делится последняя его составная часть, при условии незатронутости самого эйдоса, а если и эйдос вещи мыслится делимым, то элементом должны считаться такие части этой вещи, которые продолжают сохранять эйдос нетронутым, как, например, часть воды – все же вода. Так, можно говорить об элементах тела, об элементах геометрических тел, об элементах доказательств. В переносном смысле элементом называют то, что, будучи чем-нибудь одним малым, нужным для многого, что вообще мало, просто и неделимо. Также и высшие родовые понятия можно считать элементами (вроде hen или on) на том основании, что каждое из них просто и содержится во многих других понятиях и вещах (V 3, 1014 а 26 – b 15).

Наиболее прямой и частый смысл у Аристотеля понятия элемента – тот, когда в нем видят неделимую далее составную часть вещи при условии сохранения ее первоначального эйдоса. Если я разделил вещь на такие части, которые уже не указывают сами по себе на цельный эйдос разделенной вещи, то эти части уже не есть элементы. Так вот Аристотель и утверждает, что слог bа не есть соединение согласного с гласным звуком, но "нечто иное". В отдельности ведь ни а и b не суть слог bа, ни земля и огонь, или холодное и теплое, не есть мясо. Значит, и мясо есть "нечто иное". Стоит только предположить, что слог не есть нечто иное в сравнении с звуками, и мясо не есть нечто иное в сравнении с землей и огнем, как получается необходимость мыслить их как такой же элемент или состоящий из таких же элементов. И тогда вопрос о том, как из двух элементов получилось целое, заменится новым вопросом – как целое получается из трех элементов, то есть из двух звуков и еще третьего, то есть слога, или из земли, огня и мяса, и т.п. Другими словами, мы уходим тут в дурную бесконечность, не находя никакого решения поставленному нами вопросу. Это значит, что целое, что представляет собою слог bа, не есть ни b, ни а, ни их сумма, а нечто совершенно иное и особенное. "Это есть сущность (oysia) вещи, так как оно – первая причина [его] бытия. Но ввиду того, что иные [предметы] не есть сущности вещей, а [таковыми являются] сущности природосообразные и пребывающие в силу природы, то эта природа оказывается сущностью, будучи не элементом, но принципом (оу stoicheion, all'archё)". В предыдущем случае а и b суть элементы слога bа, но слог bа есть не элемент и не сумма элементов, но их принцип.

Здесь мы встречаемся с этим многозначным у Аристотеля термином "принцип", или "начало", о чем подробнее мы будем говорить ниже, в разделе об эстетических категориях у Аристотеля по поводу главы V 1 из "Метафизики", излагающей шесть значений этого термина.

В данном пункте изложения для нас важно лишь, что Аристотель отвечает на вопрос, почему слог bа есть слог bа, тем, что указывает на него как на особый принцип, который рисует, как должно быть составлено то, что находится под этим принципом (1041 b 11-13).

В этом случае принцип, или начало вещи, и окажется ее чтойностью.

9. Чтойность и проблема общего. Резюме.

Наконец, понятие чтойности должно быть освещено с точки зрения категорий общего и единичного. Тут мы должны быть в особенности осторожны, если хотим остаться верными системе Аристотеля, и тут существует наибольшее количество всяких недоразумений. Достаточно вспомнить, что Целлер51 считал это учение об общем и единичном основным противоречием системы Аристотеля. Говоря коротко, учение Аристотеля сводится в этом вопросе к тому, что познаваемо только общее, а реально существуют только единичные вещи. Целлер не мог найти у Аристотеля примирения этой антитезы и объявил его систему в своем основании противоречивой. Попробуем разобраться в этой проблеме.

а) Начнем с указания на то, что сам Аристотель не только четко осознает эту антитезу, но и прекрасно формулирует ее, помещая в число своих апорий III книги "Метафизики". Это – седьмая апория (IV 999 а 24 – b 20).

Аристотель пишет:

"Сюда примыкает и наиболее трудный и особенно настоятельно требующий рассмотрения вопрос, у которого остановилось теперь [наше] рассуждение. Если ничего не существует помимо отдельных вещей, а таких вещей беспредельное множество, – тогда как возможно [однако же] достичь знания о том, что беспредельно? Ведь мы познаем все вещи постольку, поскольку они некоторым образом представляют одно и то же и поскольку существует что-нибудь всеобщее. Но вместе с тем если это должно быть так, и должно существовать что-нибудь помимо отдельных вещей, тогда представляется необходимым, чтобы помимо этих вещей существовали роды – или последние, или первые; между тем, продумывая [имеющиеся] затруднения, мы только что установили, что это невозможно. Далее, пусть даже с полною несомненностью существует что-нибудь помимо составного целого, в котором материя определена каким-нибудь предикатом, [тогда спрашивается], должно ли в таком случае существовать что-нибудь [подобное] помимо всяких [конкретных] вещей, или помимо некоторых – существовать, а помимо других – нет, или же, наконец, таких предметов, [существующих помимо конкретных вещей], нет совсем. Если помимо единичных вещей ничего не существует, тогда, можно сказать, нет ничего, что постигалось бы умом, а все подлежит восприятию через чувства, и нет науки ни о чем, если только не называть наукой чувственное восприятие. Далее, [в таком случае] ничего нет ни вечного, ни неподвижного [ибо все чувственное переходит и находится в движении]. Но если нет ничего вечного, тогда не может существовать и [процесса] возникновения: в самом деле, [в этом случае] должно быть что-то [и] то, что возникает, и то, из чего оно возникает, и последний член в этом ряду не должен подлежать возникновению, раз [процесс восхождения к более раннему началу] останавливается, и из небытия возникнуть невозможно. Кроме того, если существует возникновение и движение, то должен быть и предел; в самом деле, ни одно движение не беспредельно, но у всякого есть цель; и не может находиться в процессе возникновения то, что неспособно [в конце концов] возникнуть; а то, что возникло, необходимо должно иметь [законченное] бытие, как только оно возникло. Далее, если материя существует [именно] потому, что она не рождается, тогда еще гораздо более обосновано, чтобы существовала сущность – то, чем материя становится: в самом деле, если не будет ни сущности, ни материи, тогда не будет ничего вообще; а если это невозможно, тогда должно существовать что-то помимо составного целого – именно образ и форма. Но если и принять это [начало], то возникает затруднение, по отношению к каким вещам принять его и по отношению к каким – нет. Что этого нельзя сделать по отношению ко всем предметам – очевидно: мы не можем ведь принять, что есть некий дом [вообще] наряду с отдельными домами".

Это далеко не единственное место, где осознается и формулируется апория общего и единичного, хотя столь определенная формулировка была бы вполне достаточна, если бы даже она содержалась только в одном этом месте. Anal. post. I 11, 77 а 5 (противопоставление ложного hen ti para ta polla истинному hen ti cata pollön); Met. VII 13, 1039 a 14-21 (о несубстанциальности общего и о простоте всякой субстанции); XI 2, 1060 b 19-30 (почти те же выражения, что и в III 4). Ср. в той же Met. III 1, 995 b 13-20 и 6, 1003 а 5-16 (это место очень ярко формулирует ту же основную антитезу).

Это – совершенно отчетливый язык. Аристотель понимает апорию так. Существует только единичное, а не общее. Но все единичное, как материально обусловленное, непрерывно и беспредельно становится, и тут ни в чем не за что ухватиться знанию. Стало быть, знание в отношении к единичному невозможно, и нужно признать нечто общее, что обеспечило бы возможность знания и стояло бы вне единичного, рядом с ним. Тогда только возможно будет и само становление, ибо оно предполагает, что есть нечто такое, что по существу своему не становится и что только в порядке акциденциальном может становиться.

б) Прежде чем посмотреть, как Аристотель разрешает эту апорию, всмотримся в самое понятие общего, хотя уже предыдущие рассуждения о чтойности в значительной мере расчистили почву для этого понятия. Общее относится, по Аристотелю, к эйдосу. Он отождествляет эти понятия. Эйдос, погруженный в материю, или факт, вещь, чувственное и эмпирическое событие, – единичен; чистый же эйдос есть общность. Необходимо отметить, что это есть именно мыслимая общность, а не чувственная. Чувственная общность к тому же и невозможна, поскольку чувственные вещи как таковые растекаются в своей неустойчивости и всегда бесконечно дробятся. Учение о том, что познаваемо и осмысливаемо только общее – примитивная истина для аристотелизма. Достаточно привести два-три места:

"Чувственное восприятие с точки зрения энергии (то есть осмысления) относится к единичному, знание же – к общему" (De an. II 5, 417 b 22). "Познавание невозможно через чувственное восприятие. Если даже и возможно чувственное восприятие качественности вещи, а не его "что", то все-таки чувственно воспринимать необходимо во всяком случае только индивидуальную этость (tode ti) данного пространства и времени. (Общее же необходимо брать в качестве наличного во всем, не определяя его во времени, как, например, "теперь" или "в том" времени, но – беспредпосылочно (aplös) [Anal. pr. I 15, 34 b 7]. Чувственно же воспринимать общее во всем – невозможно. А мы вечное и повсеместное [как раз] и называем общим" (Anal. post. I 31, 87 а 28-33).

Поэтому если доказательства основываются на общем, а общее не воспринимается чувством, то ясно, что знание не основывается на ощущениях. Можно "ощущать" треугольник, но это будет не знание треугольника, как того требует математика, а ощущение именно данного, так-то и так-то сделанного треугольника. Нельзя также "ощущать" затмение луны. Если мы действительно его ощущаем, то это сопровождается полным незнанием причин и смысла затмения и есть чисто бессмысленное знание неизвестно какого факта (87 b 33 – 88 a l). Знание есть знание причин (88 а 1-7; ср. учение об эйдосе как причине в Met. VII 17). Ср. Anal. post. I 88 а 9-17.

Итак, Аристотель продолжает:

"Если принципы не суть общее, но – единичное, они не будут познаваемы, ибо знание всех вещей суть общее" (Met. III 6, 1003 а 13-14. Ср. XI 1, 1059 b 23-27, XIII 9, 1086 b 5-13, 1087 а 10-12 и др.). "Насколько более частно берется [доказательство, настолько более] впадает в [дурную] беспредельность, общее же [доказательство] – в простое и [определенно очерченную] границу. И поскольку вещи беспредельны, они – непознаваемы; поскольку же они находятся в [очерченной] границе, они познаваемы" (Anal. post. I 24, 86 а 3). "[Знание] общего – мыслимо, знание же частичное кончается ощущением" (там же, а 29).

Если иметь в виду вышеприведенные рассуждения Аристотеля об общем, то сейчас можно сказать, что общность есть специфическая единичность, а именно единичность целого, созерцаемая в уме независимо от своих материальных частей.

в) Теперь мы подошли вплотную к решению занимавшего нас вопроса об общем и единичном. Единичное есть данная, эмпирическая вещь; общее есть ее эйдос. Однако уже тут становится ясной недосказанность только что данного определения общности. Вспомним: Аристотель отличал 1) чисто отвлеченный смысл, 2) единичную вещь как факт и 3) среднее между ними – явленный, выраженный смысл. Куда отнести теперь наше определение общности? Что оно не относится ко второй категории, это ясно с самого начала. Но относится ли оно к первой или третьей – это совсем неясно, и необходимо этот вопрос сейчас разрешить, так как апория общего и единичного как раз и разрешена Аристотелем на почве этой проблемы.

Разумеется, поскольку первое, отвлеченный смысл, есть эйдос, общность свойственна и ему. Другими словами, он и есть эта общность. С другой стороны, поскольку в чтойности нет ничего, кроме эйдоса, общность присуща и ей или по крайней мере содержится в ней в той или иной модификации. Однако если мы усвоим все фундаментальное различие отвлеченного эйдоса и конкретной чтойности, то сразу же бросается нам в глаза и различие двух общностей, находимых нами и там и здесь. Тут мы подошли к основным понятиям аристотелизма – потенции и энергии, без ясного понимания которых нельзя тут решить ни одной проблемы, и в частности апории общего и единичного.

г) Вот как Аристотель разрешает эту апорию, привлекая понятия потенции и энергии. Этому посвящены рассуждения в Met. XIII 10.

"Если не признать, что сущности обладают самостоятельным существованием, при этом в таком смысле, в каком оно приписывается единичным вещам, тогда будет упразднена сущность, как мы ее понимаем. А если принять, что сущности существуют отдельно, какой характер надо будет придавать элементам и началам их? Если они даются как единичные [вещи], а не всеобщим образом, тогда вещей будет столько, сколько есть элементов, и элементы не будут познаваемы. В самом деле, предположим, что [отдельные] слоги в речи это – сущности, а их составные части – элементы сущностей. Тогда [сочетание] bа должно быть только одно, и каждый из слогов – также, раз они не имеют характера всеобщности и не тождественны по виду, но каждый есть нечто единичное по числу или эта вот вещь, и не связан с другими общностью имени. Да и, кроме того, основное существо [вещи] [фактически] принимается у них каждый раз как нечто единое. Но если так обстоит дело со слогами, тогда то же имеет место и по отношению к их составным частям: значит, буква А будет существовать не больше чем одна, и это будет иметь силу и для всех других букв, на том же самом основании, по которому и в области слогов один и тот же не может повторяться еще и еще раз. А если так, тогда, помимо элементов, других вещей существовать не будет, но [мы будем иметь] одни только элементы. И, кроме того, элементы не будут и познаваемы: они не носят общий характер, между тем наука направлена на вещи общие. И это ясно видно из доказательств и из определений: ведь нельзя получить необходимого вывода (силлогизма), что у этого вот треугольника углы равны двум прямым, если они не у всякого треугольника составляют два прямых, или – что этот вот человек есть живое существо, если не всякий человек есть живое существо. А с другой стороны, если начала имеют общий характер, тогда либо и те сущности, которые получаются из них, [тоже] общие, либо не-сущность будет предшествовать сущности: ведь общее не есть сущность, а элемент и начало имеют общий характер, и [вместе с тем] элемент и начало предшествуют тем вещам, для которых это – начало и элемент. Все эти выводы получаются вполне последовательно, когда [подобные мыслители] образуют идеи из элементов и помимо сущностей, имеющих одну и ту же форму, видят также в идеях некоторое самостоятельно существующее единое. Но если в области элементов речи, скажем, вполне может существовать много [звуков] А и [звуков] В и при этом отсутствовать – рядом с этим множеством – [какое-либо] А в себе и В в себе, тогда на одной этой основе будут иметься в безграничном количестве сходные [друг с другом] слоги. С другой стороны, что всякая наука имеет общий характер, так что и начала вещей должны быть общими, не образуя вместе с тем обособленных сущностей, – это утверждение, правда, представляет наибольшую трудность из всего сказанного, однако же оно [при этом] в известном смысле истинно, а в известном – не истинно. Дело в том, что наука – так же как и знание – имеет два значения, с одной стороны, это – [нечто] возможное, а с другой – действительное. Так вот наука в смысле возможности является как материя всеобщей и неопределенной и направлена на всеобщее и неопределенное, между тем в смысле действительности она определена и направлена на то, что определено, она есть данная реальность и имеет своим предметом данную реальность. Только побочным ["привходящим"] образом зрение видит цвет вообще, потому что данный цвет, который оно видит, есть цвет; и точно так же данное А, которое рассматривает грамматик, есть А. Ведь если начала должны быть общие, тогда и то, что из них получается, необходимым образом – тоже общее, как мы это имеем при доказательствах; а в таком случае не будет ничего отдельно существующего и [никакой] сущности. Однако же ясно, что в известном смысле наука имеет общий характер, а в известном – нет" (1086 b 16 – 1087 а 25).

Всякий, прочитавший эту главу, сразу чувствует, что тут Аристотель коснулся чрезвычайно важного вопроса, от разрешения которого зависит судьба всей его системы. Аристотель не только ставит апорию общего и единичного, но, как мы видим, вполне определенно ее решает, сводя ее к проблеме потенции и энергии. Подлинный смысл этого решения может стать для нас ясным только в связи с учением об энергии и потенции. Ясно без этого только то, что общее есть потенция, а энергия есть единичное. Общее так относится к единичному, как потенция к энергии. Общее так объединяется с единичным, как потенция объединяется с энергией. Вещи как факты единичны, но как предметы знания они общи. Нет ничего, кроме отдельных вещей, энергийно данных; но и нет никакого знания без направленности на потенциально данное общее. Следовательно, еще одно усилие мысли с нашей стороны, именно усвоение понятий потенции и энергии, и мы получаем решение нашей проблемы и вместе с тем последнюю характеристику изучаемой нами проблемы чтойности.

Но проблема потенции и энергии у Аристотеля рассмотрена нами выше в специальном параграфе. Там мы поставили в связь эту проблему с проблемой выражения. Именно, потенция и есть не что иное, как принцип перехода смысла в свое выражение, – тот "закон" и "метод", та "чистая возможность", которую напрасно неокантианцы напяливали на платоно-аристотелевский "эйдос" и который соответствует именно "потенции". Энергия же, как известно, есть осуществленная возможность и конкретно-индивидуализируемый метод. То и другое относится, кроме того, к сфере отождествления логического и алогического, так что тут – отношения не "рода" и "вида", но вся проблема общности получает характер картинно данного и рельефно изваянного смысла. Чтойность есть общее, – данное, однако, как некая образная и воззрительно-картинная и в то же время не чувственная, но мысленная этость и индивидуальность.

Имея в виду изложенное у нас выше учение Аристотеля о потенции и энергии и делая общую сводку всего произведенного нами анализа аристотелевских текстов о чтойности, мы можем сказать так.

Чтойность есть 1) мысленно-созерцаемая (theöreisthai) 2) индивидуальная (eath'hecaston) 3) общность (cath'holoy), ставшая, отсюда, этостью (tode ti) 4) тождества логического и алогического (achöriston), данная как 5) энергийно (energeiai) 6) целостное (holon) выявление 7) потенциально сущего (dynamei) 8) смысла (logos) 9) субстанциальности (cath'hayto).

10. Необходимость эстетической оценки чтойности.

а) Формулированная у нас выше онтологическая эстетика Аристотеля, эта попытка дать учение о самодовлеющей и бескорыстной ценности эстетического предмета, ни в каком пункте исследования эстетики Аристотеля не должна нами забываться, а должна всячески выдвигаться на первый план. Мы видели выше, что уже одно отождествление общего и единичного у Аристотеля имеет самое близкое отношение к эстетике, поскольку эстетический предмет как раз и есть это отождествление. Когда же мы после кропотливого анализа пытаемся свести воедино все главнейшие моменты аристотелевской чтойности, то здесь возникают еще и другие моменты отождествления, необходимые как раз для конструкции самостоятельного эстетического предмета. Тут мы находим, например, отождествление логического и алогического, что тоже говорит нам не о чем ином, как именно об эстетическом предмете. Если внутреннее содержание вещи, то есть ее смысл, возникает перед нами не само по себе, но при помощи материально-чувственных элементов, то ведь эти последние, взятые сами по себе, есть нечто совершенно иное и даже несоизмеримое с внутренним смыслом данной вещи. Двуногость, например, взятая сама по себе, не имеет ровно никакого отношения к понятию человека, так как двуногими являются, или по крайней мере могут представляться, и другие животные. Значит, если человек есть логическое понятие, то его двуногость уже есть нечто алогическое в отношении этого понятия, хотя двуногость, взятая сама по себе, тоже ничего алогического в себе не содержит, а есть некоторого рода вполне рациональный предмет мышления и созерцания. И вообще если присмотреться ближе к полученным у нас девяти признакам чтойности, то все они только и представляют собою развитие одной и той же антитезы внутреннего и внешнего, которая тут же становится и их синтезом. Сущность и явление, созерцание и действие, смысл субстанции и сама субстанция, потенция и энергия, целое и его части – все эти противоположности диалектически слиты в один и единый лик предмета, причем этот лик рассматривается вполне самостоятельно, вполне автономно, вполне самодовлеюще. Поэтому свою чтойность Аристотель несомненно рассматривает как самодовлеющую созерцательную ценность, хотя, с его точки зрения, и ничто не мешает нашему фактическому и вполне корыстному отношению к данному предмету, то есть эстетика выражения и здесь остается у Аристотеля вполне онтологической.

б) После всего, что говорили об основных принципах эстетики Платона, нетрудно увидеть, что учение Аристотеля о чтойности мало чем отличается от платоновского учения об идеях.

Именно, все указанные у нас противопоставления и все эти синтезы, возникающие в учении Аристотеля, несомненно содержатся и у Платона. Однако этих двух мыслителей все же разделяет их разный подход к одному и тому же предмету. Конструируя вещь, Платон сосредоточивает свое внимание по преимуществу на тех логических категориях, которые необходимы для мыслимости этой вещи. Отсюда для неискушенного читателя возникает соблазн думать, что Платон ничем другим и не занят, что его нисколько не интересуют материальные и чувственные вещи и что здесь перед нами объективный идеализм в самой абстрактной и притом метафизической форме. Когда же этот профан переходит к Аристотелю, то, исходя из преимущественного внимания этого философа к вещным и чувственным предметам, он тотчас же превращает Аристотеля в сторонника эмпирической философии или в мыслителя индуктивистского типа. Весь наш настоящий том посвящен прямому опровержению обоих типов профанации.

Платон действительно занят в первую очередь логическими категориями, однако над всеми этими категориями возвышается у него надкатегориальный "беспредпосылочный принцип"; а с другой стороны, всю свою диалектику категорий Платон только и предпринимает для точного осознания структуры космоса и всего, что совершается внутри космоса. И Аристотель тоже безусловно занят в первую очередь эмпирически воспринимаемыми вещами материального мира. Однако он это делает только для того, чтобы дать отнюдь не вещественную, но чисто смысловую конструкцию всего вещественного и всего космоса в целом. Поэтому Аристотель нисколько не противоречит Платону. Он, наоборот, является его продолжателем и всячески старается его дополнить и усовершенствовать.

Отсюда и появилось у Аристотеля это учение о чтойности, которое действительно очень близко к эмпирически наблюдаемым материальным и чувственным вещам, но которое в то же самое время пытается конструировать смысловой вид этих вещей, а смысл у Аристотеля уже не содержит в себе ничего вещественного. Платон вполне захватывает это понятие чтойности. Но в своем постоянном диалектическом стремлении вперед он не задерживается на отдельных категориях, и потому понятия чтойности у него и не могло получиться. Аристотель же вовсе не спешит со своими диалектическими построениями. Он, наоборот, бесконечно анализирует, бесконечно описывает каждую отдельную категорию, бесконечно отделяет ее от всякой другой категории. Поэтому со своим столь глубоким описанием категории чтойности он так и остался на почве формальной логики, то есть он всегда ведет себя так, как будто бы кроме данной категории ничего другого не существует в философии и в эстетике. Отсюда и возникает аберрация у тех, кто подробно не вникал в смысл самой терминологии Платона и Аристотеля.

Разница между обоими философами, повторяем, огромная, поскольку один из них ни в одной строке не расстается со своей диалектикой, а другой все время хочет оставаться в пределах формальной логики. Но если бы Аристотель свел воедино все те описательные моменты, которые он в разных местах своих сочинений, и даже иной раз вполне случайно, дает в изолированной форме, то он тотчас же заметил бы, что его эстетика выражения полна диалектических конструкций и в этом смысле мало чем отличается от платоновской52.

Так или иначе, но не Платону, а именно Аристотелю удалось создать эстетику выражения, причем не Платону, а именно Аристотелю впервые удалось изобразить эстетический предмет как самодовлеющую созерцательную и бескорыстную ценность.

Эта созерцательная и бескорыстная ценность у Платона неотрывно связана с богами и космосом, с вещами и вообще со всякого рода субстанциями. У Аристотеля эстетика выражения тоже вполне онтологична. Но он нашел такие философско-эсте-тические методы, которые позволили ему впервые формулировать эту выразительную и самодовлеющую ценность эстетического предмета, данную в ее чистом и бескорыстном созерцании, как бы самостоятельно от субстанциального бытия, хотя самостоятельность эта, конечно, только кажущаяся.


ЭСТЕТИЧЕСКИЕ КАТЕГОРИИ

Эстетика в древности не была самостоятельной дисциплиной, и потому часто очень важные высказывания о прекрасном запрятаны у философов в самых второстепенных и неожиданных местах. Строго говоря, у Аристотеля эстетика тоже слишком приближена к общей онтологии, чтобы мы могли выделять ее как особую дисциплину. Тем не менее общая методологическая установка Аристотеля такова, что отдельные части философской системы он обдумывает весьма тщательно и подробно, так что подобного рода дисциплины получают у него формально вполне самостоятельное значение. Это самое произошло у него и с эстетикой. Мы уже видели выше, что прекрасное излагается у него вполне независимо от общей онтологии, хотя эстетика у него и вполне онтологична. Это же самое нужно сказать и обо всех эстетических категориях. Они у него, как и у Платона, онтологичны. И тем не менее они представлены у него в таком виде, что могут рассматриваться вполне самостоятельно и могут обладать самодовлеющим значением. Причины такого положения дела мы тоже указывали выше.

§1. Прекрасное и благое

1. Haиболее общая эстетическая категория.

Так может рассматриваться у Аристотеля беглое, но далеко не случайное определение прекрасного, которое мы находим в "Риторике". Изъяснению прекрасного здесь посвящена целая глава (I 9). Но мы увидим, что многочисленные примеры, приводимые здесь, имеют значение совсем не в нашем эстетическом смысле.

Аристотель пишет: "Прекрасное – то, что, будучи желательно само ради себя, заслуживает еще похвалы или что, будучи благом, приятно потому, что оно благо". Это определение чрезвычайно важно и заслуживает внимательного анализа.

Тут два определения, понимаемые, очевидно, тождественно. Возьмем второе как более ясное. В нем три момента: 1) прекрасное есть благо; 2) это благо берется как благое само по себе, оно – благо как таковое, благо как благо; 3) это благо должно быть приятно именно потому, что оно благо.

а) Следовательно, вопрос о прекрасном определяется у Аристотеля проблемой блага. Что же такое благо по Аристотелю? Благо есть деятельное осуществление разумной сферы. Смотря по тому, что из разумной сферы осуществляется, получаются разные виды блага. Так как специфической особенностью человека является у Аристотеля разум, то главный вид деятельности – это знание, чистое мышление. Эта деятельность чистого разума есть так называемая "дианоэтическая" добродетель. Прочие виды деятельности есть уже соединение чистого мышления с желанием и хотением. Это уже область "этической" добродетели. Таким образом, первый пункт учения о прекрасном расшифровывается просто: 1) существует разумная сфера (чистый разум или смешанный) и 2) существует ее осуществление. К этому необходимо добавить, что, по Аристотелю, всякая деятельность связана с удовольствием, а целью человеческих стремлений является блаженство. Следовательно, в результате осуществления разумной сферы образуется 3) та или иная степень удовольствия, переходящая в пределе в блаженство.

б) Что касается второго момента – блага как блага, – то тут интересно отметить нетеоретичность и настоящую жизненную моральность этого принципа. В то время как мы в настоящее время поняли бы этот принцип просто в качестве учения о незаинтересованности моральной сферы, когда мы наблюдаем моральные поступки как таковые и тем обеспечиваем для себя их эстетическую значимость, Аристотель выдвигает здесь оценочное суждение. Ему важна не просто мораль как мораль, но ему важна именно высшая мораль, именно хорошие поступки, высоконравственное поведение. И в то время как западный европеец умеет оценивать как эстетически-прекрасные такие поступки, которые морально могут быть и очень низкими (и для этого требуется только созерцательно-незаинтересованное к ним отношение), Аристотель способен считать прекрасным только то, что обязательно и нравственно высоко. Это видно из многочисленных примеров, которые он приводит в анализируемой нами главе (Rhet. I 9):

"Из поступков прекрасны те, которые человек совершает, имея в виду нечто желательное, но не для себя самого; прекрасны также и безотносительно-хорошие поступки, которые кто-либо совершил для пользы отечества, презрев свою собственную выгоду, точно так же, как прекрасно все то, что хорошо по своей природе и что хорошо, но не именно для данного человека, потому что такие вещи делаются ради самого себя. Прекрасно и все то, что скорее может относиться к человеку умершему, чем к живому, потому что то, что делается для человека, находящегося в живых, сопряжено с эгоистическим интересом делающего. Прекрасны также те поступки, которые совершаются ради других, потому что такие поступки менее носят на себе отпечаток эгоизма. Прекрасно и то благоденствие, которое имеет в виду других, а не самого себя, а также то, что касается наших благодетелей, потому что это согласно со справедливостью. Прекрасны такие благодеяния, потому что они относятся не к самому человеку, [их совершающему]" (1366 b 36 – 1367 а 6).

В дальнейшем Аристотель считает прекрасными те поступки, которые противоположны постыдным поступкам, которые совершаются не из страха, которые ведут к справедливой славе и почету и т.д. Из всего этого один вывод: во втором пункте основного определения прекрасного, в учении о благе как благе имеется в виду чисто оценочный принцип, то есть прекрасным может быть, по Аристотелю, только то, что высоко в моральном отношении.

Но это нисколько не мешает, а, скорее, только способствует самодовлеющей созерцательной ценности так понимаемого прекрасного. Казалось бы с первого взгляда, что здесь у Аристотеля не эстетика, а самая настоящая моралистика. Тем не менее мораль во всех приводимых примерах указывает только на онтологический корень красоты; сама же красота от этого нисколько не страдает и как раз благодаря самодовлению морали делается и сама вполне самодовлеющей. Раз благо рассматривается здесь само в себе и само для себя, то и выражающая его красота тоже берется сама в себе и сама для себя.

в) Наконец, третий момент определения гласит, что прекрасное доставляет удовольствие, но опять-таки не удовольствие вообще (оно получается при всякой жизненной деятельности), а удовольствие от блага как блага, то есть, по только что сказанному, удовольствие от моральной высоты человека. Тут мы и подходим к разгадке аристотелевского (а вместе с тем в значительной мере и общеантичного) учения о прекрасном. Прекрасно то, что доставляет бескорыстное и созерцательное удовольствие, будучи морально высоким. Мы видели, что это меньше всего стали бы трактовать в Западной Европе как эстетическую сферу. Тут сказывается в самой неприкрытой форме онтологизм античной философии и ее антисубъективизм: прекрасно (да и не только прекрасно, а просто ценно и даже просто существует) только то, что на самом деле есть, не то, что мыслится или воображается, но то, что всерьез на самом деле существует как самостоятельная реальность. Правда, необходимо помнить, что, собственно говоря, самый термин "мораль", или "нравственность", очень мало подходит к античной философии. Здесь имеется в виду не свод абстрактных правил поведения или обычаев общежития, но осуществление разумной сферы во всей ее полноте, так что сюда входят и дианоэтические добродетели, и они даже занимают первое место.

г) В вышеприведенном месте (из Rhet. I 9) имеется еще определение прекрасного как "того, что, будучи желательно само Ради себя, заслуживает еще похвалы". Это определение менее четко. Тут безусловно ясен только момент "похвального ради самого себя", или "того, что достойно выбора, стремления", haireton. В этике Аристотеля это понятие вообще играет большую роль (об истинном блаженстве Аристотель трактует в Eth. Nie. X 9, 1179 а 23-32; об единстве добра и стремления – там же, I 2, 1095 а 13-15). Так как высшая мудрость, по Аристотелю, вообще заключается в овладении разумом, то истинное "блаженство" и есть соединение разума со всеми человеческими стремлениями, или созерцание. В результате этого учения мы можем отождествить "желательное само по себе" с этим определением истинного блаженства как созерцания. Что же касается момента "заслуживает похвалы", то его остается сравнивать, очевидно, с моментом "приятности" в рассмотренной раньше части определения. "Похвала" звучит несколько более объективно. Но, пожалуй, особенно большой разницы тут нельзя видеть. Ведь "приятность", о которой говорит Аристотель в определении прекрасного, хотя и относится к сфере субъекта, но она вызывается весьма высокими и благородными общественными фактами, и только от них она и зависит. Получается такое субъективное состояние, которое из всех субъективных наиболее объективно, наиболее связано с определенным родом моральной действительности. Поэтому оба определения прекрасного в Rhet. I 9 приблизительно одинаковы.

д) Это определение прекрасного, данное в "Риторике", интересно во многих отношениях. Оно интересно теоретически тем, что здесь мы имеем античную аналогию новоевропейского учения, формулированного Кантом. У Канта "сила суждения" (в том числе и эстетическая) есть синтез теоретического и практического разума, как и у Аристотеля прекрасное есть, как мы видели, практическое осуществление сферы теоретического разума. У Канта эта "сила суждения" субъективно дана как "чувство удовольствия" и то же – у Аристотеля. Однако у Канта эстетический синтез продолжает быть "незаинтересованным" удовольствием, опираясь на "формальную целесообразность без цели"; у Аристотеля же тут полная "заинтересованность" и чисто жизненная "целесообразность", и в понятие прекрасного тут обязательно входит и морально высокое.

Интересно данное определение и в широко культурном смысле. Прекрасное Аристотель мыслит по-гречески, понимая под этим благородство античного аристократа, для которого физический труд есть позор, для которого женщина хуже мужчины и для которого внешняя человеческая слава и внутренняя созерцательная насыщенность, благоустроенность выше всего в сфере добродетели. Вот что пишет Аристотель в той же главе (Rhet. I 9) дальше:

"Прекрасно также то, из-за чего люди хлопочут, не будучи побуждаемы страхом, потому что они поступают так в вещах, ведущих к славе. Прекраснее добродетели и деяния лиц лучших по своей природе, так, например, добродетели мужчин выше, чем добродетели женщин. Точно так же прекраснее добродетели, от которых получается больше пользы для других людей, чем для нас самих; поэтому-то так прекрасно все справедливое и сама справедливость. Прекрасно также мстить врагам и не примиряться с ними, так как справедливо воздавать равным за равное, а то, что справедливо, прекрасно, и так как мужественному человеку свойственно не допускать побед над собой. И победа и почет принадлежат к числу прекрасных вещей, потому что как то, так и другое желательно, даже если и не соединено ни с какой материальной выгодой, и так как обе эти вещи служат признаком выдающихся достоинств. Прекрасно и все памятное, и чем вещь памятнее, тем она прекраснее. И то, что нас переживает и с чем соединен почет и что имеет характер чрезвычайного, [все это прекрасно]. Прекраснее то, что есть только в одном человеке, потому что такие вещи возбуждают более/внимания. Прекраснее также собственность, не приносящая дохода, как более соответствующая достоинству свободного человека. И то, что считается прекрасным у отдельных народов и что служит у них признаком чего-либо почетного, также прекрасно: как, например, считается прекрасным в Лакедемоне носить длинные волосы, ибо это служит признаком свободного человека, и не легко человеку, носящему длинные волосы, исполнять какую-либо рабскую работу. Прекрасно также не заниматься никаким низким ремеслом, так как свободному человеку не свойственно жить в зависимости от других (1367 а 15-32)". "Вообще понятие почетного следует возводить к понятию прекрасного, потому что эти понятия кажутся близкими одно другому. [Следует хвалить] и то, что является соответствующим и приличным, например, то, что достойно славы предков и деяний, ранее нами совершенных, потому что прибавить себе славы – счастье и прекрасно" (1367 b 11-14).

Социально-историческая природа этих рассуждений о прекрасном ясна и без дальнейших комментариев.

Общий вывод из всех основных рассуждений Аристотеля о прекрасном, очевидно, таков. По своему содержанию категория прекрасного относится только к реальному бытию, но не просто к бытию, а к такому, которое больше всего выразило свою идею, больше всего совершенно, больше всего ценно, прилично, достойно, прочно, богато, здорово и сильно. Обладание таким бытием доставляет высшую радость и блаженство. Человек владеет таким бытием и такими благами, такими вполне жизненными, вполне заинтересованными и вполне корыстными благами, но владеет ими так, что он остается внутренне свободным от них, не подчиняется им, а только бескорыстно, незаинтересованно созерцает их как самодовлеющую ценность. Характер этого совершенства жизненных благ определяется основной направленностью рабовладельческой аристократии. Однако незаинтересованное и самодовлеющее, самоудовлетворенное владение этими жизненными благами делает их прекрасными, а человека, владеющего ими, благородным, ни от чего и ни от кого не зависимым, достойным и свободным. Так соединяется у Аристотеля заинтересованная корыстность жизненных благ и ни в чем не заинтересованная, вполне бескорыстная и благородная красота обладания ими, то есть онтология и эстетика, в данном случае в отношении человека. А что это же самое нужно сказать и о космосе в целом, это мы уже исследовали выше.

2. Моральная и космическая красота.

Материалами "Риторики" не исчерпываются наши сведения об основной эстетической категории у Аристотеля. В "Метафизике" мы находим замечания, которые не прямо согласуются с "Риторикой" и требуют комментария.

А именно прежде всего в "Метафизике" (XIV 4, 1091 b 29-5, 1092 а 17) имеются суждения по вопросу о благе и красоте как принципах. Здесь, однако, для нас нет ничего неожиданного, так как Аристотель, критикуя платонический принцип первоединого, не допускает, чтобы он был действительно первопринципом. Для Аристотеля ведь нет никакой иной онтологической сферы выше ума. В указанном месте "Метафизики" и проводится такой взгляд, что нет ничего выше ума и что ум и есть самое благое и самое прекрасное. Об этом можно много интересного прочитать в XII книге "Метафизики".

3. "Неподвижность" прекрасного.

Больше разговоров вызывает другое место из "Метафизики". Именно, в Met. XIII 3, 1078 а 32 b 5 читаем:

"Так как затем благое и прекрасное это – не то же самое (первое всегда выражено в действии, между тем прекрасное бывает и в вещах неподвижных), поэтому те, по словам которых математические науки ничего не говорят о прекрасном или о благом, находятся в заблуждении. На самом деле, они говорят про него и указывают как нельзя более: если они не называют его по имени, но выявляют его результаты и [логические] формулировки, – это не значит, что они не говорят про него. А самые главные формы прекрасного, это – порядок, соразмерность и определенность, – математические науки больше всего и показывают именно их. И так как эти стороны, очевидно, играют роль причины во многих случаях (я разумею, скажем, порядок и момент определенности в вещах), отсюда ясно, что указанные науки могут в известном смысле говорить и про причину такого рода – причину в смысле прекрасного".

В этом тексте важно отметить следующие мысли: 1) благое и прекрасное противопоставляются как то, что "в действии" (en praxei), и то, что "неподвижно" (en acinёtois); 2) математический предмет прекрасен по самому своему смыслу; 3) самыми крупными видами прекрасного объявляются – "строй, симметрия и наличие предела" (taxis, symmetria, hörismenon).

Нельзя не удивиться, сравнивая указание здесь на "неподвижность" прекрасного с предыдущим учением о прекрасном как о "желательном" или "достойном выборе", как о предмете стремления. В чем тут дело? Ясно прежде всего, что этот текст из "Метафизики" вносит существенный корректив в определение "Риторики". В свете этого текста становится ясным, что в "Риторике" Аристотель имел в виду исключительно нравственную красоту. Да это и понятно, если мы учтем контекст этого рассуждения в "Риторике". Именно, Аристотель там говорит о похвальных и порицательных речах и в связи с этим ставит вопрос, что же, собственно говоря, достойно хвалы. Таким образом, никакой иной красоты, по-видимому, он и не мог иметь в виду в этом месте "Риторики". Совсем другое дело в XIII книге "Метафизики". Здесь идет речь только о математике. Говорить о нравственности здесь не может быть никакого повода. И тем не менее Аристотель все же нашел нужным вставить несколько замечаний о красоте математики. Значит, нравственно-высокое не есть обязательное условие для прекрасного. Но чем же тогда здесь определяется красота?

Надо иметь в виду, что, хотя Аристотель все время говорит об уме как вечном движении, он в то же время считает его и неподвижным. "Невозможно, чтобы движение возникло или уничтожилось". Также не может возникнуть или уничтожиться и время, "потому что если бы не существовало времени, то не могло бы существовать ни более раннего, ни более позднего". "Следовательно, движение так же непрерывно, как и время, потому что время или тождественно с движением, или является его аффекцией [акциденцией]" (XII 6, 1071 b 3-11). Итак, мир движется и существует во времени, но это потому, что есть то, что не движется и что не во времени.

Характеризуя это вневременное как ум, Аристотель полагает, что стремление его к самому себе и всего прочего к нему делает его предметом желания и любви. Но предметом желания, говорит Аристотель, является то, что кажется прекрасным, и мы желаем чего-нибудь потому, что оно кажется нам прекрасным, а не наоборот: вещь не кажется нам чем-то прекрасным потому, что мы ее желаем. Также ум сам для себя является и предметом мышления. Все это означает лишь то, что ум и первый двигатель есть вечная энергия. И эта энергия необходимым образом прекрасна, будучи сама неподвижна и тем не менее все приводя в движение. Небо с его круговращением и вся природа – прекрасны, как выявление этой вечной энергии умственного перводвижения (а 19 – b 14).

Эти рассуждения достаточно легко рисуют нам место категории неподвижности, покоя – в уме как в перводвигателе. Ум – движет, но сам он неподвижен. Поскольку он дан сам в себе, он – неподвижен; поскольку он берется в своих функциях осмысления всего инобытийного, он – подвижен. Взятый сам по себе, "теоретически", он есть и все свое бытие, которое он мыслит, так что он есть и все мыслимые им вещи, которые, следовательно, мыслятся в нем неподвижно. Взятый же "деятельно", "творчески", ум полагает свое мыслимое вне себя и вещи оказываются вне его самого. Стало быть, изменение и движение в нем происходит с участием материи; вне материи же он неподвижен:

"В некоторых предметах знание и есть сама вещь, в творческих же знаниях внематериальная сущность и форма [чтойность] есть сама вещь, в теоретических же знаниях смысл и мышление есть тоже сама вещь. А так как мыслимое и ум неразличимы в том, что не имеет материи, то они тождественны, так что мышление с мыслимым одно" (Met. XII 9, 1074 b 33 – 1075 а).

Другими словами, если в "Риторике" прекрасное понималось как добро (добро есть в свою очередь осуществление ума), и при этом добро, данное как таковое (с прибавлением чувства удовольствия), то в "Метафизике" прекрасное толкуется как ум, который хотя и есть вечная энергия, но сам по себе неподвижен, – вернее, круговращается сам в себе (XII 7, 1072 а 19 – b 13), то есть вместо того, чтобы выдвигать принцип блага как блага, здесь выставляется критерий отсутствия инобытийной материи, или принцип неподвижности. И там и здесь ум берется в своей осуществленности, но эта осуществленность должна быть адекватной, то есть той самой, которую и требует ум; тут не должно быть никаких расстраивающих инобытийных моментов. Это и значит брать ум в неподвижности. Таким образом, дело не в том, что для математической красоты отменяется принцип нравственного совершенства, а в том, что здесь он заменен другим видом совершенства, а именно принципом внематериальной, самодовлеющей осуществленности.

4. Прекрасное и благое.

Указанными мыслями отнюдь не ограничивается определение прекрасного у Аристотеля. Наоборот, здесь мы находим только еще начало разработки понятия прекрасного в отличие от блага.

а) Прежде всего, как понимает Аристотель математическое, то есть числа, если он в них находит наибольшую выраженность понятия прекрасного? К сожалению, вполне точного определения понятия числа у Аристотеля мы не находим. Правда, у Аристотеля все же имеется нечто вроде определения числа. Он пишет (Met. V 13, 1020 а 7-8):

"Количеством (poson) называется то, что может быть разделено на составные части, каждая из которых, будет ли их две или несколько, является чем-то одним, данным налицо".

В таком виде, как это здесь перевел Кубицкий, количество определяется у Аристотеля при помощи логической ошибки idem per idem, потому что такие понятия, как "делится", или "два", или "два или несколько", уже предполагают использование понятия количества. На самом же деле определение Аристотеля гораздо более тонкое. То, что Кубицкий переводит словами "является чем-то одним, данным налицо", по-гречески звучит hen ti cai tode ti pephycen. В этом выражении, во-первых, стоит глагол pephycen, что никак нельзя переводить "является", но – "по природе", то есть "в чистом виде". И, во-вторых, Аристотель здесь упирает на термин tode ti, что значит "вот что", то есть на такую индивидуальность, в которой еще пока не указано никаких качественных элементов (хотя они в ней и есть), но – на самый факт этой индивидуальности, на полагание чего-то, а чего именно – еще неизвестно. Другими словами, Аристотель в данном случае уже близок к пониманию числа и количества как бескачественных полаганий, что и было бы верно по существу. Но, конечно, определение это не отличается у Аристотеля большой ясностью; а то определение, которое мы находим в "Категориях" (гл. 6), и вовсе основано на путанице отвлеченного и нарицательного числа.

Тем не менее в отрицательном смысле Аристотель высказывал о числах весьма важные суждения. Можно считать если не определением числа, то, во всяком случае, тем, что необходимым образом связано с таким определением, указание Аристотеля на простоту, точность и первоначальную логическую значимость числа. Конечно, это еще не есть определение числа. Но это – то, без чего не может быть определения числа. Аристотель все время говорит, что так понимаемый математический предмет неотделим от чувственной действительности. Тем не менее в этой последней могут быть как случайные свойства и состояния, так и математическая простота и точность. И математик, с точки зрения Аристотеля, имеет полное право изучать чувственную действительность не в ее случайных состояниях, но именно в ее математической простоте и точности. Материя, которая входит как необходимый момент в понятие действительности, нисколько этому не мешает.

Прочитаем Met. XIII 4, 1078 а 9-31:

"Чем более мы имеем дело с тем, что с логической точки зрения идет раньше и что более просто, тем в большей мере [нашему познанию] присуща точность (а точность эта – в простоте); поэтому рассмотрение, которое отвлекается от величины, точнее, чем то, которое включает величину, и наиболее точно то, которое [вообще] не берет в расчет движения, если же оно имеет дело с движением, тогда оно всего точнее, направляясь на первый род его: этот род – самый простой, и в нем [проще всего] движение равномерное. И то же самое можно сказать и про теорию гармонии и про оптику: ни та, ни другая не рассматривает [свои предметы], поскольку они суть зрение или голос, но поскольку это – линии и числа (и, однако, здесь мы имеем специальные состояния [pathё – модификации] того и другого). И точно так же обстоит дело и с механикой. А потому, если взять такие определения, отделив их от привходящих свойств, и рассматривать относительно них что-нибудь, поскольку они таковы, в этом случае не получится никакой ошибки – как и тогда, если делать чертеж на земле и принимать длину в фут у линии, которая этой длины не имеет: ведь ошибка здесь лежит не в предпосылках. И лучше всего можно было бы каждую вещь рассмотреть таким образом – поместить отдельно то, что в отдельности не дано, как это делает исследователь чисел и геометр. Человек есть нечто единое и неделимое, поскольку он – человек; а исследователь чисел принимает его [исключительно] как единое и неделимое и затем смотрит, присуще ли человеку что-нибудь, поскольку он – неделим. С другой стороны, геометр не рассматривает его ни поскольку он человек, ни поскольку он неделим, а поскольку это – [определенное] тело. Ведь если какие-нибудь свойства находились бы в человеке и тогда, если бы он случайно не был неделим, они, очевидно, могут быть даны в нем и независимо от указанных его сторон. И, таким образом, здесь геометры оказываются правыми и говорят о реальных вещах, и их предметы суть реальные вещи: ибо сущее имеет двоякий смысл, в одном случае оно дается в полной действительности, в другом – в виде материи".

Для Аристотеля является очень большой проблемой, существует ли помимо чувственных сущностей еще и неподвижная и вечная сущность. Точно так же ему важно знать, существуют ли математические сущности отдельно от вещей или в самих вещах, или же ни там и ни здесь, но в каком-то ином смысле; и тогда – каким же образом они существуют? (XIII 1).

По Аристотелю, числа существуют именно в особом смысле (XIII 2). Аристотель утверждает, что математические числа – одна из сторон чувственных вещей, хотя и не самые вещи (XIII 3), что и заставляет Аристотеля очень энергично критиковать теорию изолированного от вещей существования как самих идей (XIII 4-5), так и идеальных чисел (XIII 6-9). Начала, по Аристотелю, одновременно и единичны и всеобщи, так что одними числами исчерпать их никак нельзя. Об этом же читаем у Аристотеля вообще не раз (XIV 6).

Если иметь в виду отрицательное определение числа у Аристотеля, то, кажется, яснее всего у него сказано об этом в XIV 5, 1092 b 23-25. Здесь мы читаем:

"Число не является причиной благодаря своему созидательному действию – ни число вообще, ни то, которое слагается из единиц, и точно так же оно не есть ни материя, ни понятие и форма вещей. Но, конечно, оно не выступает и в качестве причины целевой".

Сюда же нужно отнести и такое, например, утверждение Аристотеля о числах, как (XIV 6, 1093 b 27-29):

"...Предметы математики нельзя отделять от чувственных вещей, как это утверждают некоторые, и начала вещей – не в них".

Представляется весьма понятным то обстоятельство, что Аристотель не хочет делать числа началами вещей. Ведь, в сущности говоря, под математикой он понимает только абстрактные исчисления и построения, которые действительно не могут трактоваться как подлинные начала вещей.

"В вещах неподвижных, например в математике, в последнем итоге дело сводится к определению или прямой, или соизмеримого, или чего-нибудь иного" (Phys. II 7, 198 а 17-18).

Математика ровно ничего не говорит о добре или зле, да и вообще не говорит ни о каком движении. Поэтому и невозможно считать числа какими-то принципами бытия. Об этом Аристотель говорит очень много.

"Поэтому-то математические речи совсем не отражают характера, так как не [отражают] намерения, в них нет "ради чего", а в сократовских речах [оно есть], потому что они касаются именно таких вопросов" (Rhet. III 16, 1417 а 19-22).

Ясно, что математика не в силах выразить собою сущности мира или мирового блага.

"А если будут существовать идеи или числа, они ни для чего не будут составлять причины или, во всяком случае, – отнюдь не для движения. Й кроме того, [в этом случае] каким образом величина и то, что непрерывно, может получиться из того, что не имеет величины? Ибо число не произведет непрерывного ни как движущая причина, ни как форма" (Met. XII 10, 1075 b 27-30).

"В самом деле, каким образом может для неподвижных вещей существовать причина движения или природа блага, раз все, что представляет собою благо, само по себе и по своей природе есть [известная] цель и выступает как причина в том смысле, что ради негожи возникает и существует все остальное; между тем цель и "то, для чего" являются [всегда] целью какого-нибудь действия, а все действия [сопряжены] с движением. Таким образом, в отношении вещей неподвижных нет места для этого начала и не может быть какого-либо блага в себе. Поэтому в математике и не доказывается ничего при посредстве этой причины, и никакое доказательство не основывается на том, что так лучше или хуже, но вообще ничего подобного нет [здесь] даже ни у кого и на уме. Вот почему некоторые софисты, например Аристипп, относились к математике с пренебрежением: [они указывали, что] в остальных искусствах – даже в тех, которые носят характер ремесел, например, в плотничьем и сапожном, – всякое утверждение основывается на том, что так лучше или хуже, между тем математическое искусство совершенно не говорит о хорошем и дурном" (III 2, 996 а 22-36).

б) Необходимо заметить, что здесь Аристотель вводит одно очень важное понятие, которое, по его мнению, совершенно отсутствует в математике. Это понятие цели. Однако все эти рассуждения Аристотеля о цели скорее относятся больше к его общей телеологии, чем к эстетике, хотя здесь не худо будет припомнить, что Кант тоже рассматривает телеологию в том же своем трактате, который посвящен и эстетике. Однако сначала сделаем тот вывод, который делает и сам Аристотель, но делает его не в порядке диалектического исследования, а в порядке описательного формально-логического метода. А именно, у Аристотеля получается так, что математические предметы одновременно находятся и в чувственности и вне чувственности. Это весьма поможет нам разгадать всю тайну аристотелевской эстетики. О том, что математическое одновременно находится и в чувственной действительности и вне самой ее, об этом красноречиво пишет Аристотель в следующем месте (Met. XIII 3, 1077 b 17 – 1078 а 5):

"Общие положения в математических науках относятся не к [каким-либо] обособленным предметам, [существующим] помимо пространственных величин и чисел, но именно к ним, однако, не поскольку они [таковы, что] имеют величину или допускают деление [на части], – и точно так же ясно, что и по отношению к чувственным величинам могут иметь место и рассуждения и доказательства, не поскольку они – чувственные, а поскольку у них – именно данный характер. Поскольку, скажем, вещи берутся только как движущиеся, о них возможно много рассуждений, независимо от того, что каждая из таких вещей собою представляет, а также от их привходящих свойств, и из-за этого нет необходимости, чтобы существовало что-нибудь движущееся, отдельное от чувственных вещей, или чтобы в этих вещах имелась [для движения] какая-то особая сущность; и точно так же и по отношению к движущимся вещам будут возможны рассуждения и науки, не – поскольку это движущиеся вещи, но лишь поскольку это – тела, и далее, поскольку это – только плоскости, и поскольку – только линии, также поскольку это – [величины] делимые, и поскольку – неделимые, но обладающие положением [в пространстве], и поскольку [наконец] – только неделимые. Поэтому если можно непосредственно приписывать бытие не только тому, что способно существовать обособленно, но и тому, что на такое существование неспособно (например – говорить о бытии того, что движется), в таком случае можно непосредственно приписать бытие и математическим предметам, и притом – бытие с такими свойствами, какие для них указывают [математики]. И как про другие науки верно будет непосредственно сказать, что они изучают свой предмет, но не [какое-нибудь] привходящее [его] свойство (например, про данную науку [нельзя сказать], что она есть наука про белое, если здоровое является белым, а она имеет своим предметом здоровое), напротив – наука будет наукой о таком-то предмете, поскольку она в каждом случае имеет с ним дело, – о здоровом, поскольку это – здоровое, а поскольку это – человек, о человеке: именно так будет обстоять дело и с геометрией. Если предметы, которые она изучает, имеют привходящее свойство – быть чувственными, но она изучает их не поскольку они – чувственные, в таком случае математические науки не будут науками о чувственных вещах, однако они не будут и науками о других существующих отдельно предметах за пределами этих вещей".

Это рассуждение Аристотеля настолько красноречиво и четко, что оно едва ли требует какого-либо комментария. Единственный комментарий, который здесь мог бы быть, вернее сказать, не комментарий, а критика, это – то, что Аристотель рассуждает здесь вполне диалектически, совершенно не понимая того, что тут у него именно диалектика, а не формальная логика, как это он сам думает.

в) Теперь зададим себе такой вопрос: если число находится и в самих вещах и вне вещей, то каковы же его функции, когда оно находится в вещах, и что оно делает с этими вещами? Тут мы подходим к одному из самых главных определений прекрасного у Аристотеля. Именно, как мы уже знаем, Аристотель учит, что благодаря числам вещи сохраняют свой определенный порядок (taxis), свою симметрию, или соразмерность, (symmetria) и свою определенность (hörismenon). Прочитаем еще раз (XIII 3, 1078 а 36 – 1078 b 5):

"А самые главные формы прекрасного, это – порядок, соразмерность и определенность, – математические науки больше всего и показывают именно их. И так как эти стороны, очевидно, играют роль причины во многих случаях (я разумею, скажем, порядок и момент определенности в вещах), отсюда ясно, что указанные науки могут в известном смысле говорить и про причину такого рода – причину в смысле прекрасного".

Нужно, однако, иметь в виду, что в подобного рода суждениях Аристотель меньше всего является формалистом. Но чтобы это понять, нужно опять вернуться к сопоставлению красоты и добра у Аристотеля и установить, что и само добро, хотя оно у Аристотеля и не сводится на математические предметы, все же содержит в себе нечто математическое в качестве одного из своих моментов. Только усвоив это учение Аристотеля, можно рассчитывать понять как подлинное размежевание красоты и добра у Аристотеля, так и подлинное их отождествление.

5. Окончательное размежевание красоты и добра.

Оба эти понятия настолько сложно переплетены у Аристотеля, что при первом ознакомлении с текстом Аристотеля может показаться, будто они вообще у него спутаны, как они спутаны в философской традиции до Аристотеля и, в частности, у Платона. Зададим себе прежде всего вопрос о том, что такое добро у Аристотеля само по себе, пока еще не касаясь проблемы прекрасного.

а) Мы уже видели выше, что, по Аристотелю, вечные идеи, никак не действующие, не есть высшее начало, но что даже и действующие идеи тоже еще не есть высшее начало (так как они могут и действовать и не действовать), и только то нужно считать высшим началом, что вечно действует и вечно определяет собою реальное движение вещей (Met. XII 7-8). Далее, мы видели, что, в отличие от Платона, Аристотель понимает эту высшую и последнюю цель и причину всякого движения именно в вечном Уме, который сам по себе у него уже не движется и который он тут же вместе с Платоном называет и высшим Благом (XII 7).

Это высшее благо является у Аристотеля целью всеобщего стремления или влечения, в сравнении с чем все математическое, которое Аристотель понимает не как движущее начало, никак не может считаться у него высшим началом. Однако здесь необходимо размежеваться с тем изложением эстетики Аристотеля, которое мы находим у Ю.Вальтера53 и которое в настоящее время необходимо считать вполне устаревшим. Изложение Ю.Вальтера – очень подробное и является результатом большой эрудиции. Но это – эрудиция еще XIX века, формалистические принципы которого в настоящее время можно считать вполне преодоленными.

Ю.Вальтер совершенно правильно говорит, что ни принципы, ни систематика, ни метод Аристотеля не дают повода говорить о самостоятельной проблеме прекрасного у него54. Однако это свое суждение Ю.Вальтер доводит до абсурда, поскольку у него же самого приводится достаточно материалов для точного установления понятия прекрасного у Аристотеля. Курьезное впечатление, в частности, производит сопоставление у этого автора Аристотеля с Платоном. У него получается так, что все фрагментарно и у Платона и у Аристотеля, причем если эстетические экскурсы Платона, по Ю.Вальтеру55, тоже фрагментарны, но они по крайней мере целиком относились к проблеме определения сущности прекрасного, высказывания же Аристотеля уже совершенно случайны и имеют значение только на фоне платоновских и лишь догматически фиксируют гипотетически-диалектические мысли Платона.

Далее, согласно тому же автору, сама природа аристотелевского мышления, проявляющаяся в остроте наблюдения, в силе абстрагирующей рефлексии и настойчивом анализе, малоблагоприятна для синтетических процессов эстетического мышления. Ю.Вальтер думает, что подробность и научность метода Аристотеля не оставляют у этого философа никакого места для какой-нибудь неопределенности, которая давала возможность Платону предаваться эстетическим наблюдениям, и что Аристотель, например, не смог бы написать своего "Тимея", расправляясь с неизвестным при помощи игры с областью вероятного знания, так как у него даже вероятность заключена в строгие границы научного исследования. Другими словами, по Ю.Вальтеру, получается, что все прогрессивное у Аристотеля есть не что иное, как шаг назад по сравнению с Платоном. Даже музыка и поэзия, будучи искусствами, дополняющими природу и потому более интересующими Аристотеля, чем, например, погруженные в природу пластические искусства и живопись, служат для философа, если верить Ю.Вальтеру56, скорее, лишь новым материалом для познания с применением все тех же категорий причины и цели. "Казуистика трагедии", как выражается Вальтер, является у Аристотеля лишь каким-то довеском к учению о фигурах и модусах силлогизма.

Получается, по Ю.Вальтеру, что Аристотель не развивает и даже не принимает эстетических категорий, которые Платон по крайней мере начал разрабатывать в духе живого поэтического словоупотребления. Насколько Аристотель "натуралистичен" в учении о нравственности, настолько же его учение об искусстве проникнуто "психологической" и "моралистической" точкой зрения, гораздо в большей степени, чем учения Платона, который, несмотря на весь свой "моралистический ригоризм", обладает большей свободой взгляда в эстетической области.

В общих эстетических учениях Аристотеля, которые слишком изолированны и бедны, говорит Ю.Вальтер, не удается увидеть систематической основы для его частных учений об искусствах. Попытки разных исследователей, которые делались в этом направлении не без затрат остроумия, в большинстве случаев, по мнению Ю.Вальтера, наводят только скуку, потому что здесь привлекается материал не из эстетических, а из различных других учений Аристотеля, вязнут в подготовительных работах и даже не доходят до обсуждения существа дела.

Общие высказывания у Аристотеля, по Ю.Вальтеру, обладают характером лишь постоянного обращения назад. Они не служат у него для формирования новых эстетических взглядов, но лишь разъясняют и дают более точную формулировку многим из тех мыслей, которых случайно касался Платон в диалектическом движении своего философского исследования. Что же касается учений об искусствах, то тут Аристотель занял "психологическую" и "техническую" позицию, которая в дальнейшем действительно стала на долгое время господствующей в эстетике57. Отдельные понятия Аристотеля, касающиеся технических вопросов в отдельных искусствах, могли бы послужить основой для общего эстетического воззрения, если бы они получили значение принципиальных точек зрения, но они становятся у философа всегда лишь частностями поэтики и риторики, и в этих дисциплинах не образуют какой-либо плодотворной традиции. Не в учениях об искусствах, а в "Метафизике" следует искать обоснования прекрасного наряду с другими формами сущего. И в действительности, это сочинение оказывается важнейшим для определения понятия прекрасного. Но оно говорит о нем не как о самостоятельной области познания наряду с областями других наук, но лишь в порядке случайных размышлений, поводом для которых служат весьма далеко отстоящие от них вопросы. Ни прекрасное, ни благое не становятся определяющими для членения духовной деятельности. Здесь, как и во всех вопросах принципиального значения, Аристотель присоединяется к случайным формулировкам Платона58.

Во всех этих воззрениях Ю.Вальтера мы находим самую причудливую смесь правильных наблюдений с чистейшими курьезами. Совершенно правильно, что Аристотель пошел гораздо дальше в анализе эстетических понятий и что многое в эстетике он прямо заимствовал у Платона. Однако сказать, что эстетика у Аристотеля состоит только из анализа мелких и разрозненных понятий, не образует у Аристотеля никакого эстетического синтеза, это мы считаем теперь чудовищным. Ведь сам же Ю.Вальтер извлекает учение о прекрасном не из какого другого источника, а из "Метафизики" Аристотеля, синтетичности которой, кажется, никто никогда не оспаривал. Основным заблуждением Ю.Вальтера является также отрицание у Аристотеля эстетики как внутренней, в рамках системы уже самостоятельной дисциплины. При таких подходах к Аристотелю трудно ожидать от Ю.Вальтера точного разъяснения категорий доброго и прекрасного, как мы их находим у Аристотеля. Правда, разъяснение это требует преодоления разного рода трудностей, о которых мы сейчас будем говорить. Однако преодоление всех этих филологических и философских трудностей у Аристотеля впервые приведет нас к полному и окончательному размежеванию прекрасного и доброго, причем такое размежевание, постепенно и медленно нараставшее до Аристотеля, впервые именно у Аристотеля получает свою окончательную форму.

б) Прежде всего всякое благо является, по Аристотелю, целью стремления, как и ум является целью или предметом мышления. Человеческие действия и акты человеческого мышления могут быть истинными и могут быть только кажущимися. Когда мы берем истинное стремление и истинное мышление, то в пределе мы получаем Благо-в-себе и Ум-в-себе. То и другое является как целью, так и причиной стремления и мышления. Философ должен в первую очередь стремиться к этому. Будучи сознательным стремлением к цели, благо есть разумное стремление; и Благо-в-себе есть Ум-в-себе, то есть ум как цель. И чем выше благо, тем оно более общо и более точно. Высшее Благо есть не что иное, как высший Разум, потому что все одинаково стремится и к благу и к уму; и в конечном счете благо и ум есть цель, причина, конец и предел всего существующего. По Аристотелю, невозможно останавливаться только на констатации противоположностей в природе, как это делали древние натурфилософы, равно как и невозможно уходить в дурную бесконечность в целях нахождения окончательной причины. Такая окончательная причина для всего стремящегося и для всего мыслящего, как равно и его окончательная цель, и есть именно абсолютное добро и абсолютный ум. Прочитаем два следующих весьма важных рассуждения Аристотеля:

"Знание обо всем должно быть у того, кто в наибольшей мере владеет знанием в общей форме: такому человеку некоторым образом известна вся совокупность вещей [которая входит в круг этого знания]. Можно сказать, что и наиболее трудны для человеческого познания такие начала – начала наиболее общие: они дальше всего от чувственных восприятий. А наиболее точными являются те из наук, которые больше всего имеют дело с первыми началами: те, которые исходят от меньшего числа [элементов], более точны, нежели те, которые получаются в результате прибавления [новых свойств], например, арифметика точнее геометрии. Но и обучать более пригодна та наука, которая рассматривает причины; ибо научают те люди, которые указывают причины для каждой вещи. А знание и понимание, происходящие ради них самих, более всего свойственны науке о предмете, познаваемом в наибольшей мере: тот, кто отдает предпочтение знанию ради знания, больше всего отдаст предпочтение науке наиболее совершенной, а это – наука о максимально познаваемом предмете. Обладают же такою познаваемостью первые элементы и причины, ибо с помощью их и на их основе познается все остальное, а не они через то, что лежит под ними. И наиболее руководящей из всех наук, и в большей мере руководящей, чем [всякая] наука служебная, является та, которая познает, ради чего надлежит делать каждую вещь; а такою конечною целью в каждом случае является благо и вообще наилучшее во всей природе" (I 2, 982 а 21 – b 7).

"...Невозможно идти в беспредельность... Невозможно также, чтобы исходное [материальное] бытие, которое является вечным, уничтожилось [при возникновении из него чего-либо другого]: так как возникновение в восходящем ряду не беспредельно, тогда не может быть вечным то, из чего как первоисточника возникло что-нибудь через его уничтожение. – Далее, "то, для чего", это – цель, притом такая, которая не существует для другого, а для которой – все другое; поэтому если будет какой-нибудь такой последний момент, то не будет беспредельного [движение от одного к другому]; если же такого конечного момента не будет, то не будет цели ("того, для чего"). А те, кто [здесь] устанавливают беспредельное, незаметно для себя упраздняют природу блага; между тем никто не мог бы начать никакого дела, не имея в виду прийти к концу. И не было бы разума в таких людях: ибо ради чего-нибудь всегда действует тот, кто имеет разум; а это – предел; ибо цель есть предел" (II 2, 994 b 3-17).

Таким образом, совершенно точно нужно сказать, что, по Аристотелю, Благо-в-себе и Ум-в-себе являются целью для всего стремящегося и всего мыслящего, и без них нельзя себе представить того, чем вообще является всякое суждение и всякое мышление. Но еще и здесь не выявляется разница доброго и прекрасного. Здесь, скорее, говорится об их тождестве.

6. Несколько необходимых дистинкций.

Прежде чем заговорить об отличии прекрасного от благого по Аристотелю, необходимо отметить еще несколько очень важных дистинкций.

а) Благо не есть необходимость. Хотя благо не существует без необходимости, тем не менее в благе нет ничего насильственного О том, что благо невозможно без необходимости, об этом читаем (Met.V 5, 1015 а 20-28):

"Необходимым называется то, без чего, как содействующий причины, нельзя жить (например, дыхание и пища необходимы для живого существа; ибо существовать без них невозможно). Также [это название носит] то, без чего благо не может существовать или возникнуть, а зло нельзя устранить или от него освободиться (например, выпить лекарство необходимо, чтобы не быть больным, и поплыть в Эгину, чтобы получить деньги). Далее [о необходимом говорится] в применении к насильственному и к насилию; а таковым является то, что мешает и препятствует [в чем-либо] вопреки стремлению и сделанному выбору. В самом деле, насильственное называется необходимым: поэтому оно и причиняет печаль".

Таким образом, необходимость в смысле насилия Аристотель отличает от свободы. Но вечное бытие как раз не есть необходимость в смысле насилия, но является полной свободой. Это видно также из следующего рассуждения Аристотеля.

"О насильственной необходимости мы говорим по отношению к действию или состоянию [предмета] тогда, когда ему, по вине насилующего, нет возможности находиться в соответствии с собственным стремлением, причем в этом [насилующем] заключается та необходимость, из-за которой дело не может обстоять иначе. И таким же точно образом – в отношении причин, содействующих жизни и благу: когда без тех или других вещей невозможны в одном случае благо, в другом – жизнь и существование, тогда эти вещи признаются необходимыми, и такая причина есть своего рода необходимость" (V 5, 1015 а 35 – b 6). "Для одних [необходимых] вещей причиною их необходимости является [что-либо] другое, для других – никакой такой причины нет, но благодаря ним существуют необходимым образом другие вещи. Поэтому основною и главною необходимостью обладает простое; в отношении к нему дело не может обстоять по-разному, а значит также – на один лад, потом на другой, – в таком случае оно уже существовало бы по-разному. Если поэтому существуют некоторые вечные и неподвижные вещи, в них нет ничего насильственного или противного природе" (1015 b 9-15).

Значит, благое и прекрасное, по Аристотелю, есть такая необходимость, которая является абсолютной свободой, и такой всеобъемлющей областью, которая в то же самое время отличается абсолютной простотой.

б) Даже и природа у Аристотеля не есть железная необходимость, но она действует также и ради целей добра, так что даже само искусство отнюдь не пренебрегает природой, но только дополняет ее (Phys. II 8, вся глава). Поэтому "конечною целью в каждом случае является благо и вообще наилучшее во всей природе" (Met. I 2, 982 b 6-7).

"Благо есть цель всего возникновения и движения" (3, 983 а 32). Мы всегда предполагаем, что природе свойственно лучшее, "поскольку оно возможно" (Phys. VIII 7, 260 b 22-23). "Явлениям природы должно быть присуще, скорее, ограниченное и лучшее, если это окажется возможным" (6, 259 а 10-12). Природа стремится к благу (De somno et vig. 2, 455 b 17). "Все производится природой или по необходимости, или ради лучшего" (De animal, gener. I 4, 717 а 16; ср. II 4, 738 b 1). Природа стремится к прекрасному (De juv. et sen. 4, 469 a 28).

"Не следует ребячески пренебрегать изучением незначительных животных, ибо в каждом произведении природы найдется нечто достойное удивления... Надо и к исследованию животных подходить без всякого отвращения, так как во всех них содержится нечто природное и прекрасное. Ибо не случайность, но целесообразность присутствует во всех произведениях природы и притом в наивысшей степени, а ради какой цели они существуют или возникли – относится к области прекрасного" (De part, animal. I 5, 645 а 23-26).

"Природа одно порождает ради чего-нибудь, другое же – по необходимости. Необходимость же бывает двоякого рода: одна насильственно и против стремления, как, например, камень по необходимости движется кверху и книзу, однако не в силу одной и той же необходимости. В отношении же тех [предметов], которые появляются по намерению, одни никогда не появляются сами по себе, как, например, дом или статуя, и не по необходимости, а ради чего-то; другие же [бывают] и случайно, как, например, состояние здоровья или благополучие. Больше всего [ради чего] бывает в тех [случаях], когда нечто может быть и так и иначе, но возникает оно не случайно. Так что цель, благо, ради чего что-нибудь происходит, возникает или по природе, или искусственно. Случайно же не происходит ничего, что [происходит] ради чего-нибудь" (Anal. Post. II 11, 95 а).

Из всех приведенных материалов необходимо сделать тот вывод, что эстетика Аристотеля, как и вся его философия, в сущности говоря, есть телеология. При этом, однако, телеология мыслится у Аристотеля очень широко. Телеологическое рассмотрение предметов, например, нисколько не мешает и их причинному рассмотрению. Свою телеологию Аристотель каким-то удивительным образом умеет объединять с детерминизмом, поскольку необходимость в природе у него все же допускается, несмотря на общую целенаправленность природы. Случайность также допускается в природе, как и необходимость. Но красота и добро, взятые сами по себе, ни в каком случае не могут являться ни случайными, ни насильственно необходимыми. И случайное и насильственное может быть свойственно только несовершенным формам добра и красоты. И эти несовершенные формы для Аристотеля тоже есть реальность. Другими словами, телеология, лежащая у Аристотеля в основе эстетики и всей философии, понимается им чрезвычайно широко и свободно.

в) О том, что благое и прекрасное, будучи одним и тем же, может быть и абсолютным и относительным, причем только относительное связывается с необходимостью, или с насилием, а также и с удовольствием, об этом читаем такое весьма важное рассуждение Аристотеля: "Счастье (eydaimonia) составляет деятельность в духе добродетели и совершенное применение этой последней, и это – не в условном (ex hypotheseös), но в абсолютном смысле (haplös); под "условным" я разумею необходимое [для достижения счастья], под "абсолютным" – прекрасное само по себе" (Polit. VII 12, 1332 b 9-11).

Это свое общее рассуждение Аристотель поясняет следующим образом: "Справедливо наложенные наказания и кары суть акты добродетели, но как акты, вызванные необходимостью, они заключают в себе прекрасное только в силу этой необходимости, и было бы куда предпочтительнее, если бы прибегать к подобного рода актам не было нужды ни человеку, ни государству. Напротив, акты, направленные к доставлению почета и благосостояния, суть акты наипрекраснейшие с абсолютной точки зрения. Дело в том, что акты первого рода направлены лишь к удалению какого-либо зла, акты же второго рода, наоборот, имеют своею целью уготовать и создать благо" (1332 а 12-18).

Эта мысль повторяется у Аристотеля не раз. В том же трактате, в гл. III 5, Аристотель находит сущность государства вовсе не в каких-нибудь необходимых или полезных для граждан обстоятельствах, но государство "появляется лишь тогда, когда образуется общение между семьями и родами ради благой жизни, в целях совершенного и самодовлеющего существования" (1280 b 33-35; ср. такое же выражение ниже, 1280 b 40 – 1281 а 1, а также и выше, I 1, 1252 b 27-30). Следовательно, благое, которое является в то же самое время и прекрасным, хотя и может при известных обстоятельствах быть связанным с необходимостью, на самом деле вовсе не есть только необходимость, но – только свобода. Государство, основанное на насущных потребностях, вовсе не преследует целей прекрасного (IV 3, 1291 а 16-18).

"Условимся, что на долю каждого приходится столько же счастья, сколько моральной и интеллектуальной добродетели и согласованной с нею деятельности. Порукою нам в том божество, которое счастливо и блаженно не в силу каких-либо внешних благ, но само по себе и в силу присущих его природе свойств. В этом-то и состоит, конечно, отличие счастья от счастливой удачи; внешние блага, не духовные, выпадают на нашу долю благодаря случайности и счастливой судьбе, но нет никого, кто был бы справедливым и скромным от судьбы и благодаря ей. Следствием этого положения, вытекающим из тех же самых оснований, является то, что и наилучшее государство есть вместе с тем государство счастливое и руководящееся в своей деятельности принципом прекрасного. Действовать прекрасно невозможно тем, кто совершает не прекрасные поступки; и никакого прекрасного деяния ни человек, ни государство не может совершить без моральной и интеллектуальной добродетели" (VII 1, 1323 b 21-33).

"Не соответствует истине превозносить бездеятельность над деятельностью, так как счастье (eydaimonia) предполагает именно деятельность, причем деятельность справедливых и скромных (söphronön) людей заключает в своей конечной цели много прекрасного" (3, 1325 а 31-34). "Между подобными друг другу существами прекрасное и справедливое заключается в чередовании [властвования и подчинения], потому что это чередование и создает равенство и подобие, неравенство же между равными и различие между одинаковыми суть явления противоестественные, а ничто противоестественное не может быть прекрасным. Поэтому если какой-либо человек будет превосходить другого в добродетели и окажется в состоянии проявлять наилучшую деятельность, то следовать за таким человеком – прекрасно, а повиноваться ему – справедливо" (1325 а 31-32). "...Едва ли мыслимо было бы допустить прекрасное [у Жебелева неправильно: "благое"] существование божества и всего мира, у которых нет никакой внешней деятельности, помимо лично им присущей внутренней" (1325 b 28-30). "Нужно, чтобы граждане имели возможность заниматься своими делами и, [в случае надобности], вести войну, но, что еще предпочтительнее, наслаждаться миром и [правильно] пользоваться "досугом", совершать все необходимое и полезное, а еще более того – прекрасное" (13, 1333 а 41 – b 3).

Понимая под прекрасным только фактическое произведение, а не его внутреннюю цель (это бывает иногда, например, когда рабскую работу выполняют свободнорожденные), Аристотель говорит, что "наши действия отличаются сами по себе не столько тем, имеют ли они в виду прекрасное или не прекрасное, сколько тем, какова их конечная цель, то есть ради чего они совершаются" (1333 а 9-11). И вообще, перечитывая Аристотеля, приходится только удивляться, насколько глубоко и настойчиво он говорит о самодовлении прекрасного в отношении такой прозаической области, как государственные, общественные, деловые и житейские вполне заинтересованные отношения между людьми. Между прочим, в учении об этом прекрасном и самодовлеющем государстве промелькивает и категория меры (metron), что и естественно для красоты, имманентно пронизывающей и государство и все живое (4, 1326 а 25-40).

Из всех этих материалов Аристотеля выясняется, что прекрасное и доброе только в случайном порядке связывается с необходимостью, с внешней полезностью или с областью удовольствий. И прекрасное и доброе есть прежде всего абсолютная свобода, которая ничему не подчиняется, а, наоборот, ей должно подчиняться все прочее, хотя свобода эта отнюдь не противоестественна, а есть самая настоящая природа, всегда деятельная. Подобного рода материалов у Аристотеля – огромное количество. Прибавим к ним еще несколько выразительных текстов.

г) Характеризуя старческий возраст как нечто бессильное и недоброе, все время требующее только одной полезности и выгоды, Аристотель пишет: "Полезное есть благо для самого [человека], а прекрасное есть безотносительное благо" (Rhet. II 13, 1389 b 38 – 1390 а 1). Здесь словами "безотносительное благо" переведено то, что у других переводчиков выражается как "простое" или "абсолютное" благо.

"[Нужно] говорить не по расчету, как [поступают] теперешние люди, а согласно намерению [принципу] [например]: "я этого хотел, потому что считаю это лучшим, и это лучше, даже если я здесь не получу никакой пользы". Первое [расчет] свойственно человеку благоразумному, второе [принцип] – человеку хорошему: благоразумному в его погоне за полезным, хорошему – за прекрасным" (III 6, 1417 а 24-28). Цель лучше средства (Ethic. M. I 2, 1184 а 3).

Весьма интересным текстом является таковой, где дается прямое и точное определение блага.

"Определим благо, как нечто такое, что желательно само по себе, ради чего мы желаем и другого, к чему стремится всё или по крайней мере всё, способное ощущать и одаренное разумом, или если бы было одарено разумом. Благо есть то, что соответствует указаниям разума; для каждого отдельного человека благо то, что ему указывает разум относительно каждого частного случая; благо – нечто такое, присутствие чего делает человека спокойным и самоудовлетворенным; оно есть нечто самодовлеющее, нечто способствующее возникновению и продолжению такого состояния, нечто сопутствующее подобному состоянию, мешающее противоположному состоянию и устраняющее его" (Rhet. I 6, 1326 а 21-29).

И вообще на эту тему о природе блага много ценных мыслей с весьма понятными примерами можно найти в том же трактате в главах I 6-7 (ср. I 3). Ясно, что такое благо в себе уже не предполагает для себя никакого более высокого закона, но оно уже само по себе есть закон. И такую идею Аристотель проводит и в своей "Политике", где он различает тех несовершенных людей, которые нуждаются в законе, и тех, которые отличаются наивысшей добродетелью и потому не подчиняются никаким законам, но сами являются законом (III 8, 1284 а 2-14). В "Этике Никомаховой" (III 6) тоже проводится мысль о том, что нравственно совершенный человек также является "мерилом и законом" для каждого случая и поступка. Следовательно, благое и прекрасное, по Аристотелю, как абсолютное начало, не нуждается ни в каких законах. Но нечто закономерное им свойственно. А именно, они сами есть закон для всего существующего.

д) Для эстетики Аристотеля и для его учения о прекрасном очень важен его анализ удовольствия и страдания. Благое не есть просто удовольствие и не есть нечто просто приятное. Добродетель уже сама по себе является некоторого рода удовольствием, и особенно то, что носит название блаженства (эвдемонии) (Ethic. Nic. VII 12-15). Блаженство довлеет себе и тоже ни от чего не зависит. Оно есть одновременно и добродетель и удовольствие с неразличимостью того и другого. Хотя нашу волю определяют прекрасное, полезное и приятное (II 2), тем не менее блаженство в некотором роде неразличимо объединяет в себе эти три начала (ср. гл. VII 1-11). Поэтому, согласно Аристотелю, не всякое удовольствие прекрасно, и не все полезное прекрасно, и даже не всякий разум прекрасен, хотя все эти элементы неразличимо содержатся и в прекрасном. В анализе всех этих состояний Аристотель проявляет тончайшую наблюдательность, которая весьма далека от всяких односторонних преувеличений. Его учение о добродетели или блаженстве, например, нисколько не мешает ему считать благом и обыкновенное жизненное удовольствие.

"Добродетели необходимо суть благо, потому что люди, обладающие ими, счастливы; добродетели производят блага и научают пользоваться ими. Удовольствие также необходимо есть благо, потому что все живое стремится в силу своей природы к удовольствию. Вследствие этого всеприятное и прекрасное необходимо есть благо, потому что приятное доставляет удовольствие, а из прекрасных вещей одни приятны, другие желательны ради самих себя" (Rhet. I 6, 1362 b 2-9).

"Интеллектуальное развлечение, по общему признанию, должно заключать в себе не только прекрасное, но также и доставлять удовольствие, потому что счастье состоит именно в соединении прекрасного с доставляемым им удовольствием" (Polit. VIII 5, 1339 b 17-19).

7. Окончательная формула прекрасного.

Только теперь, произведя все предложенные выше аристотелевские дистинкции, мы можем решиться утверждать, что прекрасное у Аристотеля, если его брать как самостоятельную категорию, отличается вполне четким содержанием и впервые в античной эстетике выступает в виде глубоко продуманной самодовлеющей области. Исходить здесь необходимо из рассмотренного у нас выше аристотелевского противопоставления прекрасного как чего-то неподвижного и благого как чего-то подвижного. Но раньше мы еще не знали, что такое аристотелевское благо во всей его полноте и широте. Конечно, мы и теперь не можем претендовать на исчерпывающий анализ этого предмета, требующий огромных исследовательских усилий и приведения неимоверного количества текстов. Но для наших целей будет достаточно и того, что мы сейчас сказали об аристотелевском благе.

Сделаем сначала сводку того, что такое благо и прекрасное у Аристотеля в их тождестве; а потом посмотрим, как нужно точнейшим образом понимать приведенное у нас выше учение Аристотеля о связанности прекрасного с математическими предметами, отличающими его от блага.

И прекрасное и благо суть: 1) чистое бытие в себе и для себя, а не в чем-нибудь другом и не для другого; 2) абсолютная разумность и осмысленность, лишенная всего материального, но предполагающая материю как необходимую область своего действия, созидания, порождения и осуществления; 3) бытие максимально простое и максимально точное; 4) последняя цель и первая движущая причина для всего существующего; 5) абсолютная свобода в ее отличии от всего насильственного, необходимого и вообще от необходимости, равно как и от случайности; 6) с противоположением также и всему только выгодному, только полезному, только корыстному, только фактически заинтересованному; 7) не механически связанная природа, но творческая природа, которая максимально естественна, вечно деятельна и вечно продуктивна; 8) не просто фактическая устроенность и сделанность, а творчески созидаемая; 9) не расчетливость и заинтересованность, но бескорыстное созерцание, ценное само по себе; 10) самоудовлетворенность и самодовление; 11) совершенная добродетель, которая 12) не нуждается в законах, но сама есть закон для себя и для всего прочего.

Нетрудно заметить, что в конечном счете перечисленные здесь нами признаки прекрасного и блага уже формулировались нами выше в общеонтологическом учении об уме. Однако раньше мы исходили в эстетике Аристотеля сверху и шли вниз, применяя общую онтологию для эстетики и делая из этой онтологии выводы для эстетики. Теперь же мы в изложении эстетики идем снизу вверх, поскольку нас сейчас интересует сама категория прекрасного, оказавшаяся очень близкой к учению о благе и очень пестро представленная в отдельных текстах Аристотеля. Отсюда и получилось это приблизительное изображение двенадцати основных особенностей и свойств прекрасного и блага, причем число этих особенностей и свойств сведено у нас здесь к основным и далеко не исчерпывает всего эмпирического богатства текстов у Аристотеля, если идти в изложении Аристотеля снизу вверх. Кроме того, в данном пункте нашего изложения нужно особенно твердо помнить, что эти определения совершенно одинаково относятся и к прекрасному и к благу. И теперь возникает вопрос: какое же в таком случае различие между прекрасным и благим, между красотой и добром? Вот здесь-то и понадобится учение Аристотеля о математических предметах. Мы видели выше, что Аристотель положил много усилий для того, чтобы установить математические предметы как нечто статическое, бездейственное и не имеющее никакого отношения к учению о причинах. Однако это относится у Аристотеля к математическим предметам, взятым самостоятельно и вне всякого соотношения с действительностью. Сам же Аристотель прекрасно показал, что математические предметы вполне могут иметь причинное значение, если их не брать самостоятельно, а в их действительных функциях в той фактической действительности, с которой мы имеем дело (там же). Математические предметы должны браться вместе с фактической действительностью и выполнять роль фактических принципов осмысления действительности. Но сущность математических предметов Аристотель увидел в "порядке", в "соразмерности" и в "определенности" (там же). Другими словами, математические предметы Аристотель понимает только структурно, если иметь в виду, что структура есть единораздельная цельность и упорядоченность. Отсюда видна, если действительно прекрасное и благо есть одно и то же, вся подлинная природа прекрасного. Благо, или добро, есть целесообразное порождение действительности; а прекрасное или красота есть структурная упорядоченность действительности. Благо есть порождение всех действительных структур и моделей. Прекрасное же, или красота, наоборот, есть сама структура или модель порождения.

Вот почему и у Аристотеля, и у Платона, и во всей античной эстетике красота и добро так близки одно к другому; и вот почему здесь можно находить при желании самую невероятную терминологическую путаницу. Ведь на самом же деле античность не отличает красоту от добра и добро от красоты. Да и по существу невозможно отличить эстетический и утилитарный предмет, если он действительно сделан именно таковым. Ботинок может быть сделан вполне удобным для ношения, очень прочным и максимально отвечающим своему назначению; и в этом смысле, выражаясь языком античной эстетики, он есть благо или благое, мы бы сказали, добротность. Но ему вовсе не обязательно быть некрасивым, дурным по виду, безобразным. Он может быть изготовлен так, чтобы при всем своем удобстве и прочности быть также и красивым и заслуживать нашего вполне бескорыстного созерцания, как будто бы здесь вовсе не имелись в виду какие-нибудь утилитарные или производственные цели, а имелись в виду только цели самодовлеющего созерцания и любования. В таких случаях античные эстетики называют обувь чем-то прекрасным.

Таким образом, вовсе нет ничего удивительного в том, что благое и прекрасное совпадают в одном и том же предмете и, можно сказать, ровно ничем между собой не различаются. Но это нисколько не мешает тому, чтобы мы отделяли здесь красоту и фактическую сделанность, организованность, добротность. Вот для этого случая Аристотель и говорит о математических структурах, поскольку только благоустроенная и упорядоченная структурность добра и может быть основой для квалификации его как красоты. Это перестало быть понятным только в новой Европе, когда все прекрасное стремились оторвать от жизни и действительности, а в жизни и действительности видели только утилитарность и заинтересованность, забывая о присущей им красоте. Но в античности только Аристотель впервые произвел четкое различение прекрасного и благого, не нарушая ни прав каждого из них, ни их принципиального единства. На этом мы, кажется, и могли бы закончить весь этот многотрудный и кропотливый анализ прекрасного и благого у Аристотеля, надеясь, что последующие историки античной эстетики уточнят наше исследование и устранят его недостатки.

8. К литературе.

Большая литература по данному предмету указывается нами ниже. Сейчас мы обратили бы внимание на работу М.Лернера59 как наиболее новую, вернее, как последнюю, хорошо ориентирующую читателя в проблеме цели у Аристотеля. Здесь читатель найдет прежде всего все главнейшие тексты из Аристотеля о цели (во французском переводе с комментариями)60. Используется и большая более ранняя литература61. Особенно мы обратили бы внимание на словарь телеологических терминов Аристотеля с указанием главнейших текстов философа62.


§2. Калокагатия

1. Существенная необходимость термина "калокагатия" для Аристотеля.

Несмотря на обилие приведенных у нас текстов Аристотеля и наших соображений по вопросу о прекрасном и благом, мы все еще не исчерпали одной концепции Аристотеля, которая уже настолько сближает прекрасное и благое, что между ними теряется решительно всякое различие и оба эти термина безраздельно сливаются в новом, уже третьем термине, а именно в термине "калокагатия". Часто говорится, что в этом термине одна часть, а именно "благое", указывает на нечто внутреннее, а другая часть, именно "прекрасное", наоборот, свидетельствует о внешней стороне этого благого.

На это мы должны сказать, что подобное понимание термина "калокагатия" опять-таки навеяно новоевропейскими ассоциациями, которые действительно почти всегда благо соединяют с чем-то внутренним, а красоту с чем-то внешним. Это – совершенно неантичный способ мышления. Ведь там, где красота и добро совпадают до последней глубины, уже нельзя сказать, какое из этих двух начал является внутренним и какое – внешним.

Конечно, математические предметы, согласно учению Аристотеля, представляют собою нечто внешнее и даже отдельно существующее от действительности. Но в таком виде Аристотель вообще отрицает значимость математических предметов и признает их только в качестве имманентно присущих самой же действительности. Вот тут-то они и являются принципом красоты в отличие от блага.

Это же самое мы должны сказать и вообще о терминах "прекрасное" и "благое", каждое из которых только и получает свою значимость как нечто цельное и взаимно нераздельное. Не удивительно поэтому, что в эстетике Аристотеля попадается даже и такой, уже третий, термин, в котором различение прекрасного и благого является только теоретическим и отнюдь не окончательным, а окончательно только их подлинное тождество.

Пересмотрим аристотелевские материалы на эту тему.

2. Концепция в "Большой этике".

а) Прочитаем эту длинную главу (в нашем переводе) из Ethic. M. II 9.

"После того, как мы высказались о каждой из добродетелей в отдельности, остается, надо полагать, сказать и вообще, со сведением отдельного в целое. Именно, для совершенного ревнительства существует не худо высказанное наименование "калокагатия". Из этого выходит, что "прекрасным и хорошим" [человек] является тогда, когда он оказывается совершенным ревнителем (spoydaios). В самом деле, о "прекрасном и хорошем" человеке говорят в связи с добродетелью, как, например, "прекрасным и хорошим" называют справедливого, мужественного, целомудренного и вообще [связывают] с [теми или другими] добродетелями. Однако, поскольку мы употребляем [здесь] двойное деление, то есть одно называем прекрасным, другое – хорошим [благим], и поскольку из хорошего [из благ] одно – хорошее просто, другое – [не просто], и прекрасным [мы называем], например, добродетели [сами по себе] и связанные с добродетелями поступки, а благом, например, власть, богатство, славу, почет и подобное, то, следовательно, "прекрасным и хорошим" является тот, у которого хорошим является просто хорошее и прекрасным – просто прекрасное [а не отдельные и случайные проявления того и другого]. Такой, стало быть, – "прекрасен и хорош". У кого же хорошим не является просто хорошее, тот не есть "прекрасный и хороший", как и здоровым нельзя считать того, у которого здоровым не является здоровое [здоровье] просто. Действительно, если богатство и власть своим появлением наносят кому-нибудь вред, они не могут быть достойны выбора, но [каждый] захочет иметь для себя то, что не может ему повредить. А если он оказывается таким, что он уклоняется от какого-нибудь добра, чтобы его не было, то он не может считаться "прекрасным и хорошим". Но [только] такой человек является "прекрасным и хорошим", у которого все хорошее есть сущее хорошее [то есть хорошее в своей идейности и принципиальности] и который не терпит от него никакого ущерба, как, например, от богатства и власти".

б) Текст этот содержит нечто новое в сравнении с тем, что мы имели до рассуждений о калокагатии.

Прежде всего калокагатия мыслится как целое и самостоятельное, а не как отдельная добродетель. Но если черты такого взгляда попадались нам и раньше, то уже совершенно новым является понимание "хорошего" как внешних благ (власть, богатство, слава, почет), а "прекрасного" как внутренних добродетелей (справедливости, мужества и проч.). До сих пор мы видели, что добродетели считались "благом", а их внешнее осуществление – "красотой". Здесь, наоборот, благо – это обычные жизненные блага; а красота – это добродетели.

Далее, блага и красота, по учению Аристотеля, должны входить в калокагатию "просто". Это означает, что блага, из которых складывается калокагатия, должны быть "безвредными": они не должны таить в себе небытия, они должны быть только бытием, только сущим, только им самим.

в) Разберем эти новые моменты в концепции калокагатии. Что касается интерпретации Аристотелем "хорошего" как внешних благ, а "прекрасного" как добродетели, то здесь лишь на первый взгляд возникает впечатление новшества и необычности. Дело в том, что поскольку калокагатия есть полное и окончательное слияние "прекрасного" и "хорошего", то становится уже несущественным вопрос о том, куда относить внешние блага и куда – добродетели. Все внешне "хорошее" тут "добродетельно", и всякая "добродетель" здесь неразлучна с богатством, честью, славой и пр. Таким образом, расхождение Аристотеля с предыдущими концепциями здесь в значительной мере только кажущееся. Далее, если Аристотель расходится здесь с Платоном и Ксенофонтом, то он едва ли расходится с более древними, чисто жизненными концепциями калокагатии. Старое и наивное представление о калокагатии было, по-видимому, именно таковым, что благом считалось богатство, честь, власть и т.д. Аристотель здесь, насколько можно судить, только воскрешает старое, и, может быть, наиболее старое в Греции понимание калокагатии.

Наконец, такая интерпретация соответствует и основному направлению философии самого Аристотеля, который любил исходить не "сверху", а "снизу". Блага для него – общежизненные человеческие блага – здоровье, сила, крепость, власть и т.д. В своей практической философии он говорит только об упорядочении, об оформлении, об осмыслении этих благ, не выходя за их пределы и не жертвуя ими для чего-нибудь другого. Тут заметен "позитивистский" уклон Аристотеля в сравнении с Платоном, для которого внешние блага были только отражением и завершением внутреннего и высшего, а не базой для него.

Очень важна и другая особенность приведенного текста Аристотеля – его замечание о "просто". Здесь Аристотель отвечает на вопрос о взаимоотношении калокагатии с "прекрасным" и "добрым". Раньше по этому вопросу мы имели лишь ходячее греческое представление о том, что калокагатия осуществляет собой "добро" и "красоту". Аристотель дает более глубокий и обстоятельный ответ. Дело, оказывается, в том, что блага, из обладания которыми состоит калокагатия, исключают какую-либо текучесть, непостоянство и внутреннюю противоречивость. Если человек обладает, например, богатством и это богатство ему вредит, то такой человек не может быть "прекрасным" и "хорошим". Если человек пользуется большой славой, но извлекает из нее постоянную корысть, то и такой человек не "прекрасен и добр".

В этих рассуждениях Аристотеля о калокагатии не все достаточно ясно. Ведь в приведенном высказывании "прекрасное" и "хорошее" совершенно не разделяются по своим функциям. Хотя сама калокагатия и есть нечто цельное, все же нельзя забывать, что эта цельность получилась в результате известного претворения как "прекрасного", так и "хорошего". Спрашивается: в каком отношении находятся между собой эти моменты в то время, когда они через аристотелевское "просто" претворяются в калокагатию? Точно так же было бы желательно получить и более подробное разъяснение относительно самого аристотелевского "просто".

Попробуем поискать ответа в другом рассуждении Аристотеля о калокагатии.

3. Концепция в "Этике Еедемовой".

а) Она содержится в "Этике Евдемовой" (Ethic. Eud. VII 15). Основными терминами являются здесь "хорошее" и "прекрасное", и ставится вопрос о взаимоотношении того и другого в калокагатии. Термин "хорошее" – очень общий, весьма неопределенный и, прямо надо сказать, неудачный. Что Аристотель хочет им сказать? Определение, которое он дает этому понятию, а именно: "то, что достойно выбора", тоже недостаточно ясно. Очевидно, Аристотель имеет здесь в виду область человеческой воли и поведения, то есть то, что мы называем моралью.

Не очень понятен здесь у Аристотеля и термин "прекрасное", который поясняется им при помощи слишком уж общего и притом обывательского выражения "то, что достойно похвалы". Если понимать это выражение буквально, то оно ровно ничего не говорит; его можно одинаково относить и к красоте, и к морали, и к чему угодно. Приходится читать между строк и принимать во внимание весь контекст философии Аристотеля. В таком случае "прекрасное" у Аристотеля очень близко связано с областью наглядных представлений, материально данных образов и включает в себя момент оценки, как того и следовало ожидать от понятия прекрасного.

Аристотель различает в области красоты и морали два момента. Один момент – это самый принцип красоты и самый принцип морали, их идейный смысл или их идейно-теоретическая сторона. Другой момент – это не принципиальное, но фактическое содержание красоты и морали. Фактическое содержание может в разной степени приближаться к принципу и в разной степени от него удаляться. Фактически существующая красота и фактически существующая мораль могут или целиком воплощать свой принцип и свою идею, или воплощать их отчасти, или даже совсем не воплощать, что ведет красоту уже к безобразию, а мораль к аморализму или безнравственности. Это различение ясно. Однако выбранная Аристотелем терминология, будучи неудачной вообще, в наше время настолько устарела, что без специального комментария уже оказывается непонятной.

Принцип красоты и принцип морали характеризуются Аристотелем при помощи термина "просто", то есть он говорит о "хорошем просто" и о "прекрасном просто". То же самое характеризуется у Аристотеля при помощи выражения "само по себе" или "само-в-себе".

Вторая сторона красоты и морали, фактическая, тоже не нашла для себя у Аристотеля вполне удовлетворительной терминологии. Аристотель выражает ее понятием "хорошее по природе". "По природе" означает у него, видимо, просто фактическое состояние нравственности, то есть отвечает не на вопрос, что такое хорошее, а на вопрос, что хорошо. "Хорошим по природе" является, например, богатство, здоровье, слава и т.д. Все это есть некоторого рода материальные блага, но еще неизвестно, как тот или иной человек воспользуется этими благами. Если термин "хорошее" относится к человеческой воле и поведению, то есть, в конце концов, к морали, то термин "хорошее по природе", согласно разъяснению самого Аристотеля, только и можно перевести на современный язык, как "материальное благо".

Из какой же красоты и из какой морали возникает калокагатия? Оказывается, из области морали нужно брать не самое мораль, то есть не самый принцип морали, но ее фактическое осуществление, то есть использование тех или иных материальных благ. А из красоты, наоборот, надо брать не ее фактическое состояние (которое может доходить и до безобразия), а именно самый ее принцип, ее "для себя", "в себе", "ради себя" или "через себя". Калокагатия возникает, по Аристотелю, в тот момент, когда использование материальных благ перестает быть пагубным для этих благ, но начинает сохранять их в постоянном виде, так что они теперь уже существуют "сами по себе", "сами через себя" и "сами ради себя". Таким образом, калокагатия у Аристотеля в данном его тексте является внутренним объединением морали и красоты на основе создания и использования вполне материальных благ. Нужно пользоваться всеми материальными благами жизни, но пользоваться ими так, чтобы они не уничтожались, а оставались в том же виде или прогрессировали. Вот это и есть аристотелевская калокагатия.

В целях уточнения совокупного функционирования морали и красоты в калокагатии Аристотель употребляет еще два термина, тоже требующих пояснения, а именно – "самоцель" и "предел". Чтобы не ошибиться в понимании этих терминов, необходимо иметь в виду, что Аристотель употребляет их для морали и красоты, взятых не в отдельности, а в их единой и неделимой совокупности. В самом деле, богатство, здоровье и прочие материальные блага, данные как самоцель, вовсе не составляют калокагатии, так как богатый, который пользуется богатством ради самого богатства, может не только разрушать само богатство, но и обладать разными пороками, которые противоречат калокагатии. Следовательно, использование материальных благ может считаться самоцелью только вместе с осуществлением красоты, но никак не в отрыве от него. Точно так же и понятие предела характерно, по Аристотелю, только для внутренней объединенности морали и красоты. Красота ставит определенные границы для пользования материальными благами, так что за пределами этих границ использование материальных благ становится и ненормальным и некрасивым, то есть перестает быть калокагатией.

Наконец, необходимо иметь в виду общее динамическое учение Аристотеля о добродетели и счастье. Дело в том, что и добродетель, и счастье, и удовольствие обязательно состоят у Аристотеля из действенных актов, требуют со стороны человека постоянного действия. Поэтому отношение красоты и морали в калокагатии Аристотель понимает как действие "властвующего" начала и соответствующее действие подвластного начала. Красота, по-видимому, и есть то, что властвует в калокагатии, а использование материальных благ – то, что подвластно. По Аристотелю, это относится также и к взаимоотношению души и тела и даже, больше того, к взаимоотношению бога и мира. Нет необходимости доказывать, что Аристотель отражает здесь действительность рабовладельческого строя, он сам выдает себя, иллюстрируя свои мысли взаимоотношением господина и раба. А то, что это относится к цветущему периоду рабовладения, ясно из весьма сдержанной трактовки материальных благ, далекой от безудержной экспансии позднего рабовладения.

б) Теперь, после всех разъяснений, приведем (в нашем переводе) и собственный текст Аристотеля:

"Итак, о каждой добродетели в отдельности сказано выше. Но поскольку значение их мы рассмотрели по отдельности, то надо специально высказаться и о той добродетели, которая из них возникает, то есть о той, которую мы уже называли калокагатией. Впрочем, ясно, что тому, кто хочет в истинном смысле достигнуть этого наименования, необходимо обладать [и] отдельными добродетелями. Ведь и в других областях ни с чем не может быть иначе. Не бывает так, чтобы кто-нибудь имел здоровье во всем теле и не имел его ни в каком члене. Наоборот, необходимо, чтобы все или большая часть или главнейшие [из членов] обладали одинаковым состоянием со всем целым.

Итак, быть хорошим [просто] и быть "прекрасным и хорошим" различается не только по названию, но и по самим фактам. Именно, целями всего хорошего являются такие цели, которые достойны выбора сами ради себя. К этому же относится и прекрасное, что, существуя через себя, все достойно похвалы. Это есть то, ради чего оказываются достойными похвалы и [соответствующие] поступки и само это прекрасное, как, например, справедливость, и сама она и [соответствующие] поступки. Так, [достойны похвалы] целомудренные, потому что достойно похвалы и целомудрие. Но [голое] или в абстрактном смысле здоровье – не достойно похвалы, как и [соответствующее] действие. Не достойна похвалы ни [голая] сила, ни действие, потому что не [достойна этого] и сила. Это, правда, хорошее, но это не есть то, что достойно похвалы. Но одинаковым образом это – по индукции – ясно и на прочем.

В связи с этим хорошим является тот, у которого хорошее является природно (physei) хорошим. А именно, вожделенные и кажущиеся самыми большими блага, почет, богатство, добротность тела, счастье, могущество, хотя и являются благами природными, но они могут быть вредными для тех или других в связи с обладанием ими. Ведь ни неразумный, ни несправедливый, ни невоздержанный не сможет получать пользы от их употребления, так же как и больной – от употребления пищи, предназначенной для здорового, как и немощный и калека – от здорового режима, предназначенного для человека, ни в чем не поврежденного.

Прекрасным же и хорошим [человек] является оттого, что у него прекрасное из хорошего наличествует само через себя, и оттого, что он оказывается способным совершать прекрасное и притом ради этого последнего. Прекрасное же – это и добродетели и дела, связанные с добродетелью. Но это и некоторого рода государственное устройство, вроде того, которое у лакедемонян или которое могли бы иметь другие такие же [граждане]. Устройство это такое же. Именно, бывают такие люди, которые полагают, что хотя и надо обладать добродетелью, но [только] ради природных благ. Поэтому они и являются "хорошими", поскольку благами у них оказываются природные блага. Но они ведь не обладают калокагатией, поскольку прекрасное не налично у них через себя, и они не выбирают [быть] "прекрасными и хорошими". И не только это. Но прекрасным оказывается у них не то, что прекрасно по природе, но то, что хорошо по природе. Ведь прекрасно оно тогда, когда они действуют ради него самого. И [эти люди] выбирают прекрасное потому, что у "прекрасного и хорошего" природные блага оказываются прекрасными. Действительно, прекрасно то, что справедливо. [Расценивается] же оно не с точки зрения достоинства. А он [прекрасный и хороший] достоин этого. Прекрасно и приличное. А это ему прилично, богатство, благородное происхождение, могущество. Поэтому для "прекрасного и хорошего" оно и полезно и прекрасно. Но многим это противоречит. Ведь и хорошим является у них не просто хорошее, но хорошее у хорошего. А у хорошего – и прекрасное, поскольку они совершают много прекрасных поступков ради этих последних. А тот, кто полагает, что добродетель нужно иметь ради внешних благ, тот совершает прекрасное [только] случайно. Значит, калокагатия есть совершенная добродетель.

Сказано и об удовольствии, что оно такое и в каком смысле является благом; [и сказано], что одно просто приятно и прекрасно, другое же – просто хорошее, приятное. Но удовольствия не бывает, кроме как в действии. Поэтому истинно счастливый и жить будет приятнее всего. И люди недаром так полагают. Однако и для врача – поскольку существует некоторый предел, с точки зрения которого он судит о том, здорово ли тело или нет и, имея в виду который необходимо действовать до определенной степени над каждым телом, чтобы оно было здорово, [так что] если меньше или больше [действовать], то [тело уже] не здорово, а также и для ревнителя поступков и выбора благ природных, но не похвальных, необходимо существовать некоторому пределу и для его [внутреннего] состояния и для выбора, как относительно избежания излишка и недостатка в имуществе, так и в успехе.

В предыдущем уже было высказано то, чего требует здесь смысл вопроса. Однако это равносильно было бы тому, что в вопросе о пище кто-нибудь сказал бы, что [он поступает], как требует медицина и ее смысл. Хотя это и было бы правильно, но это – не ясно. Очевидно, необходимо, как и в остальном, вести жизнь в соответствии с властвующим и в соответствии с состоянием властвующего [в отношении его деятельности], как, например, рабу – в соответствии с господином и каждому – в соответствии с надлежащей властью. Но поскольку и человек по природе своей состоит из властвующего и подвластного, то и каждое [из этих начал!, очевидно, должно быть в соответствии со стоящей над ним властью. Власть же эта двоякая. Одна – это власть врача; и другая – это здоровье. Первая существует ради этой последней. Так же обстоит дело и в области созерцания. Ведь бог властвует не в смысле издавания приказания, но он – то, ради чего приказывает разумность. Это "ради чего" – двоякое. Во [всем] прочем оно определенно, в то время как он сам, во всяком случае, ни в чем не нуждается.

Итак, тот выбор и то приобретение природных благ тела или имущества, или друзей, или прочих благ, которые могут заставить больше всего созерцать бога, – это [выбор и предпочтение] наилучшего, и этот предел – прекраснейший. А тот, который – ввиду ли нужды, ввиду ли излишка – препятствует чтить и созерцать бога, тот плох. Относится же это к душе, и этот предел души – наилучший – меньше всего ощущать остальную – [неразумную] часть души, поскольку она такова.

Итак, пусть будет [это] сказано о том, каков предел калокагатии и какова цель "просто благ".

в) Эта концепция в целом не отличается от концепции "Большой этики", поскольку там тоже говорилось о необходимости для калокагатии ограничения безраздельного произвола естественных благ. Но здесь Аристотель пытается разграничить функции блага и красоты, в то время как там такого разграничения не было. Объединяясь в том, что они обе суть некая самоцель (почему прекрасное и есть вид блага в широком смысле), эти сферы, однако, различаются как нечто достойное выбора (и потому относящееся главным образом к воле) и как нечто, достойное похвалы (и потому относящееся главным образом к созерцанию). Калокагатия – такая сфера, достойная выбора, которая в то же время достойна и похвалы.

В изучаемой нами главе "Этики Евдемовой" есть и еще одна мысль, которая до некоторой степени конкретизирует уже известную нам теорию Аристотеля о "безвредности" "похвальных благ" "просто". А именно, во второй половине главы Аристотель вводит понятие предела, который как бы сдерживает собой произвол "естественных" благ. Каждое "естественное" стремление имеет для себя свой же собственный – можно сказать, не менее естественный – предел. Если его перейти – это равносильно уничтожению блага или получению ущерба. Такой предел есть во всем, во всех жизненных явлениях. Следовательно, постоянство калокагатии, ее болезненность и безвредность нужно понимать не в смысле какой-то абстрактной неподвижности и оцепенелости, какого-то идеального непоколебимого и безжизненного бытия, а, наоборот, как некую жизненность, стремление и борьбу. Вся стихия жизни должна содержать в себе и выражать собой некий предел, налагаемый этой стихией на себя самое и именно для того, чтобы никогда не переставать быть собой. Стихия жизненных благ, выраженная и пребывающая так, чтобы эти блага никогда не переставали быть самими собой (то есть были сами для себя пределом), чтобы они никогда не вредили сами себе и себя не уничтожали (то есть богатство – богатства, слава – славы, могущество – могущества), и есть аристотелевская калокагатия. В этом пункте заключена, пожалуй, наиболее оригинальная и интересная особенность всей концепции калокагатии у Аристотеля. Из нее следует, что человек пользуется, например, богатством или могуществом не для чего иного, как именно для них же самих, так что они для него являются в полном смысле слова самоцелью, а не чем-нибудь прикладным, служащим для каких-то иных, высших благ. Самые эти блага не развивают в человеке никаких низких страстей или пороков, но делают его свободным и независимым, делают его господином богатства или могущества, а не их рабом.

Можно спорить по поводу терминологии Аристотеля, можно считать, что для разъяснения и доказательства своей мысли Аристотель употребил не очень удачный способ аргументации и не очень удачный терминологический аппарат, однако самая мысль, самая концепция калокагатии получилась у него весьма оригинальной, интересной и убедительной.

г) А главное, здесь Аристотель реставрирует, может быть, самое древнее представление греков о калокагатии, а именно представление периода высокой классики, когда она была выражением общегреческого стихийного и жизненного материализма. Это, как мы знаем, был период восходящего рабовладения или период его классического расцвета, период господства мелких свободных собственников, объединенных в крепкий коллектив полиса, сдерживающий их от всякой индивидуальной анархии. Тут действительно все было, как говорит Аристотель, "просто". Материальные блага, достигнутые демократией, еще не переходили того "предела", который приводил бы их к разрушению или вообще наносил бы им ущерб. Простота, непосредственность и сдержанность социально-экономических отношений той эпохи отражались и на ее эстетическом идеале, делая его, с одной стороны, вполне материальным, а во многих отношениях и прямо материалистическим, а с другой, – находя в нем же самом сдерживающее, оформляющее и организующее начало, которое не заимствовалось из какой-нибудь надматериальной или сверхчувственной области. Эта особенность вытекает из общественно-экономических условий рабовладельческой формации периода классики до ее эллинистически-римского разбухания. Это и есть классическая, то есть досократовская натурфилософия. Это есть одновременно и классическая калокагатия, которую Аристотель реставрирует в период гибели греческой классики и накануне эллинистически-римской мировой экспансии. Тут еще нет никакого идеализма или спиритуализма, появившегося в самом конце периода классики. Высшее благо здесь – все еще богатство, здоровье, могущество, слава. Но высшее благо в то же время трактуется и как самоцель и как нечто безвредное, не допускающее никакого ущерба, как нечто свободное и благородное, хотя и сдержанное, четко оформленное и не уходящее в бесконечное разбухание и диспропорцию.

4. Еще три текста.

Для полноты обзора приведем еще три текста Аристотеля, имеющие, впрочем, третьестепенное значение.

В "Этике Никомаховой" есть прекрасная глава о так называемом megalopsychia, или "величии души". Аристотель изображает эту добродетель яркими чертами и, между прочим, говорит:

"Величие души, можно сказать, есть как бы некий космос добродетелей, потому что оно делает их более значительными и само без них не возникает. Поэтому быть великим душою поистине трудно. Этого нельзя без калокагатии" (IV 7, 1124 а 1-4).

В том же сочинении Аристотель доказывает, что добродетель не созерцается, но действует и что "многие не способны обратиться к калокагатии, поскольку они привыкли повиноваться не стыду, но страху" (X 10, 1179 b 10-11). Наконец, в "Политике" Аристотель говорит о том, что калокагатия свойственна всем людям, но только в разной степени и в разных видах:

"...и если обоим этим существам (властвующему и подвластному) должно быть свойственно совершенство (calocagathia), то почему одно из них предназначено раз навсегда властвовать, а другое быть в подчинении?.. Признавать совершенство за одним и отрицать его в другом, разве это не было бы удивительно? И если начальствующее лицо не будет скромным и справедливым, как оно может прекрасно властвовать?.." (I 5, 1259 b 34 – 1260 а 1).

Указанные три текста нечто дают об аристотелевской концепции калокагатии, но сущность концепции калокагатии от них не меняется. Калокагатия у Аристотеля есть благородное обладание материальными благами, довлеющее себе, не могущее выходить за свои пределы, то есть терпеть ущерб и погибать, и одинаково совмещающая в себе обычный аристотелевский синтез действия и созерцания.

5. Переход к другим категориям.

Изученные нами выше категории красоты, добра и калокагатии являются в такой мере основными для Аристотеля и в такой мере характерными для него, что все прочие эстетические категории явно несут на себе след этих изученных нами категорий; и в более кратком изложении, собственно говоря, их можно было бы даже и не касаться, – в противоположность Платону, у которого вся эстетическая терминология еще находится в процессе становления и у которого везде подстерегают нас всякого рода терминологические неожиданности. Мы все же коснемся этих категорий, однако, по возможности, только некоторые из них – ввиду своей популярности – потребуют от нас большей детальности анализа.


§3. Доструктурные категории (простота, прямота, чистота)

1. Простота.

Уже из предыдущего изложения эта категория, встречавшаяся у нас не раз, получает вполне определенное и четкое значение. Значение это в общем является также и платоновским. Но только у Аристотеля оно имеется в виду, видимо, гораздо чаще.

Простым является у Аристотеля только то, что свойственно уму и лишено материи. Заметим при этом, что ум у Аристотеля имеет свою умопостигаемую материю, которую мы изучили выше. Поэтому материя, от которой свободна аристотелевская форма, или эйдос, а в конце концов и весь аристотелевский ум, является свободой, собственно говоря, только от чувственной материи. О том, что Аристотель, являясь сознательным и принципиальным сторонником формальной логики, сам как следует не понимает того чувственно-сверхчувственного бытия, которому посвящена его "первая философия", об этом мы уже хорошо знаем.

Когда Аристотель говорит о "простом благе" (Ethic. Eud. VII 2, 1238 b 6), то явно он имеет в виду свое учение об идеальном благе, лишенном всякого материального разнообразия, потому что тут же он противопоставляет это "простое благо" "многообразному злу" (5, 1239 b 11). Это "просто" Аристотель прямо определяет как "то, что должно говориться без прибавления чего бы то ни было" (Тор. II 11, 115 b 29-35). Ясно, что такое "простое" является в то же самое время и таким "общим", которое противоположно пестроте всего видового и отдельного. "Просто" существует то, что лишено пестрых определений (VIII 5, 159 а 39; Soph. elench. 17, 175 b 31; Ethic. Eud. III 1, 1229 a 33; Met. VI 2, 1026 a 33; De coel. III 5, 304 a 11).

Такое учение о простоте имеет для Аристотеля глубоко принципиальное значение. Он не только говорит о "простой и взятой с точки зрения энергии сущности" (Met. XII 7, 1072 а 32), но даже и род для него все еще слишком сложен и через него нельзя определить вида, и род, взятый сам по себе, еще не есть начало: "Простое скорее надо признать началом, нежели то, что в меньшей степени таково" (Met. XI 1, 1059 b 34-35).

Самое простое, по Аристотелю, – то, что не подлежит никакому определению и является самоочевидным, так что в науке оно не определяется, а, наоборот, все прочее подлежит определению через простое.

"Чтойность нельзя сводить к другому определению, более богатому по словесному выражению; предшествующее (более раннее) определение всегда является определением в большей мере, а последующее – нет; если же к чему-нибудь первоначальное определение не подходит, то и последующее также. А затем и знание упраздняют те, кто делает такие утверждения: нет возможности знать, пока не придешь к неделимым [составным частям]. И нельзя [в таком случае] иметь представления о предмете; то, что беспредельно в этом смысле, как можно его мыслить?" (II 2, 994 b 17-23).

Таким образом, уход в дурную бесконечность в поисках определения данной вещи Аристотель принципиально осуждает и считает это разрушением науки. Научно же такое определение, которое от множества свойств и причин совершает скачок к неделимому и простому. Ясно, что здесь мы имеем просто один из аспектов общего учения Аристотеля о красоте и добре, или, что то же, об уме. Отсюда прямой вывод о том, что и все эстетическое, по Аристотелю, – по крайней мере в своей глубине, – тоже "просто".

2. Прямота.

Термин "прямота", или "правильность", у Аристотеля – довольно редкий. Если миновать обычное применение этого слова к вещам, живым существам или геометрическим фигурам, то мы бы указали на такой текст (De an. III 10, 433 а 26; ср. Тор. II 4, 111 а 16-18): "Ум весь правилен [прям]; стремление же и представление и правильны и неправильны". Термин этот попадается также и в этике (Ethic. Nic. VI 10, 1142 b 8-32).

Однако для истории эстетики важно то, что термин этот имеет место и в эстетических суждениях Аристотеля. При обсуждении тех точек зрения, с которых можно критиковать художественное произведение, Аристотель упоминает и эту "правильность" (Poet. 25, 1461 b 24), под которой, по-видимому, нужно здесь понимать способность поэтического произведения достигать своей цели в его эмоциональном воздействии:

"Говорят: представлено невозможное. Да, допущена ошибка, но (искусство) право (orthös echei), если оно достигает своей цели. Ведь цель достигается, если таким образом оно делает ту или иную часть рассказа более потрясающей. Пример – преследование Гектора" (1460 b 24-27; ср. и далее b 27 – 1461 а 4).

3. Чистота (во внеэстетическом смысле).

В этой области особенно много толковали о термине "очищение" (catharsis), чему мы посвящаем наш дальнейший параграф. Сейчас же мы обратим внимание на эти термины в более общем смысле – "чистый" (catharos и соответствующее наречие catharös), "очищаю" (cathairö), "очищение" (catharsis) и еще несколько других терминов того же корня, но встречающихся у Аристотеля чрезвычайно редко.

Что касается термина "чистый", то он применяется у Аристотеля к разным областям жизни и действительности. Аристотель говорит о "чистых" неорганических предметах: "чистый" камень (Probl. 23, 935 а 13-14), "чистые" цвета (De sens, et sensib. 3, 440 a 5) и звуки (De audib. 801 b 28), огонь (Meteor. I 3, 339 b 30), пища (Polit. III 11, 1281 b 36-37), гиматий (De animal, gener. IV 1, 780 b 31). Из органической области – "чистая" кровь (De somn. et vigil. 3, 458 a 12); "врачи очищают тело лекарствами" (Physiogn. 4, 808 b 22). Моральный смысл имеем в тексте о "жизни чистой и беспечальной" (Ethic. Eud. I 4, 1215 b 12). Морально-правовой – о "чистоте" в значении невиновности (Rhet. III 15, 1416 а 23); в "Ифигении Таврической" у Еврипида (а не в его "Оресте", как то неправильно думает Аристотель) –

О безумии Ореста и "очищении", вследствие чего он спасся" (Poet. 17, 1455 b 15); в логическом смысле – "точно обозначить" (Anal. prot. I 44, 50 а 40). В применении к космосу этот термин приводится при упоминании Анаксагора об "уме чистом и беспримесном" (De an. I 2, 405 а 17).

У Аристотеля имеется несколько десятков текстов, в которых термин "очищение" имеет в точнейшем смысле слова только медицинское значение. Говорится о лечении путем похудания, очищения или принятия лекарства (Met. V 2, 1013 b 1-2). Здесь едва ли мыслится что-либо иное, кроме очищения желудка. Очень много раз – о женских месячных очищениях (De animal, gener. I 19, 727 а 14; 20, 728 b 3; II 4, значительная часть главы; IV 5, 773 b 31; 7, 776 а 11; De animal, histor. – много текстов из кн. VI и VII). Безусловно можно сказать, что медицинский смысл термина "очищение" по преимуществу связывается у Аристотеля с женскими менструациями, – настолько много имеется у Аристотеля текстов на эту тему.

В заключение заметим, что приводимое у нас ниже медицинское понимание трагического катарсиса у Аристотеля не есть просто досужая выдумка филологов. Необходимо сказать, что при такой частоте медицинского понимания катарсиса невольно сама собой приходит на ум медицина в тех немногих местах, где Аристотель говорит о катарсисе в эстетическом смысле.


§4. Доструктурные категории (очищение в эстетическом смысле)

1. Вступительные замечания.

По поводу этой эстетической категории Аристотеля "катарсис" существует особенно обширная литература. Уже подсчитано, что к 1931 году было высказано по этому поводу 1425 различных толкований. А после 1931 года эти толкования неизменно расширялись и количественно увеличивались. Это несомненно объясняется тем, что исследователи и любители античной литературы никак не могли примириться с той мыслью, что у Аристотеля, кроме отдельных и случайных высказываний на эту тему, совершенно нет ничего. Поэтому, при строгом подходе к делу, собственно говоря, и мы должны были бы попросту отказаться от решения этой проблемы. Дж.Илс прямо так и говорят, что в современном понимании катарсиса у Аристотеля имеется "неисправимая неопределенность" (Else G., p. 439). Т.Бруниус вообще приводит ряд мнений разных исследователей о полной невозможности для нас уяснить эту проблему и о том, что в этой проблеме не разбирался даже сам Аристотель. Т. Бруниус вообще считает греческий термин "катарсис" непереводимым ни на какие языки, поскольку зародился он на почве весьма специфического мышления и языка. Интересно и то, что не только у самого Аристотеля этот "катарсис" в чисто эстетическом смысле нигде не разъясняется, но что им и вообще вся античная литература в этом смысле совершенно не пользуется. С величайшими усилиями и с очень большой натяжкой привлекали только Теофраста (frg. 87-89 Wehrli) и Филодема (De mus. p. XIV Kemke). Однако тексты эти настолько не имеют никакого отношения к трагическому катарсису, что даже и приводить их здесь не стоит. Этого "катарсиса" нет ни у Цицерона, ни у Горация. Стихи Горация (Ars poet. 302-304) "О я несмысленный! Стало, напрасно весенней порою я очищаюсь от желчи. Если б не это, всех лучше я бы писал, но с условьем таким не хочу быть поэтом", не имеют никакого отношения к трагическому очищению. Попадается этот термин только в самой поздней античности у неоплатоников Ямвлиха и Прокла, согласно которым Аристотель употребил этот термин в связи с трагедией только случайно и в пику Платону, не видевшему, как известно, ничего положительного в трагедии. Да и то никакого специального разъяснения этого термина у них найти нельзя. И тем не менее все исследователи этого вопроса в подавляющем своем большинстве находятся под этим вековым гипнозом, властно требующим так или иначе давать определения катарсиса у Аристотеля. Автор настоящего труда также не нашел в себе мужества отказаться от решения этой проблемы и, несмотря на властный и вполне отрицательный филологический приговор, все же не отказывает себе в удовольствии продолжить этот вековой гипноз и высказать свои мнения об аристотелевском катарсисе, хотя о нем будто бы и нельзя сказать ничего определенного.

Наше воззрение будет сводиться к тому, что это очищение можно дедуцировать из того, что у Аристотеля является наиболее "чистым", а именно из аристотелевского учения о космическом Уме. Но мы не хотели бы впадать здесь в какую-то непримиримую ни с чем односторонность и хотели бы, несмотря на необозримую количественно литературу, кое-что заимствовать все-таки и из главнейших современных исследователей, писавших по данному вопросу. В основном мы будем в чисто филологическом отношении опираться на работы Дж.Илса (1957), ван Бёкеля (1957), Т.Бруниуса (1966) и Д.Люкаса (1968). Из этих авторов мы будем брать некоторые фактические материалы, не указывая каждый раз на страницы их работ, но интерпретация всех материалов будет принадлежать нам самим.

Укажем сначала на те ничтожные материалы, которые имеются у самого Аристотеля.

2. Материалы "Поэтики".

Прежде всего здесь выступает знаменитое место из "Поэтики" (6, 1449 b 26-27), где говорится, что трагедия "при помощи сострадания и страха достигает очищения подобных аффектов". Тут нет ни одного понятного слова. И особенно всех волновало всегда это выражение "подобных" (toioytön) аффектов. Каких это "подобных" аффектов? Много раз обращалось внимание на то, что в том же трактате (19, 1456 b 1), в другой связи, наряду со страхом и состраданием указывается еще "ярость" (orge). То же самое и в Rhet. II 1, 1378 а 22, но только несколько подробнее: "Страсти – все то, под влиянием чего люди изменяют свои решения, с чем сопряжено чувство удовольствия или неудовольствия, как, например, гнев, сострадание, страх и все этим подобные и противоположные им чувства". Кроме того, у Аристотеля говорится об испытывающих сострадание и страх с присоединением выражения "и вообще всех других, испытывающих аффекты" (Polit. VIII 7, 1342 а 12-13). Другими словами, что понимать под словом "подобные" аффекты в "Поэтике", совершенно неизвестно. Некоторые, например Суземиль и Бучер, стараются спасти положение тем, что толкуют эту область аффектов как чисто эстетическую, которая якобы и приводит к очищению от слишком болезненно переживаемых страха и сострадания. Такое толкование было бы красиво, но никакого подтверждения из Аристотеля для этого мнения нельзя привести.

Старинные филологи, а в настоящее время А.Ростаньи, делают весьма произвольное предположение, что "подобные" означает в данном случае "такие" или "эти" (toytön). Тогда получается, что при помощи сострадания и страха очищаются эти же самые страх и сострадание. Другие же поднимают это предположение на смех, так как получается, что чувства очищаются у Аристотеля ими самими.

Неоднократно подвергался рассмотрению и весь этот родительный падеж "аффектов" (pathёmatön). Обычное его понимание видит в нем gen. obiectiv., то есть мыслится, что очищению подвергаются именно эти аффекты, страх и сострадание. Другие видели здесь gen. attributiv. (Корнель), то есть здесь Аристотель как будто бы говорит об аффективном очищении страха и сострадания. Такое понимание тоже достаточно невразумительно. Наконец, с точки зрения третьих, мы имеем у Аристотеля gen. separat., откуда нужно предполагать, что Аристотель здесь говорит об очищении от страха и сострадания. Это предположение было высказано еще в XVI веке, но удивительным образом оно дошло и до XIX (Бернайс) и даже до XX века (вслед за Дирльмайером с его грамматическими разъяснениями – последний комментатор "Поэтики" Люкас). Об этих трех пониманиях можно сказать только то, что первое понимание звучит для филолога более традиционно и более понятно. Что же касается двух других пониманий, о них можно спорить. Но ясно, что полной очевидностью не обладает ни одно из этих трех пониманий.

Вот и все, что можно было бы сказать при соблюдении филологической строгости об этом тексте из 6 гл. "Поэтики".

3. "Страх" и "сострадание".

Многие старались извлечь что-нибудь для понимания катарсиса в "Поэтике" Аристотеля путем разъяснения того, что Аристотель понимает под страхом и состраданием. Мы сейчас приведем эти тексты из Аристотеля, чтобы читатель наглядно видел не очень большую ценность этих учений Аристотеля для трагического катарсиса. Пусть читатель сам убедится, насколько эти рассуждения Аристотеля о страхе и сострадании мало дают для понимания трагического катарсиса, а если что-нибудь и дают, то только в очень общем смысле, не специально в отношении самого трагического катарсиса.

а) Обширное рассуждение о страхе мы находим у Аристотеля в следующем большом отрывке из "Риторики" (II 5, 1182 а 21-1383 а 12):

"Пусть будет страх – некоторого рода неприятное ощущение или смущение, возникающее из представления о предстоящем зле, которое может погубить нас или причинить нам неприятность: люди ведь боятся не всех зол, например, [не боятся] быть несправедливыми или ленивыми, – но лишь тех, которые могут причинить страдание, сильно огорчить или погубить, и притом в тех случаях, когда [эти бедствия] не [угрожают] издали, а находятся так близко, что кажутся неизбежными. Бедствий отдаленных люди не особенно боятся. Все знают, что смерть неизбежна, но так как она не близка, то никто о ней не думает.

Если же в этом заключается страх, то страшным необходимо будет все то, что, как нам представляется, имеет большую возможность разрушать или причинять вред, влекущий за собой большие горести. Поэтому страшны и признаки подобных вещей, потому что тогда страшное кажется близким. Это ведь называется опасностью, близость чего-нибудь страшного; такова вражда и гнев людей, имеющих возможность причинить какое-нибудь зло: очевидно в таком случае, что они желают [причинить его], так что близки к совершению его. Такова и несправедливость, обладающая силой, потому что человек несправедливый несправедлив в том, к чему он стремится. [Такова] и оскорбленная добродетель, когда она обладает силой: очевидно, что, раз она получает оскорбление, она всегда стремится [отомстить], в данном же случае она может [это сделать]. [Таков] и страх людей, которые имеют возможность сделать нам что-нибудь [дурное], потому что и такие люди необходимо должны быть наготове [причинить нам какое-нибудь зло]. Так как многие люди оказываются дурными и слабыми ввиду выгод и трусливыми в минуту опасности, то вообще страшно быть в зависимости от другого человека, и для того, кто совершил что-нибудь ужасное, люди, знающие об этом, страшны тем, что могут выдать или покинуть его. И те, кто может обидеть, [страшны] для тех, кого можно обидеть, потому что по большей части люди обижают, когда могут. [Страшны] и обиженные или считающие себя таковыми, потому что [такие люди] всегда выжидают удобного случая. Страшны и обидевшие, раз они обладают силой, потому что они боятся возмездия, а подобная вещь, как мы сказали, страшна. [Страшен] и соперник, добивающийся всего того же, [чего добиваемся мы], если оно не может достаться обоим вместе, – потому что с соперниками постоянно ведется борьба. [Страшны для нас] также люди, страшные для людей более сильных, чем мы, потому что если [они могут вредить] людям более сильным, чем мы, то тем более могут повредить нам. По той же причине [страшны] те, кого боятся люди более сильные, чем мы, а также те, кто погубил людей более сильных, чем мы. [Страшны] и те, кто нападает на людей более слабых, чем мы: они страшны для нас или уже [в данный момент], или по мере своего усиления.

Из числа людей нами обиженных, наших врагов и соперников [страшны] не пылкие и откровенные, а спокойные, насмешливые и коварные, потому что незаметно, когда они близки [к исполнению возмездия], так что никогда не разберешь, далеки ли они от этого.

И все страшное еще страшнее во всех тех случаях, когда совершившим ошибку не удается исправить ее, когда [исправление ее] или совсем невозможно, или зависит не от нас, а от наших противников. [Страшно] и то, в чем нельзя или нелегко оказать помощь. Вообще же говоря, страшно все то, что возбуждает в нас сострадание, когда случается и должно случиться с другими людьми.

Вот, можно сказать, главные из вещей, которые страшны и которых мы боимся.

Скажем теперь о том, находясь в каком состоянии люди испытывают страх. Если страх всегда бывает соединен с ожиданием какого-нибудь страдания, которое может погубить нас и которое нам предстоит перенести, то, очевидно, не испытывает страха никто из тех людей, которые считают себя обеспеченными от страдания: [они не боятся] ни того, чего, как им кажется, им не придется переносить, ни тех людей, которые, по их мнению, не заставят их страдать, ни тогда, когда, по их мнению, им не угрожает страдание.

Отсюда необходимо следует, что испытывают страх те, которые, как им кажется, могут пострадать, и притом [они боятся] таких-то людей и таких-то вещей и тогда-то. Недоступными страданию считают себя люди, действительно или, как кажется, находящиеся в высшей степени благоприятных условиях (тогда они бывают горды, пренебрежительны и дерзки; такими их делает богатство, физическая сила, обилие друзей, власть), а также люди, которым кажется, что они перенесли уже все возможные несчастья, и которые поэтому окоченели по отношению к будущему, подобно людям, забитым уже до потери чувствительности.

[Для того чтобы испытывать страх], человек должен иметь некоторую надежду на спасение того, за что он тревожится; доказательством этому служит то, что страх заставляет людей размышлять, между тем как о безнадежном никто не размышляет. Поэтому в такое именно состояние [оратор] должен приводить своих слушателей, когда для него выгодно, чтобы они испытывали страх; [он должен представить их] такими людьми, которые могут подвергнуться страданию, [для этого он должен обратить их внимание на то], что люди, им подобные, страдают или страдали и от таких людей, от которых не думали [пострадать], и в таких вещах и в таких случаях, когда не ожидали".

Мы нарочно привели весь этот отрывок о страхе целиком, чтобы всякий читатель, который интересуется учением Аристотеля о трагическом катарсисе, конкретно себе представил, как мало дает для этого специальное рассуждение Аристотеля о страхе и как насильственно поступают те филологи, которые во что бы то ни стало хотят составить себе ясное представление об аристотелевском катарсисе на основании этого текста из "Риторики".

В приведенном рассуждении Аристотеля дается определение страха в самой общей форме, применимой где угодно и кроме трагического катарсиса. Затем, под влиянием своих обычных дистинктивно-дескриптивных методов, Аристотель дает подробное перечисление разных видов страха. Может быть, некоторое отношение к трагедии имеет то место из приведенного рассуждения, где говорится о том, что страшное заставляет нас размышлять на более общие темы, поскольку и мы сами мало чем отличаемся от пострадавшего и, следовательно, тоже можем пострадать и поскольку таким образом страшное поневоле заставляет нас подниматься в какую-то более высокую сферу в сравнении с обыденной действительностью. Однако об этом достаточно и даже гораздо больше говорится и в самой "Поэтике" (гл. 13-14), о чем мы сейчас будем говорить, и ничего нового "Риторика" в этом смысле не дает. Коль скоро мы привели этот обширный текст Аристотеля о страхе, читатель теперь сам может убедиться вполне наглядно, насколько искусственны попытки филологов использовать этот текст из "Риторики" для понимания трагического катарсиса.

б) То же самое необходимо сказать и по поводу специального рассуждения Аристотеля о сострадании. Мы его находим в Rhet. II 8, 1385 b 13 – 1386 b 8. Вот оно:

"Пусть будет сострадание некоторого рода печаль при виде бедствия, которое может повлечь за собой гибель или вред и которое постигает человека, этого не заслуживающего, [бедствия], которое могло бы постигнуть или нас самих, или кого-нибудь из наших, и притом, когда оно кажется близким. Ведь, очевидно, человек, чтобы почувствовать сострадание, должен считать возможным, что сам он, или кто-нибудь из его близких, может потерпеть какое-нибудь бедствие, и притом такое, какое указано в [данном нами] определении, или подобное ему, или близкое к нему. Потому-то люди, совершенно погибшие, не испытывают сострадания: они полагают, что больше ничего не могут потерпеть, ибо [все уже] претерпели; также и те люди, которые считают себя вполне счастливыми, не [испытывают] сострадания, но держат себя надменно: если они считают себя обладающими всеми благами, то, очевидно, и благом не терпеть никакого зла, ибо и это принадлежит к числу благ. К числу же тех, которые считают для себя возможным потерпеть, принадлежат люди уже пострадавшие и избежавшие гибели, и люди более зрелые и вследствие размышления и вследствие опыта, люди слабые и, еще более, люди очень трусливые, также люди образованные, ибо [такие люди] правильно рассуждают. И те, у кого есть родители, или дети, или жены, ибо все они нам близки и способны потерпеть указанные [несчастья]. И люди не находящиеся под влиянием мужественной страсти, например, гнева или смелости, ибо здесь не рассуждают о будущем, и не находящиеся в высокомерном настроении, ибо такие люди не размышляют о том, что могут потерпеть, но [по своему настроению] занимающие середину между теми и другими. [Сюда относятся] также люди, вполне находящиеся под влиянием страха, ибо люди перепуганные не испытывают сострадания, будучи поглощены своим собственным состоянием. И [испытывают сострадание] только те люди, которые некоторых людей считают хорошими, ибо тот, кто никого не считает таким, будет считать всех заслуживающими несчастья. Вообще [мы испытываем сострадание], когда обстоятельства складываются так, что мы вспоминаем о подобном несчастье, постигшем нас или близких нам людей, или думаем, что оно случится с нами или с близкими нам.

Итак, мы сказали, в каком состоянии люди испытывают сострадание. Что же касается вещей, возбуждающих наше сострадание, то они ясны из определения: все горестное и мучительное, способное повлечь за собой гибель, возбуждает сострадание, точно так же, как все, что может отнять жизнь; [сюда же относятся] и все великие бедствия, причиняемые случайностью. К числу вещей мучительных и влекущих за собой гибель относятся различные роды смерти, раны, побои, старость, болезни и недостаток в пище, и к числу вещей, причиняемых случайностью, – неимение друзей или малое количество их; возбуждает сострадание также насильственная разлука с друзьями и с близкими, позор, слабость, увечье, беда, явившаяся именно с той стороны, откуда можно было ожидать чего-нибудь хорошего, частое повторение одного и того же подобного, и благо, приходящее уже тогда, когда человек испытал горе, как, например, были присланы от персидского царя Диопифу дары, когда он уже был мертв; наконец, [возбуждает сострадание] такое положение, когда или совсем не случилось ничего хорошего, или оно случилось, но им нельзя было воспользоваться.

Такие и им подобные вещи возбуждают сострадание. Мы чувствуем сострадание к людям знакомым, если они не очень близки нам, к очень близким же относимся так же, как если бы нам самим предстояло [несчастье]; потому-то и Амазис, как рассказывают, не плакал, видя, как его сына ведут на смерть, и заплакал при виде друга, просящего милостыню: последнее возбудило в нем сострадание, а первое – ужас. Ужасное отлично от того, что возбуждает сострадание, оно уничтожает сострадание и часто способствует возникновению противоположной [страсти]. Мы испытываем еще сострадание, когда несчастье нам самим близко. Мы чувствуем сострадание к людям подобным нам по возрасту, по характеру, по способностям, по положению, по происхождению, ибо при виде всех подобных лиц нам кажется более возможным, что и с нами случится нечто подобное. Вообще и здесь следует заключить, что мы испытываем сострадание к людям, когда с ними случается все то, чего мы боимся для самих себя. Если страдания, кажущиеся близкими, возбуждают сострадание, а те, которые были десять тысяч лет тому назад или будут через десять тысяч лет, или совсем не возбуждают сострадания, или [возбуждают его] не в такой степени, ибо вторых мы не дождемся, а первых не помним, то отсюда необходимо следует, что люди, воспроизводящие что-нибудь наружностью, голосом, костюмом и вообще игрой, в сильной степени возбуждают сострадание, ибо, воспроизводя перед глазами какое-нибудь несчастье, как грядущее или как свершившееся, они достигают того, что оно кажется близким. Весьма также возбуждает сострадание [то бедствие], которое недавно случилось или должно скоро случиться. Поэтому [мы чувствуем сострадание] по поводу признаков, например, [по поводу] платья людей, потерпевших несчастье, и тому подобных вещей и по поводу слов или действий людей, находящихся в беде, например, людей уже умирающих. Особенно же мы испытываем сострадание, если в подобном положении находятся люди хорошие. Все эти обстоятельства усиливают в нас сострадание, ибо в таких случаях беда кажется близкой и незаслуженной и, кроме того, она у нас перед глазами".

В приведенном рассуждении Аристотеля о сострадании, несомненно, содержится много тонких наблюдений. Все эти наблюдения, однако, либо далеки от учения о трагическом катарсисе, либо содержатся уже в "Поэтике" (та же самая 13 гл.). Небезынтересно утверждение Аристотеля о том, что сострадание вызывается в нас событиями и не очень далекими от нас и не очень близкими к нам. Далекое – слишком абстрактно; а то, что очень близко к нам и заслуживало бы сострадания, на самом деле вызывает в нас прежде всего ужас. Ценно также и то наблюдение Аристотеля, что далекое и страшное может стать нам близким и вызвать сострадание благодаря выразительной силе наблюдаемых нами людей и вещей, как, например, благодаря игре актера.

в) На наш взгляд, лучше всего на тему о страхе и сострадании именно в связи с трагедией сказано ни в каком другом месте, а в самой "Поэтике", хотя и не так многословно.

Здесь мы находим прежде всего весьма важное утверждение Аристотеля, что "не следует изображать на сцене переход от счастья к несчастью людей хороших, так как это не страшно и не жалко, а возмутительно" (13, 1452 b 34-36).

"И не следует изображать переход от несчастья к счастью дурных людей, так как это совершенно нетрагично: тут нет ничего необходимого, ни вызывающего чувство общечеловеческого участия, ни сострадания, ни страха. Не следует изображать и переход от счастья к несчастью совершенных негодяев. Такой состав событий, пожалуй, вызвал бы чувство общечеловеческого участия, но не сострадание и не страх. Ведь сострадание возникает при виде того, кто страдает невинно, а страх – из-за того, кто находится в одинаковом с нами положении [сострадание из-за невинного, а страх из-за находящегося в одинаковом положении]. Поэтому такой случай не вызовет ни сострадания, ни страха. Итак, остается тот, кто стоит между ними. А таков тот, кто, не отличаясь ни доблестью, ни справедливостью, подвергается несчастью не вследствие своей порочности и низости, а вследствие какой-нибудь ошибки, между тем как раньше он пользовался большой славой и счастьем, как, например, Эдип, Фиест и знаменитые люди из подобных родов".

В этих текстах Аристотеля хотя и не уточняется понятие катарсиса, тем не менее уточняются те два аффекта, без которых катарсис невозможен. Именно, понятие катарсиса необходимо связано с нашими моральными оценками. Когда от счастья переходит к несчастью человек хороший или какой-нибудь совершенный негодяй, то ни в одном, ни в другом случае трагедии не получается, потому что в первом случае мы только возмущаемся, а во втором случае видим только справедливое возмездие. Ни там, ни здесь нет ни страха, ни сострадания. Точно так же нет никакого страха или сострадания и при переходе негодяя от несчастья к счастью, потому что это видно само собой. Главное же для трагических аффектов страха и сострадания – это невиновность человека, сопровождаемая глубоким несчастьем, в силу какой-нибудь неведомой ошибки. Отсюда следует, что трагический катарсис, по Аристотелю, имеет одной из своих существенных сторон моральную оценку, а другой – непонятную и ужасную случайность. Подобное рассуждение Аристотеля все же вносит в его учение о катарсисе некоторого рода существенное содержание, хотя явно катарсис этим не исчерпывается. И делается вполне понятным, почему многие исследователи Аристотеля сводили катарсис на морализм, а другие – на проявление судьбы в жизни ни в чем не повинных людей. Как мы увидим ниже, все это – только односторонности, хотя для этих последних и имеются у Аристотеля текстуальные зацепки.

г) Заметим, между прочим, что сострадание у Аристотеля, взятое само по себе, вовсе не есть нечто положительное. Да и вообще с античной точки зрения к врагу, например, нельзя испытывать никакого сострадания. Поэтому Аристотель хотя и ввел в свой катарсис этот момент сострадания, тем не менее катарсис у него только и имеет своею целью очистить человека от сострадания, что для Аристотеля так же важно, как и очищение от страха.

И что при этом человек испытывает удовольствие, об этом у Аристотеля сказано черным по белому. Удовольствие от трагедии, по Аристотелю, вполне специфично; и вызываемые ею страх и сострадание нельзя сводить на сценические эффекты. Трагическое очищение, таким образом, даже и вообще не нуждается в театральной постановке.

"Чувство страха и сострадания может быть вызываемо театральной обстановкой, может быть вызываемо и самим сочетанием событий, что гораздо выше и достигается лучшими поэтами. Фабула должна быть составлена так, чтобы читающий о происходящих событиях и не видя их трепетал и чувствовал сострадание от того, что совершается. Это может пережить каждый, читая рассказ об Эдипе. А достигать этого при помощи сценических эффектов – дело не столько искусства, сколько хорега. Тот, кто посредством внешней обстановки изображает не страшное, а только чудесное, не имеет ничего общего с трагедией, потому что от трагедии должно требовать не всякого удовольствия, а свойственного ей. А так как поэт должен своим произведением вызывать удовольствие, вытекающее из сострадания и страха, то ясно, что действие трагедии должно быть проникнуто этими чувствами" (14, 1453 b 1-14). "Трагедия и без телодвижений достигает своей цели так же, как эпопея, потому что при чтении видно, какова она. Итак, если (трагедия) выше (эпопеи) в других отношениях, то в телодвижениях для нее нет необходимости" (26, 1462 а 11-14).

Правда, специфичность трагического катарсиса у Аристотеля здесь, скорее, только названа, но его ясного анализа все-таки не дается даже и здесь.

4. Материалы "Политики".

Другой текст, который обычно приводится из Аристотеля для теории катарсиса, более обширный, хотя и не очень вразумительный, – следующий:

"Музыка должна иметь полезное применение не ради одной цели, а ради нескольких: 1) ради воспитания, 2) ради очищения (что мы разумеем под словом "очищение", об этом теперь мы только ограничиваемся общим намеком, к более же обстоятельному выяснению этого вопроса вернемся в сочинении о поэтике), 3) ради интеллектуального развлечения, то есть ради успокоения и отдохновения от напряженной деятельности. Отсюда ясно, что хотя можно пользоваться всеми ладами, но применять их должно не одинаковым образом. Для воспитания нужно обращаться к тем ладам, которые всего более соответствуют этическим мелодиям, для аудитории же слушателей, когда музыкальное произведение исполняется другими лицами, можно пользоваться и практическими и энтузиастическими мелодиями. Ведь аффекту, сильно действующему на психику некоторых лиц, подвержены, в сущности, все, причем действие его отличается лишь степенью своей интенсивности; например, [все испытывают] состояние жалости, страха, а также энтузиазма. И энтузиастическому возбуждению подвержены некоторые лица, впадающие в него под влиянием религиозных песнопений, когда эти песнопения действуют возбуждающим образом на психику и приносят как бы исцеление и очищение. То же самое, конечно, испытывают и те, кто подвержен состоянию жалости и страха и вообще всякого рода прочим аффектам, поскольку каждый такой аффект свойствен данному индивиду. Все такие лица получают своего рода очищение, то есть облегчение, связанное с удовольствием. Точно так же песнопения очистительного характера доставляют людям безвредную радость. Поэтому такого рода ладами и соответственными им мелодиями должно предоставить пользоваться актерам, исполняющим музыкальные номера во время драматических состязаний в театре" (Polit. VIII 7, 1341 b 36 – 1342 а 18).

В приведенном рассуждении Аристотеля важна прежде всего ссылка на "Поэтику". Поскольку в дошедшем до нас тексте "Поэтики" нет ровно никакого рассуждения о катарсисе, ясно, что текст "Поэтики" дошел до нас не полностью. Далее, важно то, что очищение Аристотель ставит в одном ряду с воспитанием и интеллектуальным развлечением. Наконец, по существу дела здесь говорится только то, что возбужденное состояние человека, например, при слушании религиозных песнопений, приносит с собой не только очищение, но и исцеление. Тут характерно то, что Аристотель в качестве наиболее яркого примера приводит именно религиозное песнопение. Значит, не совсем неправы те (об этом у нас будет идти речь ниже), которые видели в аристотелевском катарсисе древние религиозно-экстатические моменты. Важно и то, что очищение трактуется здесь вместе с исцелением. Значит, не совсем неправы и те (с этим мы тоже еще столкнемся ниже), которые видели в аристотелевском катарсисе медицинские элементы. Как, однако, связать оргиазм, очищение и исцеление в одно целое, у Аристотеля здесь не поясняется.

Характерным образом, наконец, это очищение и исцеление трактуется в приведенном тексте и как удовольствие, что гармонирует с приведенным у нас выше текстом из "Поэтики".

С этим же гармонирует и другой текст из того же трактата: "К тому же флейта – инструмент, способствующий не столько развитию этических свойств человека, сколько его оргиастических наклонностей, почему и обращаться к ней надлежит в таких случаях, когда зрелище, [сопровождаемое игрою на флейте], может оказывать на человека скорее очистительное действие, нежели способно его чему-нибудь научить" (6, 1341 а 21-24). Здесь оргиастическая флейта тоже соединяется с успокоительным действием, которое сопровождается этой флейтой. Значит, опять оргиазм и катартика каким-то загадочным способом объединяются у Аристотеля воедино.

5. Некоторые догадки о сущности катарсиса на основании современных данных.

Раз уж мы поддались этому вековому гипнозу разгадать во что бы то ни стало сущность аристотелевского катарсиса, то сделаем по этому поводу некоторые свои предположения, пользуясь разными современными толкованиями, по преимуществу толкованиями Дж.Илса63.

а) Нам кажется, что в литературе об аристотелевском катарсисе был мало использован объективно-структурный момент. Обычно, исходя из традиционного новоевропейского субъективизма и психологизма, стремились и аристотелевский катарсис тоже растворять в психологических переживаниях. Едва ли это соответствует основной тенденции античной эстетики и всей философии, а также едва ли это соответствует и воззрениям самого Аристотеля.

Так, страх и сострадание, как это для западного европейца вполне естественно, понимали исключительно психологически. Но для Аристотеля эти элементы относятся, скорее, к самой структуре трагедии.

"Трагедия есть воспроизведение не только законченного действия, но также вызывающего страх и сострадание. А это бывает чаще всего в том случае, когда что-нибудь происходит неожиданно, и еще более, когда происходит [неожиданно] вследствие взаимодействия событий" (Poet. 9, 1452 а 1-4).

В этом рассуждении Аристотеля, как и во всей этой небольшой 9-й главе, страх и сострадание трактуются в контексте самих событий, которые совершаются в самой трагедии. В приведенном переводе говорится о действии, "вызывающем" страх и сострадание. Но греческий текст просто говорит о мимезисе "страшного и жалкого", то есть имеется в виду воспроизведение страшных и жалких событий.

То же самое – и в другом месте (13, 1452 b 30-33). "Узнавание" и "перипетия", в тех случаях, когда они объединяются вместе, тоже не "вызывают" страх и сострадание (11, 1452 а 38 – b 1) наилучшим образом, как это думают многие переводчики, но, скорее, "несут в себе" или "имеют в себе" (hexei) страх или сострадание. Кроме того, у Аристотеля тут же говорится: "А изображением таких действий, как у нас установлено, является трагедия. Кроме того, при таком узнавании будет возникать и несчастье и счастье" (b 1-3). Ясно, что о страхе и сострадании Аристотель говорит в "Поэтике" по преимуществу в отношении структуры самой же трагедии, то есть в отношении комбинации счастливых и несчастных событий. А то, что зритель может изумляться или быть пораженным неожиданностью событий, такая психология вообще необходима для понимания трагедии и относится не только к страху и состраданию, но и вообще ко всем прочим элементам трагедии. И поэтому специального психологизма для объяснения катарсиса здесь совершенно не требуется.

б) Необходимо отметить и то, что также и аристотелевское "узнавание" понимается обычно чересчур психологически, если не прямо психологистически. Если об этом "узнавании" Аристотель заговорил среди основных элементов трагедии, то, очевидно, он здесь мыслит какое-то особое "узнавание", не просто узнавание одного человека другим после долгой разлуки. Из сказанного Аристотелем в 4 гл. "Поэтики" необходимо сделать вывод, что настоящее узнавание, которое сопровождается страхом и состраданием в трагедии, это – узнавание друг друга среди родственников по крови. Следовательно, в этом узнавании кроется определенный объективно-структурный, то есть сюжетный момент. Да и само объединение узнавания с перипетией в лучших трагедиях (11 гл.) тоже свидетельствует относительно объективно-структурного характера узнавания.

Прибавим к этому, что даже и pathos (термин, который тоже невозможно адекватно передать на новых языках, потому что это и не просто "страсть", и не просто "аффект", и уже менее всего "пафос") тоже имеет для Аристотеля почти исключительно объективно-структурный характер, то есть он характеризует собою специфическое свойство именно трагического действия.

"Страдание – это действие, производящее [в греческом подлиннике этого слова нет] гибель или боль, например, разные виды смерти на сцене, припадки мучительной боли, нанесение ран и т.п." (11, 1452 b 11-13).

Здесь говорится, собственно, просто о "гибельном" или "болезненном" действии, если придерживаться точно греческого подлинника. Кроме того, перевод "на сцене" вовсе не обязателен. Это en töi phaneröi, скорее, значит вообще "в видимой области", или "в области видимого". При этом высказывалось мнение, что это "страдание" в 11 гл. "Поэтики" Аристотель противопоставляет перипетии и узнаванию как событиям внутреннего или умственного характера, в то время как "страдание" выражается в трагедии криками, воплями, различными телодвижениями и пр. Наконец, и само рассмотрение "перипетии", "узнавания" и "страдания" в одной плоскости тоже достаточно свидетельствует относительно объективно-структурного характера этих элементов трагедии, но не об их психологически-переживательной основе.

Таким образом, "страх" и "сострадание" в применении к трагедии у Аристотеля имеет смысл понимать тоже объективно-структурно, а не психологически. Выражение, переводимое обычно "через сострадание" и "страх" или "при помощи сострадания и страха" в 6 гл. "Поэтики" нужно понимать, скорее, как "в ходе развития жалких и страшных действий".

В связи с этим даже то "удовольствие", о котором мы говорили выше на основании 14 гл. "Поэтики", где уже явно имеются в виду субъективные переживания зрителя, тоже нет никакой принудительной необходимости относить к "страху" и "состраданию" именно в переживаниях самого зрителя. Слова "поэт должен своим произведением вызывать удовольствие, вытекающее из страха и сострадания", пожалуй, будет правильнее понимать также в том смысле, что "сострадание" и "страх" тоже относятся к ходу объективного развития самого действия в трагедии.

в) Далее, и это бесконечное число раз объяснявшееся выражение "подобных аффектов" в аристотелевском определении трагедии тоже едва ли рассчитано на психологию зрителя или актера. Еще в 50-е годы прошлого века Бониц64 доказал полное тождество у Аристотеля терминов pathos и pathёma в род. падеже множ. числа. Если это так, a pathos, как мы склонны думать, употребляется в аристотелевской поэтике объективно-структурно, то и родительный падеж pathёmatön указывает на какие-нибудь роковые и катастрофические события. А если еще гадать и дальше, то и toioytön, "таковых", нужно понимать в смысле указания на тот "страх" и то "сострадание", которые связаны с этими роковыми событиями. Здесь Аристотель, по-видимому, хочет сказать, что трагедия, хотя она и полна "страшных" и "жалких" событий, все же в конце концов приходит к таким событиям, которые несут с собой очищение этих совершаемых героями действий ("страданий"), то есть к их искуплению.

г) Далее, в той пятой и последней части определения трагедии, где говорится о катарсисе, имеется термин perainoysa, который тоже обычно переводится применительно к психологистическому пониманию трагедии, например, "совершающее" или "вызывающее" (речь идет о "мимезисе", который по-гречески женского рода). Однако, помимо того что это причастие определяет собою миметическое действие, о котором здесь говорит Аристотель, даже и в словарном смысле глагол perainö вовсе не обязательно обозначает "совершение" или "вызывание" в субъективном смысле. Вполне возможен также перевод соответствующего причастия вместе с выражением di'eleoy cai phoboy и как "осуществляющее в ходе (или в процессе) страшных и жалких [событий]". Другими словами, не будет ошибки, если мы это причастие поймем как относящееся и ко всем событиям, из которых состоит трагедия, и к ее результату:

д) Наконец, что касается самого термина "катарсис" в указанном определении трагедии в 6 гл. "Поэтики", то мало обращали внимания на то, что этот катарсис отнюдь не характерен для всех греческих трагедий, которые до нас дошли, что он не производит впечатления чего-то весьма важного для Аристотеля и что, может быть, он является даже последующей вставкой в "Поэтику", никак не связанной с общим анализом трагедии у Аристотеля. Если уж придавать какое-либо важное значение этому термину, то, скорее, он идет из древних мистерий и религиозных праздников, откуда он и перешел к пифагорейцам. Общеизвестно "очищение", которым завершались, например, оргии Диониса65 или корибантов66. Много интересных материалов об очищении в связи с культом Асклепия приводит Т.Бруниус67. Здесь читатель найдет много относящихся к этому вопросу текстов из Гиппократа, Цицерона, Марка Аврелия, Элия Аристида и других. При наличии всех таких материалов катарсис Аристотеля нужно несомненно возводить к религиозной и мистериальной старине. Но вся беда в том, что Аристотель, будучи весьма ученым профессором философии, очень далек от этой старинной мистериальной практики. Поэтому его термин "катарсис" если и имеет древнее мистериальное происхождение, то сам Аристотель такому происхождению своего термина едва ли придавал какое-нибудь важное значение.

Мы бы обратили внимание также и на древнюю практику очищения, когда всякий преступник, а особенно убийца родных, трактовался как "оскверненный" (miaros), a очищение от этого осквернения совершалось средствами религиозного ритуала. Правда, уже у Эсхила Орест не может очиститься от своего преступления в храме Аполлона Дельфийского и должен подвергнуться суду афинского Ареопага. Это, конечно, более высокая ступень цивилизации. Тем не менее были целые тысячелетия, когда очищение от убийства совершалось только при помощи ритуала, то есть в конце концов средствами религиозного служения, при очень слабой зависимости этого очищения от сознания и воли преступника. Один из новейших комментаторов "Поэтики" Аристотеля68 весьма справедливо подчеркнул понимание преступления в Древней Греции как именно осквернения. Но этот комментатор не сделал всех выводов, которые необходимо сделать из такой концепции очищения. А вывод этот заключается в том, что те или другие таинства и обряды совершаются не только над преступником, но и над всеми вообще в целях своеобразной мистериальной дезинфекции. Ведь если стоять на объективно-структурном понимании аристотелевского катарсиса, то подобного рода мистериальная операция несомненно тоже является его отдаленным предшествием.

е) Наконец, для понимания аристотелевского катарсиса весьма уместно вспомнить, что, по Аристотелю, и вообще всякое искусство основано на мимесисе и что, в частности, самое трагедию в 6 гл. "Поэтики" Аристотель тоже определяет как некоторого рода мимесис. Но тогда получится, что если, по Аристотелю, люди получают удовольствие от одного только мимесиса, то и всякий катарсис, а значит, и трагический катарсис, тоже основан на миметическом действии, то есть он обязательно мыслится вместе со всей структурой трагедии. И тут, пожалуй, Илс69 рассуждает вполне правильно, когда считает, что и мимесис и катарсис разлиты вообще по всей трагедии, то есть, мы бы сказали, разделяют вместе со всей трагедией ее структурное построение. Но тогда отсюда возникает вывод еще более важный, а именно, что аристотелевский катарсис имеет самодовлеющее эстетическое значение. Здесь мы находим то самое, что находили в общих вопросах аристотелевской эстетики. Ведь космический Ум тоже есть и перводвигатель и эйдос всех эйдосов, то есть в идеальном смысле отражает всю действительность. И тем не менее он вечен, неподвижен, созерцателен и является диалектическим синтезом удовольствия и умозрения. Он довлеет себе, он есть абсолютная ценность, и он ровно ни в чем не нуждается. Аристотелевский катарсис, несомненно, заставляет нас вспоминать этот синтез умозрения и удовольствия, который получается у зрителей трагедии, но который не зависит от их психологии или от каких-нибудь их случайных переживаний, а всецело определяется только содержательной структурой самой же трагедии.

В заключение этих кратких замечаний о трагическом очищении мы все же должны напомнить о том, что в этой области аристотелевской эстетики возможны только более или менее отдаленные предположения, только более или менее отдаленные догадки. Даже и все это знаменитое определение трагедии, помимо трудноразрешимой проблемы катарсиса, тоже является не очень понятным и не очень соответствующим греческой драматургической практике, как об этом мы еще будем говорить ниже. Ведь только две трагедии из дошедших до нас 32 греческих трагедий в точности соответствуют определению идеальной трагедии по Аристотелю (если "очищение" понимать неструктурно).

6. Односторонность предложенных точек зрения.

Сейчас мы сделали несколько замечаний на основании современных исследований эстетики Аристотеля. Укажем еще на несколько наиболее ходячих воззрений, которые все удивительным образом односторонни, да и вообще едва ли могут не быть односторонними, поскольку используют решительно все трактаты Аристотеля, но только не самый главный, не "Метафизику", в которой, как нам кажется, только и можно искать разгадку аристотелевского катарсиса.

а) Одни видят катарсис в превращении порочных наклонностей в добродетельные установки, сводя "очищение" на моральное удовлетворение и торжество. Имя Лессинга наиболее часто употребляется в этого рода изложениях.

Нельзя не видеть большой правоты подобного рода понимания Аристотеля. При всех случаях греческая трагедия есть нечто возвышенное, и это возвышенное достаточно глубоко понималось самим Аристотелем. Несомненно также и то, что в трагическом очищении есть нечто, относящееся специально к добродетели, то есть к морали. И Лессинг здесь тысячу раз прав. Но 200 лет, прошедшие со времени Лессинга, научили нас очень многому. А именно, считать трагическое очищение у Аристотеля только одним моральным актом совершенно никак нельзя. Прежде всего современные представления о морали настолько усложнились в сравнении со временем Лессинга, что трудно бывает даже определить самое сущность морали. Кроме того, если бы мы даже и применяли какое-нибудь определенное представление о моральных поступках, то греческая трагедия все же есть произведение художественное, а не только моральное, и морализм здесь может играть только роль одного из очень многих моментов трагического очищения. И сам Аристотель, как мы видели выше, понимает под очищением нечто весьма разнообразное, вплоть до физиологических процессов. Поэтому мнение Лессинга, несмотря на свою глубину и правильность, все же представляется в настоящее время чем-то односторонним.

б) Другие видели очищение в непосредственном чувстве, сводя его на чисто гедонистические переживания. И такое воззрение тоже не безусловно ложное. Опять-таки выше мы видели, что Аристотель весьма недвусмысленно говорит о том чувстве удовольствия, которое создается в зрителе после очищения от страха и сострадания или при помощи страха и сострадания. И вообще Аристотель понимает миметическое действие как такое, которое связано с удовлетворением жизненных потребностей, и в частности с миметическими действиями. Аристотель пишет (Poet. 4, 1448 b 8-19):

"Подражание всем доставляет удовольствие. Доказательством этого служит то, что мы испытываем перед созданиями искусства. Мы с удовольствием смотрим на самые точные изображения того, на что в действительности смотреть неприятно, например, на изображения отвратительнейших зверей и трупов. Причиной этого служит то, что приобретать знания чрезвычайно приятно не только философам, но также и всем другим, только другие уделяют этому мало времени. Люди получают удовольствие, рассматривая картины, потому, что, глядя на лих, можно учиться и соображать, что представляет каждый рисунок, например, – "это такой-то" (человек). А если раньше не случалось его видеть, то изображение доставит удовольствие не сходством, а отделкой, красками или чем-нибудь другим в таком роде".

Из этого рассуждения Аристотеля видно, что чувство удовольствия при миметических действиях Аристотель признает делом очень важным. Но только, конечно, никак нельзя сводить трагический катарсис к одному этому удовольствию. А если даже и можно сводить к удовольствию, то подобного рода удовольствие от трагедии будет иметь, по Аристотелю, некоторого рода самодовлеющий эстетический характер. Мы можем обращать внимание на краски и фигуры картины без специального внимания к ее предметному содержанию. Это, по Аристотелю, вполне возможно. И такое самодовлеющее эстетическое удовольствие несомненно есть и в том трагическом катарсисе, о котором говорит Аристотель. Было бы, однако, странно считать Аристотеля каким-то эстетом XX века, любующимся на одни только формы искусства и не обращающим никакого внимания на его содержание. Для античного философа это было бы каким-то противоестественным абстракционизмом. Поэтому нельзя согласиться с Целлером70, который в катарсисе Аристотеля выдвигает па первый план момент чисто художественного настроения, отделяя на основании Polit. VIII 7, 1341 b 3671 и 6, 1341 а 21 эстетический катарсис от этического. Это невозможно уже по одному тому, что сам Целлер несколькими страницами выше72 утверждает, что у Аристотеля эстетическое и этическое трудно отделимы друг от друга: "Если прекрасное обозначает свойства научного исследования или какого-нибудь доброго поступка точно так же, как и свойства произведения искусства, то понятие прекрасного еще слишком общо, чтобы служить основанием для теории искусства". А несколькими страницами ниже Целлер говорит, что ему представляется неправильным "от этого очищающего [в эстетическом смысле] воздействия трагедии отличать этическое воздействие как нечто иное"73. Ясно, что у Целлера здесь путаница и что никакого чисто эстетического характера аристотелевского катарсиса он не доказал.

в) Третьи исследователи сравнивают трагическое очищение с очищением желудка и серьезно утверждают, что сущность трагического очищения сводится у Аристотеля к облегчению и разгрузке души от ненужного балласта. Этот взгляд, который связывается обычно в первую очередь с именем Я.Бернайса, был на самом деле высказан еще в 1847 году А.Вайлем, а еще ранее Тируиттом (1794), Т.Твайнингом (1789), Дж.Мильтоном (1671) и даже еще в эпоху Возрождения Минтурно (1564) и другими. В согласии с этим взглядом катарсис есть связанное с приятным чувством облегчения освобождение от накопившихся в душе губительных эмоций, в первую очередь от чрезмерной склонности к страху и состраданию. В качестве подтверждения указывали на то, что не только чувство страха, но и чувство сострадания и в античной Греции и вообще в древности не считалось положительной эмоцией. Косвенным подтверждением медицинского взгляда на катарсис Аристотеля являются также и приведенные у нас выше тексты о физиологическом значении этого термина. Современные сторонники указанного взгляда подкрепляют теорию Бернайся ссылками на античные физиологические и медицинские учения. Так, Гиппократ (De homin. nat. 4) считал, что здоровье человека возможно только при условии равновесия в его организме четырех жидкостей – крови, слизи (phlegma), желтой (или холодной) и черной (или горячей и горькой) желчи. Аристотель, который получил медицинское образование и вел свое происхождение от Асклепия, несомненно принимал эту теорию Гиппократа. Слишком большой избыток черной желчи, по Гиппократу, вел к сумасшествию, а небольшой ее избыток – вообще к неуравновешенности и излишней возбуждаемости. Когда Аристотель говорил о необходимости постоянного лечения меланхоликов (Ethic. Nic. VII 15, 1154 b 11-12), то он, несомненно, имел в виду то излишнее возбуждение, которое вызывает черная желчь и которое выступает также в трагических аффектах. Некоторым намеком на это обстоятельство могут служить слова из "Поэтики" (17, 1445 а 32-34):

"Поэзия составляет удел или богато одаренного природой или склонного к помешательству человека. Первые способны перевоплощаться, вторые – приходить в экстаз".

Вопросу об излечении меланхоликов посвящена почти вся 30-я глава "Проблем" (если только это сочинение действительно принадлежит Аристотелю). В последнее время этим вопросом занимались Дж.Тейт в статье "Трагедия и черная желчь"74, В.Мюри в статье "Меланхолия и черная желчь"75, Г.Флашар в книге "Меланхолия и меланхолик""76.

Дж.Тейт пишет77:

"Музыка, танец, священное зрелище, возбуждая душу, противодействуют тому влиянию, которое оказала на нее черная желчь. Когда искусственно вызванное возбуждение прекратилось, больной оказывается свободным (на время) от губительного умственного расстройства. Называя это облегчение, "так сказать, катарсисом и лечением", Аристотель употреблял слово "катарсис" ...в его медицинском значении, но, несомненно, также и с некоторым оттенком его религиозного значения, в котором он употреблял это слово немногим ранее... Он сознательно обозначает религиозное и медицинское воздействие одним и тем же именем".

Таким образом, современное толкование аристотелевского катарсиса отнюдь не избегает медицинского взгляда, а, скорее наоборот, старается выдвигать его на первый план, привлекая для этого как другие суждения Аристотеля, так и античные медицинские суждения. Тут же, однако, выясняется и то обстоятельство, что это была у Аристотеля не просто медицина, но медицина с религиозным значением, как это мы и находим в истории греческой медицины вообще. В работе Ван Бёкеля мы находим тоже современную психиатрическую и терапевтическую интерпретацию аристотелевского катарсиса. О здоровом состоянии души, возникающем в результате музыкального катарсиса, говорит также и Ф.Дирльмайер. Из современных ученых, принимающих медицинский катарсис с поправкой на религиозный момент в нем, мы привели бы Д.Люкаса78. Следовательно, медицинское понимание катарсиса до последнего времени обладает весьма цепкой силой я безусловно требует признания, хотя о чисто медицинском понимании на манер очищения желудка, конечно, не может идти и речи. Чтобы избежать односторонности, современные исследователи понимают медицинский катарсис Аристотеля нераздельно от его магического или мистериального значения, как об этом вообще трактует история первобытной культуры. У Аристотеля это только очень отдаленный отголосок первобытных катартических операций, ничего не имеющих общего с процессами всякого рода очищения в современной научной медицине.

г) Четвертая группа исследователей вспоминает историко-религиозные корни понятия очищения, возводит его к практике мистерий и понимает его у Аристотеля мистически. В чистом виде подобного рода теория безусловно абсурдна. Как мы видели выше, можно говорить только об отдаленных религиозных и даже мистериальных корнях этого термина у Аристотеля, причем сам-то Аристотель уже наверняка об этих корнях ничего не помнил. Однако, если судить по современным исследованиям, этот мистериальный момент, несомненно, в какой-то мере содержится в аристотелевском учении о катарсисе. Но только нужно древний мистериальный характер катарсиса понимать так, как понимала сама древность, плохо различавшая тело и психику, а также душу и дух.

Однако, как бы ни были правы те, кто выдвигал на первый план древнее мистериальное значение катарсиса, никак нельзя забывать и физической его стороны, а именно врачебной, медицинской, телесно-магической. Мы бы указали на литургически-теологическое толкование у К.Целля79, где в четырех тезисах, как нам кажется, сказано все необходимое. Такое толкование имеет только тот недостаток, что оно не вполне ясно связывается с аристотелевским учением о блаженстве, что сделало бы это понятие более содержательным в смысле аристотелизма. Кое-что дает в этом смысле гегельянская интерпретация катарсиса у Ф.Визе80. По существу, мнение Целля объемлет все односторонности, которые выдвигались отдельными исследователями, хотевшими во что бы то ни стало понять катарсис по-европейски. Однако при этом необходимо согласиться и с указанным у нас выше Бернайсом в том, что катарсис имеет медицинское и даже, может быть, патологическое значение, и с возражениями против него у Л.Шпеигеля, где, конечно, многое несправедливо, не говоря уже о несправедливости тех ругательств, которые допустил по адресу Бернайса А.Штар во введении к своему переводу "Поэтики", тем более что вся эта медицина, как выясняется (ср. Э.Говальд), пифагорейского происхождения. Это последнее обстоятельство характеризует медицинский катарсис именно с мистериальной стороны. Да Аристотель и сам в конце концов возводил трагедию к дифирамбу и, следовательно, к культу Диониса. Правильная концепция – у Вяч. Ив. Иванова81.

д) Приведем общие выводы наиболее популярного руководства по Аристотелю, а именно Бучера82:

"Художник создает нечто новое, не действительное переживание, не копию реальности, a beltion, то есть высшую реальность, потому что образец должен стоять выше действительности (Poet. 25, 1461 b 15); идеальное "лучше", чем реальное. Искусство, таким образом, подражая всеобщему, подражает идеальному. И мы можем сказать теперь, что произведение искусства есть идеальное воспроизведение человеческой жизни – характера, чувств, действия – в формах, открытых для чувственного восприятия".

"Подражание, – продолжает Бучер, – в смысле, в котором Аристотель применяет это слово к поэзии, равносильно, таким образом, "сотворению", "созиданию в соответствии с истинной идеей", что составляет часть определения искусства вообще (Ethic. Nic. VI 4, 1140 а 10). "Истинная идея" для изящных искусств выводится, таким образом, из "эйдоса", общей идеи, которую разум непосредственно вычленяет из элементов чувственного восприятия. В каждом отдельном явлении существует идеальная форма, но она проявлена в нем несовершенно. Эта форма запечатляется в сознании художника как чувственный облик; художник стремится дать ей более полное выражение; сделать явным идеал, который лишь наполовину обнаружен в мире реального. Работа художника как такового заключается в том, что он сообщает налично данному ему материалу печать всеобщей формы".

Бучер83 утверждает, что Аристотель отходит от общегреческой тенденции оценки произведения искусства, в первую очередь с точки зрения морали, и выдвигает на первое место эстетическое удовольствие, получаемое нами от созерцания предметов искусства.

Подводя итог своим наблюдениям, Бучер говорит:

"Аристотель был первым, кто попытался отделить теорию эстетики от теории морали. Он последовательно утверждает, что цель поэзии есть утонченное удовольствие. Поступая так, он решительно отходит от прежней, чисто дидактической, греческой тенденции. Но, описывая средства достижения этой цели, он не вполне освобождается от влияния старых взглядов. Эстетическое изображение характеров он видит в свете нравственности, а различные типы характеров сводит к нравственным категориям. Однако он нигде не допускает, чтобы нравственная цель поэта или нравственное воздействие его искусства занимали место художественной цели. Если поэту не удается вызвать должного наслаждения, значит, ему не удается осуществить специфическую функцию искусства. Он может быть хорош как учитель, но как поэт или художник он плох"84.

Эстетическое удовольствие в связи с его универсализмом, как думает Бучер, впервые только и делает возможным соединение и преображение страха и сострадания.

Бучер считает, что аристотелевская теория катарсиса выводится из его общего положения о преимущественно эстетической цели искусства. Хотя Аристотель может иметь в виду, в частности, и нравственное воздействие искусства, – на первом месте у него стоит вызываемое искусством удовольствие. Бучер пишет: "Сосредоточение в тревоге и беспокойстве делает нас неспособными сострадать другим. В этом смысле "страх изгоняет сострадание"85. Трагический же страх, хотя он заставляет нас содрогаться, не парализует разума и не притупляет чувства, подобно непосредственному зрелищу надвигающегося несчастья. Причина этого в том, что этот страх, в отличие от страха обыденной реальности, основан на воображаемой общности с жизнью другого. Зритель поднимается над самим собой. Он становится одним целым с трагическим страдальцем, а вместе с ним – и с человечеством вообще.

Платон говорил, что одно из воздействий драмы в том, что благодаря ей человек становится множественным, а не одним; он теряет в пантомимическом инстинкте собственную личность и перестает быть самим собою. Аристотель мог бы на это ответить: да, он выходит из себя, но лишь благодаря возросшей способности к состраданию. Он забывает о своих мелких переживаниях. Он поднимается над узкой сферой индивидуальности. Он становится одним целым с судьбой человечества.

"Это возвращает нас, – продолжает Бучер, – к аристотелевской теории поэзии как изображения всеобщего. В трагедии эта высшая функция поэтического искусства воплощена с особой силой. Характеры, изображенные в ней, действия и судьбы личностей, с которыми она знакомит нас, обладают типичной и всеобщей значимостью. Художественное единство замысла, связывая воедино различные части пьесы в тесной взаимосвязи, обнажает закон человеческой судьбы, цели и следствия страдания. Происшествия, и без того поражающие нас, становятся тем более впечатляющими, когда с изумлением или ошеломлением соединяется убежденность, что все, что мы видим, не могло быть иначе; что все стоит в органической связи с тем, что случилось раньше. Происходит сочетание неизбежного и неожиданного86. Сострадание и страх, вызванные в связи с этим более широкими областями человеческого страдания, стоят в тесной связи друг с другом, делаются универсальными эмоциями. Все, что было чисто личным и относилось лишь к индивидуальности, отпадает. Зритель, встав лицом к лицу со страданиями более величественными, чем он испытывал сам, испытывает экстаз сострадания, поднимается над самим собой. Именно в этом порыве чувства, уносящем человека за пределы его личного существа, заключается специфическое трагическое удовольствие. Сострадание и страх очищаются от того нечистого, что налипло на них в жизни. В пылу трагического возбуждения эти чувства так преобразуются, что в результате возникает благородное эмоциональное удовлетворение".

е) В связи со всевозможными интерпретациями аристотелевского учения в соответствии с современными эстетическими взглядами мы должны упомянуть о статье Ф.Вилла "Аристотель и источник произведения искусства"87, в которой этот американский исследователь пытается найти у Аристотеля ответ на проблему источника искусства. При этом этот источник искусства Ф.Вилл хочет непременно видеть либо в действительном мире, либо в трансцендентном мире, либо, наконец, в какой-то промежуточной среде между внешним, общественным, миром и внутренним, субъективным, миром. Оставляя пока в стороне вопрос о том, насколько вообще правомерен подход к Аристотелю с таким философским аппаратом, как разделение действительности на внешнюю, объективную, и внутреннюю, субъективную, области, посмотрим, к каким результатам приходит Вилл в своем исследовании.

А именно, разбирая многочисленные места из аристотелевской "Поэтики", которые мы не будем перечислять вновь, так как они уже хорошо известны нашим читателям, Вилл заключает, что, с одной стороны, Аристотель никак не ограничивается одним лишь внешним миром, когда говорит о модели художественного произведения, но что, с другой стороны, он никоим образом также не хочет поместить творческую способность человека исключительно во внутреннем созерцании трансцендентного мира идей. Несмотря на все усилия, Виллу не удается также и найти у Аристотеля решения дилеммы и прямого ответа на вопрос, откуда же, в конце концов, поэт, художник, скульптор и т.д. берет свое произведение искусства. Для того чтобы как-то выйти из этого затруднения, Вилл привлекает, с одной стороны, эстетику Платона с его двумя резко различными учениями о вдохновенном художнике и о слепом подражателе, а с другой стороны, эстетику Плотина с его последовательным духовным единством космоса, человеческого мира и человеческого творчества, по отношению к которому внешний материальный мир играет лишь чисто отрицательную роль помехи.

Аристотель со своей неопределенной эстетикой художественного творчества, по мнению Вилла, стоит как раз посередине между "недалеким" художником Платона и целиком духовным и трансцендентным творцом Плотина88. Вилл, далее, считает, что Аристотель, по всей вероятности, решительно двигался в направлении признания отвлеченного духовного мира Плотина. И Аристотель, по мнению Ф.Вилла, оставил, по крайней мере в "Поэтике", все же совершенно нерешенным вопрос, благодаря каким сложным переходам действительность, которую мы переживаем, переходит в язык и делается членораздельной на "элементарных уровнях человеческого сознания"89.

Безусловно, сам вывод о том, что художник Аристотеля ни вполне зависим от внешнего мира, ни вполне погружен в свои внутренние трансцендентные созерцания, заслуживает внимания. Но вместе с тем мы должны заметить, что тот подход, который принят Ф. Биллом, а именно по преимуществу психологический подход к творчеству, едва ли правомерен в отношении Аристотеля. Если Аристотелем и решались психологические проблемы, и, скорее всего, они именно решались им, то они решались в рамках макрокосма, когда человеческая душа принималась во внимание лишь как подобие и приближение к космическому разуму и душе вселенной. Именно в учении Аристотеля о космическом порядке, устройстве мира и об его первом двигателе нужно искать ответы философа на проблемы творчества, а не в описаниях личных индивидуальных переживаний того или иного художника и внутреннего мира художника. Такой психологизм, а тем более всякое различение между "элементарными" уровнями сознания, внешними ощущениями и жизненным опытом художника и, наконец, его внутренними созерцаниями, для Аристотеля и вообще для классической античности было совершенно чуждо.

7. Hоологическое понимание катарсиса.

Мы не ставили здесь своей задачей давать сколько-нибудь подробный обзор Katharsis-Literatur или входить в ее детальный анализ и критику. Интересно только, что комментаторы Аристотеля заглядывали в этом вопросе и в "Политику" и в "Этику", сравнивали катарсис и с мистикой и с действием желудка, – и не заглядывали только в главный труд Аристотеля о "первой философии", не сравнивали с учениями о сходном предмете там, где даны все принципы мировоззрения Аристотеля вообще. Вспомним, где подлинная и изначальная красота, по Аристотелю, и что там играет роль катарсиса. Конечно, всякий тут должен вернуться к сказанному выше относительно XII книги "Метафизики", где дано и понятие прекрасного во всей его полноте и описано то состояние вечного самоудовлетворения и блаженного пребывания в себе самом, в "эросе" Ума к самому себе. Если прекрасное таково вообще, в космосе, то таково же оно и в частности, в отдельных субъектах и в отдельных произведениях искусства. Это блаженное самодовление, наступающее после пережитого его разрушения, и есть подлинное "очищение", о котором говорит Аристотель. Имея это в виду, легко осознать всю односторонность большинства предлагаемых интерпретаций, и только на немногих старых комментаторов мы сослались бы, желая указать родство этого наиболее простого и естественного решения вопроса с прежними воззрениями.

Наше понимание90 аристотелевского катарсиса мы называем ноологическим (noys, "ум" и logos, "наука", "понятие", "слово"), потому что оно основано на использовании аристотелевского учения об уме. Отметим некоторые особенности понятия "очищения", вытекающие из аристотелевского учения о всеблаженстве умной первоэнергии.

а) Во-первых, сюда не подойдет ни одна из психологических характеристик очищения. Дело в том, что новейшая психология в корне отличается от античной, предполагая некоторый стационарный субъект и в нем уже находя сторону интеллектуальную, волевую и сторону чувства. Как бы психология ни объединяла эти стороны и как бы она ни говорила об единстве психической жизни, все равно субъект для нее – последняя опора всего психического, и он – носитель всех своих состояний. Совершенно обратное этому находим мы в античной психологии и, в частности, у Аристотеля. Здесь все душевные силы, постепенно освобождаясь от потока становления, в котором они только и возможны, превращаются в некое единое духовное средоточие, в Ум, который не есть интеллектуальная сторона души, но который выше самой души и представляет собою высшую собранность всего растекающегося множества психической жизни в некое неподвижное самодовлеющее пребывание в одной точке. О сосредоточенности в уме нельзя сказать, что в нем преобладает момент чувства или момент интеллектуальный. Сосредоточенность в уме выше самой души со всеми присущими ей отдельными силами. Поэтому катарсис как сосредоточение в уме – вне характеристики с точки зрения отдельных психических актов, в том числе и вне страха или сострадания.

б) Во-вторых, сюда не подойдет также и никакая нормативная характеристика в новейшем смысле этого слова. Мы имеем дело обычно с тремя родами норм, или оценок, – с логической, этической и эстетической оценкой.

Что катарсис не есть достижение логической нормы, это ясно само собой. Миф, как его изображает Аристотель в своей "Поэтике", есть сцепление происшествий, а не система силлогизмов и не отвлеченная диалектика. Значит, пережить очищение можно только путем вживания в самые происшествия и в их собственную логику. Логика очищения не есть логика силлогизмов, но логика жизни. Иметь очищение не значит вывести умозаключение из тех или иных отвлеченно данных посылок. Это ясно.

Но вот когда заходит речь об этической норме, то уже многие сбиваются и начинают трактовать очищение как моральное удовлетворение. В этом, однако, коренная ошибка Лессинга и всех представителей морального понимания катарсиса. Что такое моральная норма? Моральная норма требует для себя прежде всего дифференцированной области психической жизни, и она есть норма именно для этой области. Моральная норма есть норма для воли. Воля обычно действует случайно и нецелесообразно, увлекаясь чувственными побуждениями, а норма говорит о том, как нужно было бы поступить в данном случае и как можно и нужно было бы отнестись к чувственным побуждениям.

Ничего этого, однако, нет в очищении, как умственно-энергийном состоянии. В очищении нет ни волевого устремления, ни нормы для этого последнего. Очищение есть состояние духа, который поднялся выше волевых актов. Значит, оно не нуждается и в морали. Очищение совершается не в морали, но в уме, если этот ум понимать по-аристотелевски. И если уж говорить о морали, то в трагедии она дана в ужасающем виде. Преступления, смерти, поругания и всяческие моральные бесчинства здесь на каждом шагу, и никакое возмездие и месть не в силах восстановить поруганной чести, вернуть к жизни убитого, преодолеть всю тьму и смрад совершенных преступлений. В морали есть та отвлеченная справедливость, которая претит просветленно-катартическому успокоению. В очищении есть слезы любви и прощения, сострадания и тихого участия, в то время как мораль никого не любит и никому не прощает, никому не сострадает и ни в ком не участвует. Свести катарсис на моральное успокоение добродетелей души – значит вносить тот европейский морализм, которого совершенно не знала языческая и мистериально-материалистическая Греция.

Но точно так же уродливо видеть в катарсисе и успокоение эстетическое. Эстетическая норма достигается независимо от того, в каком фактическом содержании даны эстетические факты. Пусть убивать безобразно. Но можно очень красиво изобразить убийство, и оно будет нравиться. Это значит, что эстетическая оценка понимается отвлеченно от жизненной оценки; она есть игра чистого смысла самого по себе, независимо от того факта, который является носителем этого смысла. Не то у Аристотеля. Умственная первоэнергия охватывает и значимость фактов как таковых. От разной оценки этих фактов зависит и разная оценка их смысловой энергии. В трагическом очищении дано просветление сознания не только по поводу смысловых взаимоотношений вещей, но и по поводу самих вещей. Ведь трагедия как раз тогда и начинается, когда данная субстанция ума устремляется в материальную беспредельность инобытия и приходит к саморасщеплению и самораздроблению. В этих инобытийных судьбах вещи зарождается, наконец, – быть может, после долгих исканий и страданий, – путь к утерянной цельности умственно-просветленного самодовления, и зарождается, наконец, это очищение не только от раздвоения идеи, но и от самораздробления факта. И тут уже не просто эстетика, но и жизненное умиротворение; и мы чувствуем, что действительно всерьез были затронуты самые основы нашего бытия, – и вот они невредимы.

Так очищение оказывается далеким от всякого чисто эстетического удовлетворения, не впадая, однако, ни в морализм, ни в резонерство. Трагическое очищение есть очищение в уме, а не эстетическое, и ум – выше чувства и энергии. Такова античная эстетика Аристотеля.

в) В-третьих, к сущности трагического очищения, если иметь в виду учение Аристотеля о блаженном самодовлении ума, относится специфическая связь ума с материей. Мы уже знаем, что ум есть энергия сущности, а энергия, не будучи движением, то есть фактом, или пространственно-временным событием, тем не менее содержит в себе материю, становление, будучи "средним" между отвлеченной заданностью смысла и вещью как таковой. Другими словами, по смыслу своему энергия есть тождество логического и алогического; материя содержится в ней в виде некоего смысла. Материя модифицирует чистый смысл на выраженный, оставляя его всецело в сфере чисто смысловой. Значит, энергия вмещает в себе все судьбы своего инобытийного становления, но вмещает умственно, а не фактически. Она и нуждается в своем инобытийном становлении, ибо иначе она не выразила бы и не утвердила себя, но и не нуждается в нем, ибо сама по себе она есть значимость чистого ума, а не какой-нибудь эмпирический факт или вещь. То же самое взаимоотношение ума и материи имеем мы и в трагедии, но только здесь имеются в виду отдельные умы, то есть личности, а не ум вообще (хотя вполне мыслима и фактически не раз осуществлялась, например, трагедия грехопадения Адама, который может быть понят как идеальная собранность всей первозданной твари), и, далее, в трагедии имеется в виду не материя вообще, но материя как начало, расслаивающее ум, то есть как преступление.

Получается, таким образом, что преступление и нужно для личности и не нужно для нее. Нужно оно, ибо только так и суждено данной личности выразить себя. Не нужно оно, ибо сама по себе личность есть ум, и все материальные судьбы ее имеют для нее значение лишь постольку, поскольку так или иначе отражаются на уме. Отсюда и вся трагическая обстановка, с одной стороны, нужна для очищения, с другой – не нужна. Нужна потому, что в ней выражает и утверждает себя личность. Другой вопрос, что это выражение и утверждение себя оказалось столь ужасным. Все-таки выражает и утверждает себя всякая личность, если она вообще есть нечто. Но трагедия также и не нужна для очищения, потому что очищение и просветление есть энергия ума и состояние нематериального ума, причем смысл этой энергии не нуждается ни в каких фактах, трагических или нетрагических, которые суть для него не больше, как инобытие. Очищение стало возможным только потому, что были факты и ужасающие факты, и вот теперь наступило освобождение от них. Но это стало возможным также и потому, что теперь наконец-то нет этих ужасающих фактов, и ум, очистившись от них, стал самим собою, утвердив себя как свою чистую действительность.

г) В-четвертых, очищение, с такой точки зрения, оказывается существенно связанным со страхом и состраданием и представляет необходимое завершение этих последних, завершение, которое, если бы не шла речь об антидиалектике Аристотеля, можно было бы назвать диалектическим. Действительно, страх сопровождает собою наблюдение того, как умственная сущность отдается во власть тьмы, необходимости и саморазрушения; страх есть оценка трагического преступления в процессе его подготовки и совершения – с точки зрения нерушимой невиновности и счастья. Сострадание есть оценка преступника или его жертвы уже после совершения разрыва с невиновностью, оценка – с той же самой точки зрения – самого результата этого разрыва. Наконец, очищение есть оценка, опять-таки все с той же единственной точки зрения, процесса возвращения отпавших частей бытия к первозданной чистоте, процесса (или результата) восстановления и оправдания поруганного и обесчещенного. Так глубинно оказываются связанными между собою и с самой сущностью трагического мифа эти три, имманентно присущие всякому трагическому сюжету, начала – страх, сострадание и очищение.

д) В-пятых, с точки зрения Аристотеля, и, как кажется, всей греческой философии, весь мир представляет собою трагическое целое. В нем, как мы видели, и блаженство самосозерцающего и вращающегося в себе ума; в нем и распад этого перводвижения ума, через разные небесные сферы, вплоть до Земли, где под Луной уже главным образом царство необходимости и где мы находим как неправильности в движении тел, так и отсутствие ровного и спокойно-радостного сияния идеальных сущностей и сил в звездах. В мире вечно творится преступление, вечно искупается и преодолевается вина; и вечно сияет катартически-просветленная, блаженная первоэнергия всеобщей сущности ума. Поэтому трагедия человека есть частный и, быть может, наиболее показательный случай общего мирового трагизма. И не поняв всей трагической сущности аристотелевского космоса в его полноте, нельзя понять и того, как ему представлялась та трагедия, которую он видел на подмостках греческих театров.

Так из учения об Уме как перводвигателе дедуцируются все основные внутренние моменты трагического мифа, – "перипетия", "узнавание", "пафос", "страх", "сострадание" и "очищение".

Ради заключения предлагаемой нами ноологической концепции трагического катарсиса у Аристотеля мы обратили бы внимание на один анонимный трактат о комедии, который обычно в науке носит название "Трактата Койлена", или так называемых "Tractatus Coislinianus"91, где и трагедия и комедия определяются при помощи почти тех же самых аристотелевских выражений и где можно находить близость именно с "Поэтикой" Аристотеля. Здесь мы читаем следующее: "Трагедия снимает страшные аффекты души через жалость, и потому, что обычно она устанавливает соразмерность (symmetrian) страха; матерью же она имеет скорбь (lypё)" (§1). И далее: "Обычно в трагедиях достигается соразмерность страха, а в комедиях – соразмерность смешного" (§6). Мы обратили бы внимание здесь на термин "соразмерность". Страх, хочет сказать этот анонимный автор, не то чтобы целиком снимался в трагедии, но он возводится в трагедии на некоторого рода высшую ступень, где он обезвреживается при помощи новой структуры, "симметрии". Нам кажется, что такого рода "симметрия" может возникать только благодаря приобщению непосредственного животного и житейского страха к более высоким, а именно умопостигаемым областям. Вследствие этого основное мнение указанного анонимного автора движется в той же плоскости, что и наше ноологическое понимание.

Точно так же, вслед за болгарским ученым А.Ничевым92, мы бы указали на два текста из самой греческой трагедии, которые подтверждают огромное значение страха, но только не в его элементарном и чисто аффективном виде, но в его приобщении к высшим областям. У Эсхила в его "Евменидах" (696-699 Weil) читаем (Пиотр.):

Бежать безвластья и самодержавия
Советую народу. Но спасительный
Пускай не изгоняют страх из города.

У Софокла в "Эдипе-царе" (883-887 Dind.-Merl.) тоже мы находим такое рассуждение (Шервинск.):

Если смертный превознесся
На словах или на деле,
Не боится правосудья
И не чтит кумиров божьих, –
Злая участь да постигнет
Спесь злосчастную его.

8. Новейшее толкование катарсиса.

Ноологическое, по сути дела, толкование аристотелевского трагического катарсиса, но с уделением внимания психологии, предложено в самое последнее время только что упомянутым у нас А.Ничевым. Согласно этому автору, трагический катарсис заключается в том, что первое, поверхностное, неглубокое и ошибочное представление, с которым подходит зритель к изображаемым на сцене обстоятельствам, сменяется затем по ходу развития драматического действия более глубоким, более возвышенным и более истинным знанием жизни, как она изображена в трагедии. Одновременно с этим и то чувство сострадания к герою и страха за него, которое связывалось с первым впечатлением зрителя о происходящем перед ним, по мере узнавания действительного порядка вещей исчезает и сменяется иным, более серьезным чувством, проистекающим от сознания глубокой закономерности всего того, что выпадает на долю героя. Это новое чувство, возникающее в результате драматического представления, или, по мнению А.Ничева, возможно, также и после него, в определенном смысле остается по своей природе все тем же комплексом страха и сострадания, но только уже упорядоченным и направленным не на конкретную личность трагического героя, а на самый принцип миропорядка, то есть превращается в "божественный страх", как выражается Ничев93, являющийся "основанием нравственности".

Сама по себе такая концепция не представляет собой ничего принципиально нового, как сможет убедиться читатель, ознакомившийся с изложенными нами выше различными толкованиями аристотелевского катарсиса. Однако работа Ничева привлекает внимание широтой использованных в ней материалов как самого Аристотеля, так и других античных авторов.

В первую очередь А.Ничев обращает внимание94 на выражение para tёn doxan в "Поэтике" 9, 1452 а 3. Напомним, что Аристотель говорит здесь о том, что наибольшие страх и сострадание возникают, когда "страшное и жалкое" в трагедии случается "против мнения" ("para tёn doxan") и "одно из другого". Doxa, мнение, есть, по Аристотелю, "[познавательная] установка (hexis), на основании которой мы судим и говорим правду или ошибаемся" (De an. III 3, 428 а 3-4), то есть doxa есть имеющееся у нас вообще представление о вещах, которое может с равным успехом оказаться в конце концов как истинным, так и ложным. Для гносеологических учений Аристотеля очень важно, что рядом с doxa, "кажущимся знанием", он утверждает истинное знание, то есть "науку" и "ум": "Среди познавательных установок, на основании которых мы высказываем нечто как истинное, одни истинны, другие же могут быть и ложными, как, например, воззрение (doxa) и рассуждение; истинны же всегда наука (epistёmё) и ум (noys)" (Anal. post. II 19, 100 b 5-8). "Мнение" (doxa) и "предположение" (hypo-tёpsis), как допускающие ошибку, в "Этике Никомаховой" противопоставляются пяти истинным познавательным установкам: искусству, науке, целомудрию, мудрости и уму (VI 3, 1139 b 15-18). К подобной характеристике "мнения" Аристотель возвращается многократно. "Мнение" противопоставляется истине (Ethic. Nic. IV 8, 1124 b 27-28; 15, 1128 b 23-24), употребляется как синоним незнания и лжи (9, 1125 а 19-24); глагол "казаться" (docein) противопоставляется глаголу "быть" (Soph. elench. 164 а 23-24).

Легко заметить, что учение о "мнении", если не входить в детали, является общим для Платона и Аристотеля95.

Если мы будем помнить, что, таким образом, в аристотелевском понимании мнение по своей природе чревато ошибкой, а часто и просто противоположно истине, нас не будет уже ста-, вить в тупик та часть в приведенном высказывании из Poet. 9, 1952 а 1-10, где Аристотель говорит, что наибольшего воздействия трагедия достигает тогда, "когда что-нибудь происходит неожиданно (para tёn doxan) вследствие взаимодействия событий [или, как переводит здесь выражение di'allёla В.Аппельрот, "одно благодаря другому"]". В том, что происходящее "одно благодаря другому" тем не менее оказывается неожиданным (буквально – "противоречащим мнению"), согласно взгляду А.Ничева, нет ничего нелогичного. Ведь само "мнение" зрителя относительно происходящего в трагедии было, по всей видимости, ошибочным. При этом страх и жалость у зрителя возникали именно потому, что происходящие на сцене трагические события шли вразрез с его "мнением" о том, кто среди героев заслуживает или не заслуживает страдания. Здесь А.Ничев подходит вплотную к толкованию катарсиса как освобождения от страха за героя и от сострадания к нему в результате обнаружения фактической виновности героя, хотя нигде не говорит об этом непосредственно.

Тут мы должны добавить от себя, что это мнение в прямом виде высказывалось еще и раньше у Т.Кока96. Из всех предложенных в разное время толкований катарсиса данное толкование всегда было наименее популярным, и оно часто вызывает даже подлинное негодование исследователей, видящих безнравственность в попытке свалить вину за все происходящие в трагедии несчастья на самого трагического героя. На деле, однако, ничего безнравственного в том, чтобы объявить самого трагического героя виновным во всех несчастьях, происшедших с ним самим и с теми действующими лицами, которые вошли в соприкосновение с ним, по сути дела нет. Здесь высказывается лишь то, в конечном счете бесспорное, наблюдение, что человек неизбежным и роковым образом всегда оказывается виновным в совершаемом не только им, но и вообще во всем происходящем вокруг него и во всей природе, и что, как уже говорилось у нас выше, индивидуальной личности и суждено выразить себя не иначе, как только через преступление. С другой стороны, бесспорно, что понимаемая таким образом вина не есть просто вина в обычном юридическом смысле слова и что она не подлежит человеческому суду, но представляет отношение человека к самодовлеющему мировому Уму, понимаемому в аристотелевском смысле. В осознании того, что помимо чисто человеческой невиновности и неподсудности трагического героя этот герой в конечном счете не невиновен и не неподсуден, и заключается предпосылка освобождения зрителя от первоначального почти животного чувства сострадания и страха по отношению к трагическим событиям. Таким образом, то, что А.Ничев близок к моральному обвинению трагического героя, это само по себе имеет достаточно солидные основания.

Возвращаясь к взглядам самого А.Ничева, мы должны сказать следующее. Подобно тому как устраняется кажущееся противоречие между развертыванием трагических событий "одного из другого" и "неожиданностью" этих событий, выясняется и другое положение Аристотеля, приводившее к противоречию многих исследователей в прошлом. Дело в том, что трагический герой должен быть, с одной стороны, по Аристотелю, "безвинно несчастным" (anaxion dystychoynta, Poet. 13, 1453 а 4), для того чтобы возбуждать сострадание к себе и страх перед всемогущей судьбой, приводящей его к беде. С другой же стороны, Аристотель совершенно ясно говорит, что причина бед героя – это совершенная им "великая ошибка" (megalё hamartia, 1453 а 15). Лишь на первый взгляд эти две оценки представляются несовместимыми. Причина затруднения – опять-таки в смешении двух планов рассмотрения вопроса о вине и невиновности. В обывательском представлении, находящемся под влиянием ложного "мнения", ошибка, даже и "великая ошибка" человека, есть не что иное, как "незаслуженное несчастье" его, по поводу которого только и остается этому человеку сострадать и страшиться всемогущества карающих его за это богов. Именно так и воспринимает зритель трагического героя до тех пор, пока не произошло "перипетии" и "узнавания". Но с точки зрения полного знания, открывающего полную истину, ошибка героя рассматривается уже не как незаслуженное несчастье человека, так как здесь уже психологические и частные обстоятельства частной жизни отдельного человека, не давшие ему в конкретном случае увидеть истину и поступить согласно этой истине, отступают на второй план как нечто случайное и преодоленное, а на первый план выступает "удивление" перед точной и неумолимой работой всемирного закона, который прокладывает себе путь через все мнения и ошибочные представления людей. Тогда "великая ошибка" оказывается именно ошибкой, и ее последствия понимаются уже как нечто совершенно справедливое и необходимое. Таким образом, никакого противоречия между незаслуженностью несчастья и "ошибкой" трагического героя не оказывается.

Вопреки обычному мнению, что, кроме Аристотеля, вся античность почти ничего не знала о трагическом катарсисе, А.Ничев находит его следы у многих античных писателей. Преимущество метода, которым пользуется при этом Ничев, хотя и связанное с большими трудностями и риском, заключается в том, что он обнаруживает места у античных авторов, которые по смыслу своему примыкают к аристотелевскому учению о катарсисе, хотя они не всегда содержат самое слово "катарсис".

Особенно интересны указания на те места из Платона, где этот философ говорит об "очищении души", употребляя выражение catharmos, "очищение". Так, в "Софисте" (230 а-е) Платон говорит об очищении души от "мнения" (doxa), в результате чего душа приобщается к истинному знанию (mathёmata). Этот род катарсиса, через "оцепенение" (narcön) приводящий к опровержению (elegchos) мнения, является наиболее важным; напротив, человек, мнения которого еще не опровергнуты, в высшей степени нечист (acathartos). Очевидно, именно этот катарсис – очищение от неверного мнения – имеется в виду у Платона в "Государстве" (III 412 е – 413 b). У Платона (Phaed. 95 а) находим также и само выражение "против мнения" (para doxan) в сочетании с "удивлением" (thaumastös) в контексте, который невольно заставляет предположить сходство между тем, что переживал собеседник Сократа, поставленный перед неожиданным и удивительным ходом мысли, и зритель аристотелевской трагедии, также испытывавший особое удивление, когда события происходили на сцене "вопреки его ожиданию" (para tёn doxan) (Poet. 9, 1452 a 4-7).

В связи с возникновением чувства страха и сострадания в результате мнения, которое далеко не обязательно является истинным, что, очевидно, и имеет в виду Аристотель в только что указанном месте из "Поэтики", очень уместно вспомнить то место из "Филеба" Платона, где говорится, что ложными могут быть не только мнения (36 cd), но могут быть ложными также и страх, и ярость, и все подобные чувства, поскольку ошибочные и правильные мнения сообщают свои качества и связанному с ними страданию или удовольствию (40 е – 42 а).

Совершенно справедливо также, по нашему мнению, указание А.Ничева на то, что некоторые диалоги Платона, в особенности "Первый Алкивиад" и "Теэтет", сами по себе уже являются определенного рода катартическими процедурами, которые не путем простого указания, но посредством диалектического развития мысли "очищают" собеседника Сократа от владевшего им вначале неистинного мнения.

Ко всем этим рассуждениям А.Ничева мы прибавим от себя еще и то, что Аристотель, находившийся безусловно под сильным впечатлением катартического воздействия платоновских диалогов, именно в свете этого впечатления воспринимал и аналогичное воздействие трагедии, которое он и определял как "подражание... посредством действия, а не рассказа, совершающее, благодаря состраданию и страху, очищение подобных аффектов". Точно так же, как философ в своих диалогах должен был бороться против ложного "мнения", так и трагедия должна была бороться против первой обывательской установки рассудка, которая сначала кажется очевидной, но в действительности совершенно непричастна истине и которая порождает неумеренные и неразумные чувства, и приводить на ее место истинное знание вместе с истинным чувством. Если, как это вполне вероятно и как подтверждается античными свидетельствами, Аристотель провел свою реабилитацию трагедии в ответ на осуждение ее Платоном, то вполне логично, что он указал при этом как раз на те свойства трагедии, которые сближали ее с платоновским философско-драматическим очищением.

А.Ничев указывает далее, что в развернутом виде платоновскую теорию катартического преодоления неистинного мнения и приобретения истинного знания мы находим также у Прокла97. В платоновских диалогах, особенно в "Первом Алкивиаде", Прокл видит совершенно целенаправленную технику очищения от обманчивого мнения (In Alcib. I 8, 14-19; 170, 15-21 Westerink). Развивая и уточняя Платона, Прокл утверждает, что очищению подлежит не всякое "мнение", и даже, собственно говоря, если вдуматься в слова Прокла и в суть платоновских диалогов, вовсе даже и не мнение вообще, сколь бы ошибочным оно ни было. Катарсис направлен не на само мнение, а на особое отношение человека к своему мнению, на то, что Прокл называет "двойным незнанием" (diplё agnoia).

"Мы или понимаем или не понимаем, и если не понимаем, то или считаем, что знаем, или не считаем так. Но если мы понимаем, то имеем знание. И если мы и не понимаем и не думаем, что знаем, то это простое незнание. Если же мы не понимаем, а считаем, что знаем, то ошибаемся вдвойне" (201, 5-8).

Например, Алкивиад обладает самомнением человека знающего. По его понятиям, общественные дела, о которых он собирается давать советы афинянам, относятся к сфере, в которой он знаток. Причина его заблуждения в "двойном незнании" Алкивиада. Он не познал самого себя, не видит, что он несчастен, так как является человеком незнающим, и мнит, что он счастлив и независим (102, 20-22). Каким же образом, по Проклу, достигает Сократ преодоления этого "двойного незнания"? Сократ не только не указывает на него Алкивиаду, но, напротив, начинает неумеренно хвалить последнего. И лишь затем, когда под влиянием этих похвал в собеседнике обостряется ошибочное мнение о своих достоинствах, тут-то как раз Сократ выдвигает те соображения, которые Алкивиада опровергают. Прокл говорит об этом следующим образом:

"Перечисление одной за другой всех фантазий юноши делает настолько более явной кажущуюся похвалу ему, насколько более ошеломляющим опровержение" (105, 15-18).

И также далее:

"Сократ решил поступить указанным образом, привести юношу к удивлению и изумлению, чтобы среди его изумления обратить любимого к себе" (164, 1-3).

Во всем этом, как замечает Ничев, очень легко увидеть нечто подобное трагическому катарсису Аристотеля, также проходившему моменты "изумления", "перемены" (metabasis) и "узнавания".

Может представиться, что Прокл говорит лишь об очищении от ложного, "извращенного" отношения человека к своему мнению и ничего не говорит об очищении чувств. Однако на самом деле, по всей вероятности, Прокл точно так же, как и Платон, допускал возможность и извращенных чувств, тесно связанных с ложным мнением. О последних он говорит в трактате "О превращении в единство и о красоте" следующим образом:

"Надо, во-первых, знать, что и в суждениях о делах и в [философском] распознавании беспомощны воззрения массы (tön pollön), и не следует человеку, стремящемуся к красоте, опираться на нее ни в чем; во-вторых, что толпа есть причина ложных воззрений с самой нашей юности, внедряющая в нас дурные фантазии и темные чувства. Необходима поэтому наставляющая речь (epistёmicon logon), чтобы извращенное в нас от общения с массой исправить, страстное – излечить, сгусток нечистоты – очистить, чтобы мы стали таким образом расположены к принятию истины" (peri henöseös cai calloys, I Cousin)98.

Прокл говорит также специально и о катарсисе, осуществляемом средствами искусства. Присоединяясь в основном к Платону в осуждении миметических искусств, он тем не менее характерным образом оказывается умереннее Платона. Конечно, причина этой умеренности и мягкости в отношении к искусству совершенно ясна. Она заключается в том, что, обнаружив расслабляющее действие искусства на людей, Платон готов был исключить искусство вообще из своего идеального государства, неоплатоники же довольствовались тем, чтобы просто исключить из своих рассмотрений как нечто неполноценное всех тех людей, всю "толпу", на которую искусство оказывало такое отрицательное воздействие. В комментарии к платоновскому "Государству" Прокл пишет:

"[Если] кто вместо того, чтобы искать в них истину, наслаждается лишь красотой мусических образов, вместо очищения разума ищет фантастических образов и внешних изображений, как можно в подобном бесчинстве обвинять мифы, а не тех, кто дурно пользуется ими!" (In Plat. R. P. I 74 Kroll).

Аристотелевскую позицию в отношении к трагедии, противоположную платоновской, Прокл понимает именно как защиту воспитательного (pros tёn paideian) воздействия трагического катарсиса (I 49).

Другой неоплатоник, Олимпиодор, который впервые привлекается лишь А.Ничевым в литературе о катарсисе, говорит о целых пяти разных системах катарсиса в античности. Из них четвертая, аристотелевская, "излечивает зло злом" (cacöi to cacon iömenos) и посредством борьбы противоположного устанавливает "соразмерность" (symmetrian) (In Plat. Alcib. I 146, 3-4 Wester). Так же как и Прокл, Олимпиодор понимает процесс очищения, который, по его мнению, осуществлен в платоновском "Алкивиаде Первом", как переход от "мнения", то есть "двойного незнания", к положительному "простому незнанию", а от него – к пониманию (146, 16-28).

А.Ничев обнаруживает у многих античных авторов развитое представление о катарсисе, или об удалении и преодолении ложного "мнения"99. О философии как о лекарстве для души, освобождающем (abluere – слово, очень близкое по значению к греч. catharsis) последнюю от "волнений" (perturbationes; это слово сам Цицерон считает переводом греческого слова pathé, Tusc. disput III 10, 23) и вызывающих эти волнения "мнений" (opiniones), говорит Цицерон (IV 28, 60; ср. III 11, 24; IV 6, 11; IV 7, 16 и др.). Кебес (предположительно, I в. до н.э.) в своем диалоге "Картина" в аллегорической форме рассказывает, что "Образование" (paideia) своей "очистительной силой" устраняет пороки человека, пришедшего к нему; пороки эти – Гордость, Страсть, Неумеренность, Гнев и т.д. Они владели человеком в "первом круге", круге "мнения" (doxa), незнания и других зол (Tab. XIV 3-4 Praechter). Очистившийся направляется к Пониманию (epistёmё) и прочим Добродетелям (XVIII 4 – XX 1). О мнении (opinio) как причине гибельного гнева и об освобождении от страстей через их столкновение можно прочесть у Сенеки (De ira, I 8, 7; II 22, 2). У Квинтилиана можно найти интересные указания на то, что удивительное (в риторической речи) есть то, что идет "против мнения" (praeter opinionem) слушателя (Inst. or. IV 1, 41 Radermacher), рассуждения о природе трагического "страдания" (pathos) (IV 1, 20), об отклонении от истины при возбуждении чувства жалости (VI 1, 23). У Эпиктета (Diss. IV 11, 5 Schenkl) встречаем рассуждение о том, что ошибочные суждения делают душу нечистой (acathartos) и что очищение ее есть задача философа.

О распространенности в Греции, по крайней мере уже в I-II вв. н.э., того убеждения, что душа должна быть очищена от мнений (oiёsis), чтобы воспринять истину, свидетельствует упоминание об этом у Авла Геллия в "Аттических ночах" (XVII 19, 2 Hosius). К учению Аристотеля о трагическом катарсисе имеет некоторое отношение трактат Плутарха "О слушании поэтов" (De aud. poet.), который во многом перекликается с аристотелевской "Поэтикой". Наконец, несомненно говорит о катарсисе ложного мнения Климент Александрийский (Strom. VII 893, 97-99 Potter), хотя он и не употребляет этого слова, а пользуется синонимичным ему выражением "излечение от предубеждения" (therapeia oiёseos).

Мы не имеем здесь возможности хотя бы кратко указать на все тексты, использованные Ничевым в своей книге. Считаем, однако, нужным сказать, что по охвату материала и по систематичности изложения она выгодным образом выделяется из всего, что написано в самое последнее время о проблеме аристотелевского катарсиса. Книга А.Ничева бесспорно показывает, что среди мыслителей античности существовало очень конкретное и глубокое представление о недостаточности и ошибочности "мнения" как способа оценки жизненных явлений и об особом, драматическом характере преодоления первоначальной ослепленности человека своим мнением. Она показывает также, что Аристотель безусловно в значительной мере руководился этим представлением, создавая свою теорию трагического катарсиса. Однако все это ни в коем случае еще нельзя назвать решением проблемы аристотелевского катарсиса, да и едва ли проблема эта разрешима окончательно ввиду крайней скудости относящихся к ней текстов у самого Аристотеля. Но в то же время появление книги А.Ничева доказывает, насколько преждевременно предложение Дж.Илса закрыть "официальным порядком"100 дискуссию вокруг катарсиса и запретить филологам впредь выступать по данному вопросу. Важно при этом, что новизна работы Ничева заключается вовсе не в желании во что бы то ни стало создать из ряда вон выходящую, эпатирующую и основанную на крайне ограниченном охвате текстов новейшую концепцию, чем грешит, например, концепция трагического катарсиса, развернутая у того же Илса, но в более глубоком проникновении в характер и сущность самой греческой античности. А именно, для греческой античности было характерно представление о всепроникающем и правящем всей вселенной Уме, самодовлеющем и чуждом ограниченности психологических переживаний отдельных и ограниченных человеческих личностей; высшее же благо человека почиталось в освобождении его разума от слепоты и запутанности этих последних и приобщении его к всеобщему неограниченному и отдаленному от страха и сострадания Уму.


§5. Структурные категории элементарные (единое, или мера, и целое)
и развитые (совершенство)

1. Единое, или мера.

Мышление Аристотеля по самому своему основному характеру, как мы знаем, погружается в бесконечные различения и в описания возникающих здесь различий. Уже это одно превращает его мышление в постоянные поиски тех или других структур и цельностей. Тем не менее все рассуждения Аристотеля, по крайней мере на первый взгляд, производят впечатление бесконечных поисков всяких деталей и заслоняют собою фактически наличные у него цельности. Здесь Аристотель, несомненно, слишком увлекается. В этом смысле анализ текста Аристотеля весьма нелегок и постоянно натыкается на разного рода противоречия, которые весьма нелегко превращать в цельности. А эти цельности у него безусловно есть, хотя он их и не везде формулирует. И прежде всего это нужно сказать о принципе единства.

а) Сам Аристотель несколько раз утверждает, что единство можно понимать в самом разнообразном смысле. С этим мы уже имели случай встречаться раньше. Будучи, в сравнении с Платоном, больше всего аналитиком, он не любит платоновского Единого, которое выше всякого рассуждения и всякой сущности и которое настолько синтетично, что охватывает все бытие в единой точке. Принципиально такого Единого Аристотель не признает. Единство для него всегда есть только единство раздельного, как он и сам прямо утверждает: единое и сущее попросту есть одно и то же (Met. X 2, 1053 b 25). На эту тему у Аристотеля можно найти много текстов (например, IV 2, 1003 b 22 – 1044 а 31; VII 4, 1030 b 10-11; X 2, 1054 а 9-19; Dean. Il 1,412 b 8; и др.).

Правда, на этой позиции он никак не может оставаться все время. Кое-где он все-таки утверждает, что единое выше бытия и в этом повторяет мысль Платона. Так, единое у него отлично от множества тем, что оно абсолютно неделимо, и этому Аристотель посвящает целую главу (Met. X 7). Величина, по Аристотелю, может увеличиваться бесконечно, но уменьшаться она может только до единицы, потому что единица, по Аристотелю, неделима. Однако почему же единица неделима и почему ее нельзя превратить в дробь? Если свою единицу Аристотель не может превратить в дробь, то это значит, что он ее понимает в абсолютном смысле, а это опять очень близко к Платону (Phys. III 7, 207 а 33 – b 11). Единое, говорит Аристотель, в каждом роде первоначальнее многого и простое первоначальнее сложного (De coel. II 4 286 b 17-19).

И вообще единое Аристотель понимает в разных смыслах. Оно у него и непрерывное, и целое, и индивидуальное, и общее, и единое по материи, и единое по аналогии, причем все эти единые не только не сводятся одно на другое, но и вообще обладают разными специфическими свойствами. Об этом Аристотель тоже говорит очень часто (особенно в Met. V 6). Из всего этого можно заключить только то, что единство является для Аристотеля очень важной и весьма разнообразной категорией. Однако, не владея диалектическим методом, он не понимает, например, того, что единое в смысле непрерывности мало отличимо от платоновского Единого или что "единое-в-себе", то есть лишенное всяких определений, тоже недалеко ушло от Платона. Но во всех смыслах Единого, принятых у Аристотеля, оно, несомненно, входит в область эстетических категорий.

б) Особенно ясна эстетическая природа единого у Аристотеля в тех местах, где он понимает это единое не как неподвижную и окаменевшую субстанцию, но, отличая ее от всего множественного, тем не менее приходит к творческому и становящемуся пониманию единого, когда оно делается мерой для той или другой вещи. Здесь мы имеем как сверхвещное понимание единого, так и его творческую роль во всем множественном, его созидательно-мерное функционирование. В этом смысле замечательным является у Аристотеля следующее рассуждение:

"Мера (metron) есть то, чем познается количество; а количество как количество познается или единым, или числом, а всякое число [со своей стороны] – единым, так что, следовательно, всякое количество познается, поскольку это – количество, единым, и то первое, чем познаются количества, оно именно есть единое; а потому единое есть начало числа, поскольку это – число" (Met. X 1, 1052 b 20-24).

Следовательно, уже тут единое понимается не стационарно и не неподвижно, но как принцип развития. Далее, число как принцип развития выражает себя в данной вещи количественно, – однако так, что количество не является абстрактной счетностью, но соответствует разным моментам исчисляемой предметности. И, наконец, когда единое, число и количество творчески оформили собою ту или иную предметность, то это стало возможным только потому, что в самой предметности мы нашли не механические части, но такие, которые несут на себе смысл целого и единого, то есть стали мерой этой предметности. Таким образом, мы бы сказали, что своему единому, своему числу и своему количеству Аристотель приписывает некоторого рода идею порядка или упорядоченности, так что определяемая ими предметность не становится составленной из механических кусков, но из таких моментов, которые указывают на то целое и единое, которым является данная вещь. Поэтому и оказывается необходимым такое единое именовать уже мерой. Эта последняя как раз и является тем самым, благодаря чему данная вещь оказывается познаваемой, то есть познаваемой именно как данная вещь. Ясно, что единое и мера, которые мыслятся здесь Аристотелем, являются той живой силой, которая оформляет данную вещь и впервые делает ее конкретно познаваемой. Но посмотрим, что Аристотель говорит здесь дальше.

Аристотель пишет:

"Отсюда и во всех остальных областях мерою называется то исходное, с помощью чего там каждое Определение] познается, и для каждого мерою является единое – в длине, в ширине, в глубине, в тяжести, в скорости (надо иметь в виду, что о тяжести и скорости мы одинаково вправе говорить в применении к противоположным определениям: ибо и та и другая может иметь двоякий смысл, – например, тяжесть мы приписываем как тому, что имеет любой вес, так и тому, что имеет избыток веса, и скорость – как тому, что имеет любое движение, так и тому, что имеет необычно большое движение: ведь есть известная скорость и у того, что движется медленно, и тяжесть – у того, что более легко). Так вот, во всех этих областях мерою и началом является нечто единое и неделимое, ибо и при измерении линий мы пользуемся, как неделимой, тою, в которой один фут: всюду для меры мы ищем что-нибудь единое и неделимое, а таково то, что является простым или по качеству или по количеству. И там, где по видимости нельзя отнять или прибавить [чего-нибудь], это – мера точная (поэтому самая точная – мера числа: ибо единица принимается как нечто во всех отношениях неделимое); а для всех остальных случаев такая мера составляет образец [к которому стараются приближаться]: если взять стадий, талант и вообще то, что покрупнее, в этих случаях скорее можно и незаметно отнять что-либо, и незаметно присоединить, чем если взять величину меньших размеров. Поэтому если от какой-нибудь исходной величины, судя по свидетельству чувственного восприятия, отнять [уже ничего] нельзя, такую величину все делают мерою и жидких, и твердых [сыпучих] тел, и тяжести [их], и объема; и считают себя знающими количество тогда, когда знают его при посредстве этой меры. Равным образом и движение измеряют простым движением и наиболее быстрым, так как оно занимает наименьшее время; поэтому в астрономии за начало и меру берется такое единое (в основу кладется равномерное и наиболее быстрое движение – движение неба, и с ним сличаются вес остальные), а также в музыке – четверть тона (так как это – наименьший интервал), а в голосе – отдельный звук. И всюду здесь единое дано указанным образом – не потому, чтобы это было нечто [для всех них] общее, но – в том смысле, как сказано выше" (1053 а 14).

Во всем этом рассуждении Аристотеля проводится та очень важная мысль, что принцип меры находится вообще во всем познаваемом, но что эта мера везде специфическая. Пространство, мера, движение и пр. измеряются каждый раз по-своему. Надо еще уметь угадать, что это за мера. И раньше Аристотель говорил только о количественных мерах, теперь же говорит также и о мерах качества. Следовательно, его единое, которое является принципом меры, уже теряет свою чисто количественную природу, но является везде разным в зависимости от специфики предмета. Единое у Аристотеля вовсе не обладает исключительно количественным характером. Нужно еще рассмотреть данный предмет как нечто целое, угадать его специфику и фиксировать единораздельность этой специфики. Только тогда мы узнаем подлинную меру данного предмета, и только тогда выясняется характер того единого, которым является данный предмет. Кроме того, несмотря на качественный характер меры, она продолжает быть такой, как если бы она была мерой только количественной. Другими словами, структура предмета, возникающая в результате измерения ее свойственной ей мерой, настолько точна и определенна, что от нее ничего нельзя убавить и к ней ничего нельзя прибавить без нарушения единства данного предмета. Итак, единое как принцип устроения данной предметности и как принцип ее познаваемости является, во-первых, принципом универсальным, во-вторых, принципом везде специфическим, в-третьих, охватывает и все качественные отношения данной предметности и, в-четвертых, является безусловно точным, без всякой возможности что-нибудь прибавлять или отнимать в отношении данной меры и измеряемой ею предметности.

Аристотель продолжает:

"При этом, однако, мера не всегда бывает одна по числу, но иногда их больше, например – наименьших интервалов – два, которые различаются не на слух, – а в своих числовых отношениях, и звуков, которыми мы производим измерение, несколько, а также диагональ квадрата и его сторона измеряются двумя [разными] мерами, равно как и все [несоизмеримые] величины. Таким образом, единое является мерою для всех вещей, потому что мы узнаем, из каких частей состоит сущность, производя [здесь] деление либо со стороны количества, либо со стороны вида. И единое неделимо потому, что первое в каждом роде вещей неделимо. Однако не все неделимо одинаковым образом, скажем – фут и единица, но одно [является таковым] во всех отношениях, а другое надо относить к мерам, неделимым [лишь] с точки зрения чувственного восприятия, как это было уже сказано: ведь, собственно говоря, все непрерывное делимо. И мера всегда однородна [тому, что ею измеряется]: для величин это – величина, и в отдельности для длины – [некоторая длина, для ширины – ширина, для звука – звук, для тяжести – тяжесть, для единиц – единица (в этом последнем случае надо ведь смотреть на дело так, а не говорить, что мера чисел есть число; правда, это было бы необходимо, если бы отношение здесь было одинаковое [как в других примерах]; но дело-то в том, что требование [в данном случае] выдвигается не одинаковое, а такое, как если бы кто считал мерою единиц единицы, а не единицу; что же касается числа, оно есть известное количество единиц. По той же самой причине мы называем также знание и чувственное восприятие мерою вещей, именно – потому, что мы то или другое познаем при посредстве их, тогда как они скорее подвергаются измерению, нежели производят его. Но с нами [на самом деле] получается так, как если бы другой человек измерял нас и мы узнали бы свои размеры, потому что прикладываемый им локоть приходится в нас на такую-то [величину]. С другой стороны, Протагор говорит, что человек есть мера всех вещей – в том смысле, как если бы он это сказал про человека знающего или воспринимающего через чувства: а к тому и другому утверждение Протагора относится потому, что они обладают: один – чувственным восприятием, другой – знанием, которые мы признаем за меры постигаемых ими предметов. В результате – подобные люди [в сущности] ничего замечательного не говорят, хотя в то же время кажется, что они говорят что-то. – Что, таким образом, единое в существе своем, если точно указывать значение слова, есть, скорее всего, некоторая мера, главным образом – для количества, затем – для качества, – это ясно; а такой характер одно будет иметь тогда, если оно неделимо по количеству, другое – если по качеству; поэтому то, что едино, неделимо или вообще, или поскольку это – единое" (1053 а 14 – b 8).

В этом своем рассуждении Аристотель понимает единое и не только как количественно единое, и даже не только как качественно единое. Здесь у него выступает еще единое "по виду", то есть по своему "эйдосу". Стул может рассматриваться как единое в чисто количественном смысле, и тогда все стулья окажутся одинаковыми, и даже будет не важно, имеем ли мы дело со стульями или, например, со столами. Но стул может рассматриваться также и в своем качественном единстве, и тогда мы его будем рассматривать, например, как нечто черное, или коричневое, или белое и т.д. В этом случае белый стул не будет отличаться нами от других белых предметов. Однако, оказывается, что стул может рассматриваться и по его "эйдосу", то есть по его видимой сущности. Тогда он уже не будет единым ни со столами или шкафами, ни с белыми или коричневыми предметами. Он станет для нас некоторого рода самостоятельной индивидуальностью; и его уже нельзя будет, например, разрубить на отдельные куски без нарушения его единства. Тогда можно будет говорить об единстве стульев, например, отнести их к разным эпохам – можно будет говорить о стульях в обыденной обстановке, о стульях стиля ампир, о стульях стиля рококо и т.д.

Очевидно, здесь мы имеем еще более глубокое представление об едином. А дальше оказывается, что единым может быть предмет и с точки зрения его чувственного восприятия и с точки зрения знания о нем. Поэтому хотя для каждого данного предмета единое однородно и неделимо, но, сравнивая разные предметы, мы получаем и разные единые, то есть разнородные единые, и в данном случае они могут быть и делимыми. Такое широкое понимание единого и меры запрещает нам считать мерою чисел именно число. Ведь при широчайшем понимании меры у Аристотеля такое же широчайшее понимание относится и к числу, поскольку всякое число Аристотель понимает, как мы бы теперь сказали, не отвлеченно, но именованно, то есть числа в разных предметах – разные. Следовательно, сказать, что мерою чисел является число – это значит не сказать ничего определенного. Только поскольку число является совокупностью отвлеченных единиц, можно сказать, что мерою числа является единица.

Наконец, борьба за именованное число, а следовательно, и за эйдетическую единичность сказывается в данном рассуждении Аристотеля еще и в том, что меру он допускает возможным выражать и несколькими числами. Иметь ли здесь в виду музыкальные интервалы или сравнение рациональных и иррациональных чисел между собою, мера везде будет выражена здесь не одним числом, но несколькими числам", или, вернее, тем или другим отношением чисел. Здесь все время продолжается борьба Аристотеля против числа как абстрактного набора абстрактных единиц за именованное число, которое везде разное и везде выразимо по-разному. Тем самым и единое Аристотеля, будучи мерой всякой предметности, вовсе не есть абстрактное единое, но такое единое, которое везде по-разному и везде творчески становится и повсюду является вполне индивидуальной мерой. Тут можно было прибавить и то, что если бы Аристотель собрал все вещи мира воедино и назвал бы все их единым, то подобного рода единое тоже оказалось бы шире отдельных единств и мыслилось бы над ними, выше их, по ту сторону их, то есть учение Аристотеля об едином при таких условиях ровно ничем не отличалось бы от платоновского учения об едином. Но мы уже хорошо знаем, что Аристотель по существу своему гораздо более аналитик, чем синтетик, что он больше расчленяет, чем объединяет, и больше погружается в описания всех этих аналитических отдельностей, чем в их синтезирование. Поэтому с внешнего вида и получается такая огромная разница между Аристотелем и Платоном в данном вопросе.

Следовательно, согласно Аристотелю, все эстетическое и все художественное тоже едино, и едино оно – в смысле наличия в нем какой-то единой меры, которая только и делает возможным существование и познавание всего этого эстетического и всего этого художественного. Жаль, конечно, что Аристотель не воспользовался здесь диалектической терминологией, как это всегда выходило у Платона. Но, с другой стороны, может быть, это и лучше, поскольку диалектичность здесь выражена, но только не точными логическими категориями, а описательно и наглядно. Меру у Аристотеля, во всяком случае, необходимо считать также и эстетической категорией и притом, конечно, структурно-числовой.

в) Можно привести и еще несколько текстов, специально содержащих термин metron, но без указания на единое или единство. Во всех таких текстах момент структурности, несомненно, содержится, хотя он и не выражается специально. В чисто моральном смысле этот термин характеризует собою добродетель (Ethic. Nic. III 6, 1113 а 33; IX 5, 1176 а 17-18). Аристотель говорит о "мере" в политическом смысле (Polit. VII 4, 1326 а 36), в чисто количественном (Met. X 1, 1052 b 20, Ethic Nie. V 8, 1133 b 16), в астрономическом (De coel. II 4, 287 а 23; Phys. VIII 9, 265 b 11), в метрическом смысле для характеристики стихосложения (Poet. 1, 1447 а 29; 1447 b 13. 25; 4, 1448 b 21; 1449 а 21; 6, 1449 b 30. 35; 9, 1451 b 2; 24, 1459 b 31; Rhet. I 5, 1361 a 35; III 2, 1404 b 12; 1405 a 8; 9, 1409 b 6; встречается и прямое отождествление "метров" с поэзией – 2, 1405 а 4-8; 1406 b 36) и, наконец, в чисто физическом смысле (Ethic. Nic. V 10, 1135 а 2; Оес. 2, 1350 b 9). Нормативность этой "меры" ощущается почти везде, особенно в тексте (Poet. 22, 1458 b 12); "Мера – общее условие для всех видов слова" (вместо этого перевода Н.И.Новосадского у В.Аппельрота: "Во всех частях должна быть мера"). У Аристотеля имеется еще некоторое количество терминов, однокоренных с metron. Их мы здесь не рассматриваем, поскольку их основные значения уже содержатся в metron.

2. Целое.

К числу элементарных структурных эстетических категорий необходимо относить у Аристотеля также и то, что он называет целым (holon). Это одна из центральных категорий аристотелевской эстетики, как, впрочем, и платоновской. Главным здесь является различение дискретного множества, когда каждая часть множества имеет значение сама по себе и не несет на себе смысл целого множества, и множества в нераздельном смысле слова, когда каждая часть множества, как бы она ни отличалась от множества в целом, все же делается понятной только в связи с этим целым, как его необходимый элемент, устранение которого нарушает уже и самое цельность. Аристотель пишет (Met. V 26, 1023 b 26-29):

"Целым называется то, у чего не отсутствует ни одна из тех частей, в составе которых оно именуется целым от природы, и (у Кубицкого тут добавлено "также то", и в результате этой вставки создается впечатление отсутствующего здесь у Аристотеля противопоставления) что объемлет объемлемые [им вещи] таким образом, что эти последние создают нечто единое; а таковое они образуют двояким образом: или так, что каждая из этих вещей [находится в некотором отношении] к единому, или так, что из [всех] их [вместе] образуется единое (у Кубицкого здесь неточно "одно")".

Таким образом, по Аристотелю, одна цельность состоит из разных частей, которые едины только в некотором отношении, и другая цельность состоит из частей, образующих органическое единство. Это деление Аристотель поясняет дальше так (b 29-36):

"Ибо то, что относится ко всей группе и про что вообще (или – в общей форме) говорится, что это – целое, имеет общий характер в том смысле, что оно охватывает [данное] множество, причем оно сказывается о каждой отдельной вещи [в нем], и все эти вещи составляют одно в том же значении, как и каждая из них; например, человек, лошадь, бог [все это – одно], потому что все они – живые существа. А непрерывное и ограниченное [получает такое название] тогда, если имеется известное единство из нескольких составных [частей], причем [части эти даются] по преимуществу потенциально, если же нет, то в действительной реальности. При этом из таких объединений природные более подходят сюда, нежели искусственные, как мы на это указывали и по отношению к единому, так как целостность есть известного рода единство".

Приводимые нами здесь в буквальной форме тексты Аристотеля уже излагались нами выше в виде более или менее свободного пересказа. В указанном месте нашей книги мы ставили вопрос о целом и частях по Аристотелю в связи с его учением о чтойности. Но уже и там в яснейшей форме обнаруживалось эстетическое значение термина "целое" у Аристотеля. Сюда же необходимо привлечь и то, что выше нами рассматривалось в разделе об энтелехии у Аристотеля. Из всех этих материалов выясняется вполне самостоятельная роль цельности в эстетике Аристотеля. Эту цельность Аристотель понимает в разных смыслах, но прежде всего и чисто органически, когда действительно никакой момент из этой цельности не может быть удален без нарушения структуры и содержания самого этого организма. В этом смысле эстетика Аристотеля, несмотря на свой описательный и дистинктивный характер, ушла далеко вперед в сравнении с эстетикой Платона, хотя общность концепции у обоих философов сама собой бросается в глаза. Наконец, учение о целом у Аристотеля еще интересно и потому, почему интересны и все другие его эстетические категории. Именно, Аристотель, нисколько не отрывая целого от конкретных его частей, тем не менее вполне бесстрашно формулирует эту эстетическую цельность как таковую, так что мы имеем полное право говорить и о самодовлении этой эстетической категории Аристотеля. Разъяснения же того, как самодовление совмещается здесь с материальной практикой и вполне утилитарным подходом, уже давалось нами не раз.

3. Совершенство.

К числу этих же структурных категорий, но только данных в более развитом виде, можно отнести и то, что Аристотель называет совершенством или законченностью (teleion, teleiotёs, teleiösis). Аристотель говорит прежде всего о количественном совершенстве:

"Законченным (совершенным) в одном смысле называется то, вне чего нельзя найти хотя бы одной его части (например, в каждом [процессе] законченное время – то, вне которого нельзя указать какое-либо время, которое составляло бы часть этого времени)" (Met. V 16, 1021 b 12-14).

Далее, Аристотель говорит о качественном совершенстве:

"Это обозначение применяется к тому, что в отношении доброкачественности и ценности не допускает в своей области превосходства над собой, например, законченным является врач и законченным – флейтист, когда у них нет никакого недостатка в сфере их специального искусства" (b 15-17). Такое качественное совершенство можно понимать и в отрицательном смысле, когда мы говорим, например, о "хорошем доносчике" и "хорошем воре" (b 18-23).

Наконец, можно говорить и о совершенстве вещи как таковой, а не только о совершенстве ее количества или качества: "Вещи, у которых есть конец, и конец хороший (spoydaion), эти вещи называются законченными; они являются законченными потому, что у них есть конец" (b 23-25). Тут тоже может быть и совершенство в положительном смысле, и совершенство в отрицательном смысле (b 25-30). Тут же и резюме всего этого учения о совершенстве (b 30 – 1022 а 3), куда полезно присоединить подобного же рода рассуждения и в X 4, 1055 а 9-17.

Нетрудно видеть, если припомнить то, что мы выше говорили об аристотелевском Уме, очень большую важность этой категории для всей эстетики Аристотеля. Он очень любит применять эту категорию к разным областям бытия, жизни и мышления. Аристотель охотно говорит о "совершенной" величине (De animal, histor. VI 12, 566 b 19; Phys. V 2, 226 a 31), о "совершенной" флейте (De audib. 804 a 11), о "совершенных" животных (De part, animal. IV 5, 682 a 34; 6, 682 b 31; De gёner. animal. II 1, 733 b 1; IV 1, 763 b 21), о "совершенном" человеке (Polit. I 12, 1259 b 3; 13, 1260 a 32), о "совершенном" государстве (2, 1252 b 28). В геометрии Аристотель считает круг "наилучшей" фигурой из-за его целостности и совершенства (Met. V 6, 1016 b 17; Phys. VIII 8, 264 b 28). Читаем также: о "совершенном" силлогизме (Anal, prior. I 1, 24 а 13; b 22; 4, 25 b 34; 5, 27 а 1); о "совершенстве" разных логических категорий, например, различия (Met. X 5, 1056 а 14), противоположности (4, 1055 а 16), лишения (8, 1058 а 15). Особенно Аристотель любит пользоваться этой категорией в области этики, рассуждая о "совершенной" добродетели, справедливости и дружбе (Ethic. Nie V 3, 1129 b 26-31; Ethic. Magn. I 34, 1193 b 10; II 3, 1200 a 3; 11, 1210 a 8; Polit. I. 13, 1260 a 17; 4, 1276 b 32). Но мы уже знаем, что под совершенством добродетели Аристотель понимает ее безусловную разумность.

Везде в этих случаях совершенство, поскольку ничто совершенное не лишено никакой своей существенной части, весьма близко подходит к понятию целости и даже к понятию всего. Аристотель прямо говорит, что тут нет никакого различия по "понятийной форме" (cata tёn idean), но имеется лишь различие с точки зрения материи, так что совершенным в этом смысле является только космос (De coel. I 1, 268 а 21 слл.). Далее, то, что совершенно, обладает также и самодовлением, поскольку оно для себя ровно ни в чем не нуждается (Ethic. Nic. I 5, 1097 b 7-8; X 3, 1174 а 13-16; Ethic. Magn. I 2, 1184 а 8; Polit. III 9, 1280 b 29-35; Polit. III 9, 1280 b 29-35; Polit. III 9 1280 b 29-35; b 40 – 1281 a 2). Это самодовлеющее и в отношении всех своих частей родовое имеется и во всех науках и искусствах (Polit. IV 1, 1288 b 10-12). Так, например, в отношении трагедии говорится, что она есть "подражание совершенному (законченному) и цельному" действию (Poet. 6, 1449 b 25; 7, 1450 b 24; 23, 1459 а 19).

Наконец, совершенная целостность, которая выражается в отсутствии для себя чего-либо иного, настолько высоко ставится Аристотелем, что даже бесконечность есть для него нечто худшее, то есть менее совершенное и менее целостное, чем конечность. Здесь Аристотель, очевидно, понимает под бесконечностью то, что мы теперь называем потенциальной бесконечностью, то есть такой бесконечностью, которая нигде не кончается, как бы далеко мы ни шли в перечислении заключающихся в ней отдельных ее моментов. Поэтому если Аристотель и считает бесконечность чем-то совершенным и целостным, то это – не в смысле ухода в дурную бесконечность, но в смысле твердо наличного предела. Это – то, что мы сейчас называем актуальной бесконечностью. Замечательное рассуждение на эту тему содержится у Аристотеля в "Физике" (III 6, 207 а 7-32).

Таким образом, совершенство, по Аристотелю, есть та же самая целостность, но только с выдвижением на первый план отсутствия в ней какого бы то ни было недостатка. Эстетическая и, в частности, художественная устремленность Аристотеля при конструировании этих категорий – очевидна.


§6. Структурно-числовые, или конструктивные категории

Категория совершенства уже подвела нас к тем категориям, которые нужно называть конструктивными, потому что нечто структурно-числовое имеется уже и в этой последней категории совершенства. Подлинные конструктивные категории говорят нам уже специально о структуре совершенства, и прежде всего о начале, середине и конце того предмета, который признается совершенным.

Уже все наше предыдущее изложение эстетики Аристотеля достаточно доказывает, насколько Аристотель ценит во всяком предмете, как вещественном, так и умственном, обязательно структурный принцип. И это выдвижение на первый план структуры делается весьма понятным, если мы будем сравнивать эстетику Аристотеля с эстетикой Платона. Платон тоже весьма любит структурное рассмотрение предметов, однако эта структурность часто отходит у него на второй план ввиду того, что Платон пользуется прежде всего диалектическим методом, а этот последний гораздо более общий и гораздо более мощный, чем простое описание структур, хотя уже сама диалектика тоже есть некоторого рода структурное исследование. Аристотель отверг диалектику как метод точного познания и старался оставаться на позициях простого описания. Но тогда и получалось, что структура становилась чем-то весьма важным при описании предметов, если не прямо самым важным. Прежде всего это заметно на огромной привязанности Аристотеля к таким категориям, как начало, середина и конец. Тут у него, конечно, строилась не просто эстетика, но тем самым и гносеология и онтология. Тем не менее усердие и, прямо можно сказать, упорство в выдвижении на первый план именно этих категорий как с пояснениями, так и без пояснений заставляет думать, что эстетику, при всей ее связанности с гносеологией и онтологией, Аристотель все же мыслил достаточно самостоятельной дисциплиной, а ее категории вполне самодовлеющими. Это мы сейчас и увидим на категориях начала, середины и конца.

1. Начало, или принцип (arche).

a) В специальном рассуждении, посвященном началу, Аристотель различает шесть пониманий этого начала (Met. VI).

"Именем начала в одних случаях обозначается то место в вещи, которое может послужить исходным для первого движения, например, в линии и в дороге, если считать с этой стороны, то начало – вот это, а если с противоположной, то – другое" (1012 b 34 – 1013 a 1).

Здесь, очевидно, Аристотель понимает начало в абсолютном смысле слова, без всякого отношения специально к бытию или специально к познанию.

"Затем, это название дается тому отправному пункту, при котором дело всякий раз лучше всего удалось бы, как, например, учение надо иногда начинать не с того, что первое, и не с начала предмета, а с того места, откуда легче всего научиться" (1013 а 1-4).

Здесь, очевидно, Аристотель имеет в виду начало в качестве оценочного принципа в тех или других действиях или событиях.

"Далее, началом называется та составная часть вещи, от которой прежде всего идет ее возникновение, – например, у судна – киль и у дома – фундамент, а [точно так же] у животных одни отводят это место сердцу, другие – мозгу, третьи – чему [им] случится" (а 4-7).

В данном случае начало Аристотель мыслит как то существенное, что имеется в данной вещи и без чего она не может вещественно существовать.

"Затем, это название применяется к тому, что, не входя в состав вещи, является источником, откуда она прежде всего возникает, и к тому, откуда впервые естественным образом начинается движение и изменение, – как, например, ребенок происходит от отца и матери, сражение – из перебранки" (а 7-10).

То существенное для данного предмета, что в предыдущем определении Аристотель понимал как часть самого же этого предмета, теперь понимается как существующее уже вне данного предмета. Однако здесь пока еще нет перехода к мысленным категориям, а имеются здесь в виду все такие же материальные предметы, но только более первоначального характера, предшествующие данному предмету или вообще существующие за пределами этого предмета.

"Далее, как о начале говорится по отношению к тому, чье усмотрение заставляет двигаться то, что движется, и изменяться то, что изменяется, и в этом смысле такое название присваивается начальству в городах и власти правителей, царей и тиранов, а также искусствам, причем из этих последних – главным образом искусствам руководящим" (а 10-14).

В данном определении начала то, что находится за пределами данного предмета, уже допускается не в буквально вещественном виде, но в виде мыслительного усмотрения и покамест такого усмотрения, которое принадлежит реальному человеку.

"Кроме того, то, что в конечном счете является исходным (hothen proton) при познании предмета, это тоже называется началом предмета, например, те предпосылки, которые лежат в основе доказательств" (а 14-16).

Здесь, наконец, понятие начала доходит у Аристотеля до степени чисто мыслительного принципа, а также и познавательного принципа.

В конце этого рассуждения Аристотель подводит итог тем пониманиям начала, которые он выше изложил. Однако в этом итоге имеется и нечто новое, то есть понятие начала расширяется еще больше. Читаем:

"И [вообще говоря], о началах говорится в стольких же значениях, как о причинах: ибо все причины суть начала. У всех начал есть та общая черта, что они представляют собою первый исходный пункт или для бытия, или для возникновения, или для познания [вещи]; а из этих начал одни входят в состав вещи, другие находятся вне ее. Поэтому началом является и природа, и элемент, и усмотрение, и сущность, и, наконец, цель: ибо у многого благое и прекрасное образуют начало и познания и движения их" (а 16-23).

В этом отрывке к числу начал относится и природа, и составляющие ее элементы, и усмотрение, или рассуждение (dianoia), и даже сущность (oysia), и даже преследование цели вместе с ее осуществлением (proairesis).

Таким образом, уже в этом наброске общего учения о началах мы явно усматриваем характерную для Аристотеля иерархическую тенденцию. Сначала говорится о начале вообще, а потом оказывается, что специально свое начало имеют и вещи, взятые как таковые, то есть вне их становления, и их становление, и человек вместе с его сознательно устремленной волей и вместе с его общественно-политическими организациями, и природа в целом, и, наконец, идеальные сущности, которые, по Аристотелю, очевиднейшим образом являются подлинным первоначалом, потому что они, как мы знаем, образуют собою космический Ум, он же и перводвигатель всего существующего. Структурная телеология здесь у Аристотеля даже и не требует особого комментария. О ней мы знаем из анализа общей эстетики Аристотеля, а теперь только применяем ее специально к категории начала, или принципа.

б) Все указанные типы начала у Аристотеля имеют одно общее свойство, а именно – начало понимается у него в первую очередь не механически, не материально и не исторически, а понятийно. И произвольно устанавливаемое начало движения, и интуитивно нащупываемое начало практического дела, и начало как основной элемент предмета или живого существа, и тем более начало как человеческая власть и как принцип познания – все это именно смысловые и понятийные моменты, устанавливаемые лишь в результате различного рода осознания предмета. И всякое такое осознание прослеживает линии смыслового развития в самой природе. Естественным образом при этом оказывается, что истинным началом, или принципом, мира являются вовсе не какие-нибудь внешние, материальные или исторические обстоятельства, а некоторого рода порождающая смысловая структура. При этом природа понимается Аристотелем вовсе не в нашем обычном значении и вовсе не как более или менее упорядоченное нагромождение материальных вещей, но именно как смысловой и разумный принцип естественного устроения этих вещей.

Аристотелевская природа, таким образом, оказывается более причастной подвижным и порождающим смысловым структурным "началам", чем материя.

"Каждая часть в нем [теле] – ради чего-нибудь, равным образом и целое; необходимо, следовательно, телу быть таким-то, составленным из таких-то частей... Природа является началом в большей степени, чем материя" (De part, animal. I 1, 642 а 12-18). Душа есть начало живых существ (De an. I 1, 402 а 6). Сущность является началом всего (Met. VII 9, 1034 а 31; 17, 1041 а 9).

Начало, по Аристотелю, вообще нельзя выводить из существующих налицо действительных материальных соотношений вещей.

"Начало потенциально (dynamei) больше, чем по своей реальной величине, благодаря чему малое в начале в конце становится крайне большим" (De coel. I 5, 271 b 12-14; De gener. animal. V 7, 788 a 13).

Даже и в доказательствах Аристотель точно не говорит, имеют ли здесь основное значение логические предпосылки или. же "начало сущности" (Met. III 1, 995 b 7 слл.), то есть довлеет ли себе формальное доказательство как таковое или же оно должно базироваться на той действительности, к области которой оно относится.

"Необходимо, чтобы начала не исходили ни одно из другого, ни из чего-либо иного, но наоборот, чтобы из них самих исходило все" (Phys. I 5, 188 а 27; ср. De gener, animal. V 7, 788 а 14).

Аристотель доходит здесь даже до того, что началом считает наиболее благое и наиболее упорядоченное, почему, с его точки зрения, и нельзя считать началом "единое" или "элементы" (Met. XIV 4-5). И единое как некое исходное содержание, в том числе и платоновское Единое, обнимающее собою все в мире, и элемент как некая исходная сущность не могут быть подлинным началом, по Аристотелю, так как, с его точки зрения, не заключают в себе необходимым образом принципа становления и развития. Не могут они также быть и благом, потому что аристотелевское благо необходимо активно и деятельно. Оно представляет собой у него телеологическую причину всякого движения, а между тем ясно, думает Аристотель, что ни единица, ни элемент, при любом, самом полном их содержательном наполнении, еще не могут быть причиной для возникновения чего бы то ни было, хотя бы уже потому, что они полны или совершенны в себе. Аристотелевское "начало" есть высшее благо и высшая красота, и, наоборот, благо и красота есть высшее начало в смысле цели, являющейся причиной всякого развития (Met. I 2, 982 b 9; 3, 983 а 29; III 3, 999 а 18; Phys. I 1, 184 а 13 и мн. др.). Это значит, что все исходит из самодовлеющей структурной и органической завершенности и что все к ней же возвращается. Но конкретное наполнение совершенной и самодовлеющей структуры для Аристотеля совершенно несущественно. Оно может быть каким угодно и какими угодно могут быть составляющие его единицы, элементы и стихии. Подлинным принципом, или началом, являются не они, а движущая сила самоустроения бытия.

Аристотель возражает пифагорейцам, утверждавшим, что высшей красоты творение достигает лишь в полном своем развитии, начала же и принципы менее прекрасны. Уже та степень знакомства с аристотелевской философией, которой мы здесь достигли, должна сделать понятным, почему Аристотель не мог видеть идеальной красоты лишь в полном развитии реальных форм действительности. Сколь бы полное впечатление прекрасного ни производили бы последние в обычном и обывательском смысле, все это не та красота и не то благо, которое Аристотель мыслит в области своих начал.

Здесь даже в "неподвижных" формах есть свое "что" (De gener, animal. II 6, 742 b 33); а это "что", или "сущность", "эйдос", во всяком случае, является началом бесконечного ряда своих проявлений в материи.

Таким образом, свое "начало" Аристотель отнюдь не понимает как-нибудь неподвижно, изолированно или абстрактно. Оно всегда у него заряжено тою цельностью, которая является концом и завершением этого начала. Порождающий, причем именно модельно-порождающий, характер аристотелевского начала выясняется из всех текстов Аристотеля с полной очевидностью.

2. Середина.

"Среднее есть то, что и само следует за другим, и за чем следует другое" (и что противополагается началу и концу) (Poet. 7, 1450 b 27-31). "Ограниченное есть срединное, ограничивающее же – предел" (De coel. II 13, 293 b 13). "Среднее есть начало и конец, – начало последующего и конец первого" (Phys. VIII 8, 262 а 20-25). "Среднее одинаково удалено от обоих краев" (De motu animal. 9, 702 b 17). "Есть три места – верхнее, среднее и нижнее" (5, 706 b 3).

Все эти определения среднего, которые дает Аристотель, свидетельствуют об очень интенсивном восприятии им структурности всего существующего. Для Аристотеля каждый предмет естественным и природным образом обнаруживает целостность своего облика, в котором легко удается различить стороны, середину, верх, низ и т.д. Но, конечно, у философа, понимавшего всю природу вообще как органическое, разумное и целенаправленное целое, такое воззрение вполне закономерно.

У Аристотеля мы уже не находим древнего мифологического представления об оценочных противоположностях верхнего и нижнего, правого и левого, хотя в чисто физиологическом смысле он еще охотно может говорить, например, о природном превосходстве правой стороны над левой в живых организмах. Но зато идея среднего получает у Аристотеля яркую положительную окраску как в моральном и в эстетическом смысле, так иногда даже и в общем мифологическом смысле. Предпочтение Аристотелем всего среднего в этическом и эстетическом смысле настолько общеизвестно, что мы не будем здесь распространяться на эту тему. Напомним лишь, что сама добродетель, по Аристотелю, есть всего лишь способность придерживаться некоего среднего в страстях в удовольствиях и печалях (Ethic. Nic. Il 5, 1106 а 28 слл.; Ethic. Eud. II 3, 1120 b 22-27; III 1, 1228 b 3; Ethic. Magn. I 7, 1186 b 20 слл. и мн. др.). Поскольку же аристотелевская добродетель целиком индивидуальна и заключается в постоянном направленном волевом усилии, то среднее есть в то же время и должное (Ethic. Nic. Il 7, 1107 b 23 – 1108 b 10, и др.). В эстетическом смысле Аристотель говорит, например, о "среднем" в словесных выражениях (Rhet. III 2, 1414 а 26), об использовании "средних имен", не слишком длинных и не слишком коротких (Rhet. ad. Alex. 23, 1434 b 20).

"Середина" (mesotёs) есть соразмерное (symmetron) (Ethic. Nic. II, 2 1104 a 26); она является "наилучшим состоянием" (Ethic. Eud. III 2, 1231 а 35-39); она есть "похвальное" (7, 1234 а 24).

Особо важное значение идея "среднего" в философии Аристотеля приобретает в силу того обстоятельства, что, по Аристотелю, середина Земли совпадает с серединой Вселенной (De coel. II 14, 296 b 11-22). Правда, характерным для Аристотеля образом совпадение это чисто случайное, но тем не менее его вполне достаточно, чтобы Земля все же оказывалась в самом центре мироздания и была неподвижной. Иногда о "среднем" Аристотель говорит точно в том же смысле, что и о мере (Polit. II 7, 1266 b 28). Середина и мера вообще являются у него принципом упорядочения природных сущностей. "Все нуждается в противовесе, чтобы достичь меры и середины, ибо в этом заключается сущность и правильное соотношение, между тем как ни одна из крайностей в отдельности не имеет их" (De part, animal. II 7, 652 b 17 слл.). В "Никомаховой этике" (V 7) излагается целое учение о "среднем" в нравственном смысле. Среднее ставится здесь в основание юриспруденции и вообще выступает главным понятием, изъясняющим идею справедливости. Точно так же "средние" слои общества являются единственной надежной основой прочного государственного устройства (Polit. IV 9, вся глава).

Итак, мы убеждаемся, что как нравственный, так и эстетический идеал Аристотеля был безлик и строился не на каком-нибудь выставлении на первый план определенного момента реальности, но признавал высшей ценностью саму эту реальность в ее самом умеренном, уравновешенном и усредненном состоянии. Следовательно, и принцип середины обладает у Аристотеля исключительно структурным и притом структурно-становящимся, структурно-развивающимся характером. Даже и середина не остается у него чем-то неподвижным, но подвижно-смысловой характер свойствен и ей. Более подробно о принципе середины в философской эстетике Аристотеля – ниже.

3. Конец, или цель (telоs).

Используя термин telos в своей философии, Аристотель применил его в его естественной многозначности. Telos-конец часто превращается у Аристотеля в telos-цель, а в некотором смысле "конец" и "цель" у него вполне сливаются. Понятие цели-конца для Аристотеля чрезвычайно важно, так как оно очень близко подходит к самой принципиальной основе его эстетики и философии вообще. Приведем тексты, показывающие ту роль, которую играло понятие конца, или цели, для аристотелевской онтологической эстетики.

Нам уже неоднократно приходилось говорить о том, сколь решительно Аристотель отказывается выставлять в своей философии какой бы то ни было особый принцип бытия, отличный от того, что есть, "природы", "среднего", "умеренности", "блага" или "красоты". Трезвость и положительность, постоянное обращение к реальности и здравому смыслу возведены у Аристотеля в систему, если можно назвать системой философию, которая строится на подобных началах. Естественно поэтому, что Аристотель видел принцип всякого объяснения в самодвижной понятности предмета, в его самодовлеющей и прозрачной завершенности. Но такое познание и такое объяснение оказались бы совершенно невозможными, если бы при проникновении в суть вещей мы не встречали некоего естественного предела, а раскрывали бы все новые и новые, уводящие в бесконечность перспективы. Отсюда ясна та настойчивость, с какой Аристотель утверждает, что предел этот существует во всем и всегда. Сама природа (понимая природу по-аристотелевски, то есть как принцип естественной структурной организации бытия) "всегда ищет конца (telos)" и, наоборот, "избегает беспредельного" (De gener, animal. I 1, 715 b 15 слл.). "Ясно, что во всяком случае есть некоторое начало и что причины вещей не бесконечны – ни в прямом последовательном ряду, ни по виду [эйдосу]" (Met. II 2, 994 а 1 слл.). С другой стороны, или именно вследствие этого, также и человеку в его познании необходимо "остановиться и не идти в бесконечность" (Phys. VIII 5, 256 а 29; ср. Met. XII 8, 1074 а 29-30).

Читатель, познакомившийся с аристотелевской философией, поймет, конечно, что здесь выражено требование не вообще отказаться от всякого познания, но лишь отказаться от такого познания, которое уводит в дурную бесконечность, о чем Аристотель говорит вообще многократно (таково, например, весьма убедительное рассуждение в Met. II 2, 994 b 17-31). Во всяком случае, конечным результатом и целью (telos cai peras) исследования является максимально четкое отграничение одного образа или серии образов действительности от других образов (Anal. Post. I 24, 85 b 28-30). Решающими при этом становятся опять-таки реальные разграничительные линии действительности; иной же цели аристотелевское познание вообще перед собой не ставит. И вообще везде, где мы сталкиваемся с бесконечным, познание становится невозможным.

"Чем более доказательство становится частным, тем более оно впадает в бесконечность, в то время как общее доказательство стремится к простоте и к пределу. Поскольку вещи беспредельны, они недоступны пониманию; поскольку же они определены, они доступны пониманию" (86 а 3-7).

Аристотель, далее, обращает внимание на то, что наличие того или иного предела является всеобщим принципом и даже условием любой человеческой деятельности. В "Никомаховой этике" он говорит:

"Если есть какая-либо цель (telos, конец) нашей деятельности, которого мы желаем ради него самого, так что все другие вещи нужны нам в зависимости от этой цели, и если мы не выбираем вещи лишь одну ради другой (потому что так мы ушли бы в бесконечность, и стремление стало бы пустым и тщетным), то, очевидно, что подобной целью будет Благо, и именно высшее Благо" (I 2, 1084 а 19 слл.).

Последний текст дает нам, по сравнению с предыдущими, уже нечто новое. А именно, конец (предел, или цель) оказывается одновременно благом. Мы знаем, что благо занимает центральное место в философии Аристотеля. Мы сталкивались также и с парадоксальностью аристотелевского блага, которое, как оказывается, не только определяет собою завершенность и стремление, но и в не меньшей степени является в определенном смысле их автоматическим продуктом: то, что является целью развития в природе и целью стремления личности, и есть необходимым образом благо. Как на это у нас уже неоднократно указывалось (стр. 153), термин "благо" у Аристотеля синонимичен терминам "то, ради чего", "намерение", "движущая причина". Точно так же и конец-цель автоматически оказывается в прямом смысле "благом", "наилучшим", "прекраснейшим" (Ethic. Nic. I 5, 1097 а 21-23; VI 13, 1144 а 32; Rhet. I 7, 1364 b 25; Polit. I 2, 1252 b 34, 1253 а 1; Ethic. Eud. I 8, 1218 b 10; II 1, 1219 a 10; Top. VI 8, 146 b 10; Met. V 2, 1013 b 26; De somno et vigil. 2, 455 b 24).

Таким образом, двусмысленность термина telos в аристотелевской философии оказывается совершенно естественной. Разумеется, telos есть в первую очередь всего лишь предел, конец, завершенность. Но предел, конец и завершенность как раз и есть то, на что направлена и в чем растворяется, по Аристотелю, всякая деятельность, будь то деятельность природы или деятельность отдельного человека. Отсюда и следует, что "конец" является и высшим благом и целью всякой деятельности.

Нам остается разобрать теперь наиболее сложный момент, связанный с понятием конца-цели у Аристотеля. Дело в том, что, будучи благом и предметом стремления, он есть в аристотелевской философии в то же время еще и одна из причин всякого возникновения, всякого становления и всякой деятельности. Всего таких причин Аристотель знает четыре. "О причинах речь может идти в четырех смыслах: одной такой причиной мы признаем сущность и суть бытия (основание, почему [вещь такова, как она есть], восходит в конечном счете к понятию вещи, а то основное, благодаря чему [вещь именно такова], есть некоторая причина и начало); другой причиной мы считаем материю и лежащий в основе субстрат; третьей – то, откуда идет начало движения; четвертой – причину, противолежащую [только что] названной, а именно – "то, ради чего" [существует вещь], и благо (ибо благо есть цель всякого возникновения и движения)" (Met. I 3, 983 а 26-32; ср. I 7).

Первые три вида причин Аристотель находит и у предшествовавших ему философов. Что же касается четвертой, то четкое понимание и формулировку ее он считает непосредственно своим достижением. "У них [предшествовавших Аристотелю философов] получается, что они известным образом и вводят и не вводят благо как причину; ибо они говорят об этом не прямо, а на основании случайной связи" (7, 988 b 14-16). Но именно четвертая причина, причина-благо и причина-цель, выдвигается Аристотелем повсюду на первое место и делается чуть ли не главным инструментом всей его философии. Это та причина, "которая имеет [основное] значение для наук", и в то же время та, "ради которой творит всякий разум и всякая природа" (9, 992 а 29-31). Больше того, природа (в аристотелевском смысле) есть не что иное, как "цель" и "то, ради чего".

"Науке о природе надлежит познавать "ради чего" и цель, а также все, что происходит ради этого. Ведь природа есть цель и "ради чего"; там, где при непрерывном движении имеется конечная остановка, она и есть цель и "ради чего" (Phys. II 2, 194 а 26-30).

Но мы знаем, что аристотелевская природа есть естественный принцип порождения структурной действительности. Поскольку же природа есть "цель", то цель, очевидно, тоже способна выступать в функции формообразующего начала. И в самом деле, цель у Аристотеля является "формой" ("видом", eidos) действительности (Met. VIII 4, 1044 b 1; V 4, 1015 all; Phys. II 8, 199 a 30; 9, 200 a 34, и др.). Как и природа, то есть организующий принцип бытия, "цель" противостоит материи.

"В явлениях природы необходимость есть так называемая материя и ее движения. И физику надлежит говорить о причинах обоего рода, больше же о причине "ради чего", ибо она является причиной определенной материи, а не материя – причиной определенной цели" (Phys. II 9, 200 а 32-34).

Укажем, однако, на одно пространное рассуждение Аристотеля о цели как движущей причине бытия (Phys. II 8, 198 b 10 – 199 b 33). Аристотель показывает здесь, в каком смысле можно говорить об этой причине в отношении природы. В этом рассуждении, которое мы здесь не будем приводить, так как это отняло бы слишком много места, привлекает внимание и требует объяснения в первую очередь аристотелевский способ опровержения того взгляда, который мы можем определить как "античный дарвинизм". Доводы в духе последнего, которые приводит Аристотель ради их опровержения, нам понятны без всяких комментариев. С точки зрения всякого дарвинизма, в том числе и античных форм его, природа производит формы слепо и в силу простой случайности, но с течением времени сохраняются лишь те из них, которые наиболее рациональны и целесообразны, в результате чего в конечном счете и кажется, что природа творила всегда исключительно лишь эти, рациональные и целесообразные формы. Так, например, по мнению сторонников этого взгляда, в передаче Аристотеля, который их критикует, когда-то существовали, очевидно, быки с человечьими головами, но они погибли, потому что оказались менее приспособленными к жизни.

С другой стороны, гораздо менее привычен для нас здесь ход мысли самого Аристотеля. Аристотель приводит сначала пример той общеизвестной закономерности, что в период зимних "каникул" в Греции обычно идут частые дожди, тогда как летние "каникулы" отличаются жаркой погодой. Поскольку это совпадение, очевидно, не является каждый год совершенно случайным, Аристотель утверждает, что мы имеем здесь дело с целенаправленностью, потому что, как говорит он, "вещи существуют либо случайно, либо ради чего-нибудь, и если невозможно, чтобы они существовали случайно, то они будут существовать ради определенной цели". И тут же Аристотель подкрепляет свою мысль наблюдением, что в каждом естественном процессе развития, точно так же, как в искусстве, промежуточные ступени, "шаги" этого развития последовательно подготовляют конечный результат. Мы должны здесь удержаться от искушения назвать все эти мысли наивными или ненаучными. Идея Аристотеля сразу прояснится, если мы вспомним, что его "цель" есть в первую очередь структурная завершенность, и в этом смысле равнозначна виду, или форме. Так как природа двойственна: с одной стороны, она выступает в качестве материи, с другой, – в качестве формы (morphё), и эта последняя есть цель, тогда как остальное существует ради этой цели, то природа как форма будет конечной целью (199 а 30-32).

Таким образом, Аристотель не спорит с "античным дарвинизмом" относительно того, выживают ли действительно наиболее приспособленные формы и погибают ли менее приспособленные. Он обращает внимание на самый факт оформленности в природе, на то, что природа есть совокупность форм (и сама в свою очередь гигантская форма, огромный образ), и на то, что независимо от того, каковы те или иные формы, всякое развитие направлено на создание некоторой формы и стремится к созданию этой формы, этого законченного образа, как к своему естественному завершению. Так, совпадение зимних "каникул" с дождями, а летних – с жарой, есть некоторый установившийся образ в природе, определенная и ярко выраженная форма, которую приняли ее явления, и, следовательно, есть основание говорить, что здесь налицо некоторое самоустроение природы, которая пришла к форме, к образу и закономерности и не остановилась на полной бесформенности, произволе и случайности. В этом смысле для нас уже имеет очень малое значение то обстоятельство, что среди естественных природных форм одни оказываются более, другие менее жизнеспособными. Ведь так или иначе никакое учение о развитии видов не сможет указать нам причину самого возникновения форм и видов, поскольку очевидно, что наиболее прочным, наиболее вечным и наиболее нерушимым способом бытия является вполне бесформенное и безобразное существование распыленной материи в бесконечном пространстве.

Таким образом, аристотелевская целенаправленность, "целевая причина", есть не стремление природы к какой-либо конкретной цели, но общая направленность ее на завершенность, законченность, форму и структуру. Именно в этом Аристотель видит разумность и божественность природы. Аристотель говорит в отношении тех, кто склонен видеть причину миропорядка в действии внешних и слепых сил и стихий следующее:

"Что одни вещи находятся в хорошем и прекрасном состоянии (еу cai calös echein), a другие приходят к нему в процессе своего возникновения, причиной этого не подобает быть ни огню, ни земле, ни чему-либо другому в этом роде, и те философы подобного взгляда, наверное, и не держались; но, с другой стороны, не хорошо было также вверять такое дело случаю и самопроизвольному процессу. Поэтому тот, кто сказал, что разум находится подобно тому как в живых существах, так же и в природе, и что это он – виновник благоустройства мира и всего мирового порядка (taxis), этот человек представился словно трезвый по сравнению с пустословием тех, кто выступал раньше... Те, которые стояли на этой точке зрения, признали причину совершенства [в вещах] (toy caloy tёn aitian) первоначалом вещей, и притом – таким, от которого вещи имеют движение" (Met. I 3, 984 b 11-22).

Это рассуждение дает нам последнее связующее звено в учении Аристотеля о цели как причине. Здесь мы вновь убеждаемся, что предел как завершенность, структурное совершенство образа или формы, закономерность, порядок, благо и, наконец, прекрасное есть для Аристотеля одно и то же и что все это вместе представляет собой ту цель деятельности природы, мышления и искусства, которая является одновременно и причиной этой деятельности, поскольку все и в природе, и в мышлении, и в искусстве, по-видимому, определено стремлением вылиться в некий законченный образ и достичь гармоничной завершенности.

В этом смысле сам аристотелевский разум есть не что иное, как принцип эстетического самоустроения действительности.

"Общее образуется из частного, а об этом должно свидетельствовать восприятие; это и есть разум. Поэтому все эти качества кажутся прирожденными, и никто не называет человека мудрым по природе, но осмысленным, рассудительным и разумным. Доказывается это тем, что эти качества, как мы полагаем, являются с годами, и известный возраст имеет разум и осмысленность, как будто причина этого лежит в природе. Поэтому-то разум в одно и то же время есть начало и цель" (Ethic. Nic. VI 12, 1143 b 4-10).

4. Общие выводы относительно аристотелевского использования категорий начала, середины и конца.

Подводя общий итог всему вышеизложенному, мы должны сказать следующее.

Во-первых, обращает на себя самое серьезное внимание огромное упорство и логическая последовательность при оперировании этими категориями у Аристотеля. Для Аристотеля решительно все существующее, и материальное, и идеальное, обязательно имеет начало, середину и конец. Это свидетельствует об очень глубоком чувстве структуры у Аристотеля и об его постоянном стремлении избегать всяких неопределенных и туманных контуров. В этом смысле он даже высказывается против использования понятия бесконечности, понимая под этим, как это очевидно, дурную бесконечность, то есть то, что действительно не имеет никакого своего конца. Это не мешает Аристотелю учить о бесконечности и о вечности, но – только в смысле закругленности, завершенности и структурной определенности бесконечных или вечных предметов. Таков именно у Аристотеля его космический ум, который и вечен и бесконечен, но в то же самое время всегда рационален и является эйдетической цельностью, "эйдосом всех эйдосов". Точно так же Аристотелю не нравится учение о Хаосе и Ночи, которое он находит у древних "богословов", то есть в древней мифологии, порождающей, по его словам, весь мир из хаоса и ночи (Met. XII 6, 1071 b 27; 1072 а 8; 7, 1072 а 19; XIV 4, 1091 b 5). Для Аристотеля нет никакого хаоса. А если бы он его и допустил, то только при наличии его строжайшей структурной определенности.

Во-вторых, начало, середина и конец мыслятся у Аристотеля не какими-то раздельными и взаимно изолированными точками, но они трактуются исключительно в смысле творчески становящегося осмысления предметов. То, что Аристотель называет началом, уже заряжено и серединой и концом. То, что он называет серединой, есть у него всегда только равновесие между началом и концом, а конец трактуется как результат более или менее длительного процесса, то есть как его цель.

В-третьих, не употребляя термина "диалектика" (диалектика для него не есть учение о бытии, а только о вероятных суждениях), Аристотель, с нашей точки зрения, конечно, может рассуждать об этих трех категориях только диалектически. Иначе ведь нельзя себе представить, каким это образом начало есть уже и середина и конец, середина есть и начало и конец, а конец есть совмещение начала и середины. Бессознательно тут безусловно использован диалектический метод, хотя сознательно, как мы уже видели выше, Аристотель на первый план выдвигает закон противоречия и тем самым становится как будто бы на путь формальной логики. Если от этой сознательной декларации мы перейдем к фактической разработке указанных категорий у Аристотеля, то и оказывается, что здесь перед нами самый настоящий диалектический метод, хотя и проводимый бессознательно.

В-четвертых, при разработке этих трех категорий Аристотель всегда исходит из понятия цельности, единораздельной цельности. Начало, середина и конец являются только разными акцентами одного и того же понятия, а именно цельности и структуры. При рассмотрении каждого предмета Аристотель всегда мыслит его идеальную модель, с точки зрения которой он и расставляет эти три акцента, то есть акценты начала, середины и конца. Модель эта, согласно основному учению Аристотеля, – не вне той вещи, моделью которой она является. Однако она и не растворяется в сплошной материальной текучести, а, наоборот, эту текучесть структурно определяет.

В-пятых, наконец, указанные три категории он называет также и "причинами", что создает для нас весьма важную картину аристотелевской действительности. Начало приходится с этой точки зрения трактовать и как принцип познания и как исходную объективную причину, для всего существующего. Конец же оказывается не только концом, но и целью. Другими словами, причина уже содержит в себе цель, а цель в то же самое время является и причиной. Причинность и целесообразность охватывают собою решительно всю действительность, в то время как "середина", или центр, оказывается находящейся решительно во всех точках действительности. Протекание вещей должно рассматриваться причинно, то есть так, как будто бы не существовало никакой цели и никакого центра всеобщего равновесия. Но в то же самое время то, что определено причинно, является одновременно и целесообразным. Получается какое-то как бы вероятностное миропонимание: все причинно обусловлено; но неизвестно, появится ли то, чего требует причина. И все целесообразно; но неизвестно, осуществится ли искомая цель на данном явлении природы и жизни. Поэтому немного спешат те исследователи Аристотеля, которые считают его мировоззрение абсолютной телеологией. Строго говоря, телеологии здесь столько же, сколько и учения о причинах. И для эстетики получается при таком мировоззрении очень важная методология: все прекрасное и все художественное решительно во всех своих точках содержит и свой принцип, или начало, и свой конец, или цель, и, наконец, обязательное равновесие того и другого, обязательное и повсеместное их отождествление.

5. Порядок (taxis).

Выше мы уже имели случай столкнуться с категориями порядка, симметрии и определенности, выдвинутыми у Аристотеля в качестве специфики эстетической, или художественной, области, в отличие от общей онтологии. Теперь нам предстоит рассмотреть эти понятия более подробно и уже в качестве именно конструктивных категорий в эстетике Аристотеля, поскольку характерное для Аристотеля понятие структуры приобретает здесь уже более развитое значение.

Для понимания аристотелевского термина taxis – "порядок", "ряд", или "слаженность", необходимо помнить, что оно употребляется у Аристотеля как в обычном и очень широком общегреческом значении этого слова, так и в специальных значениях, определяемых другими окружающими его терминами.

а) В широком смысле, например, у Аристотеля говорится, что "из монархий одни, подчиненные известного рода порядку, представляют собой монархию [в настоящем смысле слова], а другие, разнузданные (aoristos), представляют собой тиранию" (Rhet. I 8, 1366 а 1-2). "Женщина и раб занимают одно и то же положение (taxin)" (Polit. I 2, 1252 b 1-6). Таких примеров можно было бы привести из Аристотеля множество.

б) Во втором, более детализированном смысле, taxis отграничивается у Аристотеля от "схемы" (schéma), которую нужно понимать примерно в том смысле, которое это слово имеет в русском языке, то есть как "остов", "план", "чертеж" вещи, и от "тезиса", или "положения", то есть того конкретного расположения относительно окружающих предметов, которое приобрела вещь в ходе ее образования. Когда taxis ставится в такую взаимосвязь, то выявляется особенность этого понятия, а именно его эстетический характер у Аристотеля. Если "схема" есть просто карта вещи, ее геометрическая фигура, а "тезис" – характер расположения, способ "закладки" ее самой и ее элементов, то taxis оказывается прилаженностью этих элементов, особым характером их сочетания друг с другом. При этом ясно, что если мы знаем о вещи, что она обладает некоторой фигурой и определенным положением, то этим еще ничего не сказано об ее эстетическом достоинстве, но если о ней известно, что она обладает "порядком", "слаженностью" и "строем", то этим уже высказывается нечто и об ее эстетических свойствах.

в) О том, сколь большое значение имеет для Аристотеля понятие порядка, можно судить по месту, которое отводится ему как способу реализации блага и "того, что всего лучше" (ariston) в природе целого. А именно, по Аристотелю, благо присутствует в мире, с одной стороны, как направленное стремление к цели (наподобие того, как вождь осуществляет свою волю, вносящую слаженность и порядок в войско) и, с другой стороны, как самый порядок всего существующего (наподобие того, как войско есть в первую очередь само по себе уже некоторый порядок и слаженность, частью которого является и сам вождь) (Met. XII 10, 1075 а 12 – 15). "Все [в мире] слажено (syntetactai), направляясь на одну цель" (а 18-19). Мы уже видели, что "виновник благоустройства мира и всего мирового порядка" есть разум (I 3, 984 b 15-18).

"Порядок", taxis, есть также принцип, условие и сущность всякого общественного устройства людей. Сам государственный строй (politeia) есть не что иное, как "порядок, поскольку он сказывается как в организации государственных властей вообще, так преимущественно верховной власти" (Polit. III 4, 1278 b 8-10). Больше того, самый закон в общественной жизни есть, по Аристотелю, не что иное, как определенный порядок, причем для Аристотеля, по-видимому, даже не столь важно, каким конкретно этот порядок является, если только он реально существует. Нечто подобное нам уже встречалось в аристотелевском учении о справедливости как о среднем, где также ничего не говорилось о конкретном содержании этого справедливого среднего. Существенным и в том и в другом случае является выдвижение универсально-разумного принципа, стоящего выше индивидуальных человеческих ошибок и слабостей.

"Справедливость требует, чтобы все равные властвовали в той же мере, в какой они подчиняются, и чтобы каждый поочередно то повелевал, то повиновался. [Где такой порядок существует, там] уже мы имеем дело с законом, ибо порядок и есть своего рода закон. Поэтому предпочтительнее, чтобы властвовал закон, а не кто-либо один из среды граждан. На том же самом основании, даже в том случае, если признано будет лучшим, чтобы власть имели определенные лица, должно назначать этих последних стражами закона и его слугами. Раз неизбежно существование тех или иных магистратур, то, скажут, будет несправедливо, при всеобщем равенстве, объединение их в руках одного лица. А на то замечание, что закон, по-видимому, не в состоянии предусмотреть все возможные случаи, можно возразить, что и человек был бы не в силах их предугадать. Во всяком случае, закон, даже при его неопределенном характере, способен дать политическое воспитание настолько, что магистраты будут в состоянии и во всем остальном, [законом не предусмотренном], руководствоваться при своем решении и управлении наиболее справедливым суждением. Сверх того, закон дает магистратам возможность вносить в него последовательные поправки, которые содействуют улучшению существующего законодательства. Итак, кто требует, чтобы закон властвовал, требует, кажется, того, чтобы властвовало только божество и разум, а кто требует, чтобы властвовал человек, привносит в это свое требование своего рода животный элемент, ибо страстность есть нечто животное, да и гнев совращает с истинного пути правителей, хотя бы они были и наилучшими людьми; напротив, закон – это уравновешенный разум" (11, 1287 а 16-32).

г) Выше говорилось о том, что аристотелевская "природа" есть в первую очередь формообразующий принцип бытия. В полном соответствии с этим мы теперь узнаем, что эта природа есть то, что создает порядок всего существующего. "Нет ничего беспорядочного (atacton) в том, что происходит по природе и согласно с ней, так как природа является для всего причиной порядка... тогда как всякий порядок есть известное отношение (logos)" (Phys. VIII 1, 252 а 11-14). В этом тексте обращает на себя внимание в первую очередь определение порядка как отношения, или, в более буквальном переводе, как смысла, или даже как понятия (logos). Мы касаемся здесь самого существа аристотелевской онтологии и аристотелевской онтологической эстетики. Оказывается, по Аристотелю, что реальный мир в своем самом естественном, природном состоянии, а именно в упорядоченном состоянии (ибо аристотелевская природа и есть "порядок"), преодолевает бессмысленную стихийность материи и предстает перед нами как некоторый смысл. Иными словами, реальный природный мир насквозь просвечен смысловой энергией и отнюдь не представляет ни в какой своей части чего-то закрытого и непрозрачного для разума. Этот мир чреват смыслом и непрестанно вырабатывает в себе осмысленность, разумность, логос.

При этом наибольшим порядком, а следовательно, и наибольшей разумностью и наибольшей осмысленностью, обладает в мире то, чему в наибольшей степени свойственна естественность, неподверженность случайности и какому бы то ни было внешнему вмешательству. А такой областью во вселенной является звездное небо со своим вечным, равномерным и закономерным движением.

Аристотель настойчиво и неустанно напоминает своим читателям, что именно в этой области природы в ее наиболее чистом виде надо искать божественный разум и высший ум.

"Есть такие философы, которые причиной и нашего неба и всех мировых явлений считают самопроизвольность: сами собой возникают вихрь и движение, разделяющее и приводящее в данный порядок (taxis) вселенную. В особенности достойно удивления следующее: говорят они, что животные и растения не существуют и не возникают в силу случайности, а что причиной является или природа, или разум, или что-нибудь другое подобное (ибо из семени каждого существа возникает не что придется, а из этого, вот, – маслина, из этого – человек), а небо и наиболее божественные из видимых существ возникают сами собой, и это причина совершенно иного рода, чем у животных и растений. Если, однако, дело обстоит таким образом, то это само по себе заслуживает внимания, и хорошо будет сказать несколько слов по этому поводу. Помимо того, что по разным соображениям такое утверждение противно разуму, еще бессмысленнее говорить это, видя, что в небе ничего не возникает само собой, а в вещах, происшедших не случайно, многое происходит от случая. Однако, вероятно, дело обстоит наоборот" (Phys. II 4, 196 а 24 – 196 b 5).

Необходимо заметить, что в приведенном тексте почти в одинаковом смысле идет речь о природе, порядке и разуме.

д) Еще отчетливее о природе как о движущем начале "порядка", или "слаженности" (то есть, как мы теперь знаем, принципиальной осмысленности и разумности), Аристотель говорит, опять-таки в связи с космическим небесным порядком, в трактате "О частях животных" (I 1, 641 b). Не приводя всего этого чрезвычайно интересного текста полностью, мы, однако, отметим следующие основные моменты его. Во-первых, это уже знакомая нам мысль о том, что порядок (taxis) и определенность (horismenon) "гораздо в большей степени проявляются в небесных явлениях, чем у нас". Во-вторых, это высказываемая Аристотелем догадка, что "начало" и "причина" природного и закономерного устроения вещей, с одной стороны, и, с другой стороны, "начало" и "причина" созидательной творческой деятельности человека есть в определенном отношении одно и то же. Тем самым в одном плане рассматривается человеческий разум и разум природы. В-третьих, это учение о том, что таким началом и такой причиной как в природных явлениях, так и, развиваем мы мысль Аристотеля, в целенаправленном творчестве искусства, является устремленность к концу, или завершению, которое должно поставить предел дальнейшему движению. Таким образом, целью всякой согласной природе деятельности является, по Аристотелю, не бесконечное развитие, но возвращение к максимальной простоте, чистоте и прозрачности.

Так, максимальной простотой обладает природа того, что наиболее совершенно, то есть космоса. Движение космических тел есть наиболее простое и совершенное круговое движение; иным движением, например, направленным к одному центру прямолинейным движением, космос не может обладать потому, что такое движение не может быть вечным, оно "насильственно" (biaion) и "противно природе", тогда как "устроение (taxis) космоса вечно" (De coel. II 14). Переводя эти мысли на язык современной науки, мы сказали бы, что движение небесных тел закономерно. Поэтому правы те переводчики, которые переводят аристотелевский термин taxis как "закономерность".

е) Подобным же образом больше всего порядка и покоя мы находим в "неподвижных" предметах (то есть в области чистого и незаинтересованного умозрения, в частности, например, в математике) (Ethic. Eud. I 8, 1218 а 22). Именно предметы, обладающие порядком, и в первую очередь математика, наиболее близки чистому человеческому разуму: они "лучше всего запоминаются" (De mem. et remin. 452 a 2-4).

Наконец, в философии Аристотеля, как мы уже отмечали выше, порядок, или слаженность, являются основным элементом прекрасного.

"Самые главные формы прекрасного – порядок, соразмерность и определенность" (Met. XIII 3, 1078 а 36). "Красота заключается в множестве (plёthei), величине (megethei) и порядке" (Polit. VII 4, 1326 а 33). "Прекрасное, и животное, и всякая вещь, состоящая из известных частей, должно не только иметь последние в порядке, но и обладать не какою попало величиной: красота заключается в величине и порядке" (Poet. 7, 1450 b 34-37).

ж) Подводя итог сказанному выше о категории порядка у Аристотеля, необходимо сказать, что общая философско-эстетическая картина в данном случае мало чем отличается от Платона. Как и Платон, Аристотель не терпит никакого иррационального хаоса, а все представляется ему как строго определенная структура. Как и Платон, Аристотель исходит не из каких-нибудь априорных утверждений, но из объективного бытия в его завершенности, то есть из космоса, из звездного неба. Как и Платон, Аристотель хотел бы видеть этот непоколебимый, вечно подвижный, но в то же время вечно закономерный космос также и во всем другом, то есть и в природе, и в обществе, и в каждом отдельном человеке. Все движется, но движется закономерно, в порядке. Конечный источник наших представлений о порядке, по Аристотелю, как и по Платону, есть космический разум; а этот последний есть не что иное, как осмысление все того же космического целого. Единственное отличие Аристотеля от Платона в этом пункте – такое же, как и во всех других: именно, вместо диалектического построения идеального мира, космоса и мира подлунного, включая человека, у Аристотеля здесь мы имеем очень тонкий описательный подход. Но этот описательный подход тоже имеет свое преимущество: вместо диалектического единства и борьбы противоположностей тут выдвигается на первый план структура действительности. Поэтому и "порядок" здесь на первом плане. Дальнейшие конструктивные категории будут развиваться на основе именно этого учения о порядке. Таково прежде всего понятие симметрии.

6. Симметрия, или соразмерность (symmetria).

Симметрия, или соразмерность у Аристотеля выступает в трех основных значениях: это 1) математическая соизмеримость, например, соизмеримость геометрических отрезков, 2) количественное соотношение частей предмета, то есть соразмерность в собственном смысле слова, и 3) симметрия в нашем современном общегеометрическом смысле.

а) Теория числа, по крайней мере в объеме, доступном античной математике, была хорошо известна Аристотелю, и он охотно говорит о ней как специально, так и привлекая ее для разрешения онтологических проблем. Таково, например, следующее рассуждение в "Метафизике" (IV 2, 1004 b 10-17): "Если у числа как такового есть свои свойства, например, нечет и чет, соизмеримость (symmetria) и равенство, превышение и недостаток, причем эти свойства принадлежат числам и самим по себе и в их отношении друг к другу, то таким же точно образом и у сущего как такового есть некоторые собственно ему принадлежащие свойства, и вот в отношении этих свойств философу и надлежит рассмотреть истину". Несоизмеримость диагонали прямоугольника с его стороной очень часто приводится Аристотелем, как и другими античными авторами, в качестве примера разного рода невозможности. Этот случай Аристотель использует, например, излагая мнения тех, которые "говорят, что ничто не истинно, ибо, по их словам, дело всякий раз может обстоять так же, как в том случае, когда утверждается, что диагональ соизмерима" (8, 1012 а 31-33), а также во многих других местах (Anal, prior. I 23, 41 а 27; Anal. post. I 2, 71 b 26; Phys. IV 12, 221 b 25; De coel. I 11, 281 a 7, и др.). Аристотель пользуется почти тем же определением соизмеримых отрезков, которое принято в современной элементарной математике: "Соизмеримые линии есть линии, измеряемые одной и той же [общей] мерой" (De insecab. lin. 968 b 6).

Прилагая математическое представление о соизмеримых отрезках к области товарно-денежных отношений, Аристотель строит теорию денег как средства обмена (Ethic. Nic. V 8). Для того чтобы обмен стал возможным, по Аристотелю, необходимо найти "непропорциональную меру равенства", то есть некоторый способ уравнивать труд архитектора и труд сапожника. "Все, подлежащее обмену, должно быть известным образом сравнимо; для этого-то и введена монета, ставшая в известном смысле посредником. Она все измеряет и определяет, насколько один предмет превышает другой ценностью, например, сколько пар сапог равны по ценности одному дому". "Деньги, будучи мерою, делают сравнимыми (symmetroi) все остальные предметы, приравнивают их; и как невозможно общение без обмена, так невозможен обмен без уравнения ценностей, и точно так же невозможно уравнение без сравнимости (symmetrias) предметов". Аристотель знает различие между натуральной и товарной стоимостью предметов.

"Говоря по правде, невозможно, чтобы столь различные предметы стали сравнимыми, но для удовлетворения нужды человека это в достаточной мере возможно; для этого должна существовать по общему соглашению одна мера оценки... Деньги делают все сравнимым, благодаря тому, что все измеряется деньгами".

б) Всего чаще у Аристотеля термин "соразмерность" употребляется в смысле правильной, целесообразной, разумной и вообще благой устроенности предмета. Без "соразмерности" внешних условий не может возникнуть наилучший государственный строй (Polit. VII 4, 1325 b 37). Подобным же образом "слишком усиленное или недостаточное занятие гимнастикой губит телесную силу, точно так же и недостаточная или излишняя пища и питье губит здоровье, в то время как пользование ими в меру (symmetria) рождает, сохраняет и увеличивает здоровье (Ethic. Nic. II 2, 1104 а 15-18). Совершенно очевидно, что в данном смысле соразмерность у Аристотеля нужно рассматривать как синоним "меры" и "середины", но с еще большим подчеркиванием структурного значения.

Соразмерность есть разумный принцип равновесия, организующий предмет или явление. Так, здоровье и вообще телесные достоинства, по Аристотелю, есть не что иное, как "соразмерность" разных элементов тела.

"Достоинства (aretai) заключаются в известном отношении к чему-нибудь. Именно, телесные достоинства, например, здоровье, хорошее состояние, мы полагаем в правильном смешении и симметрии теплого и холодного или в их отношении друг к другу как внутренних начал или по отношению к окружающему; то же относится к красоте, силе и другим достоинствам и недостаткам. Каждое из них заключается в известном отношении к чему-нибудь и предрасполагает обладающий ими предмет к тому хорошему или плохому, что ему свойственно, а свойственным является то, от чего оно по своей природе может возникать и гибнуть" (Phys. VIII 3, 246 b 2-8; ср. Ethic. Nic. IX 2, 1173 а 26).

Из приведенных текстов нельзя не увидеть, что наиболее принципиальным в "симметрии" Аристотеля является то, что она представляет собою отнюдь не внешний, случайный или субъективный критерий, а объективное свойство предмета или явления, а именно, присущий ему одному характер соотношения его элементов, который обеспечивает максимальное развитие предмета или явления в приближении его к своему идеальному образу. Подобным же образом ясно, что симметрия телеологична и выражает то, каким "хочет стать" сам предмет по своей структуре, стремясь, как стремится все в природе, по Аристотелю, к этому идеальному образу. Именно поэтому, с точки зрения нас, людей, удаленных от античного мироощущения, рассуждения Аристотеля о симметрии могут произвести впечатление тавтологии. Так, когда Аристотель говорит, например, что "ни одному гражданину не следует давать возможности чрезмерно увеличивать свою политическую силу противу надлежащей меры (para tёn symmetrian)" (Polit. V 8, 1308 b 11-12), или что "одни глаза содержат больше влаги, другие – меньше, третьи – соразмерное количество" (De animal, gener. V 1, 779 b 27), или что "при соединении самца с самкой требуется определенное соответствие (symmetria)" (IV 2, 767 а 23), то кажется, что здесь не высказано ничего более существенного, чем требование абстрактного соответствия норме, каковая норма непременно должна быть еще задана некоторым внешним образом. Для Аристотеля, однако, здесь важно было указать на наличие единственно возможной, имманентной самому предмету "соразмерности", которая нисколько не нуждается во внешнем фиксировании, так как целиком определяется собственным стремлением этого предмета к самоустроению. На деле все это оказывается, таким образом, не тавтологией, но определенного рода прозрением в суть действительности, выявлением природной, присущей предмету структурности.

в) Исследователей аристотелевской эстетики должны привлечь те тексты Аристотеля, где симметрия предмета противополагается его красоте. Они тем более интересны, что, как мы знаем, в общем эстетическом учении Аристотеля именно симметрия, вместе с "порядком" и "определенностью", составляет сущность прекрасного. В "Физиогномике" при обсуждении сравнительных достоинств мужского и женского тела последнее признается определенным образом несимметричным (3, 808 а 26; 6, 813 b 35; 814 а 2). Однако в том же трактате женские ноги признаются "более приятными на вид" (hёdioys te idein), более миловидными (compsoteroys) и привлекательными; точно так же "приятно", хотя и менее благородно, и все женское тело вообще (6, 810 а 18; 5, 809 b 9-10). В "Политике" встречаем рассуждение, подобным же образом противопоставляющее красоту симметрии:

"Разве может допустить портретист, чтобы на его картине человек был написан с ногою, превосходящею симметрию, хотя бы эта нога и была очень красива? Или разве выделит чем-либо кораблестроитель корму или какую-либо иную часть корабля? Разве позволит хормейстер участвовать в хоре кому-либо, кто поет громче и красивее всех остальных хористов?" (III 8 1284 b 8-13).

Противоречие между симметрией и красотой здесь, однако, как легко заметит читатель, устраняется очень просто. Совершенно очевидно, что Аристотель имеет в виду два совершенно различных понимания красоты: с одной стороны, красоту внешних форм, чувственную, чисто материальную, темную и неосмысленную привлекательность вещи, например, ноги или голоса; с другой же стороны, разумную, гармоничную, созвучную миру и космосу красоту логической правильности, завершенности, высшей устроенности. Несомненно, что человека окружает и воздействует на его чувства в первую очередь именно красота в первом смысле, непосредственно воздействующая на органы чувств; привлекательность тела, формы, звука и т.д. И все же Аристотель настолько решительно отдает предпочтение своей математически-структурной красоте, настолько погружается в ее исключительное созерцание, что едва уделяет внимание бьющей, так сказать, в глаза красоте внешнего облика мира и едва удостаивает ее одним-двумя походя брошенными замечаниями на протяжении всех своих сочинений. Можно сказать, что он не видит и не желает видеть ничего, кроме насквозь просвеченной божественным светом, максимально отделившейся от всего материального, от всего случайного, целиком мысленной и целиком разумной структуры бытия, которая прекрасна уже потому, что она "симметрична", упорядочена, органична и величественна. Иных критериев красоты Аристотель не хочет признавать.

г) В соответствии с вышесказанным симметрия в нашем смысле, то есть чисто внешняя геометрическая упорядоченность частей, также ничтожно мало интересует Аристотеля. Он едва говорит о ней один-два раза, совершенно не придавая этой симметрии сколько-нибудь принципиального эстетического значения (De coel. I 6, 273 b 10; De gener, et corrupt. I 8, 324 b 35).


§7. Общие замечания об эстетических категориях у Аристотеля

На этом, однако, мы должны временно отказаться от анализа эстетических категорий Аристотеля. В предыдущем мы дали некоторые образцы этих категорий. Но в настоящем пункте нашего исследования необходимо указать, что чем сложнее эстетическая категория у Аристотеля, тем менее достаточными оказываются обычные терминологические подходы к Аристотелю.

Дело в том, что эстетика Аристотеля, как и вся его философия, обычно чересчур абсолютизируется; и обычно не учитывается то новое и глубокое, что Аристотель внес в эстетику и во всю философию своим учением об относительности.

Вероятно, будет чересчур пространным и малоконцентрированным такое учение Аристотеля об эстетических категориях, которое будет излагаться нами вне этой его общей философско-эстетической теории относительности. Примеры общего рассмотрения эстетических категорий мы сейчас уже дали. Но предстоит большая перестройка всей категориальной эстетической системы Аристотеля, если мы в полной мере учтем глубочайшую, подробнейшую и сознательно проводимую у него теорию относительности, которая, правда, оставляет на месте всю абсолютную онтологию Аристотеля, но тем не менее перестраивает ее в неузнаваемом виде. Предстоит еще весьма большой труд применить всю относительную теорию Аристотеля в области каждой и отдельной эстетической категории. Едва ли это возможно в настоящее время.

Поэтому, дав образцы некоторых эстетических категорий в их традиционном абсолютистском виде, мы теперь должны перейти к анализу общей теории относительности у Аристотеля, чтобы в дальнейшем уже не тратить время на подбор и анализ отдельных моментов абсолютистски понимаемых категорий. Поэтому, рассматривая те категории, которые мы упомянули выше только как пример абсолютистски понимаемой эстетики Аристотеля, мы сейчас перейдем к анализу общей эстетики относительности у Аристотеля. Что же касается более или менее полного привлечения эстетических категорий, то в настоящее время с такой мечтой приходится, пожалуй, расставаться. Впрочем, в дальнейшем читатель найдет у нас немало таких эстетических категорий Аристотеля, которые мы попытаемся охарактеризовать уже с привлечением эстетики относительности.


Часть Вторая
ЭСТЕТИКА ОТНОСИТЕЛЬНОСТИ У АРИСТОТЕЛЯ

§1. Введение

1. Обычное понимание метафизики Аристотеля.

Аристотеля обычно трактуют как метафизического философа, у которого как все вообще пункты его философии, так, в частности, и эстетика объясняются в виде самого обыкновенного бытия, пусть даже абсолютного или объединенного с бытием чувственным, но у которого очень редко и мало, а можно даже сказать, невразумительно формулируются такие виды бытия, которые, собственно говоря, не являются бытием в собственном смысле слова и также не являются небытием в собственном смысле слова.

Конечно, в анализах таких понятий, как форма, материя, эйдос и т.д., более или менее проскальзывают моменты какого-то особого бытия, которое не есть ни бытие в собственном смысле слова, ни небытие в собственном смысле слова. Такое бытие, которое в то же самое время есть и небытие, и такое небытие, которое в собственном смысле слова есть бытие, обычно анализируется у Аристотеля довольно мало и не более вразумительно. Ведь это среднее бытие, которое, собственно говоря, является нейтральным бытием, о котором нельзя сказать в собственном смысле "есть" или "не есть", с первого взгляда является чем-то относительным, а считать Аристотеля философом относительного бытия уже мало кто решается.

2. Моменты относительности у Аристотеля.

Между тем если пристально всмотреться даже в такие чисто аристотелевские понятия, как форма или материя, то даже в них пристальный взгляд найдет некоторые, правда, едва уловимые, но все же вполне реальные моменты относительности. Мало того, ниже мы прямо натолкнемся на учение Аристотеля о том, что поэзия, например, особенно риторика, хотя они и основаны на действительности, из нее исходят и в нее возвращаются, тем не менее в полном смысле слова являются эстетикой относительности. Ниже, перечисляя специфические свойства поэтики и риторики у Аристотеля, мы прямо будем считать содержащиеся в ней моменты относительности наиболее основными и наиболее центральными. Ведь не бросаемся же мы на сцену, когда там изображается убийство или проливается кровь, и не зовем органы общественной безопасности для наведения порядка в созерцаемой нами сцене. Значит, драма, изображаемая на сцене, вовсе не есть реальная драма и вовсе не есть действительность, в которой мы бы реально участвовали. То, что изображается на сцене, и то, что созерцается нами на ней, вовсе не есть бытие действительное, которое заставило бы нас сказать "да" или "нет". Это, как говорит Аристотель, бытие только еще "возможное", только еще вероятное, о котором вовсе нельзя сказать "да" или "нет" в смысле реальной действительности. Логику такого бытия Аристотель называет диалектической, но уже, конечно, не в нашем, современном смысле слова, а в своем собственном смысле, когда о существующем или изображаемом нельзя сказать ни "да", ни "нет", а только нечто среднее между этими "да" и "нет". И когда мы раньше говорили о диалектическом методе Аристотеля, то слово "диалектический" мы понимали не в его, но уже в нашем современном смысле слова. Такой диалектики в нашем современном смысле слова у Аристотеля сколько угодно, но он в таких случаях нигде не употребляет такого термина, а, наоборот, формулирует закон противоречия для всего существующего, то есть такой закон, который мы теперь называем вовсе не диалектическим, а, наоборот, – формально-логическим.

С этой диалектической, в собственно аристотелевском смысле слова, логикой мы будем встречаться очень часто. Сейчас же мы попробуем дать только некоторого рода введение в эту собственно аристотелевскую диалектическую логику, тем более что Аристотель посвящает ей не только отдельные суждения и рассуждения, но целый трактат "Топика". Из этого трактата, как и из многих других мест сочинений Аристотеля, с полной точностью вытекает, что всякое искусство, а прежде всего поэтика и риторика, всецело строятся на диалектической логике именно в смысле Аристотеля, но никак не в нашем смысле слова, хотя диалектики в нашем смысле слова (но только под другими названиями) у Аристотеля сколько угодно, если только не больше, чем диалектических рассуждений в его собственном понимании диалектики.

3. Совмещение относительной и абсолютной эстетики у Аристотеля.

Заметим только, что эта эстетика относительности нисколько не страшна для Аристотеля, потому что логика и диалектика в нашем смысле слова присутствуют у него очень часто; и эстетику онтологическую, как и эстетику выражения, Аристотель очень глубоко умеет совмещать с эстетикой относительной, почему и всю аристотелевскую эстетику относительности нужно понимать только в совокупности с его логикой абсолютной.


§2. Вероятностный характер художественной реальности и диалектическая логика

1. Диалектика искусства.

Силлогистическая логика, разработанная Аристотелем в его "Аналитиках", есть строго однозначная система выведения правильных выводов из бесспорных посылок. В рамках этой математически точной системы доказательств, конечно, существование искусства с его условным утверждением и условным отрицанием было бы невозможно, потому что это было бы уже не искусство, а формальная логика. Выводы, к которым приходит искусство (а искусство всегда что-то утверждает), не обладают характером безусловной необходимости. В этом отношении искусство никак не может сравниться с точной наукой. Но отсюда вовсе не следует, что искусство по необходимости ложно. Рядом с областью чистой логической необходимости Аристотель допускает существование не менее, а может быть даже и более широкой и важной области, той, которую именно он (а не мы) называем диалектической логикой, то есть условной логикой, выводы которой лишь более или менее вероятны или кажутся такими.

2. Диалектическая и софистическая эстетика.

Эту "условность" диалектической логики ни в коем случае нельзя понимать как безнадежную безвыходность и невозможность найти в ней положительное содержание. Действительно безвыходна и лишена всякого содержания только софистика, о которой Аристотель говорит в своих "Софистических опровержениях". Он описывает эту уже совершенно пустую и бессодержательную логику следующим образом:

"В споре мы не приводим самые вещи, но вместо вещей пользуемся обозначающими их словами. При этом мы полагаем, что то, что получается на словах, получается также и на деле, подобно тому как если бы мы считали [товар] при помощи счетных костей. Но здесь совсем другое. Ведь имена ограничены, и ограничено количество понятий, число же явлений действительности безгранично. Поэтому одно и то же понятие и одно и то же слово должны обозначать множество вещей... По этой причине и по другим, о которых мы скажем ниже, бывают выводы и опровержения, которые лишь кажутся выводами и опровержениями, а на деле таковыми не являются. Поскольку же есть люди, которым важнее казаться мудрыми, чем быть мудрыми и такими не казаться (поскольку софистика, будучи похожа на мудрость, ею не является, и софист получает выгоду от кажущейся мудрости, а не от настоящей), то ясно, что они должны производить видимый эффект мудрости, а не на самом деле практиковать ее, не показывая это вовне" (De soph. elench. I, 161 а 6-24).

Итак, по Аристотелю, на одном полюсе существует мир чистой очевидности и необходимости, погруженный в истинное бытие, а на другом полюсе – мир чистой видимости и пустоты, совершенно лишенный какого бы то ни было содержания и порожденный, мы бы сказали теперь, особенностями языка как знаковой системы. Между этими двумя противоположными областями лежит область содержательной вероятности. К этой области, как мы уже видели раньше, и принадлежит искусство.

3. Самостоятельная задача вероятностного знания.

О самостоятельном значении вероятностного знания Аристотель говорит уже во "Второй аналитике".

"Некоторые [предметы] истинны и существуют, но могут быть и иными. Ясно поэтому, что о них нет науки. В противном случае то, что не может быть иначе, было бы [тождественно] с тем, что может быть иначе. Но [с такими вещами] не [имеет дела] ни ум (ибо под умом я понимаю начало науки), ни недоказуемое знание, ибо последнее есть принятие неопосредствованной посылки. Но истинны и ум, и наука, и мнение, и все то, что утверждается на их основании. Вот почему остается [признать], что мнение бывает о том, что истинно или ложно, но может быть и иначе. А это и есть принятие неопосредствованной и не необходимой посылки. И это соответствует действительности, ибо мнение есть нечто непостоянное, и такова его природа; кроме того, ни один [человек] не считает, что он имеет [только] мнение, когда считает, что нечто не может быть иначе, а считает [тогда], что знает. Когда же [он думает], что [вещь именно] такова, но что она может быть также другой, тогда ничто не мешает, чтобы он имел мнение, так что о таких [вещах] будет мнение, а наука – о необходимом" (II 33, 88 b 35-89 а 10). "Как различать друг от друга мышление, разум, знание, искусство, рассудительность и мудрость, – рассматривать должны, скорее: одни – физика, другие – этика" (b 7-9).

Здесь мы должны вспомнить, что в соответствующем месте "Никомаховой этики" Аристотель относит искусство, вместе с разумом, наукой, мудростью и "умом" к таким способностям, которые всегда имеют дело лишь с чистой истиной. Но это – "искусство" в аристотелевском смысле, technё, a не современное искусство, которое у Аристотеля называется чаще "творчеством", poiёsis. И это аристотелевское творчество, то есть искусство как художественный вымысел, уже не есть чистая истина, а есть то действительное и допустимое, но "непостоянное" по своей природе познание, о котором Аристотель говорит в приведенной цитате из "Второй аналитики".

Вероятностное знание, то есть мнение, точно так же пользуется силлогизмами, как и точное знание.

"И тот, кто знает, и тот, кто имеет мнение, следуют через средние [термины], пока оба не достигают неопосредствованных [положений]" (Anal. post. I 33, 89 а 13-15).

Единственное различие между мнением и точным знанием в том, что во мнении мы, даже и рассуждая совершенно правильно, не уверены, что наши рассуждения присущи предмету по его сущности и его виду (cat'oysian cai cata to eidos), то есть мы не можем вполне и безусловно отнести свое знание к Тому или иному реальному предмету. Поясним это на примере искусства.

Если мы рассматриваем картину, то все чувства, мысли и выводы, которые она в нас вызывает, сами по себе совершенно истинны, но тем не менее они остаются в области мнения, потому что мы никак не можем сказать, что предмет нашего созерцания по самой своей сущности таков, как мы о нем думаем.

"Если тот, [кто обладает научным знанием], знает, то и тот, кто имеет мнение, также знает, ибо можно иметь мнение как о том, что есть, так и о том, почему [что-нибудь] есть, и это и есть средний [термин]. Если же будут так предполагать, что с тем, что не может быть иначе, дело обстоит так же, как с определениями, посредством которых ведутся доказательства, то будут [уже] иметь не мнение, а знание; если же [предположить], что нечто истинно, но не [предположить, что оно] присуще [данному предмету] по сущности и виду, то имеется истинное мнение, но не знание" (а 15-21).

В "Никомаховой этике" (например, VI 3, 1139 b 29; 13, 1144 а 31 о "чистой возможности" искусства в противоположность отражению действительности; особенно – вся глава VI 4) и "Поэтике" Аристотель говорит, что восприятие произведения искусства совершается посредством силлогизма, но такого силлогизма, который, будучи верен сам по себе, вызван в нас художественным вымыслом и реально на самом деле ничему не соответствует. Аристотель приводит в 24 и 25 гл. "Поэтики" пример с преследованием Гектора в "Илиаде", где все художественное впечатление построено на соответствующем действительности силлогизме.

"Преимущественно Гомер учит и остальных, как надо сочинять ложь. Прием этот основан на неправильном умозаключении: именно, люди думают, всякий раз как, при существовании того-то, существует то-то или при возникновении – возникает, что, если есть последующее, то существует или происходит и предыдущее. Но это неправда. Поэтому-то, если первое – ложь, а второе, при существовании первого, необходимо существует или происходит, то (чтобы сделать первое вероятным) надо прибавить к нему второе, ибо ум наш, зная о действительности второго, ложно заключает и о существовании первого" (Poet. 24. 1460 а 19-26).

4. Значение "Топики".

Вероятностной, или диалектической логике, как мы сказали, посвящен трактат Аристотеля "Топика". Правда, здесь почти ничего не говорится об искусстве и вообще об эстетике, но мы должны сказать несколько слов и об этом трактате, чтобы выяснить, как нам нужно понимать область вероятной истины у Аристотеля.

Топика вообще есть учение о методе, "благодаря которому мы можем построить при помощи вероятных положений выводы по каждой предложенной нам проблеме" (Тор. I 1, 100 а 18-20). При этом пользуются так называемой "диалектической логикой", которая столь же строга и научна, как и аподиктическая логика, но материально не столь безусловна, как последняя. А именно, посылки "диалектической" логики связаны с реальными обстоятельствами лишь вероятным образом (а 20-30).

Здесь, конечно, Аристотель значительно отходит от Платона, для которого диалектика – единственное и высшее познание бытия, более высокое, чем даже математика. Как указывает Ф.Сольмсен101, в техническом смысле аристотелевская диалектика является прямым продолжением платоновской, но по существу дела это уже что-то совсем иное. Во-первых, вместо духа научного сотрудничества, которым проникнуты диалоги Платона, все, что говорит о диалектике Аристотель, имеет целью спор и опровержение. И, во-вторых, одновременно с такой сменой настроения Аристотель начинает ставить на первое место "мнение", тогда как Платон стремился только к реальности и истине и решительно порывал со всяким кажущимся знанием102.

Другими словами, там, где Платон познавал абсолютную истину, Аристотель лишь в чистой игре ума оттачивает и отшлифовывает свою логическую способность в таких выводах, которые хотя и абсолютно верны, но ни его самого, ни того, кто ими пользуется, ни к чему не обязывают. При помощи своей диалектики Аристотель надеется лишь приобрести через упражнение опытность в методическом мышлении (2, 101 а 26-30), обменяться мнениями в умном и спокойном споре (а 30-34) и развить свою способность отличать истинное от ложного (а 34-36).

И вместе с тем вероятностная диалектическая логика все же не есть чистая игра ума. Благодаря ей мы все время тесно соприкасаемся с истиной, с действительностью. Эта логика ничего общего не имеет с простой ошибкой, совершаемой, например, математиком в своих рассуждениях. Аксиомы математики первичны и безусловно истинны; но, если кто-либо в отношении их заблуждается, он приходит не к вероятным, а к заведомо ложным выводам. В этом смысле диалектическая логика оказывается, по Аристотелю, сильнее формальной. Поэтому нам кажется немного искусственным утверждение Ф.Сольмсена о полном превращении относительной роли диалектики и математических наук у Платона и Аристотеля103. Ведь в конце концов и Аристотель тоже ставит свою диалектику выше "начал" точных наук.

5. Окончательная оценка диалектики у Аристотеля.

Диалектическая логика, говорит Аристотель, "нужна для [суждения] о принципах отдельных наук. Ведь о них невозможно ничего сказать на основании особенных принципов той или иной науки, так как принципы сами стоят в начале всего; здесь поэтому нужно разбирать (dielthein) каждый принцип с помощью вероятностных суждений. И это специфическая (idion) и самая существенная (malista oiceion) задача диалектики. Являясь исследованием и оценкой (exetasticё oysa), она служит методом (hodon echei) рассмотрения начал всех наук" (а 36 – b 4). Сольмсен хочет отделаться от этого важного места кратким примечанием104, как бы не придавая ему значения. Нам кажется, однако, что Аристотель явственно говорит здесь о примате содержательного диалектического знания над формально-логическим. Ведь и современная точная наука открыто признает, что она не в состоянии обосновать саму себя и нуждается для этого в жизненных ценностях совсем "ненаучного", вероятностного и, мы бы сказали, художественного характера. Точные науки занимаются своим исследованием, в котором каждый шаг оправдан и логически определен, но для чего ведется все это исследование, никакая наука сама по себе не знает, да и не может знать. Причина этого в том, что свои начала наука устанавливает не сама для себя, а берет их готовыми из рук жизненно-содержательного мышления, каким и была диалектика для Платона, а также, как мы только что видели, для Аристотеля. Здесь нельзя не вспомнить известное замечание А.Эйнштейна о том, что чтение романов Достоевского дало ему больше в смысле создания его научных построений, чем чтение специальной литературы. Можно вспомнить здесь также и о той потребности в философском обосновании получаемых опытных данных, которую испытывает физическая наука наших дней.

6. Топика, логика и диалектика.

Одно из определений диалектики мы находим в 10 гл. "Топики":

"Сначала пусть будет определено, что такое диалектическая посылка и что такое диалектическая проблема. Нельзя считать диалектической всякую посылку, которую никто не считает истинной, и не выставить проблему, ясную для всех или для большинства. Одна не представляет трудностей, со второй же никто не согласится. Поэтому диалектическая посылка есть такой вопрос, который представляется вероятным либо всем, либо большинству, либо мудрым, а из последних – либо всем, либо большинству, либо наиболее сведущим, и не идет при этом вразрез с мнением. Ведь в том, что вероятно, согласятся с мудрыми, если это не будет противоречить мнениям большинства. К диалектическим посылкам относятся и все, что подобно вероятному, что отрицает противоположное вероятному, и все воззрения в соответствии с изобретенными людьми искусствами" (104 а 3-15).

О последнем Аристотель говорит еще раз специально:

"Ясно, что все воззрения в соответствии с искусствами (hosai doxai cata technas) являются диалектическими посылками. Здесь мы соглашаемся с тем, что представляется истинным и людям, опытным [в этих искусствах]" (а 33-35).

Легко заметить сходство этого рассуждения с тем, что было сказано Аристотелем ранее о роли диалектики в отношении принципов наук. Там принципы, то есть первые начала наук, находили свое обоснование в конечном счете в вероятностном содержательном мышлении, диалектике. Здесь же Аристотель говорит, что и вообще все положения "искусства" (то есть и наук и искусств в нашем смысле) вне самих этих искусств обладают лишь диалектической значимостью. Наука, или искусство, в своей частной области может быть устроена в соответствии со своей собственной логикой и обладать в себе свойством обязательности и неизбежности. Но для постороннего этой науке или искусству человека, для внешнего наблюдателя никакой очевидности и обязательности в их произведениях установить не удается. Для постороннего наблюдателя научные выводы и произведения искусств – лишь вероятные утверждения, некие проблемы, решение которых еще далеко не очевидно.

7. Практические правила диалектики.

Возможно, самой интересной и в то же время загадочной является в "Топике" последняя, VIII книга. Обсудив в предыдущих семи книгах принципы и типы диалектической постановки вопросов, Аристотель переходит теперь к тому, как нужно подавать уже найденные решения противнику в споре или слушателю.

Здесь мы, во-первых, узнаем, что диалектик, пока он отыскивает ход своего рассуждения и приходит к своим выводам, ничем не отличается от философа (I, 151 b 7-10). И только когда подходит момент выступить с найденным результатом, начинается особенная деятельность диалектика. Он должен проявить здесь незаурядные актерские способности.

Диалектик помимо необходимых посылок нагромождает в своем рассуждении еще и многие дополнительные, ради подкрепления своей индукции, или увеличения объема речи, или скрытия до времени своих выводов, или ясности речи (b 17-24).

Свои необходимые посылки Аристотель как диалектический логик должен как можно дольше, вплоть до самой развязки спора, прятать (b 24-28). При индукции он должен восходить от частного к общему и от известного к неизвестному, учитывая, что самое известное, по крайней мере для большинства, – это чувственно воспринимаемое (152 а 3-7).

Для того чтобы сказать главное, надо дождаться, когда противник, запутанный, по-видимому, бессвязными рассуждениями, которые подводят к этому главному, спросит, к чему они все (а 12-15). Тогда-то диалектик и должен выставить свой последний довод.

Надо, далее, вообще как можно дольше держать слушателя в неведении относительно того, хотим ли мы опровергнуть или утвердить то или иное положение (b 6-9).

Иногда нужно возражать самому себе и поправляться, потому что к тому, кто кажется беспристрастным, относятся без подозрений (b 18-20).

Ни в коем случае не нужно показывать слишком большую серьезность и увлеченность, особенно когда речь идет о важном, потому что это настораживает противника (b 23-25).

Задавать вопросы нужно, по возможности, так, чтобы ответ на них нуждался уже в каком-то решении со стороны отвечающего. Например, неправилен вопрос: "В скольких смыслах говорят о благе?" Следует спросить: "Говорить ли о благе в таком или ином смысле?" (2, 154 а 17-21).

При ответе на вопросы надо показывать в первую очередь ошибочность посылок того, кто выставил проблему (4, 155 а 15-16). Если доводы задающего вопросы неоспоримы, полезно все же делать вид, что они отвечающему лишь на руку (а 16-18). Если диалектиком выставлено относящееся к делу и очевидное положение, можно сказать, что оно кажется очевидным, но является в конце концов просто повторением прежде сказанного (6, 156 а 10-11). Все эти правила (мы привели из них лишь малую часть) вовсе не лишают спора его реального содержания. Они – необходимый атрибут диалектических поисков истины. Нужно только остерегаться, чтобы диалектика не опустилась до простого спора (agönisticas); что случится, если мы будем нападать не на выставленный тезис, а на самого говорящего, – например, если мы начнем злобно и голословно противоречить ему во всем, что бы он ни сказал (11 а 19-24). Портит дело и тот, кто задает вопросы с одной лишь целью сбить с толку, а также тот, кто не хочет согласиться с очевидными доводами (b 1-5).

Но в противоречие, говорит Аристотель, можно впасть даже и просто разговаривая с самим собой (b 11-15). Да и вообще для того, чтобы практиковать диалектику, совсем не обязательно иметь собеседника, а можно заниматься ею и самому, лишь соблюдая с самим собою все правила диалектической логики (14, 163 а 36 – b 4).

По поводу этого последнего замечания мы должны обратить внимание нашего читателя на универсальный характер аристотелевской диалектики, которая, по-видимому, все же не ограничивается только ситуацией научного спора. Она включает элементы эвристики, психологии, научной методологии, философии, логики и т.д.

Аристотелевская диалектика – это драма живой человеческой мысли, стремящейся к объективной истине не путем однозначных логических операций, а всеми путями, доступными человеческому познанию. Конечно, достижение диалектика, доказавшего своему противнику (или самому себе), что, например, ярость есть стремление к мести вследствие кажущегося унижения (I, 154 а 32-33), еще очень относительно, потому что самый материал, с которым имеет дело диалектик, здесь очень неустойчив и двусмыслен. Но истина, к которой диалектик приходит, все же реальна и содержательна.

Как указывает П.Моро105, сам же Аристотель во всех основных своих трактатах, от "Физики" до "Политики", в изложении материала широко пользуется диалектическими приемами. Моро утверждает также, что идея сотрудничества двух спорящих, выраженная в VIII книге аристотелевской "Топики" (а она в ней не только подразумевается, как считает Моро106, но и весьма отчетливо излагается в II, 157 а 31-33), очень близка к платоновскому пониманию диалектики.

8. Итог.

Мы не ставили своей задачей изложить и проанализировать сложное содержание трактата Аристотеля "Топика", поскольку это далеко увело бы нас в сторону и отвлекло бы от учения о диалектической эстетике.

а) Трактат "Топика" посвящен вовсе не эстетике, но, скорее, логике вероятностного рассуждения, то есть тому, что Аристотель и называет в данном случае диалектикой. Тем не менее трактат "Топика" настолько редко и мало анализируется у исследователей и уж совсем не применяется к проблемам эстетики, что мы решили отвести хотя бы небольшое место для изложения и анализа этого трактата, тем более что является абсолютным убеждением у Аристотеля то, что все искусство, и уж во всяком случае поэтика и риторика, имеет своей структурой именно вероятное, или возможное, логику чего как раз и обсуждает "Топика". Как мы уже сказали, этой вероятностной логике, поэтике и риторике будут у нас посвящены специальные главы и параграфы. Теперь же, в преддверии изучения поэтики и риторики Аристотеля, будет целесообразнее всего просто подвести итог тому, что содержится в трактате "Топика".

Заметим для тех, кто незнаком с этим трактатом, что самое слово "топика" произведено от греческого слова topos, что буквально значит "место". Под этими "местами" в "Топике" Аристотель понимает вообще всякие разноречивые факты, обстоятельства, события, а также и понятия, которые не имеют прямого логического отношения к вероятностному силлогизму, но которые диалектик привлекает в том или ином смысле, стремясь сделать свое высказывание максимально убедительным, поскольку сама диалектика в этой области означает не что иное, как искусство убеждать.

Аподиктический, то есть абсолютно доказательный силлогизм, вовсе не нуждается в таких "топосах" или "топах", поскольку истинность или ложность его заключается только в формальном единстве и согласованности посылок, что же касается "диалектического", то есть вероятностного силлогизма, то он вовсе не отличается такой формальной природой, поскольку материальное содержание его может быть каким угодно. Вероятностный силлогизм, или, как говорит Аристотель, энтимема, хочет доказать материальную истинность своего вывода; и поэтому тот, кто пользуется такого рода силлогизмом, может привлекать и такого рода посылки, истинность которых зависит от той действительности, откуда они взяты, и от той вероятности, от которой эта привлекаемая действительность всецело зависит. Но ведь действительность, взятая как нечто вероятное, может быть и истинной и ложной, или, говоря вообще, только еще вероятной, но не обязательно абсолютной или необходимой.

Ясно поэтому, что поэзия, например, вовсе не обязана фотографически воспроизводить то, что имеется на самом деле. Она может эту действительность всячески видоизменить и даже просто придумать в целях, например, внедрения тех или иных идей в сознание того собеседника, который слушает те или иные силлогизмы.

Следовательно, логика поэзии и ораторского искусства, а точнее сказать, и логика вообще всякого нашего разговора, собеседования или спора с другими людьми только иногда подчиняется логике абсолютной, чисто разумной и, так сказать, математической. Волей или неволей, сознательно или бессознательно, мы употребляем такого рода вероятностные силлогизмы, чтобы только убедить нашего собеседника, в то время как математические теоремы вовсе в этом не нуждаются. Математические теоремы говорят сами за себя. И если мы им не верим или в них ошибаемся, то тем хуже для нас. Математические теоремы не нуждаются в том, чтобы в них верили и чтобы для их подтверждения мы или наши учителя привлекали какие-нибудь неопределенные суждения, которые говорят то "да", то "нет", или не говорят ни "да", ни "нет", а только являются нашим предположением, нашей догадкой или нашим более или менее правдоподобным допущением.

б) Искусство не есть математика. Искусство как раз основано на разного рода убеждениях, предположениях или тех или иных событиях и рассуждениях, свидетелями которых мы были. Искусство не существует без тех или иных ассоциаций, без той или иной апперцепции, без той или иной образованности воспринимающего, тех или иных его построений. Поэтому логика искусства не есть логика абсолютная или логика аподиктическая, то есть безусловно доказательная. Логика искусства есть логика вероятностная, логика возможности или невозможности; она основана на разного рода топах, и ее-то как раз Аристотель и называет диалектической, то есть вовсе не абсолютной, как это думаем мы, но только еще вероятной, только еще возможной. В дальнейшем мы увидим, что Аристотель называет эту логику также и риторической, понимая под риторикой не только одно ораторство, но и вообще всякую речь, рассчитывающую убедить кого-нибудь (причем даже не обязательно в истине), логикой собеседования и вообще всякой логикой коммуникативной.

Само собою разумеется, что такого рода вероятностная логика имеет и в жизни и в мысли огромное значение; и потому нисколько не удивительно, что этой риторике Аристотель посвятил огромный трактат и что эти "риторические" суждения попадаются у него очень часто, и он вполне ставит их на одной плоскости с логикой абсолютной.

Нет никакой возможности изучить всю эту риторическую эстетику решительно по всем трактатам Аристотеля. Этот гигантский труд все еще никем не предпринят. Мы попробуем в этом нашем томе античной эстетики коснуться только трех проблем, которые основаны на этой логике относительности, или, выражаясь языком Аристотеля, этой логике диалектической. Ниже мы еще раз коснемся существа риторической эстетики Аристотеля и особенно – сущности понятия топоса.

9. Три примера эстетики относительности у Аристотеля.

Первая проблема, которую мы хотели бы здесь поставить (конечно, в кратчайшем виде), это – эстетика неба. Нам кажется ненужным доказывать ту простейшую истину, что античное "небо", а также антично-средневековое "небо" ничего не имеют общего с нашим современным небом. Наше небо есть, собственно говоря, отсутствие всякого реального предмета. Это есть просто-напросто видимость разных небесных светил, находящихся на разном расстоянии от нас, то видимых, то невидимых. И, взглянувши на этот "небесный свод", мы действительно готовы представить себе небо как некоторый полукруглый предмет, как некоторого рода купол, который определенным образом оформлен, имеет начало, середину и конец и является местом движения разных небесных светил, о расстоянии которых от нас профан даже и не знает. Другими словами, с нашей точки зрения, небо – это есть бесконечная бездна вселенной, и только чисто зрительно оно представляется нам в виде какой-то формы и даже в виде какой-то субстанции.

Совсем другое небо – античное и, в частности аристотелевское. Античное небо это есть вовсе не какая-нибудь бездна, неизмеримая и необозримая, а самая обыкновенная вещь, только что вещь эта очень большая и трудно измеримая. Недаром в антично-средневековой терминологии фигурировал термин "твердь". Этим хотели сказать, что небо есть твердый и определенный предмет вроде крыши дома, но только предмет этот огромный и неохватный. Он имеет свою форму, свою материю, свой определенный вид; и вид этот вполне реален, и ощутимость его основана на его твердости и определенности, на его, как говорят философы, субстанции, то есть, попросту говоря, на его вещности. Небо – это определенного рода вещь, а именно купол. И раз оно, как и всякая вещь, имеет свою форму и свою материю, то вполне можно говорить об эстетике неба. А то, что подобного рода эстетика неба возможна благодаря только той относительности, которая содержится в нем так же, как и вообще во всех вещах, это обстоятельство только усложняет эстетику неба и делает ее более интересной, но отнюдь не уничтожает ее целиком.

Второй трактат, который нам хотелось бы подвергнуть рассмотрению, – это псевдоаристотелевский трактат "О цветах". Сам по себе трактат этот – не из сильных трактатов, И принадлежность его самому Аристотелю в науке уже давно подвергнута сомнению. Это какой-то поздний трактат аристотелевской школы, может быть и восходящий к самому Аристотелю, но, несомненно, законченный уже после него и отличающийся совсем не по-аристотелевски слабой аргументацией. Однако, даже если ни одна строка из этого трактата не принадлежит Аристотелю, это нисколько не должно нас смущать. Здесь важен самый способ рассмотрения цветов, а способ этот, безусловно, диалектический в смысле Аристотеля. Цвета здесь нигде не определяются точно, так что этот трактат нельзя считать ни физикой, ни физиологией цвета. Кроме того, цвета эти отличаются большой неопределенностью и нагроможденностью, так что и в этом отношении аподиктичность здесь вполне отсутствует. Правда, это же самое обстоятельство говорит о большом богатстве и насыщенности цветового восприятия, которое путем аподиктических силлогизмов, вероятно, и вообще невозможно изобразить. Тем более интересно распознать, как действует в таких условиях аристотелевская диалектическая, то есть вероятностная или потенциальная, логика.

Наконец, третий трактат, который нам хотелось бы привлечь, посвящен тому, что сейчас называется физиогномией, а древние называли физиогномикой. Трактат этот тоже, вероятно, не аристотелевский. Но одно место из "Первой аналитики" Аристотеля, которое приводится нами ниже, содержит прямое указание на физиогномию как на пример чисто диалектической (в аристотелевском смысле), то есть только еще вероятностной и только еще потенциальной логики. Да и без этого рассуждения Аристотеля трактат "Физиогномика", безусловно, построен по типу аристотелевской вероятностно-потенциальной логики. И дело здесь вовсе не так просто, чтобы по какому-нибудь телесному признаку мы тут же делали заключение о соответствующем психическом признаке того или иного индивидуума. Конечно, в наивно-описательном смысле это действительно так: гневный бегает по комнате и угрожает кулаками, скромный и смирный сидит в углу и молчит, и ему даже и на ум не приходит воспользоваться каким-нибудь орудием воздействия на провинившегося человека. Тем не менее соответствие между физическими и психическими признаками почти всегда налицо, но оно почти всегда требует специального логического метода для своего рассмотрения. Нам кажется, что "Физиогномика" Аристотеля или Псевдо-Аристотеля – один из лучших примеров применения именно вероятностной логики в отличие от ее абсолютного и аподиктического собрата.

Попробуем сказать несколько слов об этих трех типах относительной эстетики Аристотеля, хотя, повторяем, эстетика относительности у него разбросана почти на каждой странице и почти в каждой строке. Пересмотреть всего огромного Аристотеля с этой точки зрения в настоящее время нет никакой возможности, и это – дело будущего. Ясно, однако, что онтологическая красота у Аристотеля – вполне абсолютная; эстетика выражения у Аристотеля уже содержит в себе некоторые элементы относительности, поскольку в ней уже содержатся некоторого рода материальные элементы, хотя все еще в идеальной форме (энергия, чтойность, энтелехия и пр.). Что же касается эстетики относительности, то этот момент относительности играет в ней уже первую роль, и она всецело материальная, но уже никак не формальная. Истинность ее зависит только от материального сочетания силлогизмов, но нисколько не от формальной их структуры, взятой в чистом виде, которая бы делала их хотя в какой-нибудь мере формальными и абсолютными, аподиктическими. Относительность прогрессирует в эстетике выражения, а в эстетике относительности получает уже полное первенство. Поэтому ошибаются те теоретики философии, которые понимают платоно-аристотелевскую иерархию только чисто идеально, так что идеальность эта убывает по мере нашего нисхождения с неба на землю и ниже, в подземелье. Платоно-аристотелевскую иерархию бытия вполне можно понимать и материально и даже, если угодно, материалистически. Для этого нужно только двигаться не сверху вниз, а снизу вверх. В сущности же это совершенно одно и то же107. Во избежание повторений, некоторые весьма важные черты топологической эстетики Аристотеля затрагиваются нами в приложении.


ЭСТЕТИКА НЕБА

§1. Общая картина космоса и эстетика относительности

Аристотелевское небо никоим образом нельзя свести только к звездам, планетам, метеорам и другим наблюдаемым в небе явлениям. Больше того, в своем трактате "О небе" Аристотель вообще почти ничего не говорит о звездах, считая, что этот вопрос относится совсем даже не к учению о небе, а к науке астрологии (II 10, 291 а 29-32), то есть к тому, что мы сегодня назвали бы астрономией. Рассуждая о небе, Аристотель поднимает другие, гораздо более важные для него вопросы вселенской жизни, совершенства мира, вечности и бесконечности. Иными словами, небо для него есть вообще мир в самом общем, самом широком и самом окончательном смысле слова. Поэтому-то учение о небе есть наиболее жизненно полное, наиболее наглядное и наиболее яркое выражение не только онтологии и эстетики Аристотеля, но и его глубокого мироощущения, о чем он сам, возможно, даже не подозревал. Конечно, в трактате "О небе" господствует самая серьезная научность и максимальная объективность; он полон всякими строгими доказательствами, логическими, математическими и геометрическими; в нем имеются многочисленные ссылки на античную философскую литературу. Мы бы даже сказали, что в этом трактате "О небе" Аристотель подчеркнуто научен, нарочито объективен и беспристрастен и особенно много старается дать неопровержимых логических рассуждений. Но, поскольку мы, при всем уважении к остроте античного ума, сознаем ограниченность и устарелость античной точной науки, весь этот внушительный аппарат служит лишь свидетельством того, что Аристотелю очень хотелось придать научный и объективный вид своей теории неба, в которой, по сути дела, он сам очень мифологичен или, по крайней мере, эстетичен.

По сути дела, в трактате "О небе" мы имеем весьма детально разработанный и жизненно-всеобъемлющий философский миф о бытии. По смелости и размаху воображения, по глубине и тщательности он не уступает платоновскому мифу о сотворении мира, изложенному в "Тимее". Только аристотелевский миф создается с большей оглядкой на опытные данные, на чувственное восприятие, он больше опирается на телесность, чувственную постижимость, материальность. И здесь, как и в других трактатах Аристотеля, бытие насквозь телесно, а телесность сущностна, хотя и в разной степени, – другими словами, бытие здесь является выражением идеи. Уже одно это заставляет нас говорить об аристотелевском небе не только в натурфилософском, но именно в эстетическом смысле. Рассмотрим вкратце, как строит Аристотель свою вселенную.

1. Космос.

а) Главный факт, который должен объяснить Аристотель в трактате "О небе", и одновременно факт, который его наиболее интересует, – это круговое вращение звезд. Внимание Аристотеля как бы приковано к этому факту, он есть все для него, и этот факт кладется у него в основание всей космологии. Если Аристотель и исходит в своем исследовании из наблюдаемой человеком земной реальности, то только для того, чтобы поскорее оттолкнуться от нее и составить свою основную гипотезу о круговом вращении неба.

А именно, на земле, говорит Аристотель, мы наблюдаем только такие элементы ("стихии"), естественное движение которых может совершаться лишь по прямой линии. Так, "земля" (то есть твердые тела вообще) стремится по своей природе прямо вниз, к "средоточию" мира; наоборот, огонь, также по своей природе, стремится всегда вверх, от "средоточия" (I 2, 269 а 26-27). Конечно, можно себе представить, что действительно существуют всевозможные другие формы движения на земле, в том числе и движение по кругу, но это всегда движение "против природы", то есть такое, которое нуждается в воздействии внешнего тела, но никогда не может произойти само собой.

А между тем, по Аристотелю, и не только по Аристотелю, но и согласно господствующему воззрению древнегреческой науки, движение по кругу бесконечно более совершенно, чем движение по прямой линии. Оно более совершенно потому, что не имеет предела, тогда как движение по прямой линии всегда имеет предел (беспредельно, как доказывает Аристотель, оно продолжаться не может) (а 24-25). Следовательно, необходимо должно существовать, помимо имеющих движение по прямой линии земли, воды, воздуха и огня, еще также и некое тело, по своей природе имеющее круговое движение (b 3-6). Но если тяжесть есть стремление тела к центру, а "легкость" – обратное стремление вверх, то тело, движущееся по кругу, не должно иметь ни тяжести, ни "легкости" (3, 269 b 18-31). Далее, поскольку в круговом движении нет противоположности верха и низа и нет противоборствующих сил, тело, обладающее таким движением, не будет иметь ни возникновения, ни уничтожения (270 а 33-35). Так Аристотель приходит к своей основной гипотезе, или к своей основной мифологеме, о существовании совершенного, неразрушимого и естественным образом движущегося по кругу тела.

"Ясно, что существует по природе некая иная, отличная от имеющихся вокруг нас образований телесная сущность, более божественная и первичная, чем все они. И если понять, что всякое движение совершается либо по природе, либо противно природе, и то, что по природе в отношении одного, то против природы в отношении другого, как это имеет место с верхом и низом (одно огню, а другое земле соответственно по природе и против природы), то и с необходимостью круговое движение, поскольку оно в отношении этих противно природе, будет согласно природе чего-то другого. Кроме того также, если в отношении чего-то круговое движение согласно природе, ясно, что должно быть некое тело из числа простых и первичных, которому по природе присуще двигаться по кругу, подобно тому как огню – вверх, а земле – вниз. Если же считать, что то, что движется по кругу, имеет свое круговое движение противно природе, то будет удивительно и в высшей степени нелепо, что именно это единственное движение, несмотря на то, что оно противно природе, непрерывно и вечно. Ведь во всем остальном мы видим, что противное природе разрушается всего быстрее. Точно так же если движущееся по кругу есть огонь, как утверждают некоторые, то и ему такое движение ничуть не в меньшей степени противно природе, чем движение вниз, – ведь мы видим, что огонь движется по прямой от середины. Поэтому, умозаключая из всего этого, мы убеждаемся, что помимо находящихся здесь вокруг нас тел существует нечто иное, от них отделенное (cechörismenon), тем более возвышенное по своей природе, чем более отстоящее от здешнего" (I 2, 269 а 30 – b 17).

Здесь важно то, что это свое вращающееся по кругу тело Аристотель никогда не видел и не мог видеть на земле. Он может о нем только догадываться, почему и называет это тело "отделенным" от всего "здешнего". О том, какое место должно занимать в космологии это тело, и о том, какую роль оно играет в онтологии Аристотеля, ясно говорит следующее очень типичное для трактата "О небе" рассуждение:

"Для того, кто признает наши посылки, из сказанного ясно, почему первое из тел вечно и не имеет ни приращения, ни уменьшения, но не подвержено старению, воздействию и изменению. Представляется, что и рассуждение свидетельствует о наблюдаемых фактах, и наблюдаемые факты подтверждают рассуждение. Ведь у всех людей есть представление о богах, и все, и варвары и эллины, кто только считает, что боги существуют, отводят богу верхнее место, явным образом потому, что бессмертному соответствует бессмертное. Ведь иначе невозможно. Если есть нечто божественное, а оно есть, то и сказанное теперь о первой сущности тел сказано верно. О том же достаточным образом свидетельствует и чувственное восприятие, если говорить о человеческих свидетельствах. А именно, за все прошедшее время, по передающейся от одних другим традиции, не было, очевидно, никакого изменения ни во всем крайнем небе, ни в присущих ему частях. Кажется, что и название передавалось от древних до нашего времени, причем они принимали все таким же, как и мы говорим. Ведь не один лишь раз и не дважды, но, надо думать, бесконечно многое число раз до нас доходят одни и те же учения. Поэтому, поскольку первое тело есть нечто иное по сравнению с землею, огнем, воздухом и водой, они назвали верхнее место эфиром (aithёr), потому что оно вечно (aei) протекает (thein) бесконечное время. Анаксагор же пользовался этим именем нехорошо: он называет огонь эфиром" (I 3, 270 b 1-25).

Таким образом, в своем учении об эфире, вечно движущемся по кругу у верхней границы вселенной, Аристотель намеревается ни больше и ни меньше как рационализировать старую веру в богов и показать, что боги названы людьми богами только по недоразумению, на самом же деле это совсем не боги, а некое тело, обладающее всеми свойствами физического тела, но только очень тонкое, прекрасное, обладающее совершенным движением (а тип движения есть для Аристотеля то, что в первую очередь определяет характеристики простого тела, I 8, 276 b 9-10), вечное и не подверженное разрушению. Но мы, конечно, не можем заблуждаться на этот счет так, как заблуждался Аристотель, и очень хорошо понимаем, что в учении об эфире представлена также своего рода мифология, а не сухая и объективная наука, хотя Аристотелю и могло казаться, что он нанес смертельный удар всякой поэзии и всякой мифологии в своей строгой науке о небе108.

Итак, Аристотель сам совершенно ясно указывает нам, какое место в общей картине мира занимает его учение об эфире. Это – место высшей субстанции бытия, соответствующей богу в традиционной мифологии. И эту высшую субстанцию бытия Аристотель мыслит, как мы видим, вполне телесно и вполне чувственно.

б) О том, что эфирное круговое тело живет, обладает сознанием и совершеннейшим образом устрояет свою действительность, Аристотель говорит неоднократно. Небо для него есть живое существо. Небо "одушевленно" и, как всякое живое существо, имеет верх и низ, правую и левую сторону (II 2, 285 а 29-31). Оно вращается наипрекраснейшим движением, выбирая достойнейшее направление этого движения (6, 288 а 10-12). Аристотель даже сравнивает небо с искуснейшим игроком в кости, – скорее, он считает, что оно искуснее самого искуснейшего игрока в кости. Ведь никому не удалось бы сделать подряд тысячу наилучших возможных бросков, в небе же как раз почти все звезды расположены на наилучшей, высшей сфере, и лишь некоторые планеты находятся на нижних, менее совершенных (а 12). Люди совершают ошибку, думая о звездном небе как о простых телах, хотя и пребывающих в большом порядке, но неодушевленных. "Надо считать, что они причастны действию и жизни" (II 12, 292 а 18-21). Поскольку небо есть живой организм, в нем, как и во всяком высшем живом организме, центр жизни не будет совпадать с центром тела, то есть он находится наверху, в сфере эфира, а не в центре земли, как считают пифагорейцы (II 13,293 b 6-8).

В связи с учением о космосе как о живом организме нам представляется замечательным следующее место из "Физики" Аристотеля: "Если же это возможно для живого существа, почему это не может происходить и с целой вселенной? Ведь если это имеет место в микрокосме, значит, и в макрокосме, и если в космосе, то и в бесконечном, если только возможно бесконечному, взятому как целое, двигаться и покоиться" (VIII 2, 252 b 24-28). Правда, нигде больше Аристотель не говорит о прямом тождестве космоса и человека, но уже это приведенное место из "Физики" совершенно ясно показывает, что Аристотель вполне придерживался древнего мифологического представления о повторении человеческой души и человеческого существа в огромном масштабе во всей вселенной.

в) Но Аристотелю еще мало сделать своего бога целиком телесным и ощутимым. Он не сможет его воспринимать, если тот будет бесконечным и беспредельным. Ведь чувственное восприятие бесконечности конечным существом, как доказывает Аристотель, невозможно (I 7, 275 b 5). И большую часть трактата "О небе" занимают доводы в подтверждение того положения, что космос конечен.

Здесь, во-первых, для нас интересно доказательство того, почему не может быть бесконечным движение по прямой линии:

"Огонь и земля движутся не в беспредельность, но к противоположностям, противоположны же по месту верх низу, являясь пределами движения, причем даже круговое движение имеет в некотором смысле противоположность на другой оконечности диаметра, хотя вообще для него нет никакой противоположности... Следовательно, необходимо существует некий конец, и пространственное движение не может совершаться в бесконечность. Свидетельством того, что оно не совершается в бесконечность, является то, что и земля, по мере того как она становится ближе к середине, движется быстрее, и то, что огонь движется быстрее по мере того, как он становится ближе к верху. Если же была бы бесконечность, бесконечной была бы и скорость, если же скорость, то и тяжесть и легкость. Подобно тому как то, что благодаря скорости проходит ниже другого, имеет скорость в силу своей тяжести, так если бы приращение тяжести было бы бесконечным, то и приращение скорости было бы также бесконечным. Однако одно из них движется вверх, а другое вниз не по какой другой причине, и не насильственно, как говорят некоторые, – а благодаря вытеснению. Тогда ведь большее количество огня двигалось бы вверх медленнее, и медленнее – вниз большее количество земли, тогда как, наоборот, большее количество огня движется быстрее на свое место, и так же – большее количество земли" (I 8, 277 а 20 – b 5).

Поясним это довольно сложное рассуждение Аристотеля. Тела движутся по прямой линии, увлекаемые своей "природой", причем чем крупнее тело и чем более свободно оно в своем движении, тем оно движется быстрее. Если теперь предположить, что предела такому движению вообще нет, но оно совершается в бесконечность, то бесконечно возрастала бы и скорость. Но с возрастанием скорости до бесконечности бесконечно возрастала бы также и тяжесть, или, соответственно, "легкость" тела (тяжесть земли и "легкость" огня), до тех пор пока она в свою очередь тоже не стала бы бесконечной. Но Аристотель доказывает, что ни бесконечная тяжесть, ни бесконечная "легкость" невозможны (I 6; вывод – 274 а 16-18). Кроме того, для движения тяжелых тел существует естественный предел в виде "середины" вселенной, совпадающей с серединой земли; поэтому есть предел и для противоположного движения, движения "легких" тел, по той простой причине, что если ограничено одно направление, то ограничено и противоположное ему.

г) Но бесконечным не, может быть и круговое эфирное тело, что Аристотель доказывает целым рядом довольно тонких рассуждений, одно из которых мы здесь приведем.

"Поскольку всегда возможно взять величину, большую данной, так что как мы называем бесконечным число, потому что нет большего, чем оно, так же можно сказать и о расстоянии, то если невозможно пройти бесконечность (между бесконечными же телами должно быть бесконечным и расстояние), круговое движение будет невозможным. В то же время мы, с одной стороны, видим, что небо движется по кругу, а с другой стороны, логически определяем, что существует некое вращательное движение.

Далее, если от ограниченного времени отнять ограниченное же, необходимо, что и оставшееся будет ограниченным и будет иметь начало. Когда же время шествия имеет начало, есть начало и у движения и у пройденного расстояния. Подобным же образом происходит и в отношении другого. Допустим, что имеется прямая линия АГЕ, бесконечная в одну сторону, а именно в сторону Е; другая же линия, ВВ, бесконечна в обе стороны. Если прямая АГЕ описывает круг вокруг центра Г, то, вращаясь, эта прямая АГЕ в конечное время пересечет прямую ВВ (ведь все время, за которое небо вращается по кругу, конечно, поэтому будет конечным и другое, меньшее время, которое проходит линия до пересечения). Следовательно, должно быть некоторое начало, в котором АГЕ впервые пересекается с ВВ, но это невозможно. Таким образом, бесконечное не может вращаться по кругу, и не мог бы вращаться по кругу и космос, если бы он был бесконечным" (I 5, 271 33 – 272 а 20).

Это геометрическое доказательство Аристотеля настолько убедительно, что против него ничего не сможет возразить и современная математика. Мы должны, конечно, помнить, что при помощи его доказывается не ограниченность вселенной, а лишь ограниченность такой вселенной, как ее представлял себе Аристотель, то есть вращающейся вокруг земли как центральной точки.

д) Теперь Аристотелю остается только доказать, что, во-первых, за пределами этого ограниченного космоса ничего уже не может находиться (I 7, 275 b 7-8) и, во-вторых, что космос единствен. Не имея возможности приводить здесь все содержание трактата "О небе", остановимся лишь на втором доказательстве.

Идея "неба", как вообще идея всякого тела, говорит Аристотель, отличается от самого по себе данного неба. Небо (то есть, мы бы сказали, вселенная) чувственно воспринимаемо, и потому, как всякое чувственно воспринимаемое, оно относится к разряду "конкретных вещей" (cath'hecaston, I 9, 278 а 10-11). Следовательно, точно так же, как если дан какой-нибудь золотой или медный шар, то вполне возможно и существование любого количества других конкретных медных или золотых шаров, так и теоретически возможно существование других небес, если задана идея неба.

И все-таки в отношении "неба" дело обстоит совсем иначе, чем в отношении золотого шара или любого другого произведения искусства. "То, что одно дело – разумное содержание вне материи, а другое дело – то же содержание в материи внешней формы, прекрасно сказано, и здесь все истинно. Но тем не менее нет никакой необходимости, чтобы из-за этого заключать о множественности космосов, и невозможно существование многих космосов, если только, как это и есть на самом деле, данный космос состоит из всего вещества" (I 9, 278 а 23-28). Следовательно, за пределами космоса, то есть за пределами сферического эфирного тела, обнимающего космос, не только нет уже никаких других тел, но и не может быть, потому что на наш космос уже израсходовано все вещество, и его более не остается вообще в природе (279 а 7-8).

2. Пределы космоса.

а) Что же в таком случае находится за пределами космического тела? В чем находится и чем окружено это всесовершенное живое существо, включающее в себя вообще все бытие? Посмотрим, как сам Аристотель отвечает на этот вопрос.

"Из сказанного ясно, что во внешнем пространстве нет и не может возникнуть никакой телесной массы, и весь космос состоит из всего присущего ему вещества. Вещество же его, как мы видели, природное и чувственно воспринимаемое. Поэтому нет многих небес, и не было, и не может возникнуть, но это наше небо одно и единственное и окончательное (teleios). И одновременно ясно, что ни места, ни пустоты, ни времени нет вне этого неба.

Ведь во всяком месте можно было бы поместить тело; пустотой называется то, в чем нет тел, но может возникнуть; время же есть число движения, а движения нет без физического тела. Но доказано, что вне неба нет и не может возникнуть тело, и ясно, что вовне нет ни места, ни пустоты, ни времени. Поэтому то, что находится там, не находится по природе ни в каком месте, и время не старит находящееся там, и ничто из расположенного (tetagmenön) над внешним пространственным движением не испытывает никакого изменения; но, не меняясь и не испытывая никакого воздействия и ведя наилучшую и наиболее самодовлеющую жизнь, оно существует целую вечность. И это слово (aiön) имело божественный смысл в устах древних. Ведь конец, обнимающий время каждой жизни, вне которого по природе ничего уже нет, называется веком каждого живого существа. На том же основании и полнота жизни (telos) всего неба и конец (telos), обнимающий все время и бесконечность, есть вечность (aiön), получившая такое название оттого, что она длится всегда (aei), бессмертна и божественна. Отсюда и всему остальному дается бытие и жизнь, одному точнее, другому – менее ясно. И как в обычных философских рассуждениях о божественном часто обнаруживается в ходе доказательства, что необходимо существует неизменное божественное целое (pan), первичное и высшее, так и есть на самом деле, и это подтверждает вышесказанное. Ведь нет ничего более могучего, что двигало бы (оно тогда было бы более божественным), и в нем нет ничего несовершенного, и нет недостатка ни в чем прекрасном, свойственном ему. И так оно движется непрестанным движением разумным образом: ведь всякое движение останавливается, придя в присущее ему место, для круговращательного же тела то место, откуда начинается движение, и есть место, в котором движение заканчивается" (I 9, 279 а 6 – b 3).

Итак, космос вовсе не взвешен как некая одинокая игрушка в безбрежном пространстве, окруженная пустотой. Представление о вселенной как о бесконечной и безразличной протяженности возникло лишь в новоевропейское время и окончательно оформилось только к XVII-XVIII векам; для античности же и для средневековья оно было вполне чуждо. По Аристотелю, нет никакого бесконечного пространства и нет никакого повсеместно-ровного течения времени. И пространство и время относительны и обусловлены. Они обусловлены или созданы равномерным, непрестанным и вечным вращением небесных сфер. Но за пределами этого вращения в таком случае и пространство и время кончаются, или, вернее, сходят на нет. И пространство и время окружены этим круговым вращением, замкнуты в его пределах и прекращаются, если мы попытаемся за эти пределы выйти.

Но, несмотря на то, что за пределами космоса нет ни пространства, ни пустоты, ни времени, Аристотель говорит о том, что вне космоса, как о чем-то "устроенном" "расположенном" (tetagmenön). Правда, приведенный нами текст оставляет определенного рода неясность. Именно, не вполне ясно, допускает ли Аристотель существование вневременного и внепространственного начала вне космоса, или он в конечном счете отождествляет его с круговращением внешней сферы. Эта неясность сохраняется у Аристотеля и вообще во всем трактате "О небе". Кажется, однако, что он говорит отдельно о "движущем" и "движимом" в отношении внешней сферы (II 6, 288 а 34 – b 1). Причем если телесное (эфирное) движимое первично, просто, нерождаемо и неуничтожимо, то движущее во всех этих отношениях еще намного выше. И если движимое, будучи телом, не претерпевает изменений, то тем более не претерпевает изменений движущее, которое бестелесно (288 b 4-6).

Во всяком случае, принцип, сообщающий движение сначала сфере эфира, а потом уже и всем нижним сферам, в высшей степени "дружествен", в высшей степени прекрасен и божествен.

б) Однако в других местах трактата "О небе" Аристотель совершенно ясно говорит, что высшая сфера движется вполне сама собой, не испытывая никакого воздействия со стороны чего бы то ни было и подчиняясь только своей природе. Послушаем эти рассуждения Аристотеля.

"Прекрасно убедиться в том, что слова древних и особенно наших отцов верны, а именно, что существует нечто бессмертное и божественное среди имеющего движение, движение же такое, что ему нет никакого предела, но, скорее, оно является пределом остального. Есть нечто, являющееся пределом из числа окружающего [вселенную], и это круговое движение, будучи совершенным, окружает менее совершенные движения и такие, которые имеют предел и конец. Само же оно не имеет никакого начала и никакого конца, но непрестанно существует беспредельное время, для остального же оно в одних случаях является причиной начала, в других – воспринимает остановку. Небо и верхнее место древние отвели богам как единственно бессмертное. Наше же исследование (logos) показывает, что оно непреходящее и нерожденно, а также не подвержено никаким неблагополучиям преходящего, и, кроме того, – беструдно (aponos), так как не нуждается ни в какой насильственной необходимости, которая воспрепятствовала бы ему, по природе долженствующему двигаться иначе. Ведь все подобное сопряжено с трудом, тем большим, чем более вечным, и непричастно превосходнейшему устройству.

Поэтому нельзя предполагать, что происходит по мифу древних, в котором говорится, что небо нуждается в поддержании некоего Атланта. По-видимому, те, кто составил этот рассказ, придерживаются тех же взглядов, как позднейшие, если они мифическим образом поставили под небесным сводом одушевленную необходимость, как если бы речь шла о чем-то имеющем тяжесть и землеобразном (geёrön). Нельзя предполагать ни это, ни то, что благодаря круговращению возникло вращение, превышающее присущую [небесному своду] тяжесть, что до сих пор удерживает его в его положении, как считает Эмпедокл. Но также и неразумно считать, что небо пребывает вечно, побуждаемое к тому душой, так как тогда душа не будет обладать такой беспечальной и блаженной жизнью. А именно, необходимо, чтобы и это движение было насильственным, поскольку, в то время как первое тело должно двигаться по природе, душа постоянно движет его иначе, и она должна при этом не знать досуга и быть далекой от всякого отдыха сознания, так как ей не будет, как душе смертных живых существ, отдыха в результате расслабления тела во время сна, но ей вечно и беспрестанно придется претерпевать судьбу Иксиона" (II 1, 284 а 1-35).

Иксион, как известно, был некий царь, которого Зевс в наказание за преступную любовь к Гере ввергнул в Аид и привязал к вечно вращающемуся колесу. Аристотель не хочет, чтобы такой же чудовищный труд выполнял его "перводвигатель", и потому наделяет вращающуюся верхнюю сферу чертами самодовлеющей самостоятельности.

Мы могли бы сказать в порядке решения этой неясности у Аристотеля, что мировое начало, вневременное и внепространственное, хотя и существует помимо телесного космоса, будучи бестелесным, но оно существует как некая идея самого же этого космоса, который, нисколько не нуждаясь в принуждении со стороны этой идеи, самостоятельно и как бы с готовностью ее осуществляет, ни в чем не подвергаясь насильственному воздействию своей идеи. Другими словами, космос есть все бытие. Но кроме него существует еще его собственный принцип, сообщающий ему определенность, явность и конкретность, делающий его жизнь жизнью светлой и разумной, хотя сам этот принцип и неподвижен, и бездеятелен, и нисколько не вмешивается в жизнь космоса.

Телесный космос, собственно говоря, мог бы существовать и сам по себе. Но его бестелесный, вневременной и внепространственный принцип как бы дает ему санкцию на самодовлеющее существование, вносит последний штрих и делает это существование звонким и ярким. В этом вся функция внекосмического "двигателя" Аристотеля.

в) Итак, наиболее интересная для Аристотеля и наиболее важная часть космоса – это непрерывно и вечно, равномерно и точно по кругу, с огромной скоростью несущееся божественное тело (II 3, 286 а 9-12), непостижимо прекрасное, необыкновенно точное и обладающее разумным сознанием. "Из всего, что составляет вселенную, ничто не может обладать такой равномерностью и точностью, как природа кругового тела" (II 4, 287 b 18-20). "Наиболее прекрасно то, что [небо] движется простым и непрестанным движением, происходящим в превосходнейшем направлении" (5, 288 а 10-12).

Космически упорядоченный мир, по Аристотелю, вечен и неуничтожим. Но эта его вечность не лишает его возможности изменяться. Только через все свои изменения он нерушимо проносит свой неизменный облик, точно так же как человек, порождая себе подобного, изменяется, но в этом себе подобном остается самим собою. Аристотель говорит:

"Невозможно, чтобы небо было одновременно и вечным и возникающим. Но считать, что оно поочередно то возникает, то растворяется, есть то же самое, что полагать, что оно с одной стороны вечное, с другой же – изменяющее форму, подобно тому как считают, что имеет место попеременное уничтожение и бытие, когда из ребенка вырастает взрослый, а от взрослого рождается ребенок. Ведь ясно, что когда элементы вновь сходятся друг с другом, то возникает не случайное образование и порядок, но то же самое... Когда все тело, будучи непрерывным, складывается и упорядочивается (diacecosmёtai) то одним, то другим образом, целый состав его является космосом и небом, и возникает и уничтожается не космос, а его состояния" (diatheseis, I 10, 280 а 10-23).

Аристотель далек от мысли, что весь внешний облик космоса вечно пребывает неизменным. Наоборот, космос живет, и потому он необходимо изменяется. Но уже потому, что он – живое тело, он в своем изменении воспроизводит самого себя и благодаря этому изменению сохраняет неизменной свою сущность, которая лежит глубже, чем внешние очертания космоса, как они представляются нам в нашем зоне ("веке").

3. Иерархия космоса.

а) С точки зрения Аристотеля, наиболее полной и высокой действительностью обладает лишь само внешнее эфирное тело. Уже звезды в этом отношении составляют шаг к земному, к области преходящего и несовершенного. Аристотель, правда, сам так не говорит, но мы вправе сделать такой вывод, исходя из того, что, как утверждается в трактате "О небе", звезды приобретают свое свечение благодаря трению о воздух. Сами звезды состоят также из эфирного тела, но они уже касаются воздушных слоев и таким образом раскаляются (II 7, 289 а 19-21). Следовательно, их функционирование связано уже с явлениями низшего порядка по сравнению с абсолютным самодовлением эфирного тела.

б) Планеты, расстояние которых от земли значительно меньше расстояния звезд от земли (8, 290 а 20-21), составляют второй шаг нисхождения от божественного и вечного к преходящему и земному. Планеты уже далеко не так совершенны, как верхняя сфера звезд, потому что они допускают и остановки и неравномерность движения. Если эфирное тело и звезды Аристотель сравнивает с таким человеком, который обладает от природы прекраснейшим здоровьем и не нуждается ни в каких специальных физических упражнениях, чтобы поддерживать свое тело в прекрасном состоянии (II 12, 292 а 21 – b 17), то планеты, со своим сложным движением и своими разнообразными сферами, соответствуют, по-видимому, такому человеку, который усиленными трудами и всевозможными физическими упражнениями старается привести свое здоровье в наилучшее положение.

в) Что касается земли, то, будучи всего более удалена от божественного звездного тела, она всего менее причастна совершенству и вечности.

"Им [небесным телам] является целью одно из двух. А именно, всего превосходнее для них достичь высшей цели. Если же нет, то всегда самое лучшее – быть как можно ближе к превосходнейшему. И поэтому земля вообще не движется, а то, что ближе к ней, движется малыми движениями. Ведь они не достигают последнего предела, но лишь, насколько им возможно, становятся причастны божественному началу. Первое же небо непосредственно становится причастно ему благодаря одному-единственному движению" (292 b 17-23).

Правда, земля находится (как говорит Аристотель, "случайным образом") в середине вселенной (13, 296 b 15-16). Но это – чисто материальная, "слепая" и темная середина. Истинная середина вселенной не совпадает с материальной и находится на высшей сфере, подобно тому как и во всяком живом существе середина тела не совпадает с серединой жизни (II 13, 293 b 4-6).

"Та [высшая] середина есть начало и достойное (timion), пространственная же середина представляется скорее конечной точкой, чем началом. Ведь середина есть то, что подлежит определению, определяет же предел. Но охватывающее и предел более достойно, чем подлежащее определению: одно является материей, другое же – сущностью всей совокупности" (b 11-15).

На землю как бы низвергаются наиболее тяжелые, наименее одушевленные массы материи и остаются в этой последней точке вселенной без движения, без собственной жизни, не будучи уже в состоянии никуда двигаться и пассивно претерпевая свою судьбу. Даже сферическая форма земли объясняется не ее совершенством, а равномерным стремлением вещества к центру, "утрясанием" этого вещества (II 14). Земля – это небольшой, сравнительно с другими планетами, солнцем и, по-видимому, звездами, шар (298 а 6-8).

4. Итог предыдущего.

Аристотель в своем трактате "О небе" очень трезв, и он даже едко нападает на все, что кажется ему "выдумкой", "поэзией", "мифологией" и вообще "красивостью". Так, пифагорейская теория о гармоничном звучании небесных сфер, хотя он и признает ее "красивой", великолепной и изящной (II 9, 290 b 14), "стройной" и "поэтичной" (b 30-31), отвергается им как просто неверная. "Изящной" (13, 295 b 16) Аристотель признает и теорию Анаксимандра о равновесии земли, но тут же и опровергает ее со своих строгих позиций. "Поэтическим вымыслом" (plasmata) и совершенной нелепостью он называет также предположение, что движение космоса попеременно то убыстряется, то замедляется (7, 289 а 4-6). Таким образом, Аристотель как будто бы выступает перед нами суровым и трезвым сторонником строгой научности и объективности. Но, конечно, та картина мира, которую он получает в результате своих выкладок, ничуть не менее интуитивна, ничуть не менее мифологична и произвольна с точки зрения научной логики, чем картина мира у тех самых мифологизирующих философов, которых он так решительно обвиняет в ненаучности. При всей своей трезвости и логичности Аристотель остается античным мыслителем, и мир, как он себе мыслит его, остается античным, то есть вполне телесным, замкнутым и совершенным живым существом.

Как мы уже сказали, пространство и время для Аристотеля не абсолютны и отнюдь не равномерны, но вполне относительны и вполне зависят от функционирования космоса или, точнее сказать, от стремительного вращения прекрасного и живого космического тела. Вне космического тела нет времени и нет пространства. Поэтому и аристотелевское пространство и аристотелевское время имеет смысл рассматривать только в связи с его общей теорией космоса и космического тела.


§2. Специально о пространстве и времени

1. Эстетика пространства в связи с учением Аристотеля о космосе.

Конечно, относительный характер пространства и времени у Аристотеля – ничуть не новость для историка античной философской и эстетической мысли. Для этой мысли было вполне чуждо представление об абсолютной объективности пространства и времени, которое и возникло только впервые лишь в новоевропейское время, найдя свое наиболее полное выражение в небесной механике Ньютона. Но если для Ньютона небесные тела движутся по своим законам притяжения в безразличном и бездушном, бесконечном и равномерном пространстве, то для греков на первом месте стояла понятийная и эстетическая организация действительности, а уже в зависимости от этой организации приобретали внутри той или иной системы реальность относительное по своей природе время и относительное по своей природе пространство.

а) Абсолютного пространства и времени не было уже у Гомера. В гомеровском эпосе вместо единого и однообразно текущего времени, как показывает Б.Хельвиг, мы имеем в первую очередь лишь выступающее на первый план событие, уже на фоне которого только и начинают проясняться время и пространство109. Все, что на какой-то срок отступает у Гомера из поля его зрения, как бы выходит из рамок мира, перестает существовать и развиваться во времени. Но и в "проявленном" и получившем очертания в данный момент рассказа отрезке мира существует как бы два пространственно-временных измерения: одно для людей, другое же – для богов110. В некоторых случаях события, приближаясь к рассказчику, выходят за рамки всех реальных пропорций. Наконец, над пространством и временем богов, которое шире, чем пространство и время остальных героев, и находится как бы в иной плоскости, в гомеровском эпосе возвышается еще сам поэт и его творческая воля, объединяющая в одной картине все отдельные картины, проходящие каждый раз в особых пространственно-временных рамках. Делая мир своего повествования в высшей степени наглядным в пространственном и временном смысле, поэт фактически сам создает его, исходя в конечном счете не из логики времени и пространства, а из логики действия и требований его наиболее полного развития111.

Конечно, у Гомера мы не находим философских рассуждений об эстетической природе космоса, времени и пространства. Но на мироощущении Гомера, на мировосприятии и мифотворчестве Гомера построена вся античность. Если Аристотель не допускает и мысли об абсолютности пространственно-временных координат, а заставляет их подчиняться разнородным условиям своего мира, то это – тоже развитие и разработка гомеровской пластичности времени и пространства.

б) В.Кранц112 напоминает, что аристотелевское представление о космосе в своей основе общеантично и является просто очередной ступенью развития понятия "космос" в древности. Первичное значение слов группы cosmos – "порядок", "упорядоченность". Впервые в значении "небо" это слово встречается во фрагментах Гесиода (Diog. L. VIII 1, 25, 48). Представление о мировом устройстве как едином, расчлененном, сферическом и прекрасном, то есть как о "космосе", разработано, по Кранцу, милетскими натурфилософами. Анаксимен (13 В 2 Diels) употребляет слово "космос" уже в этом развитом и научно оформленном значении. Но этот космос неизменно понимается у греков как разумное тело с более или менее ярко выраженными элементами антропоморфизма.

Как указывает Кранц113, аристотелевский космос в сущности равен платоновскому: он столь же единствен, совершенен в себе, благ (Met. XIII 3, 1078 а 36), абсолютно кругл, божествен (фр. 26 Rose; Polit. VII 3, 1325 b 29); звезды – одушевленные существа и т.д. Однако Аристотель отказывается от платоновского представления о пронизывающей космос мировой душе.

Кранц считает необходимым обратить внимание на грандиозность и оригинальность аристотелевского представления о космосе, в сравнении со всеми предшествовавшими досократическими и платоническими учениями, в том числе и учением Ксенофана, которое всего ближе к Аристотелю, по мнению Кранца. Всеобъемлющий во временном и пространственном смысле космос Аристотеля не создан, неуничтожим, но вечно остается мыслью божественного Ума, который хотя сам по себе неаффектируем и неподвижен, но вызывает всякое движение и всякое действие (Met. XII 7, 1072 b 2-4). Однако хотя космос и движется и действует, он в этом своем действии не становится иным, но возвращается к своей природе и к вечному покою. По Кранцу, Аристотель вполне мог бы сказать о своем космосе то же самое, что сказал в "Поэтике" о классической трагедии: "Она нашла свою собственную природную форму" (physin, Poet. 4, 1449 а 15)114

в) Ю.Кершенштейнер115 прослеживает историю переноса понятия "космос" на вселенную от Гомера до досократиков. Гомер, у которого это слово встречается 18 раз, в подавляющем большинстве случаев употребляет его в значении "порядок", "боевой порядок", в 13 случаях – в выражении cata cosmon ("в порядке", "слаженно", "красиво"). Однако Гомер называет "космосом" и "украшение" (Il IV 145). Глагольные формы слова имеют у Гомера смысл "прилаживать", "устраивать", "организовывать". В этом круге значений остаются в основном Геродот ("государственный порядок"), Фукидид.

Однако Кершенштейнера занимает в первую очередь философское использование слова для обозначения вселенной. Греки сами сознавали, что такой перенос значения совершился где-то на их глазах, и, как многие другие философские нововведения, приписывали его Пифагору (28 А 44). Если вспомнить, что, по Аристотелю, пифагорейцы считали небо "гармонией и числом" (Met. I 5, 986 а 3), то легко можно себе представить, что Пифагор действительно был первым, кто назвал вселенную "космосом", чтобы подчеркнуть ее упорядоченную структурность116. Фа-лес и Анаксимандр называют "космосом" то порядок, царящий во вселенной, то также, по-видимому, и саму вселенную. Анаксимен не имел, по Кершенштейнеру, твердого обозначения для понятия мировой цельности. Ксенофан (Aet. 2, 30, 8) считал солнце необходимым для возникновения и поддержания "космоса" и живых существ в нем; следовательно, надо думать, он называл "космосом" мир. Однако все эти фрагменты, в которых дошли до нас Фалес, Анаксимандр и Ксенофан, носят настолько явные следы позднейшей доксографической обработки, что нельзя с уверенностью сказать, употреблял ли, например, Ксенофан вообще слово "космос"117.

Первым, у кого слово "космос" в философском значении непосредственно засвидетельствовано, является Гераклит (В 30. 124). У него явно речь идет уже о вселенной, о совокупности мира. Парменид, во фрагментах которого "космос" встречается дважды, в обоих случаях, по-видимому, имеет в виду еще старое значение слова, как оно употребляется в гомеровском эпосе. У Эмпедокла "космос" есть результат слияния всех элементов под действием Любви (В 26; 17, 7; 20, 2). В дошедших до нас текстах Анаксагора о "космосе" говорится лишь раз в смысле мирового единства (В 8).

Для Левкиппа, у которого слово "космос" приобретает уже терминологическое значение и начинает вытеснять старое, мир начинает мыслиться как единство, обнимающее чувственно воспринимаемую вселенную и обособившееся от окружающей беспредельности118. Демокрит, развивший и углубивший учение Левкиппа, полагал существование множества космосов (А 40), понимаемых как упорядоченные миры. Демокриту принадлежит и знаменитое изречение: "Человек есть микрокосм" (В 34). Возможно, аналогичное суждение Аристотеля в "Физике" восходит именно к Демокриту119.

г) Б.Гладигов в своей книге "София и космос" показывает, насколько тесно в сознании греков переплетались эти два понятия120. Если космос есть пребывающий в божественном порядке мир, то высший критерий "софийности" человека есть именно его способность узнать и увидеть в многоразличии и противоречивости чувственных вещей космическое единство. Софийность требует также от человека такого действия, чтобы и его речь и его поступки вписывались в этот гармонический порядок. Индивидуальная отъединенность и погружение в себя равнозначны при таком мировосприятии заблуждению и самообману. В основе картины мира лежит представление о совпадении упорядоченности, разумности, справедливости и красоты вселенной. Все эти черты сообщает миру божественная софийность. Итак, здесь структура мышления отождествляется со структурой мира.

д) Аристотель в различном смысле зависит от предшествующих ему философов. Тем не менее признать его пространство и его небо чем-то похожим на ньютоновские воззрения совершенно невозможно. Конечно, Аристотель является философом абсолютного бытия, вечного, неизменного, однородного и неподвижного. Однако остановиться на этом – значило бы зачеркнуть все учение Аристотеля о пространстве и тем самым зачеркнуть всю эстетику относительности.

Прежде всего под небом он не понимает ничего, что напоминало бы наше небо. По Аристотелю (De coel. I 9, 278 b 11-21), небо можно понимать в трех смыслах. В одном смысле это – крайняя граница всего существующего, последняя периферия всей цельности и единства, из которых состоит мир. Согласно второму пониманию, это – тот небесный свод, который видим нашими глазами и который состоит из звезд, солнца и луны. В-третьих, мы понимаем под небом, и это наиболее верное понимание, все пространство и все содержание этого пространства, начиная от верхнего неба и кончая нижним небом, в котором совершаются все небесные явления. Но внимательное изучение Аристотеля указывает еще на четвертое понимание неба (Меteorol. I 2, 339 а 26 – II 2, 355 а 25). Оно заключается в том, что под небом понимается ближайшим образом окружающее землю пространство, главную роль в котором играет вода. Но и все элементарные стихии зарождаются тут же, в этом ближайшем к земле небе.

Таким образом, под небом Аристотель, во всяком случае, понимает нечто весьма разрисованное и картинное, начиная от верхней и неделимой общности и кончая нижними надземными сферами.

Естественно, что в своих рассуждениях о первом небе Аристотель занимается наиболее абстрактной философией. Ведь тут он доказывает, что всякая прямая линия в конце концов не является прямой линией, но представляет собою круг, что, между прочим, вполне соответствует современной нам математике, которая признает только одну бесконечно удаленную точку в сравнении с точкой перед нашими глазами. Получается так, что двигаться ли нам в бесконечность направо или двигаться ли нам в бесконечность налево, мы все равно придем к одной и той же единственной бесконечно удаленной точке. Но это нельзя представить себе иначе, как в движении по кругу. Двигаясь по бесконечности направо, мы достигаем удаленной точки, а затем как бы поворачиваем налево и возвращаемся в исходное положение уже с левой стороны. Поэтому учение Аристотеля о том, что совершенное движение происходит по кругу, вовсе не так наивно; и если верхнее небо представляет собою такую закругленную замкнутую прямую, то есть круг, то в этом лишь заключено понимание прямой как действительно бесконечного круга.

Но, далее, аристотелевское небо как бы сужается, конкретизируется, заполняется таким пространством, которое, с одной стороны, абсолютно и задано раз и навсегда, а с другой стороны, наполнено разного рода вещами, то более, то менее густыми, так что и само пространство тоже оказывается то более или менее сгущенным, то более или менее разреженным, а первое и высшее небо является только последним пределом для всех космических пространств, заключенных в пределах первого неба.

Таким образом, аристотелевское небо, с одной стороны, абсолютно и неподвижно, если брать его в пределе, а с другой стороны, разнообразно и совершенно неоднородно, если брать его внутри указанного крайнего предела.

Можно, конечно, такого рода космологию и не считать эстетикой относительности, поскольку все относительное здесь в то же время и абсолютно, как бы прикреплено к своему месту. С другой стороны, однако, считать такую эстетику просто абсолютной было бы весьма скучной концепцией, совершенно не соответствующей аристотелевской всеобщей эстетике. Поэтому мы и решаемся назвать аристотелевскую эстетику неба одним из самых важных видов именно эстетики относительности. Ведь и все абсолютное пространство выражено в виде весьма пестрой и разнообразной пространственной картины, равно как и все пестрые и разнообразные пространства имеют свой предел и становятся уже не расположенными относительно, но утвержденными абсолютно.

Может быть, только в отношении общественной политической жизни слово "космос" Аристотель употребляет не в смысле первого неба или космического пространства (Polit. II 8, 1268 а 15; 1269 а 10; 10, 1241 b 40; III 6, 1278 b 9; 16 1287 а 18; IV 1, 1289 а 15; 3, 1290 а 8; 14, 1298 b 5; V 7, 1307 b 18; VII 4, 1326 а 30-32, где вместо "космос" употребляется слово "таксис", то есть "порядок"). Только на Крите и в Спарте должностные лица назывались "космами" (II 10, 1272 а 6. 35). Неожиданно сближается аристотелевское небо с космосом и апейроном Анаксимандра (De coel. III 5, 1303 b 10-13; ср. Anaximandr. фр. А 15; Phys. III 4, 203 b 6-30; 7, 208 а 2-4; ср. Anaximandr. фр. А 14). Вместе с тем при бесконечной округлости неба Аристотель отрицает возможность бесконечного материального тела (I 5; 189 а 8-10; III 5, 204 b 22 – 205 а 35; ср. Anaximandr. фр. А 16). Это потому, что для Аристотеля все существующее обязательно конечно и фигурно, а рассуждения о бесконечности возможны для него не только для всего конечного и фигурного, но даже и для бесконечно малого конечного и бесконечно малого фигурного.

Аристотель пишет (Met. XII 8, 1074 а 31-38):

"А что небо одно – это очевидно. Если небес – несколько, подобно тому как людей, тогда начало, которое имеется у каждого, будет представлять собою [с началами других небес] единство по виду, а по числу таких начал будет много. Но то, что по числу образует множество, все имеет материю (ибо логическая формулировка применима – одна и та же – ко многим вещам, скажем – та, которая дается для человека, между тем Сократ – [только] один). Однако же суть бытия, которая занимает первое место, материи не имеет: это – вполне осуществленная реальность. Значит, то первое, что движет, само остается неподвижным, едино и по логической формулировке и по числу; а тогда таково и то, что движется всегда и непрерывно. Следовательно, небо существует только одно".

Следовательно, с одной стороны, небо одно и неподвижно, а, с другой стороны, небес много, и они движут собою все существующее.

В другом месте "Метафизики" (I 5, 986 b 27) у Аристотеля читаем:

"Что же касается Парменида, то в его словах, по-видимому, больше проницательности. Признавая, что небытие отдельно от сущего есть нечто, он считает, что по необходимости существует [только] одно, а именно – сущее, и больше ничего (об этом мы яснее сказали в книгах о природе). Однако же вынужденный сообразовываться с явлениями и признавая, что единое существует соответственно понятию, а множественность – соответственно чувственному восприятию, он затем устанавливает две причины и два начала – теплое и холодное, а именно, говорит об огне и земле; причем из этих двух он к бытию относит теплое, а другое начало – к небытию".

2. Сущность эстетики относительности у Аристотеля.

В подобного рода рассуждениях Аристотеля налична как платоновская диалектика, так и чисто аристотелевская. Платоновская диалектика заключается в том, что единое и многое или цельное и частичное есть одно и то же; при этом Платон оперирует здесь категориями чистого разума. Что же касается Аристотеля, то у него тоже противоположности совпадают; однако противоположности эти берутся не из чистого разума и объединяются не по законам чистого разума, но берутся с разных сторон и объединяются более или менее произвольно.

Пусть небо абсолютно неподвижно и пусть нижние небеса тоже характеризуются некоторой абсолютностью, потому что они всегда одни и те же и различие их никогда не меняется. Спрашивается, однако: почему же единое Парменида, абсолютно неподвижное и однородное, вдруг почему-то оказывается теплым и холодным? Да и вся разнообразная картина неба у Аристотеля, как бы она абсолютна ни была, почему она именно такая, а не другая? Пусть аристотелевское небо всегда одинаково. Но почему же оно состоит из Большой Медведицы, из Малой Медведицы, из созвездия Геркулеса и т.д.? И почему же все небесные созвездия имеют именно такой, а не другой вид? Вид-то этот, допустим, везде одинаковый, никогда не меняется и в этом смысле абсолютный. Но почему же у Большой Медведицы абсолютизирован именно принадлежащий ей вид, а не какой-нибудь иной? И тот же вопрос мы можем поставить относительно каждого созвездия, то есть относительно всего неба. Ясно, что кроме абсолютного вида каждого созвездия существует еще разное пространство, в котором эти созвездия находятся вместе со всем своим видом.

Это уже не силлогизм, то есть не аподиктический силлогизм, а силлогизм в аристотелевском смысле, диалектический. В данном месте неба имеется известное созвездие. Но почему же тут имеется именно данное созвездие, а не какое-нибудь другое? И почему данное созвездие отличается именно этим видом, а не каким-нибудь другим?

Следовательно, эстетика неба у Аристотеля, как она ни абсолютна, все же является случайной, потенциальной, возможной и в бытийном смысле относительной. Пусть законы бытия абсолютны. Но почему же реальная и конкретная картина бытия такая, а не другая? Все это заставляет нас и аристотелевское пространство и всю связанную с ним эстетику называть относительною. Эту эстетику необходимо считать основанной на таком бытии, которое является и небытием. Это – эстетика условного, потенциального и вероятного бытия, как бы оно ни базировалось на абсолютном и всегда постоянном бытии. Ниже мы увидим, что такого рода относительную эстетику, то есть такого рода относительное небо, с точки зрения Аристотеля, можно назвать и топикой и риторикой. Эстетику неба у Аристотеля, пользуясь его же собственными словами, можно назвать риторической эстетикой или эстетикой, основанной на законах топики.

3. Эстетика времени в связи с учением Аристотеля о космосе.

Аристотелевская теория времени не потеряла своего интереса и значения в XX в. Наоборот, она стала актуальнее в связи с переносом в нашу эпоху проблемы времени из области физики в область философии и истории.

а) Первое, что мы должны знать об аристотелевском времени, – это его связь с движением. Время есть число движения и мера движения. Но со временем связывается у Аристотеля далеко не всякое движение, а лишь круговое движение, и именно – движение небесных сфер121. Это и понятно в связи с тем, что мы сказали выше о круговом представлении бесконечно протяженной линии. Исследование о времени (Phys. IV 10-14) стоит особняком в физическом трактате Аристотеля, но оно связано с обсуждением общих вопросов о первых принципах бытия. Аристотель начинает с выставления нескольких апорий относительно времени. Апории эти сводятся к тому, что времени, по-видимому, вообще не существует.

"Что время или совсем не существует, или едва существует, будучи чем-то неясным, можно предполагать на основании следующего. Одна часть его была и уже не существует, другая – в будущем, и ее еще нет; из этих частей слагается и бесконечное время и каждый раз выделяемый промежуток времени. А то, что слагается из несуществующего, не может, как кажется, быть причастным существованию" (10, 217 b 33 – 218 а 3).

Времени не удается обнаружить, если подойти к нему и с другой точки зрения.

"Для всякой делимой вещи, если она только существует, необходимо, чтобы, пока она существует, существовали бы и ее части, или все, или некоторые, а у времени, которое делимо, одни части уже прошли, другие только будут, и ничто не существует. А "теперь" не есть часть, так как часть измеряет целое, и из частей оно должно слагаться; время же, по всей видимости, не слагается из этих "теперь" (а 3-8).

Третья апория заключается в очевидной противоречивости самого момента "теперь".

"Если оно ["теперь"] всегда иное и иное и во времени ни одна часть вместе с другой не существует, кроме объемлющей и объемлемой, как меньшее время объемлется большим, а не существующее сейчас "теперь", прежде бывшее, по необходимости когда-то исчезло, то и все "теперь" одновременно друг с другом не будут, а прежнее всегда должно уничтожаться" (а 11-14).

Но, с другой стороны,

"невозможно также тому же самому "теперь" и пребывать всегда, так как ничто делимое и ограниченное не имеет одной только границы, будь оно непрерывным в одну сторону или в несколько, а "теперь" есть граница, и взять ограниченное время возможно. Далее, если существовать одновременно, ни прежде, ни после, значит, существовать в одном и том же "теперь", то если в этом "теперь" заключается и предыдущее и последующее, тогда одновременно будет происшедшее десять тысяч лет назад и происшедшее сегодня и ничто не будет раньше или позже другого" (а 21-30).

Существующие теории времени для Аристотеля вполне неудовлетворительны и наивны (а 33 – b 9), и он переходит к изложению своей.

"Так как время скорее всего представляется каким-то движением и изменением, то это и следует рассмотреть. Изменение и движение каждого тела находится только в нем самом или там, где случится быть самому изменяющемуся и движущемуся, время же равномерно везде и при всем. Далее, изменение может идти скорее и медленнее, время же не может, так как медленное и скорое определяются временем (скорое изменение – намного продвигающееся в малое время, медленное – мало в большое время), время же не определяется временем ни в отношении количества, ни качества. Что оно, таким образом, не есть движение, это ясно" (b 9-18).

Здесь мы должны знать, что греческое "движение" есть вовсе не движение в нашем смысле, а то, что мы называем "формами движения материи", то есть всевозможнейшими изменениями, которые совершаются в природе, будь то пространственное движение, или химическая реакция, или человеческое ощущение и переживание. Аристотель, кроме того, еще и специально напоминает об этом:

"Для нас в настоящем исследовании не должно составлять разницы, будем ли мы говорить о движении или изменении" (b 19-20).

Итак, с одной стороны, время не есть движение. Но тут же Аристотель приводит аргументы в пользу противоположного мнения.

"Когда у нас самих мысли не изменяются или мы не замечаем изменения, нам не будет казаться, что протекло время, так же как тем баснословным людям, которые спят в Сардинии рядом с героями, когда они пробудятся; они ведь соединят прежнее "теперь" с последующим и сделают его единым, устраняя вследствие бесчувствия промежуточное время. Если бы "теперь" не было каждый раз другим, а тождественным и единым, времени не было бы, точно так же, когда "теперь" становится другим незаметно для нас. Нам не кажется, что в промежутке было время. Если же не замечать существования времени нам приходится тогда, когда мы не отмечаем никакого изменения, и душа кажется пребывающей в едином и нераздельном "теперь", а когда чувствуем и разграничиваем, то говорим, что протекало время, то очевидно время не существует без движения и изменения" (11, 218 b 21 – 219 а 1).

В толковании этого места мы расходимся с Паулем Коненом122, который считает, что у Аристотеля здесь речь идет лишь о восприятии нами движения. Аристотель говорит здесь именно о самом настоящем и целостном переживании души, хотя, конечно, это переживание и может быть вызвано внешними изменениями. Если же душа не будет ничего переживать, если, выражаясь современным языком, поток сознания прекратится, то, по Аристотелю, прекратится и время. Но для этого нужно уже полное прекращение деятельности сознания. Ведь

"если даже темно и мы не испытываем никакого воздействия на тело, а какое-то движение происходит в душе, нам сейчас же кажется, что вместе с тем протекло известное время" (а 4-6).

Установив, что время не есть движение, но и не может быть без движения, Аристотель кладет в основание времени отождествление в нашем сознании двух переживаний как сходных, в отличие от остальных. Мы распознаем время,

"когда разграничиваем движение, определяя предыдущее и последующее, и тогда говорим, что протекло время, когда получим чувственное восприятие предыдущего и последующего в движении. Мы разграничиваем их тем, что воспринимаем один раз одно, другой раз другое, а между ними нечто, отличное от них; ибо тогда мы мыслим крайние точки отличными от середины и душа отмечает два "теперь", тогда это именно мы называем временем, так как отграниченное моментами "теперь" и кажется нам временем. Это мы и положим в основание" (а 22-30).

Теперь Аристотель может дать свое определение времени.

"Когда есть прежде и после, тогда мы говорим о времени, ибо время есть не что иное, как число движения по отношению к предыдущему и последующему. Таким образом, время не есть движение, а является им постольку, поскольку движение имеет число" (а 33 – b 3).

Начиная с этого места, рассуждения Аристотеля становятся настолько сложными, что даже такому тщательному исследователю, как Пауль Конен, не удается увидеть в них никакой последовательности и никакого порядка123. Попытаемся, однако, передать хотя бы главные моменты аристотелевской теории времени.

Время измеряется, будучи числом движения, моментом "теперь", когда "душа" отмечает для себя существование двух "теперь", вернее, когда душа убеждается, что настоящее "теперь" есть в некотором роде возвращение прежде бывшего "теперь" (b 11-12). Но вполне ли тождественны эти два момента "теперь"? Нет. "Теперь" в одном отношении тождественно, а в другом нет: оно различно, поскольку оно всегда в ином и в ином времени (в этом и состоит его сущность, как "теперь"), с другой стороны, "теперь" по субъекту (или субстрату, ho de pote on) тождественно (12-15).

Понимание этого аристотелевского ho de pote on уже настолько сложно и комментаторы приходят здесь к настолько различным толкованиям, что мы ограничимся лишь тем бесспорным замечанием, что время для Аристотеля различно по способу своего бытия в тот или иной момент, но оно тождественно в том смысле, что может повторяться таким, каким "когда-то было". Разумеется, мы сознаем, что такое утверждение достаточно тавтологично. Но некоторая доля тавтологии имеется уже и в самом рассуждении Аристотеля.

"Теперь", с одной стороны, иллюзорно и не является никаким разрезом времени; с другой стороны, оно "отмеряет" время. "Теперь", очевидно, не является частицей времени и не делит движения, так же как точки не делят линию, а два отрезка линии составляют части одной.

"Итак, поскольку "теперь" является границей, оно не есть время и присуще ему по совпадению; поскольку же служит для счета – есть число. Ведь границы принадлежат только тому, чьими границами они являются, а число этих лошадей, скажем, десять, может относиться и к другим предметам. Что время, таким образом, есть число движения по предыдущему и последующему и, относясь к непрерывному, само непрерывно, – это очевидно" (220 а 18-26).

Далее, время не только есть число движения, но и в отношении времени и в отношении движения вообще нельзя установить отношение первенства.

"Мы не только измеряем движение временем, но и время движением, вследствие их взаимного определения, ибо время определяет движение, будучи его числом, а движение – время. И говорим мы о большом и малом времени, измеряя его движением, так же как измеряем число предметами, подлежащими счету, например, число лошадей лошадью; именно по числу мы узнаем количество лошадей и, обратно, считаем по одной лошади их число. То же относится ко времени и движению: временем мы измеряем движение, а движением время" (b 14-24).

Это – учение о неразрывной связи времени и его содержательного наполнения.

Если мы вспомним, что "движение" для Аристотеля есть в самом широком смысле всякое изменение, всякое материальное преобразование, нам будут понятны следующие его рассуждения:

"И страдают вещи от времени, как и принято у нас говорить: "точит время", "стареет все от времени", "забывается от времени", но не говорят: "научился от времени", или "сделался молодым или красивым", ибо время само по себе скорее является причиной уничтожения: оно есть число движения, движение же выводит существующее из его положения" (12, 221 а 30 – b 3).

Далее Аристотель развивает свою теорию вечности. Вечность не имеет никакого отношения ко времени: она вообще вне времени.

"Вечные существа, поскольку они существуют вечно, не находятся во времени, так как они не объемлются временем и бытие их не измеряется временем; доказательством служит то, что они, не находясь во времени, не страдают от него" (b3-7).

Сколь бы ни был отдален от нас момент в прошлом или будущем, он не может отмерить вечность. Но вечно, например, положение, что диагональ несоизмерима со стороной квадрата (222 а 4-5). Оно вечно, потому что оно вполне вне времени.

Это учение об относительности времени неизбежно ведет Аристотеля к выводу, что для разного рода движений должны, вообще говоря, существовать разные времена (14, 223 b 1-4). Но Аристотель этого вывода не делает. Время для всех процессов приравнено у него и как бы стандартизовано за счет служащего универсальной мерой кругового вращения небесных сфер.

"Так как первым движением является перемещение, а в нем первым – движение по кругу, и так как каждое измеряется сродной ему единицей – монады монадой, лошади лошадью, – то и время измеряется каким-нибудь определенным временем, причем, как мы сказали, и время измеряется движением и движение временем" (b 12-16).

Но время и не только измеряется круговым движением. Оно само по себе есть некоторым образом круг.

"Называют человеческие дела круговращением и переносят это название на все прочее, чему присущи естественное движение, возникновение и гибель. И это потому, что все подобные явления оцениваются временем и приходят к концу и к началу как бы периодически, ибо и само время кажется каким-то кругом" (b 24-29). Время "кажется кругом потому, что измеряет движение такого рода и само им измеряется. Таким образом, назвать совершение дел круговоротом, значит, говорить, что существует какой-то круг времени, и это на том основании, что оно измеряется круговым вращением" (b 29-34).

По мнению П.Конена, аристотелевская теория времени в конечном счете неудовлетворительна, Конен считает, что она была бы намного более ясной, если бы Аристотель сказал, например, что время находится исключительно в сознании, или, наоборот, что оно находится исключительно вне сознания и не зависит от него124. Между тем Аристотель не говорит ни того, ни другого. Получается, что время у него одновременно и продукт сознания и свойство движения, существующее независимо от сознания. Поэтому аристотелевское время, по Конену, парит где-то между сознанием и объективной внешней реальностью и не сводится ни на первое, ни на второе. Время не есть ни действительность, ни потенциальность, а и то и другое. Ни в какую определенную категорию включить его у Аристотеля не удается. Точно понять его и составить о нем ясное представление также не удается.

Возможно, однако, заключает Конен, что время как раз и принадлежит к таким объектам, окончательное познание которых невозможно. Достоинство аристотелевской теории времени именно в том, что она доводит до нашего сознания непостижимость времени. Впрочем, по Аристотелю, труднопостижимо и вообще всякое движение (III 1, 201 а 10-11; 2, 201 b 28-29, 31-33; 202 а 2). Сознание способно понимать в первую очередь сущее, действительность, форму; движение же (в греческом смысле) находится где-то глубже, в каких-то более темных областях, чем эта форма. Если столь иррационально движение, то тем более иррационально время.

б) Чтобы понять учение Аристотеля о времени, необходимо точно так же и критиковать его, так как буквальная передача рассуждений Аристотеля на эту тему действительно ведет и к апориям и к прямым неясностям. Мы сейчас сформулируем шесть пунктов, которые являются краткой сводкой того центрального, что мы находим в этой сложной, если не сказать прямо – запутанной, картине времени у Аристотеля.

Во-первых, уже с самого начала нужно признать ошибочным то, как Аристотель определяет время. Блестящую картину учения Аристотеля о времени мы находим у Плотина125, которую мы должны иметь в виду, но которую, конечно, нет необходимости воспроизводить здесь в целом. Ведь если определять время как число или меру движения, то само движение уже происходит во времени. Следовательно, Аристотель в своем определении времени допускает логическую ошибку petitio principii или частичное idem per idem. Однако нет необходимости понимать определение времени у Аристотеля именно как точное определение, тем более что и сам он, как мы видели, тоже уклоняется в сторону от этого определения. Мы понимаем это не как точное логическое определение времени, но лишь как попытку разгадать пока только еще логическую структуру времени; при такой оценке аристотелевского определения оно сразу получает другой смысл, который и сам Аристотель тоже иной раз имеет в виду в своем дальнейшем изложении, откуда и возникает у него путаница.

Во-вторых, что же дает нам это определение времени у Аристотеля в смысле структуры самого времени? Если не следовать за Аристотелем буквально, а понимать его критически, то Аристотель здесь утверждает как примат времени над движением, так и примат движения над временем. Первое получается у него потому, что всякое движение происходит во времени, но время вовсе не нуждается в движении и может пребывать в полном покое. Второе же заключение возникает оттого, что время, взятое в чистом виде, едва ли может мыслиться без какого-то движения, и время, взятое без всякой подвижности, едва ли есть время. Итак, с точки зрения структурного соотношения понятий, по Аристотелю, если верить не его буквальным выражениям, но его подлинному и глубокому учению, можно сказать, что как движение определяется временем, так и время определяется движением. Но Аристотель, верный своей формально-логической метафизике, не понимает той глубочайшей диалектики (диалектики в нашем смысле слова), которая у него содержится, и, будучи лишен такого диалектического метода, поневоле свои правильные утверждения сам же считает противоречащими или, по крайней мере, неясными, а за ним – и бесчисленные его читатели.

В-третьих, какая же в таком случае разница, по Аристотелю, между временем и движением? Здесь необходимо иметь в виду, что под движением Аристотель в основном все время понимает пространственное движение. И тогда получается, что "число или мера движения" есть, попросту говоря, метры или километры, то есть отрезки неподвижного пространства, которые ровно ничего не говорят нам о самом времени. Под временем же он, вопреки собственному определению, понимает вовсе не пространственное движение, в котором время, вообще говоря, совсем не нуждается. И здесь Аристотелю приходится всячески ухитряться, чтобы формулировать свое полное глубокое и весьма насыщенное эстетическое представление о времени вопреки исходной формально-логической метафизике. Он чувствует, что время – чистая длительность. Но формулировать ее при помощи формально-логических категорий никак ему не удается, откуда путаница и у него самого и у его исследователей. Его почему-то затрудняют древние софизмы о длительности, от которых он сам же, как это мы сейчас наблюдаем, отходит в своей метафизике. То он не может понять, как это прошлое стыкается с будущим в каком-то неуловимом моменте, то он затрудняется понимать, что такое настоящее, потому что настоящее, или, как Аристотель выражается, "теперь", все время течет и уходит в прошлое, то есть вовсе не есть "теперь". То он начинает твердо стоять на позициях "теперь", но тогда ему делается непонятным, имеет ли это "теперь" какие-нибудь границы, как эти границы соотносятся с общим потоком времени и происходит ли что-нибудь внутри этих "теперь" или ровно ничего не происходит.

Всю эту непонимаемую им диалектику времени он сам же прекрасно формулирует в тех приведенных у нас выше рассуждениях, где все эти "теперь", с одной стороны, трактуются как каждый раз все новые и новые, а с другой стороны, все эти "теперь" у него абсолютно одинаковы. Жаль, что Аристотель не оперирует таким принципом, каким является в философии становление. Этот принцип обнаружил бы для "его с полной диалектической ясностью, что все эти временные "теперь", будучи, как общее становление, везде совершенно одинаковыми, являются по своему ставшему качеству везде разными. Такой диалектики у Аристотеля мы не найдем, а вместе с этим падает и ясность изложения, которое хочет формулировать живую интуицию времени при помощи неподвижных и абстрактных формально-логических категорий.

Таким образом, время у Аристотеля есть чистое становление, но тем не менее осуществленное в материи и космосе, оставаясь во всей своей чистоте. Как таковое оно везде одно и то же, но как осуществленное в материи и космосе оно везде разное. Самотождественность времени, по Аристотелю, так же необходима, как и его повсеместное саморазличие. Другими словами, Аристотель понимает время очень глубоко – как чистую длительность. Однако формулировать ее в ясном виде для него весьма трудно.

В-четвертых, Аристотель так же богато представляет себе и то, что такое вечность, и так же неясно ее формулирует, как и свою проблему времени. И это заставляет многих исследователей утверждать, будто даже очень хорошо, что Аристотель оставляет здесь проблему времени и вечности чем-то непознаваемым и что он, дескать, поступает в данном случае весьма реалистично, не вдаваясь в обсуждение непознаваемой проблематики. На самом деле у Аристотеля все обстоит совершенно иначе. Ведь он же сам прекрасно формулирует ту единую и нераздельную точку. в которой отождествляются все отдельные "теперь".

Ведь для него ничего не стоило бы к этому единому и самотождественному моменту становления отнестись так же диалектично, как он это сделал в своем учении о вечном Уме-перводвигателе, с его субъектом и объектом, с его собственной материей и эйдосом, со своей собственной единораздельной цельностью. Но тогда этот единый миг всего абсолютного становления, взятого в целом, и был бы той вечностью, которую он формулирует так неуклюже.

Правда, у него есть общеантичная интуиция кругового вращения как наиболее совершенной формы движения. А ведь эта интуиция основана на представлении о бесконечном протяжении прямой, которая только на конечных расстояниях является прямой, а при своем бесконечном протяжении, проходя через бесконечно удаленную точку, скажем вправо от нас, приходит к нам уже с левой стороны, уже после прохождения через эту бесконечно удаленную точку. Для современных геометрии и тригонометрии – это дело совершенно ясное. Но античные люди – стихийные материалисты; бесконечно протяженную линию они прямо так и представляют себе в виде замкнутого круга. Поэтому вечность для Аристотеля есть просто вращение в бесконечном круге. Она и вечно движется и вечно смыкается сама с собой, то есть состоит из одной точки, из одного мига. Следовательно, исповедуя это круговое движение как максимально совершенное, Аристотель точнейшим образом формулирует ту непонятную для него диалектику вращения в себе, когда тело и все время движется и в конце концов все же пребывает в одной и той же точке, то есть покоится.

В-пятых, отличие аристотелевского учения времени от платоновского не очень велико, только у Платона гораздо яснее говорится о том, что время есть подвижной образ вечности, а вечность есть неподвижный образ времени. У Платона и вечность и время есть становление. Но вечность у него берется предельно обобщенно и идеально, как совокупность всего того тождественного, что Аристотель находит в своих временных "теперь". Это становление, взятое в пределе, зажато как бы в одной точке и является вечным мигом или мгновением. Осуществляясь же в материи, это мгновенное становление развертывается и становится бесконечностью материального пространства и времени и всех материальных движений. Аристотель также, начиная с пространственного движения и понимая его как вечное становление, переходит от отдельных "теперь" к одному и всеобщему "теперь", к одному мгновению или, что то же, к вечности. В этих рассуждениях обоих мыслителей совершенно ясна общая последовательность рассуждений.

Но тут же дает о себе знать и все расхождение Аристотеля с Платоном. Платон – сознательный диалектик, который формулирует свои категории, идя сверху вниз, то есть от первообраза и демиурга через богов и космос к отдельным вещам внутри космоса со всеми их движениями. Аристотелю же такой метод кажется слишком дедуктивным. Он идет снизу, то есть от отдельных формулируемых категорий формальной логики к цельной метафизике. Ниже мы увидим, что неоплатоники очень хорошо умели объединять Платона и Аристотеля как вообще, так и в учении о времени, но только с весьма острой критикой противоречий и неясностей в системе Аристотеля и с широким использованием всех его положительных достижений.

В-шестых, для эстетики Аристотеля важно то, что он понимает время как чистую длительность, овеществленную в материи и космосе. Это сразу же превращает время у Аристотеля не только в нечто единообразное (как это можно было бы думать на основании принципа кругового вращения), но также и в нечто повсюду разнообразное, в нечто относительное, в нечто такое, что подвергается в космосе бесконечно разнообразному сгущению и разрежению, что существенно и для материи, с которой время находится в таком близком соприкосновении.

Учение Аристотеля о времени есть торжество того, что мы называем у него эстетикой относительности. Картина времени не дедуцируется у него в виде абстрактной категории из каких-то других еще более абстрактных категорий, но являет свой лик в таком виде, в каком мы находим и материю, из которой состоит космос. Небесные сферы, из которых состоит космос не только у Аристотеля, но и у всех античных философов, являются как раз теми самыми топосами, которые превращают здесь аподиктический силлогизм в силлогизм вероятностный, а он может быть и может не быть; и если он фактически есть, то не в силу дедукции чистого разума, а в силу убедительности соответствующих жизненных восприятий человека. Это самая настоящая "вероятностная", "энтимемная", и "риторическая", максимально эстетически выраженная концепция времени.

К сожалению, всего этого трудного анализа топологической эстетики времени большею частью не производится у современных исследователей Аристотеля, а тем не менее именно такой разносторонний, критический и никак не буквальный подход к учению Аристотеля только и может спасти все дело.

Посмотрим, что об этом говорится в главнейших исследованиях о времени у Аристотеля. Каждое из них всегда указывает на те или иные подлинно содержащиеся в учении Аристотеля о времени моменты. Но подавляющее большинство этих исследований не исходит ни из основной аристотелевской интуиции времени как чистой длительности, ни тем более из топологического и эстетического понимания у него времени. Все эти исследования ценны, но для настоящего времени совершенно недостаточны.

в) Французский ученый Ж.Дюбуа, посвятивший большую книгу четырем главам аристотелевской "Физики", в которых развивается теория времени, считает самой большой трудностью этой теории именно парадоксальное разделение природы времени между воспринимающим сознанием души, с одной стороны, и движением космоса – с другой. Это же обстоятельство, по Дюбуа, делает аристотелевскую теорию времени исключительно важной для общественных наук, неисчерпаемым источником интуиции и основополагающих принципов для всей современной науки126.

В своей книге Ж.Дюбуа дает очень большой и интереснейший обзор существующей в науке (весьма обширной) литературы об аристотелевской теории времени127. Проведя подробный комментарий пяти глав "Физики" о времени128, Дюбуа переходит к синтетическому изложению теории Аристотеля129.

Аристотель, по мнению Дюбуа, не претендовал на то, чтобы раскрыть загадку времени. Это с его стороны – скромно и реалистично130. Но Аристотель и показывает место времени в бытии. С одной стороны, подвижность, неустойчивость вещей, поток материальных явлений, а с другой стороны, духовная деятельность разграничения, понимания и отсчета порождают время. Это нежелание Аристотеля ограничиться в понимании времени субъективизмом и признание объективной, наряду с субъективной, стороны времени отличает его, с точки зрения Дюбуа, от любого направления современной философии, будь то Гегель, К.Маркс, Бергсон или Хайдеггер131.

О том, что Аристотель (фр. 58 Rose) был не чужд мифологическому представлению если не о золотом веке, то по крайней мере о внеисторическом, оторванном от мира существовании блаженных островов, населенных разумными и погруженными в философское созерцание жителями, напоминает в своей книге о мировых эпохах Бодо Гатц132.

Ганс Лейзеганг говорит об истории античных и позднеантич-ных учений о времени133. Мы ясно видим, насколько единой была вся эта античность в понимании времени. Ведь если, например, для Платона звездное небо было учрежденное демиургом движущееся отражение неподвижной вечности (Tim. 37 с – 38 b), то мы легко узнаем здесь и аристотелевское учение о неподвижном божественном двигателе и подвижном божественном движимом космосе. Из круга аналогичных представлений не выходят, конечно, и неоплатоники, хотя в каждой картине мира есть свои специфические черты.

Больше того, аристотелевская теория времени и вечности считалась в античности вообще тождественной платоновской теории, но только более подробной и развитой. Для неоплатоников оказалось очень простым делом истолковать эту аристотелевскую теорию в духе платонизма. Рассмотрим, вслед за Лейзегангом, понятие времени и вечности у Плотина.

Подобно тому как многообразие чувственного мира, по Плотину, сложилось постепенно через посредничество мировой души из единства Ума, точно так же и время развилось через посредство той же мировой души из Вечности. Между вечностью и временем, между миром и божественным Единством, следовательно, нет столь непроходимой границы, как у Платона. В частности, душа может стать причастной вечности, если она в экстатическом порыве к богу отделится от тела. Вечность для Плотина, как и вообще для неоплатоников, не есть какое-то непредставимое понятие. Ей соответствует реальность (ср. Дамаский, Simplic. in Phys., стр. 779 Diels).

Время для Плотина есть отражение вечности (III 7, 1. 11). Вечны не те предметы, которые кажутся всегда неизменными. Нужно, чтобы при восприятии их мы, кроме того, еще понимали, что их природе присуща вечность (5).

Единственное существо, которому безусловно присуща вечность, есть бог: бог тождествен вечности. Постигая в экстазе бога, мы постигаем и вечность (5). Вечно также бытие, точно так же, как вечность бытийна (6). В понятие бытия атрибут "вечно" входит как составная часть (6).

Сама по себе вечность замкнута и самодовлеюща, она недоступна никакому изменению и развитию. Вечность не была и ее не будет, но она есть; она не имеет в своем покое ни предшествования, ни последования (3). Но между вечностью и земными вещами встает мировая душа. Она полна беспокойной силы. Не имея возможности удержать в себе самой всю полноту идей, она возжелала передать, сообщить их чему-то земному и телесному. Поэтому она начала творить видимый мир по подобию невидимого, выйдя из вечности и превратившись во время. Мировая душа и есть время, и так как весь видимый мир покоится в ней и пронизан ею, то он покоится во времени и пронизан им (11). Но если когда-то деятельность мировой души окончится, то исчезнет и время, и все погрузится в равную самой себе вечность (11. 12). "Время есть жизнь души, которая в своем движении переходит от одного жизненного проявления к другому" (11).

Плотин отделяет время от движения и не считает его даже движением космоса, как Аристотель (7). Время, по Плотину, вообще не может быть мерой или числом движения, но лишь наоборот (12-13). Поэтому космос для него не является, как для Платона и Аристотеля, тождественным со временем, но превращается в подобие больших вселенских часов, которые лишь отмеряют идущее само собой время. Так нужно переходить от учения Платона и Аристотеля о времени к Плотину.

г) Указанные исследователи понятия времени у Аристотеля, несомненно, вносят разного рода элементы субъективизма и относительные элементы времени понимают субъективистически. Но оснований для такого субъективизма у Аристотеля совершенно нет. То, что можно считать относительным в учении Аристотеля о времени, так же объективно, как и общая объективная сторона времени. Но тогда получится то же самое, что мы нашли в учении Аристотеля о пространстве. А именно, время будет везде разное – и не в смысле содержащихся в нем вещей, но в смысле самой субстанции времени. Оно тоже будет везде разнообразно, везде более или менее сжато, везде более или менее разрежено; и оно везде будет обладать той или иной фактической картиной. Другими словами, время у Аристотеля так же относительно, как и пространство. И если оно в разных местах разное и эта разница установлена раз навсегда, то это указывает только на совмещение относительности и абсолютности во времени. Попадая из одного участка пространства и времени в другой, мы, сами по себе нисколько не меняясь, уже в силу кривизны нового пространства и времени получаем совсем иной вид и можем даже лишиться всякого объема. Но это нисколько не помешает нам получать те или иные объемы и размеры, попадая в другие участки пространства и времени. Поэтому назвать аристотелевское время таким же абсолютным, каким мы называем время Ньютона, будет совершенно неверно. Время Аристотеля вполне относительно. Если мы убедимся в том, что различие времен в разных местах неба всегда одно и то же, то это нисколько не помешает нам понимать время Аристотеля как относительное или, во всяком случае, как абсолютно-относительное.

д) Выводы из такого понимания времени у Аристотеля для эстетики вполне очевидны. Картина мира и неба, какой бы она ни была абсолютной, везде разная; и неизвестно, почему разная. Эстетика времени у Аристотеля тоже, мы бы сказали, риторическая, поскольку силлогизмы, лежащие в ее основе, не аподиктические, а в аристотелевском смысле диалектические.

Между прочим, указанная выше неуловимость отдельного момента времени, которое исчезает в то же мгновение, в какое появляется, тоже не соответствует времени как абсолютному принципу. Тут тоже есть своя относительность, которая особенно явно проявляет себя в эстетике.

е) В заключение мы должны сказать, что по крайней мере в двух отношениях античное небо вместе со всей античной природой резко отличается от наших современных представлений. Но по крайней мере в двух отношениях можно вполне безоговорочно изображать близость аристотелевской и античной эстетики неба и природы к нашим теперешним взглядам. Во-первых, аристотелевское и античное пространство вовсе не так абсолютны и однородны, как это рисуется в наших традиционных и школьных руководствах. Во-вторых же, древний грек никогда не мог исключать всякую эстетику из своего естествоведения. Оно безусловно было для него эстетикой, как в этом мы убеждались сотни раз на разных подлинных античных текстах.

ж) В то же время как современная физическая наука стремится превратить мир в абстрактную математическую схему, обнимающую не только неорганическую природу, но и биологию и человеческую психологию, греки представляли мир как живой организм, как проекцию человеческого существа в космическое пространство. Это современный физик С.Самбурский объясняет так134.

Для Аристотеля всякая закономерность телеологична и вполне подобна художественному творчеству. Например, в природе, как и в художественном творчестве, могут быть ошибки (Phys. II 8, 199 b 1-4; у Самбурского ошибочно указана другая страница – 198 b). Наоборот, истинное искусство есть подражание природе. Поэтому, пишет Самбурский, для Аристотеля ученый должен изучать природу так же, как мы изучаем художественное произведение, по его деталям узнавая мысль, которую хотел в нем выразить художник.

Аристотель не мыслил себе пространства и времени отдельно от физического тела (как это принято в Ньютоновской физике) и даже не употреблял понятия пространства, а говорил лишь о месте, занимаемом телом. Это объединение геометрии и вещества, по мнению Самбурского135, напоминает концепцию пространства в общей теории относительности. Как известно, согласно этой теории поле, в котором находится физическое тело, является не пустым пространством, а своего рода эманацией находящегося в нем вещества, точно так же как материя в свою очередь есть своего рода "овеществление" самого поля. Так же, как это делал Аристотель, общая теория относительности отвергает существование вакуума.

Аристотелевский космос есть высочайшее проявление порядка во вселенной. И, как вообще у греков, этот порядок мыслился у Аристотеля неотрывно от красоты и совершенства, подобных красоте и совершенству художественного произведения136. Для того чтобы представить все небесные тела, от неподвижных звезд до земли, в виде единого сочлененного организма, Аристотелю даже пришлось связать каждую сферу со следующей, и таким образом он ввел огромное число дополнительных сфер (всего их у него 55)137.

Вторая отличительная черта античной природы, о которой мы хотели сказать, заключается в следующем. Несомненно, что природа для греков была великим произведением божественного художника или демиурга и как таковая она отождествлялась с разумностью, целесообразностью, законом и смыслом, логосом. Но рядом с таким представлением существовало и другое. Греки, внимательные и вдумчивые наблюдатели, не могли не заметить, что природа иногда шалит, что она, подобно ребенку, создает и разрушает многообразные и пестрые сочетания, что она шутит, находит удовольствие в беспорядочном переизбытке138.

Об "играющей" природе особенно много говорит Плиний: о роскоши и "состязании" цветов весной (Nat. hist. XVI 95); о разнообразии формы рогов (XI, 123); о разнообразии ракушек и др. (IX, 102). У Плиния же встречается и выражение varie ludens при описании расцветок цветов (XXI нач.). Но в тех философских школах, которые занимались исключительно онтологическими проблемами, а именно у элеатов и пифагорейцев, по наблюдению Дейхгребера, идея играющей природы не встречается. Ее истоки нужно искать у ионийских философов. Много послужили для развития этого понятия также сократическое искусство определения, платоновский диайресис и аристотелевская логика подобия. Ведь аристотелевская логика вела к максимальному определению индивидуального. Суждения о пестроте природных проявлений, столь обычные у Плиния, встречаются уже и у Аристотеля, у которого Плиний многое заимствует. Ракушки у него имеют "всевозможную форму цвета" (De color. 799 b 17); их различия обладают "пестротой" (poicilias, Histor. animal. 4, 527-528), то есть не поддающимся учету многообразием; Феофраст в своей ботанике, так же как и Аристотель, допускает неисследимое, "играющее" разнообразие природы139.

Особо ясно "играющая природа" выступает у Посидония из Апамеи. Природа и человек, по Посидонию, одухотворены таинственной жизненной силой, которая сложнее, чем это возможно мыслить для рассудка (Strab. XI 1, 36). При возникновении космоса действовали, по Посидонию, как "природа", так и "провидение" (pronoia), которое предрешило, чтобы во всеобщей пестроте явлений были созданы в первую очередь боги и люди как всего более сложные и замечательные существа, а уже после них и ради них – все остальное.

"В постоянном движении находится все в мире и в больших изменениях..., ибо иначе не могло образоваться в мире такого разнообразия, такого множества и такого величия. Все по природе переходит одно в другое и стоит очень близко к превращению"140.

Такую же творческую игру, которой занята природа, Посидоний считает возможной и для человека. Он делит искусства (в передаче Сенеки, Epist. 88, 21. 22) на 1) вульгарные и низкие, 2) образовательные (pueriles), 3) свободные и 4) игровые (ludricae).

"Игровые суть те, которые служат для наслаждения зрения и слуха. К этому разряду искусств следует отнести искусство механиков, изобретающих сами собой поднимающиеся подмостки и декорации, бесшумно поднимающиеся вверх, и различные другие приспособления на театрах, с помощью которых неожиданно распадается то, что, казалось, было прочно соединено, или, напротив, соединяются предметы, находившиеся на расстояниях, или понемногу опускаются предметы, торчавшие вверх".

У Гераклита мы встречаем прямое обозначение природы как "играющей": "Вечность есть дитя играющее, которое расставляет шашки: царство [над миром] принадлежит ребенку" (В 52 Diels). Такого воззрения придерживался не один Гераклит, но и некоторые позднейшие философы, о чем можно судить по замечанию Прокла (In lim. 101 Diehl.): "Иные, как, например, Гераклит, выставляют ту идею, что демиург играл при создании мира". По всей видимости, Прокл говорит здесь о стоиках.

Любопытно, что во фрагменте "Природа" Гёте писал:

"Она разыгрывает пьесу: видит ли она эту пьесу или нет, мы не знаем, и все же она играет ее для нас, мы же стоим в уголке".

Все же, сравнивая аристотелевский миф о космосе с первобытной общечеловеческой картиной мира как насквозь пронизанного разнообразнейшими духовными силами и таинственно живущего в каждом своем проявлении141, мы убеждаемся, какой Аристотель рационалист, как далеко ушел он от древнейшей мифологии и как его картина вселенной близка к современности по сравнению с той, которую рисуют древние религии.

Клаус Шнейдер в своей книге "Молчащие боги"142 показывает, что основания современной немецкой классической филологии сложились в XVIII в. в условиях, когда греческая религиозная жизнь воспринималась через новоевропейский религиозный опыт. В толкование Винкельманом греческой религии проникли идеи немецкого мистицизма и пиетизма XVIII века. Поэтому та линия религиозной мысли, которая в наше время называется "греческим" представлением о богах, на самом деле восходит к Винкельману, а также к Гельдерлину и Гёте. Тут богов рисуют величественно молчаливыми, вечно покоящимися, безмятежными, неизменно тихими. Но совсем иную картину рисует беспристрастное изучение греческих текстов. У К. Шнейдера намерение пересмотреть греческие религиозные представления было вызвано изучением сцены суда в Ареопаге по "Эвменидам" Эсхила, где боги выступают, как известно, мелочно-придирчивыми, многословными формалистами. Вопреки Винкельману, мы не находим у Платона, по Шнейдеру, никакого убеждения в молчании богов у греков. Больше того, само толкование теологии Платона, согласно которому существует якобы иерархия бытия с богом в ее высшей ступени или даже существует единый бог, совершенно несостоятельно. Больше того, Платон вообще очень мало интересуется, по Шнейдеру, богами143. Он всегда обращается к человеку, в первую очередь к человеку прекрасному как внешне, так и внутренне. О "Молчании" Платон говорит лишь как об эстетической категории (Phaedr. 275 d). Если Платон и называет "богом" свой идеал совершенства, то он ни в коей мере не приписывает этому богу священного молчания. Молчание было признано "подобием божественного" лишь в позднеантичной теософии.

Настоящие платоновские "боги" – это философы, но их добродетелью является никак не молчание, а, наоборот, красноречивость.

Что касается Аристотеля, то, если только мы не будем превращать самого Платона в пифагорейского теософа, против чего выступает в своей книге Шнейдер, то лучшим платоником окажется именно он. Бог Аристотеля находится и не вне бытия и не вне мышления, потому что для мышления он постижим и само мышление божественно (Met. XII 9, 1074 b 16). Но перводвигатель Аристотеля, хотя он пребывает в вечном покое и самодовлении, еще ничего общего не имеет с тем созерцательным идеалом молчащего бога, который рисовали себе гностики и неоплатоники.

Точно так же не являются молчащими богами Винкельмана и эпикуровские боги. В целом же классическая античность и в своей философии и в своем искусстве настолько многообразна и противоречива, говорит Шнейдер, что только очень извращенный исследователь может заниматься вычленением какого-то абстрактного "греческого" представления о богах144.

В поздних греческих философских школах совершенство богов тоже не мыслится отдельно от их речи. Так, для стоиков боги говорят знаками. У Посидония, несмотря на то, что он был близок к гностическим учениям, нет ничего похожего на представление о молчании богов. Как и Плутарх, Посидоний допускал многообразное общение человека с богом через природную мантику (Cic. de divin. I 64; Plut. De gen. Socrat. 20, 588 d).

Наоборот, молчание становится высшим качеством богов и людей у александрийских философов – гностиков и неопифагорейцев.

В неоплатонизме молчание бога становится его главной чертой. Высшая ступень единения с богом, henösis, совершается для Прокла в глубочайшей тишине (In Tim. I 208).

Словом, заключает Шнейдер, то, что в немецкой филологии получило название "греческой" религии и "греческих" богов, было лишь новой исторической ступенью европейской теологии. Преклонение перед греками, начавшееся в XVIII в., было не чем иным, как эпизодом новоевропейского религиозного движения145.

Работу К.Шнейдера мы сейчас привели не для того, чтобы выдвинуть воззрение Шнейдера как передовое или новое. Критика винкельмановской античности ведется уже не менее ста лет, и здесь едва ли что-нибудь новое удалось сказать Шнейдеру. Однако книга К.Шнейдера все же интересна в том отношении, что ее автор отдает себе полный отчет в сложности и запутанности античных философско-эстетических представлений. Очень хорошо, что этот автор представляет себе аристотелевский Ум не в грубо-абсолютистском смысле, но учитывает ту диалектику бытия и небытия, которая возникает у Аристотеля в его учении о перводвигателе. Аристотелевский космический Ум, как и вся эстетика неба у него, во-первых, трактует божество в абсолютном смысле слова. Но, во-вторых, Аристотель выдвигает здесь вероятностные, потенциальные, топические, диалектические (но уже в смысле специфически аристотелевском), и в конце концов, согласно терминологии самого же Аристотеля, риторические элементы. Эстетику неба у Аристотеля в конце концов можно понять только в связи с его топикой и риторикой, то есть в связи с тем, что он сам называл диалектикой, понимая под ней нечто противоположное Платону. Вот почему аристотелевский бог тоже молчит. Это и есть его риторическая диалектика.

Подводя самый общий итог сложнейшему учению Аристотеля о времени, мы должны сказать, что все его непонятные и трудные пункты возникают из попыток совместить чувство блаженной вечности, которая вращается сама в себе, и драматической борьбы, которая возникает между временными процессами в космосе в результате того, что свой космический Ум Аристотель не просто оставлял в покое, но заставлял его исполнять как бы какую-то актерскую роль во всех трагических перипетиях внутри космоса, оказавшегося у него не больше как материальным, то есть драматически развивающимся становлением. Эта диалектика времени, всегда топологическая и всегда только вероятностная, будет ниже рассматриваться нами на истории греческой литературы V в. Здесь нет никакой силлогистики. Весь космос у Аристотеля и время космоса есть не силлогизм, но оплошная энтимема.


ЭСТЕТИКА ЦВЕТА

§1. Вводные замечания

Как известно, среди работ Аристотеля есть трактат, специально посвященный вопросу о цвете и носящий название "О цветах" (De coloribus). Вопрос о подлинности этого трактата (об авторстве Феофраста) нас может не интересовать, потому что в нем, во всяком случае, можно найти данные для знакомства со взглядами, имевшими, так сказать, хождение в аристотелевской школе. Трактат "О цветах" представляет собой одно из естественнонаучных сочинений, приписываемых Аристотелю. Основной интерес, которым руководствовался Аристотель, состоит в выяснении причин образования той или иной окраски в предметах живой и неживой природы. В связи с этим трактат Аристотеля представляет большой интерес для историка эстетики как одна из ранних попыток отыскания закономерностей в одной из самых главных областей чувственного восприятия.

Подходя к вопросу достаточно широко, Аристотель дает определенный материал для установления его взглядов на отношение и связь, существующие между отдельными цветами. Гёте готов был даже считать, что "под именем Аристотеля мы можем собрать все, что было известно древним по этому предмету"146.

Впрочем, материал, о котором мы говорим, может быть почерпнут не из одного лишь трактата "О цветах". Отдельные места в других естественнонаучных сочинениях Аристотеля посвящены той же теме цвета (особенно интересны De an. II 7; De sensu et sensib. 3; Meteor. I 5; III 11, отчасти также De gener, animal. V 4-6).

Извлекая из трактата "О цветах" и из перечисленных только что мест других сочинений соответствующий материал, можно получить некоторую более или менее связную картину взглядов их автора на цвет и установить принципы античного цветоведения или по крайней мере цветоведения аристотелевской школы.

Впрочем, необходимо иметь в виду, что трактат "О цветах", с одной стороны, и трактат "О душе" и "О чувственном восприятии и чувственно-воспринимаемом"147, с другой, настолько различаются и манерой изложения и степенью выдержанности мысли и даже научной зрелостью, что сводить их в одно, так, как будто они представляют собой развитие некоторой единой системы, – было бы крайне неосторожно. Впечатление, производимое ими, таково, что могло бы действительно вызвать сомнение в принадлежности их одному автору. Поэтому, делая сводку взглядов Аристотеля на цвет, нам придется постоянно подчеркивать различия и разногласия, обнаруживающиеся в указанных трактатах.

"Трудность понимания Аристотеля, – говорит Гёте, – вытекает из чуждого нам античного метода. Из обыденной эмпирии он вырывает рассеянные случаи, довольно удачно сопоставляет их и сопровождает подходящими и остроумными рассуждениями. Но понятие присоединяется к ним без посредника, рассуждения переходят в тонкости и хитросплетения"148.

Это как раз то, что Аристотель называет диалектической логикой, построенной на вероятности, а не на необходимости; или, как мы говорили выше, это есть эстетика относительности. К этому нужно прибавить также трудности, связанные с вопросом о названиях цветов у древних, – о чем нам придется говорить особо, а кроме того, – чуждый нам способ мышления, заставляющий автора не отделять рассмотрения феномена цвета от описания тех физических тел, которые служат носителями цвета. Эта последняя особенность античной мысли дает себя знать весьма сильно в перечисленных источниках, особенно в трактате "О цветах" и в сочинении "О происхождении животных". Здесь тоже чувствуются методы аристотелевской эстетики относительности, или, как он сам говорил, логики диалектической. Здесь она проявлена так ярко отчасти в силу основной тенденции указанных трактатов, состоящей, как сказано выше, не столько в создании теории цвета, сколько в описании и объяснении отдельных фактов из области физики, физиологии, ботаники и зоологии.

После того, что мы узнали о цветоведении Демокрита и Платона149, нас это нисколько не должно смущать. Телесные и осязательные аналогии для грека есть то, от чего он никогда и нигде не мог избавиться окончательно. И, как мы знаем уже на примере Демокрита и Платона, античное цветоведение есть блестящее подтверждение общего принципа античного гения, не раз нами формулированное.


§2. Сущность цвета

Если начать с вопроса о самой сущности цвета, то ему в трактате "О цветах" почти не уделено внимания. Единственная мысль, которую можно было бы связать с этим вопросом, касается не цвета вообще, а так называемых у Аристотеля простых цветов, которые принимаются за изначальные, неотделимые свойства стихий: земли, воздуха, веды и огня, свойства, присущие им по природе (synacoloythei tёi physei, 1, 791 а 1-10).

1. Трактат "О цветах".

Выдвигаемый здесь принцип Аристотеля мог бы иметь огромное значение, если бы он был проведен им хоть в минимальных размерах. Не говоря уже о том, что он здесь остается сам по себе без всякой разработки и даже разъяснения, дальнейшее, как мы увидим, скорее отменяет его, чем использует, или, ©о всяком случае, подает в очень оригинальном применении. Самый принцип, однако, чрезвычайно важен.

Именно: что такое эти "стихии", с которыми связаны у Аристотеля основные цвета? Ведь эти стихии суть известная степень напряжения материи вообще. Досократики говорили о сгущении и разрежении; Платон видел в них пример числовых отношений; Аристотель рассматривал их тоже как конечную степень бесконечной вечности эфира, стоикам в этой области прямо принадлежит термин "напряжение". Можно сказать, вся античность представляла себе свои "стихии" или "элементы" как именно ту или иную степень напряжения, – материи ли, эфира, идеи, – это уже другой вопрос. Но если так, то цвета должны действительно находиться в точной зависимости от типа элементов, потому что всякий цвет есть не что иное, как именно известного рода напряженность.

В цвете мы находим по крайней мере два плана: свет и тьму (или среду прохождения и распространения света), причем оба эти плана находятся в состоянии активного противоречия, или борьбы. В желтом или красном свет – напряженно преодолевая тьму, является активно-наступающим началом; в синем он уходит в даль, как бы уже не встречая никакого сопротивления со стороны темноты; в зеленом оба противоречивые начала находятся в состоянии мира, покоя, равновесия. Ясно поэтому, что цвет есть всегда и некая напряженность видимого. И, следовательно, типы этого напряжения и есть то, что создает основные цвета.

Но, разумеется, это рассуждение уже не есть рассуждение трактата "О цветах". Это – наш домысел, помогающий разглядывать смысл утверждений, которые иначе грозят превратиться в полную бессмыслицу. Во всяком случае, это – одно из возможных толкований аристотелевского принципа, вполне соответствующих античным методам мысли и античной терминологии.

2. Трактаты "О душе" и "О чувственном восприятии".

Зато в трактатах "О душе" и "О чувственном восприятии" мы находим очень интересную сознательную попытку подойти к решению основного вопроса цветоведения во всей его глубине, и попытку уже не столь фрагментарную.

а) Цвет определяется здесь прежде всего как видимое (De an. II 7, 417 а 26). Видимое же должно быть понято как нечто противоположное невидимому, то есть оно должно собою ограничивать невидимое. Невидимое есть не что иное, как прозрачное. Поэтому в определении сущности цвета весьма важную роль играет тут понятие прозрачного. "Прозрачной средой я называю, – говорит Аристотель, – то, что видимо, но видимо не само по себе в абсолютном смысле слова, но посредством другого цвета. Таковы воздух, вода и многие твердые тела. Ведь вода и воздух прозрачны не как вода и воздух, но поскольку в них обоих налицо та самая природа, которая присуща также вечному телу, находящемуся наверху" (418 b 4-9).

В качестве противоположности прозрачному цвет есть граница прозрачности, предел ее (De sens. 3, 439 b 10). Прозрачное само в себе, прозрачное, взятое вне своего предела, невидимо, потому что лишено цвета (De an. II 7, 418 b 4-6). Но "прозрачность присуща не только воде, воздуху и другим телам, которые мы обычно называем прозрачными, но всем без исключения телам, – только в одних телах прозрачность – больше, в других – меньше" (De sens. 3, 439 а 21-25). Это и приводит нас к понятию предела (peras) прозрачности. "В каждом теле – свой предел прозрачности, – и этот предел есть цвет" (а 27-30).

"Итак, прозрачность, поскольку она присуща телу (а она присуща в большей или меньшей мере всем телам), есть одна из причин, по которым тела имеют тот или иной цвет" (b 8-10). "Когда мы говорим, что цвет находится на границе, – это значит на границе прозрачности" (а 10). Если так, то на цвет нужно смотреть как на то, что делает прозрачное видимым, тогда как само по себе оно невидимо. "Всякий цвет является движущим началом (cinёticon) для актуально (cat'energeian) прозрачной среды, в этом и заключается его природа" (De an. II 7, 418 а 31 – 418 b l).

б) Может быть, эти рассуждения Аристотеля на первый взгляд не производят впечатления чего-нибудь важного и ценного. Но на самом деле это – самая настоящая – и, можно сказать, замечательная – теория цвета. Необходимо также подчеркнуть, что ни Демокрит, ни Платон не дали нам теории цветов в такой отвлеченной и научной форме. Они слишком впадали в частности и слишком спешили с аналогиями. Здесь же выдвинут принцип в его чисто теоретической и вполне самостоятельной сущности.

Что же именно здесь важно? Аристотель исходит из 1) факта света. Далее, Аристотель мыслит этот свет в некоей 2) среде, в некоем его инобытии, поскольку эта среда, взятая сама по себе, лишена всякого света и потому невидима. Далее, эта среда мыслится у него с 3) разной степенью доступности для света, ибо свет может проникать ее и беспрепятственно и с преодолением создаваемых ею тех или иных препятствий. Это – степень прозрачности. Затем, для получения того или иного цвета надо зафиксировать 4) самую эту степень прозрачности, тот предел, до которого она может быть прозрачной. И, наконец, действие света в его инобытии при возникновении цвета мыслится динамически, энергийно. Это есть становление света в прозрачности, активно движущееся в ту или иную сторону. Следовательно, Аристотель вполне отчетливо (и вполне правильно) фиксирует двуплановость каждого цвета и его осмысленно-динамический характер. Цвет есть та или иная смысловая система двух борющихся сил, света и его инобытия, причем победа света над его инобытием – в той или иной степени внутренней пронизанности им этого инобытия. Это и есть цвет.

Заметим, что двуплановость цвета, между прочим, прекрасно выражена в трактате "О душе" (II 7, 418 а 28-32): "Итак, видимое есть цвет. Он находится на поверхности того, что видимо само по себе. Слова "само по себе видимо" нужно брать не в логическом смысле, а поскольку по себе видимое в себе самом заключает причину, почему оно видимо". Следовательно, свет видим сам по себе, цвет же виден через свет; свет наличен в цвете, но не в смысле своего непосредственного содержания (тогда ведь и был бы просто свет, а не цвет), но в смысле принципа, впервые делающего возможным существование цвета. Последнее различение, между прочим, весьма тонкое. Оно показывает, что Аристотель был очень близок к различению света как конститутивного принципа в цвете и света как его непосредственного, то есть внешнего содержания. Жаль, что эта дистинкция так и осталась неразработанной. Двуплановость, в связи с невидимостью света, на свой манер смело и к тому же правильно выражена в следующих словах: "Подобно тому как слух и любой орган чувств может быть направлен на слышимое и неслышимое, зрение – на видимое и невидимое"... (9, 421 b 3-5). Ср. также о двуплановости цветов ниже.

Вспоминая платоновские материалы, мы должны сказать, что эта энергия двуплановости несколько сходна с платоновским учением о стягивании и разрежении среды проходящим по ней "белым" цветом. Но у Платона эта теория выражена слишком частно и случайно и является не столько теорией, сколько случайным наблюдением. Здесь же это – настоящая теория. Кроме того, по содержанию теория Аристотеля богаче платоновской: здесь выдвинут момент динамический, и цвет охарактеризован как некое живое и силовое поле.

в) Чтобы эта теория была вполне ясной, спросим себя: а в каком же отношении находятся между собою свет и прозрачность независимо от возникновения цвета? Существует ли свет без прозрачности и прозрачность без света?

Условием видимости является свет. Вне света нет и цвета. "Видимое есть цвет, нельзя видеть [цвета] без света, но всякий цвет каждого видимого предмета созерцается в свете" (418 а 29; 418 b 2; Decolor. 1,791 b 2-17).

Но и сам свет, так же как цвет, предполагает наличие прозрачности. Поэтому Аристотель считает нужным говорить и о свете в связи с понятием прозрачности. Но в то время как цвет есть предел прозрачности, свет рассматривается как "цвет самого прозрачного: "Свет же оказывается как бы цветом прозрачной [среды]" (De an. II 7, 418 b 11). Прозрачное само по себе невозможно, поскольку не имеет цвета. Но оно видимо, поскольку цветом его является сам свет. "Цвет прозрачности в безграничном прозрачном будет его границей" (De sens. 3, 439 b 11-12), а это и будет свет. Поэтому цвет прозрачного есть свет. "Свет есть его реализация [осуществление], реализация прозрачного (energeia) как прозрачного" (De an. 7, 418 9-10).

Прозрачность не является свойством только воздуха, воды или какого-либо другого тела, которому обычно мы даем название прозрачного, но является некоторым общим для всех тел свойством. Это – "некая общая природа и потенция, неотделимая от тел, но в них существующая то в большей, то в меньшей степени". "Как необходимо, чтобы существовала крайняя степень (eschaton) для тел, так и – для прозрачности. Поэтому природа света заключается в беспредельно-прозрачном. Ясно, что в телах существует какая-то крайняя степень прозрачности. И ясно из фактов, что это есть свет" (De sens. 3, 439 а 21-30).

Следовательно, вопрос о взаимоотношении света, цвета и прозрачности решается окончательно и очень просто: "прозрачность в бесконечной степени есть свет, и прозрачность в конечной степени есть цвет".

г) Но и этим еще не устраняются все неясности. Полученный только что вывод можно формулировать иначе. Получается, очевидно, что свет и цвет в своей последней основе есть не что иное, как прозрачность (в той или иной степени). Но почему же вдруг приписывается прозрачности такое необычное место? Что заставило философа говорить тут именно о прозрачности?

Здесь заключена не маленькая идея, в особенности если суметь найти соответствующее ей историческое место. Свет есть бесконечная прозрачность, абсолютная прозрачность. Это значит, что если я заслоню один предмет другим, то никакого заслонения не получается, и первый предмет продолжает быть видимым точно так же, как и при беспрепятственном видении. Это, однако, значит, что предметы видятся вне всякой материи, что это – предметы нематериальные, предметы мыслимые, идеальные. Следовательно, самый свет Аристотель мыслит как нечто нематериальное, невидимое, идеальное. Несколько ниже, в том же трактате "О душе", Аристотель называет свет "энтелехией" (реализацией) прозрачного, как бы противопоставляя роль прозрачного в явлении света – его же роли в отношении к цвету. "Ведь реализация прозрачной [среды] и есть свет" (De an. II 7, 419 b 11). Другими словами, то, что идеальное лишено материи, то, что материей его является некая абсолютно прозрачная среда, то, что эта среда, эта идеальная материя дана во всем своем осуществлении, это-то и значит, что существует свет.

Но почему же в таком случае Аристотель все-таки говорит о прозрачности, а не о свете? Если свет есть нечто идеальное и даже невидимое, а воплощаясь в своем инобытии, он становится видимым, то есть именно цветом, то, казалось бы, так и нужно было бы говорить: цвет есть воплощение света в инобытии. Здесь, однако, проявляется основная позиция аристотелизма. Подобно тому как Аристотель не находит возможным говорить об идеях в качестве самостоятельного бытия, а говорит о формах, вполне имманентных материи, точно так же он не находит нужным в определении цвета выдвигать на первый план начало, представляющееся ему чисто идеальным и невидимым. Он предпочитает говорить не о самом свете, но об его функциях в материальной среде, о прозрачности, которая благодаря ему впервые делается возможной. Эта прозрачность берется у него, как обычно, в виде энтелехийно-выраженного бытия, которое и есть свет.

Итак, вот кратчайшее резюме учения Аристотеля о сущности света, как то изложено в двух последних цитированных трактатах. 1) Свет есть идеальная, невидимая материя, конкретно выявленная в абсолютной прозрачности. 2) Этот свет – прозрачность может быть дан не в бесконечной степени, но и в конечной. И тогда свет делается видимым, материальным, непрозрачным, то есть делается цветом.

д) В таком виде теория Аристотеля недоработана только в одном отношении – в том, в каком недоработано и вообще античное цветоведение. А именно, Аристотель вместе со всей античностью не различает внутренне-конститутивной и внешне-осветительной фиксации света в цвете. Поэтому, правильно формулируя необходимый для цвета переход света в инобытие и перекрытие его некоторым непрозрачным слоем, он все же не учитывает типов этого перекрытия, в результате чего хроматические цвета, в сущности, совершенно не отличимы у него от ахроматических в отношении взаимосвязи света и тьмы.

3. Дополнения к учению о сущности света.

Ко всей этой теории цвета можно добавить еще ряд более или менее важных соображений Аристотеля о природе света.

а) Так, прежде всего называя свет цветом прозрачного, Аристотель прибавляет: "Свет же оказывается как бы цветом прозрачной [среды], всякий раз, когда эта среда становится действительно прозрачной под воздействием огня или чего-либо подобного [огню]" (De an. II 7, 418 b 13-14). Но нельзя смешивать свет с источником света. "Свет есть присутствие огня или чего-либо подобного в прозрачной [среде]" (b 16-17). Но свет "не есть ни огонь, ни какое бы то ни было тело, ни истечение какого-либо тела (ведь в этом случае свет оказался бы известным телом)" (b 13-16). "Свет есть присутствие (paroysia) огня, но не сам огонь. Свет есть цвет прозрачного в смысле его акциденции, – cata symbebёcos. Присутствие огненного тела в прозрачном, – вот что такое свет" (De sens. 3, 439 а 18-20).

б) Различение огня и света проводится и в трактате "О цветах". Но в нем уже нет речи о свете как о цвете прозрачного. Свет здесь тоже рассматривается как цвет, но – как желтый цвет огня или солнца. "Что свет есть цвет огня, – читаем мы в этом трактате, – ясно как из того, что никакого другого цвета, кроме этого, у огня нет, так и из того, что только огонь видим сам по себе" (De color. 1, 791 b 6-9). При этом нередко свет мыслится здесь в образе лучей, блесков, – aygai, – которые обладают желтым цветом. Световые лучи, по-видимому, отождествляются с самим светом, исходящим от источника света.

в) "Достойно внимания, – прибавляет Аристотель, – что некоторые вещи, которые не суть огонь и по природе своей не являются каким-либо его видом, все же представляются испускающими свет. Возможно, что хотя свет и есть цвет огня, но не только огня" (b 11-13). О таких предметах упоминает также и трактат "О душе" (II 7, 419 а 2-6): "Некоторые вещи не видны при свете, в темноте же они вызывают [зрительное] ощущение, таковы [предметы], представляющиеся очевидными и светящимися (одним названием их обозначить нельзя), например, гриб, рог, головы рыб, чешуя и глаза". Это обстоятельство и заставило Аристотеля, говоря о видимом как о цвете, прибавить оговорку, что видимое не только бывает дано как цвет, но видимо также и "то, не имеющее одного имени, о чем мы сейчас скажем", то есть, очевидно, то, что, не будучи ни огнем, ни цветом, видимо (или, согласно трактату "О цветах", имеет цвет огня, 1, 791 b 11-13).

Быть может, уточненным определением цвета, – уже с учетом указанной оговорки, – является тот вывод, к которому приходит трактат "О душе" (II 7, 419 а 6-8): "Видимое при свете есть цвет".

г) Прямой противоположностью свету является темнота; как о таковой, о темноте говорится в трактате "О душе": "В чем есть свет, в том есть и возможность темноты" (418 b 10-11). "Свет есть нечто противоположное тьме" (b 18). В трактате "О чувственном восприятии" говорится: "Присутствие огненного тела в прозрачном есть свет, отсутствие же его – темнота" (3, 439 а 19-21). В трактате "О цветах" свету, то есть цвету огня, также противопоставляется темнота, как отсутствие света, причем подчеркивается, что "свет есть цвет, темнота же – не цвет, а лишь недостаток света" (1, 791 а 12-13; b 2-3). "Что темнота не цвет, а лишь недостаток света, нетрудно увидеть как из многого другого, так в особенности из того, что величина и фигура темноты не могут быть воспринимаемы чувством" (b 2-6).

д) Кроме света, другим условием видимости цвета является наличие некоторой прозрачной среды, но не потому только, что цвет сам по себе есть, как сказано выше, граница прозрачности, а потому, что между видимым и видящим должна находиться некоторая среда, для того чтобы видимое могло быть увидено.

Воздействие на органы чувств, – в частности на глаз, – возможно, по мнению Аристотеля, только через соприкосновение. "Цвет воздействовать непосредственно на чувство не может, он пребывает в некоторой среде, и для видения его необходимо, чтобы наличествовала эта среда: если же вместо нее будет пустота, то увидеть нельзя будет ничего" (II 7, 419 а 17-21). Но само собою разумеется, что среда, соединяющая видимое с видящим, должна быть средой прозрачной.

Прозрачной средой, служащей такого рода передатчиком цвета от предмета к глазу человека, признается воздух. "Цвет приводит в движение прозрачную [среду], например воздух, а под воздействием этого непрерывного движения приходит в состояние движения и ощущающий орган" (а 13-15). "Восприятие цвета, – говорит Аристотель в трактате "О чувственном восприятии", – возникает оттого, что некоторая среда, находящаяся между воспринимаемым и воспринимающим, подвергается воздействию со стороны воспринимаемого" (De sens. 3, 440 а 17-20), "и путем касания, в свою очередь, воздействует на орган зрения воспринимающего" (ср. De an. II 11, 8; III 1).

е) Во всех этих наивных рассуждениях важна одна сторона: цвет не есть нечто плоское, одноплановое; это – двуплановая предметность, в которой свет стал некоторой выраженной предметностью благодаря участию в нем "прозрачной среды". Да и сам "свет" в такой теории тоже рельефен, а не плоскостей, поскольку тоже предполагает прозрачную среду, хотя и взятую в абсолютном виде.


§3. Отдельные цвета и их значение

1. Происхождение простых цветов.

Теперь перейдем к трудному учению Аристотеля об отдельных цветах и об их происхождении.

Вопрос о происхождении отдельных цветов и их взаимоотношениях обсуждается в двух трактатах. Ему уделено много места в трактате "О цветах" и в главе 3-й трактата "О чувственном восприятии". Но решение его в том и в другом случае не вполне совпадает.

Трактат "О цветах" начинается с установления различия между цветами простыми и составными, или смешанными, причем простыми цветами признаются три цвета: белый, черный и желтый, соответствующие природе стихий; в указанной же главе трактата "О чувственном восприятии" такое различие не проводится. Но так как и в нем речь идет о белом и черном как обыкновенных цветах, из смешения которых образуются все остальные, то и здесь можно усмотреть ту же мысль о цветах простых и составных, – с тою лишь разницей, что простых здесь окажется два цвета, а не три. Кроме того, в трактате "О чувственном восприятии" совсем нет упоминания о стихиях, и цвета вообще рассматриваются вне всякой связи со стихиями.

В дальнейшем, правда, существенных расхождений между указанными трактатами по вопросу о происхождении цветов не наблюдается, но главным образом потому, что вопрос рассматривается в том и другом с различных сторон. Из трактата "О цветах" можно извлечь некоторый конкретный материал, рисующий процесс появления отдельных цветов, но в нем очень мало говорится о существе того смешения цветов, которое лежит в основе всего их многообразия. Соответственная же глава трактата "О чувственном восприятии", наоборот, почти не касается возникновения того или иного цвета в отдельности, но зато подробно говорит о существе того процесса, в результате которого создаются все цвета.

2. Их значение.

а) Простые цвета, с точки зрения трактата "О цветах", как уже сказано, суть цвета, присущие стихиям. За исключением стихии огня, остальные стихии белы. Таким образом, вода и воздух, в которых трактаты "О душе" и "О чувственном восприятии" видят лишь прозрачность, то есть бесцветное, в трактате "О цветах" являются носителями цвета. Правда, за настоящую белизну этого белого поручиться в античности невозможно, как это мы уже отметили по поводу Гомера и Демокрита. Может быть, речь тут вовсе и не идет о белизне, а о чем-нибудь просто близком к бесцветности.

"Воздух и вода сами по себе по природе белы" (De color l, 791 а 2-3). "Земля хотя по природе и бела, но вследствие проникновения в нее окрашивающих веществ бывает многоцветной" (а 4-5).

"Вода из всех вещей, – говорится в трактате "О цветах", – самая белая" (3, 794 а 14-15). "Воздух же, будучи сжат, как и вода, становится совсем белым", но "вблизи он кажется бесцветным, потому что вследствие своей разреженности он легко пронизывается и рассекается лучами более густыми, чем он сам; если же рассматривать его в глубину, он представляется более близким к темно-синему, по причине его недостаточной густоты, потому что где не достает света, там он, будучи охвачен темнотой, кажется темно-синим" (а 8-14). По-видимому, белизна и бесцветность, действительно, в какой-то мере сближаются: бесцветное, будучи сжато и сгущено, приобретает цвет. Этот ахроматический, как мы бы сказали, цвет таит в себе нечто, что в каком-то своем дальнейшем посветлении ближе всех других цветов подходит к прозрачности, то есть к бесцветности.

Так как для выражения белизны в греческом языке существует два корня arg- и lyc-, то скажем об этом несколько слов, припоминая то, что было уже сказано выше о существе античного "белого".

б) Корень arg- указывает на быстроту, остроту, сверкание и блеск вещи, в то время как lyc- говорит о некотором пассивном свечении. Так, у Гомера (II VIII 133) argёs есть эпитет молнии; имеется в виду быстрота и острота света. В применении к "собакам" или "ногам" этот термин нужно прямо переводить как "быстрый". Сияющие снеговые вершины Альп тоже имели этот эпитет, и только в позднюю эпоху момент остроты здесь терялся (так, в Anth. Pal. VII 23, 3 о молоке). Зато leycos – обыкновенный "белый", правда, самых разнообразных видов, от цвета свежего снега до цвета паруса, кости, пыли и, как сказано, воды. Часто это слово имеет значение просто "ясный", весьма близкий к прозрачности, хотя момент цветности тут едва ли терялся окончательно, что явствует из различения "белого (leycos) вина" и "желтого (или палевого, cirros) вина": "Черное вино самое питательное, белое – самое мочегонное, сухое желтое – питательнее даже хлеба" (Athen. I 32 d 15-17). Под "черным" вином тут надо подразумевать, конечно, красное вино, которое в южных странах бывает очень темным. О хорошей, ясной погоде у Гомера говорится leycos (Od. VI 45). Но leycos сближается и с блеском, с ярким сиянием, как, например, II XIV 185 слл.:

Сверху богиня богинь покрывалом прекрасным оделась,
Только что сотканным, легким; бело оно было, как солнце.

Буквально здесь: "белым, как солнце". Правда, в leycos это – не первое значение. То, что у Херемона значит argennos само по себе, то самое в leycos выступает только в порядке нарочитого преувеличения: "Ярко-блестящие (oxyphegges) розы с серебристо-белыми (argennois) лилиями" (Athen. XIII 608 f 5) и – "тело сверкало (anteygadzeto) своим видом, отменно блистая белым (leycöi) цветом" (d 5 ел.). Еще leycos попадается в значении "счастливый" (то есть, стало быть, "ясный", "легкий"), "лысый" (причем "leycoysthai", "лысеть", a leycainesthai – "становиться белым"), "здоровый" (о коже, в противоположность болезненной, желтой, как, например, Arist. Nub. 1012 – в противоположность öchros); его красота ценится (у того же Херемона у Athen. XVII 608 b-d).

Таким образом, leycos, вообще говоря, пассивный "белый" и, значит, говорит, скорее, о "ясности", с натяжкой даже о "прозрачности". Разумеется, это еще не значит, что в указанных текстах по вопросу о бесцветности стихий нет никакого противоречия.

в) Четвертая стихия – огонь – имеет цвет желтый (xanthos). "Огонь и солнце – желты" (De col or. 1, 791 а 3-4). Но так как цветом огня является сам свет, то трактат "О цветах" видит в свете, так сказать, желтизну самого огня. Желтый цвет, свойственный стихии огня, есть единственный свет, видимый сам по себе. "Только огонь виден сам по себе, все же остальное лишь при посредстве огня" (b 8-9). "Золотистый цвет получается, когда сильно сияет сгущенный желтый и солнечный" (3, 793 а 13-14).

Здесь тоже следует, кстати, отметить некоторое расхождение с тем, что мы находим в трактате "О чувственном восприятии" по вопросу о цвете солнца. Для трактата "О цветах" желтый цвет солнца есть цвет, присущий ему по природе, как цвет стихии огня; между тем в трактате "О чувственном восприятии" (3, 440 а 10-11) сказано решительно: "Солнце само по себе бело".

г) Не мешает также отдавать себе отчет и в том, что такое античный xanthos, "желтый". Это – наиболее общее обозначение желтого цвета, хотя, как всегда, с массой разных оттенков. "Желтая" кожа человеческого тела (хотя уже – здорового тела). Волосы с таким эпитетом, по-видимому, – рыжие или светло-коричневые, каштановые волосы. Таковы у Гесиода волосы Радаманта, Менелая, Деметры, а также – иных лошадей (Theog. 947 фр. 117, 7; 135, 5). С этим эпитетом встречаются в греческой литературе шафран (crocos), мед, воск. У Пиндара такой – лев (фр. 237 Sn.) и такие "стада быков" (Pyth. IV 149).

Cirros, который мы бы перевели, пожалуй, как "палевый", отличается от xanthos тем, что это – светло-желтый, переходящий в светло-красный или коричнево-желтый. Заметим, что, по Г.Шмидту150, у Галена читаем: "Если ты хочешь назвать "палевый" цвет иначе, то можно было бы говорить об огненно-желтом (pyrron öchron, Method. raed. 12). Тот же автор говорит, что Гиппократ имел обыкновение называть вино "желтым", хотя его можно было бы называть и xanthos (De sanit. tuend. 5). Необходимо отметить и другие оттенки, близкие к xanthos и почти покрываемые им. Это прежде всего mёlinos, густо-желтый с переходом в красноту, очень насыщенный желтый. Название – от кидонских яблок, или айвы. Чистейший желтый, живой цвет лимона, без всякого перехода в красное, это – crocinos, croceos, "шафранный". Бледно-желтый, серно-желтый – thapsinos151.

В общем нужно сказать, что к группе xanthos относятся по крайней мере три разных цвета, – mёlinos, crocinos и thapsinos, если их расположить по убывающей темноте. Именуя солнечный свет этим xanthos, Аристотель, конечно, находится под слишком большим впечатлением обыкновенного земного пламени, не обращая внимания на то, что солнце испускает, по крайней мере для глаза, самый настоящий белый цвет.

д) Итак, три стихии: земля, вода и воздух имеют белый цвет152, а четвертая – огонь – желтый. Возникает вопрос: откуда же берется третий простой цвет – черный? Что черный цвет есть цвет и не должен быть принимаем за темноту, то есть за одно только отсутствие света, на этом трактат "О цветах" настаивает. Черный цвет именуется цветом, в отличие от темноты, которая не есть цвет. "Черный цвет, – говорит Аристотель в этом трактате, – соответствует стихиям при переходе одной в другую" (1, 791 а 2-10, metaballontön). Этот переход стихий одной в другую – одна из характерных для аристотелевской натурфилософии идей (подробнее о нем см. в соч. De gener, et corr. II 4-6). Переход одной стихии в другую означает действительно изменение стихии, но почему такое изменение, связанное с переходом, должно сопровождаться появлением черного цвета, – это не совсем ясно. По крайней мере никакого разъяснения по этому поводу не дается.

Из некоторых примеров возникновения черного цвета видно, что черное появляется и не только при переходе стихий одной в другую. "Черное, – читаем мы, – дает себя знать трояко: или как черное по природе, совсем не поддающееся видению, – от всех предметов такого рода отражается (anaclatai) какой-то черный цвет (ti phös melan), – или как то, от чего до зрения не доходит никакой свет, потому что то, чего мы не видим всякий раз, когда окружающее место видимо, создает впечатление черного; наконец, черным является все то, от чего отражается редкий и крайне слабый свет" (De color. 1, 791 а 13-19). В каком отношении стоят все эти три случая к переходу стихий друг в друга, остается неизвестным. Правда, есть и такие предметы, в которых можно было бы, пожалуй, при желании, увидеть иллюстрацию мысли о появлении черного цвета при переходе стихий одной в другую, но они говорят больше о воздействии одной стихии на другую, в котором "перехода" увидеть еще нельзя. "Черный цвет может появиться, когда воздух и вода перегреваются огнем, как и все, что сжигается огнем" (b 17-19). "Черным, кроме того, становится и то, через что протекает вода" (b 25-26). Свойством стареющей влаги тоже является почернение (5, 794 b 24-34). В качестве догадки можно было бы предложить такое толкование: почернение можно сблизить с отрицательным моментом утраты одною из стихий своей самости в состоянии ее перехода в другую, нарушения или разрушения ее как данной стихии, предшествующего образованию из нее другой. Может быть, здесь имелось в виду даже то обстоятельство, что при переходе одной стихии в другую наиболее заметно, насколько проявляет себя материя, противоположная свету, и что это и есть причина появляющейся здесь черноты. Однако такое предположение есть только гипотеза.

е) Нетрудно заметить у Аристотеля и расхождение по вопросу о числе простых цветов. В трактате "О чувственном восприятии" роль простых цветов, по-видимому, играют только два цвета – белый и черный, причем о возникновении их говорится очень мало. "Как в воздухе бывает то свет, то темнота, так и в других телах появляется и белизна и чернота" (De sens. 3, 439 b 16-18; о желтом цвете нет совсем упоминания ни в трактате De sens., ни в трактате De an.).

3. Критические замечания по вопросу о простых цветах.

Чтобы у нас не осталось никаких неясностей, необходима критика вышеизложенных учений Аристотеля, потому что многие из них только тогда и можно понять, если отнестись к этому критически.

а) Во-первых, совершенно ясно, что Аристотель не выдержал своего принципа "стихийного" происхождения цветов, хотя этот принцип, как мы указывали выше, мог бы оказаться для него и весьма полезным. Сначала Аристотелю хотелось установить непосредственную связь цветов с элементами; а потом оказалось, что только огонь дает желтое, а прочие элементы – только белые, если их брать как таковые, или черные, если их брать в их взаимном переходе. Почему для "белизны" существует целых три элемента и какая именно между ними разница в отношении этой белизны, неизвестно.

б) Далее, в трактате "О цветах" весьма противоречиво трактуется существование белизны в элементах. С одной стороны, воздух и вода белы по природе (1, 791 а 2-3). С другой стороны, они меняют свой цвет в зависимости от своего состояния и в зависимости от своего окружения (а 4-12). Спрашивается: если, например, воздух в своей толще синий, то значит ли это, что он все-таки в основе белый, или в данном случае белизна снимается синевой, и если она не снимается, то в каком же смысле можно было бы продолжать считать его белым? Неизвестно.

в) Автор трактата "О цветах" находится, как и Демокрит, всецело во власти физических представлений, что делает заключение непринципиальным, капризным и случайным. С этой стороны особенно удивительна трактовка "цвета" солнца как желтого, хотя в другом трактате, как сказано, оно – белое, а также трактовка "черного" цвета с указанием на почернение сгоревшего тела. Такого рода противоречия вполне объяснимы общетелесным характером зрительных ощущений у Аристотеля. Однако соответствующего толкования у автора трактата мы не находим. Курьезным является также, например, и доказательство белизны земли ссылкой на белизну пепла после сожжения тела. Все эти наблюдения поражают своей узостью и случайностью, мешающей им в корне давать хоть какой-нибудь принципиально важный материал.

г) Все эти недочеты трактата "О цветах", в особенности в сравнении с двумя другими используемыми у нас трактатами по вопросу о цветах, являются весьма ощутительным аргументом против авторства самого Аристотеля. Едва ли мог автор "Метафизики" и "Органона" рассуждать столь беспомощно. Кроме того, как мы указывали, существуют и прямые расхождения в ряде вопросов между трактатом "О цветах" и указанными двумя другими.


§4. Сущность смешения цветов и его результаты

1. Сущность смешения.

Все остальные цвета, говорится в трактате "О цветах", обязаны своим происхождением смешению друг с другом простых цветов (1, 791 а 10-11).

а) Здесь смешение обозначено термином mixis. Но буквально та же фраза встречается несколько ниже уже с другим термином, crasis. "Остальные цвета происходят из простых путем их смешения" (tёi crasei, 2, 792 а 3-7, 14-15). Гёте переводит оба термина словом Mischung153 и, по-видимому, другого выхода нет.

В трактате "О чувственном восприятии", где подробно рассматривается самый процесс смешения цветов, употребляется все время термин mixis.

Относительно терминов crasis и mixis интересно замечание Гёте:

"Древние... учили, что все цвета смешаны из черного и белого. Но не следует думать, что они разумеют под этим чисто атомистическое смешение, хотя они употребляют слово mixis, тогда как в других, более важных местах, где хотят указать на взаимодействие противоположностей, они пользуются словом crasis, sygcrisis; точно так же, говоря о взаимном темперировании света и темноты, они употребляют слово cёrannysthai"154.

Сущности самого смешения трактат "О цветах", как мы уже сказали, почти не касается. Поэтому в нем нет и прямых указаний на то, чем различаются crasis и mixis. Некоторое представление о том могли бы дать лишь отдельные случаи применения этих терминов при объяснении происхождения смешанных цветов. Особенно важно в этом отношении одно место (De color. 2, 792 а 4-9), где речь идет о получении различных смешанных цветов. Точный перевод этого места таков:

"Остальные [цвета], происходящие из простых путем их смешения (tёi crasei) и (cai) путем "большего или меньшего" [то есть путем соединения в известной пропорции] (toi mallon cai hёtton), дают множество различных (poicilas) видов цвета, – путем большего или меньшего, например, темно-красное и фиолетовое, путем же смешения [взаимного темперирования] (cata de tёn crasin) черное и белое, – которые, будучи смешаны (michthenta) таким образом, дают серый цвет (phaioy)".

Здесь crasis, по-видимому, может быть понято как частный случай смешения вообще, как некоторый определенный способ смешения, отличный от cata to mallon cai hёtton (о чем свидетельствуют также и men – de). Противопоставление двух способов смешения встречается и в других местах трактата, но, например, в 3, 793 а 9-10 to mallon cai to hёtton противопоставляется не с crasis, а с mixis, а в а 2-6, напротив, само смешение по способу "большего и меньшего" называется crasis.

Следовательно, так или иначе, но тут различается смешение просто, или смешение как попало, с одной стороны, и, с другой – смешение в определенных пропорциях, причем одно из них – mixis, другое – crasis.

б) Далее, термин mixis может обозначать не только смешение красок как таковых, но и смешение цвета с "лучами света". Так, он употребляется, когда речь идет о "примеси черного к свету, дающей всегда красный цвет" (2, 792 а 9-10), и непосредственно вслед за этим – как пример того же рода смешивания, приводится уже воздействие на черное тело не света лучей, а их жара (pyröthenta, diacecaymenoi, а 10-15), также делающего тело красным (горящий уголь). В то же время смешение "воз-духовидных лучей" с черным цветом, дающее винный цвет, есть crasis (b 7-8). Оно имеет место и в том случае, когда "уголь, дым, сера... смешиваются с лучами солнца" (b 27-29).

Рассмотрение всех случаев пользования тем и другим термином приводит к мысли, что вообще строгого разграничения между ними трактат не делает. Кстати, можно отметить, что и латинский переводчик (в издании Didot), обычно передающий термин crasis через temperatio, a mixis – через mixtio, допускает, однако, и перевод crathen через admixtum (a 28).

в) Сущность смешения, в результате которого получаются составные цвета, выяснена в трактате "О чувственном восприятии", в главе третьей.

"Все цвета могут получаться следующим образом. Белое и черное располагаются рядом друг с другом так, что и то и другое становится невидимым из-за малости их размеров. То, что получается тогда из обоих, видимо, но уже не как черное или белое, а как некоторый другой цвет, средний между ними или смешанный (micton) из них. Так получается множество цветов при расположении черного и белого, взятых в различных отношениях три на два, три на четыре и во всех других пропорциях, а иногда вне всякой численно-определимой пропорции" (439 b 19-30).

Аристотель различает здесь, однако, два способа смешения чего бы то ни было вообще и говорит о них следующее:

"Смешение тел происходит в виде расположения рядом друг с другом мельчайших частей чего-либо. Таким образом, смешивается все, что может делиться на мельчайшие части. Поскольку и отдельный человек или отдельная лошадь по отношению к множеству людей или лошадей является мельчайшей частью, указанное смешение может иметь место и в отношении людей и лошадей: располагаясь в большом количестве друг около друга, те и другие могут представлять собою смешение. Но это лишь один из способов смешения. Таким способом не может смешиваться то, что не делится на мельчайшие части" (440 а 31 – b 12). "Однако и этого рода тела смешиваются, но они смешиваются полностью (toi pantёi), они смешиваются в максимальной мере самими природами своими (pephycen b 11-12)".

"Там, где происходит смешение тел, непременно происходит и смешение цветов" ("Что именно смешение является основной причиной, в силу которой существует множество цветов, это ясно из того, что смешанные цвета являются одними и теми же на любом расстоянии").

Но смешение цветов, то есть образование составных цветов, происходит не только при расположении в определенных пропорциях черного и белого, но еще и совсем иным путем (b 12-18). "Другой путь возникновения [составных] цветов заключается в том, что один цвет видится через другой". Примером такого цветообразования служит, например, смешение цветов, происходящее в тот момент, когда "солнце, которое само по себе бело, сквозь туман или дым видится красным" (а 6-12).

Примеры такого рода приводятся также и в трактате "О цветах". "Когда они [цвета] проникают один через другой, то они окрашиваются" (3, 793 b 22-23). "Небо делается пурпурным, когда солнце свои лучи пропускает через затененный уже воздух" (2, 792 а 17-20). В "Метеорологии" (I 5) дается как бы обобщенное описание многих случаев такого смешения цветов: "Более слабый цвет, просвечивающий через что-либо более густое, дает разного рода цвета, но преимущественно красный и пурпуровый" (342 b 5-8); "Это можно наблюдать на звездах при их закате или восходе" (b 9-10).

г) Сравнивая учение о смешении в трактате "О чувственном восприятии" с соответствующими замечаниями трактата "О цветах", мы, кажется, должны констатировать полное сходство. В трактате "О цветах" предполагалось просто различение смешения вообще и смешения пропорционального. В трактате "О чувственном восприятии" это различие только подтверждается, и, кроме того, смешение просто трактуется как полное, всецелое, как смешение "природами" (причем сюда же, кажется, нужно отнести просвечивание одного цвета через другой), смешение же пропорциональное предполагает некое противостояние одних цветов (хотя в их мельчайших частицах).

д) В трактате "О цветах" Аристотель делает о смешении цветов одно очень важное замечание. Он предупреждает, что

"все различия цветов следует рассматривать по указанному только что методу, исходя из процесса и беря сравнения из самих фактов. Но, производя эти наблюдения, не следует представлять себе смешение таким, как его производят живописцы, а нужно увидеть сопоставленными лучи, отраженные от названных выше предметов. Ведь смешение красок можно лучше всего наблюдать в соответствии с природой" (2, 792 b 11-20).

По-видимому, здесь заключена та мысль, что при рассмотрении смешанных цветов необходимо иметь в виду чисто цветовые отношения, и образование составных цветов как цветовых эффектов, даваемых совместным действием двух или нескольких цветов, а не химические или физические смеси красящих веществ. Правда, сам Аристотель не всегда выдерживает эту позицию и соблазняется такими, например, образами "смешения", как смешение черного и желтого во время действия огня на черное, которое, подвергнувшись действию огня, переходит "в красное" (а 10-13).

Впрочем, может быть, будет точнее, если предыдущее замечание Аристотеля мы поймем в том смысле, что в суждениях о смешении надо исходить из цельного составного цвета, чтобы определить цвета, его составляющие, но нельзя исходить из составляющих цветов, чтобы определять результат этого составления. Такое указание Аристотеля свидетельствовало бы о сложности процессов смешения и об осторожности, которую необходимо соблюдать при возможных здесь обобщениях.

Подробнее о сущности смешения вообще говорится в сочинении "О возникновении и уничтожении".

2. Результаты смешения цветов.

Какие же именно составные цвета и при каких условиях образуются из смешения простых?

а) Так как простыми цветами в трактате "О цветах" признаются три: желтый, белый и черный, трактат же "О чувственном восприятии" все цвета выводит из сочетания только двух – белого и черного, то ясно, что ответ на поставленный вопрос должен быть различным с точки зрения того и другого трактата. Но трактат "О чувственном восприятии" совсем не дает конкретных примеров образования смешанных цветов. Поэтому нам приходится ограничиваться тем, что дает в этом отношении трактат "О цветах". Правда, и здесь мы напрасно стали бы искать систематического освещения вопроса или перечня хотя бы основных случаев образования цветов. Относительно некоторых цветов просто нет никаких указаний на то, из каких простых или смешанных цветов они получаются.

б) Из трех простых цветов прежде всего при их смешении по два – может получиться три сочетания. Об этих трех сочетаниях в трактате "О цветах" говорится следующее: 1) Черное и белое, будучи смешаны, дают серый цвет (2, 792 а 78). 2) Черное, примешанное к свету солнца или огня, как мы видели, становится темно-красным (phoinicoyn, a 10-13). "Черный и серый цвет с примесью света образует темно-красный цвет" (а 9-10). "Обильный свет, примешанный к первому черному, образует темно-красный цвет, который, когда он ярок и сияет, переходит в "пламеневидный" (phlogoeides, а 27-29). 3) Белое с желтым, то есть со светом, дает цвет фиолетовый (haloyrges); "Фиолетовое же, светлое и яркое, возникает, когда с умереннно-белым и желтым смешиваются слабые лучи солнца" (а 15-17). Надо думать, что здесь имеются в виду не какие-либо три цвета, а, так сказать, три различных категории цветов: серых (ахроматических), красных и фиолетовых. Дальнейшая конкретизация их, вероятно, предполагалась стоящей в связи с пропорциями, в каких происходит соединение простых цветов, потому что "много оттенков имеют и темно-красный и фиолетовый" (3, 793 а 7-8).

в) Где помещаются в этой схеме цвета зеленый, синий, оранжевый и другие, об этом трактат "О цветах" не говорит. Но вне схемы упоминаются многие из составных цветов, правда, лишь в связи с тем или иным фактом из области ботаники, зоологии или физики.

Так, о зеленом цвете мы узнаем, что он "присущ всему, рождаемому землей", потому что "застоявшаяся вода всегда бывает сначала желто-зеленой, смешиваясь с солнечными лучами", что "то же можно видеть и в дождевой воде: там, где вода несколько застоится, она, высыхая, становится зеленой" (5, 794 b 12-29).

Позеленение влаги под действием лучей солнца объясняется тем, что смешение желтого и черного дает зеленый цвет. Очевидно, черным здесь является чернеющая от времени влага. "Влага, застаиваясь и высыхая, чернеет" (b 29-31). "При усилении черноты зеленый (chlöron) становится чрезвычайно насыщенным, густо-зеленым, чесночным (prasoeides, 795 а 2-4).

г) Выше мы видели, что черное с желтым образуют красное (2, 792 а 10-13), и потому возникновение зеленого из смешения черного с желтым может быть принято за нечто, противоречащее установленной схеме. Однако оба наблюдения могут быть, нам кажется, одинаково правильными. Здесь играют роль различные условия, при которых происходит в том и в другом случаях смешение черного с желтым, – тем более что желтое здесь является в виде "лучей солнца", – а также различные пропорции, в которых данные цвета "смешиваются". Но и помимо всего этого в желтом цвете, действительно, можно увидеть, так сказать, две возможности: изменение его может происходить и в направлении красного – через оранжевое и в направлении к зеленому – через бледное желто-зеленое, в обоих случаях при некотором потемнении желтого.

Некоторое несоответствие, – быть может, также лишь кажущееся, – обнаруживается и в факте почернения "влажного, выставленного на воздух" (5, 795 а 7-8), потому что если цвет лучей – желтый, а цвет водной стихии – белый ("влага, не смешивающаяся с солнечными лучами, имеет белый цвет", а 10-11), то, согласно схеме, из их смешения должно было получиться не черное, а фиолетовое (2, 792 а 15-17; 22-24). Но опять-таки речь и здесь идет о "солнечных лучах", действие которых, конечно, не ограничивается цветовыми эффектами. Кроме того, уже непосредственно за констатированием факта появления фиолетового (а 15-17; 22-24) указывается на то, что "при более слабом белом и при слабом действии лучей получается цвет "не фиолетовый, а тот, который называется orphinon (a 26-27), то есть цвет, во всяком случае идущий в сторону темноты, а в конечном пределе – к черноте. Впрочем, всего вероятнее, что наблюдение над чернеющей на солнце влагой имеет отношение не к действию "лучей", как "желтого цвета", а к изменению физических свойств "влаги". "Если же влага почернеет, смешавшись с желто-зеленым (chlöron), то получается зеленый цвет (poödes, 5, 797 а 23-24); при "ослаблении же черноты цвет снова понемногу переходит в желто-зеленый, а в конце и в желтый" (а 24-26), как это наблюдается на листьях, цветах и плодах некоторых растений.

д) "Винный цвет (oinöpon) образуется, когда к чистому и яркому черному цвету примешиваются тумановидные (ёeroeideis) лучи (2, 792 b 7-8)155. Иногда "при почернении красного появляется цвет фиолетовый" (b 10-11), а иногда "красное с черным дает синий цвет" (cyanoeideis, 5, 795 b 28-30). Тот же цвет появляется в воздухе: "Если рассматривать его в глубину, он представляется более близким к темно-синему" (3, 794 а 11-12). "Пурпуровым становится воздух, когда солнце приближается к закату или восходу; тогда большая часть лучей попадает в уже затененный воздух" (2, 792 а 17-20). Тот же цвет мы видим "в море, когда поднимающиеся волны затеняются собственным изгибом; когда в их изгибы попадают слабые лучи солнца, они приводят к тому, что появляется фиолетовый цвет" (а 20-24).

е) Смешиваются, конечно, не только простые цвета, но и уже образовавшиеся через их смешение составные цвета – между собой. "Существуют цвета не простые, но стоящие в том же отношении к некоторым составным цветам, в каком стоят друг к другу простые" (а 32-34).

ж) Наконец, точно так же, как Демокрит и вся античность, Аристотель в вопросе о происхождении цветов путем смешения совершенно не принимает во внимание разницы между внутренне-конститутивным и внешне освещенным элементом цвета. Каждый цвет уже содержит в себе какую-то долю "белого", или, вернее, света; и каждый свет, кроме того, может быть так или иначе освещен извне и доведен как почти до белого, так и почти до черного. У Аристотеля этого различения не проведено (кроме одного, весьма беглого, замечания), а потому, в сущности говоря, Аристотель, как и вся античность, не может описать разницы между хроматическими и ахроматическими цветами. Серое есть смешение белого и черного, а, например, фиолетовое есть результат смеси белого и желтого. Ясно, что в этих двух случаях белое действует совершенно в разных смыслах. В первом случае оно освещает и затемняет извне, а во втором случае свет входит с определенным содержанием в самую внутреннюю конституцию цвета, или – в первом случае свет входит в цвет как непосредственное содержание, во втором – как диалектическая категория. Не различаются и направления той борьбы, которую ведут между собою разные слои в цвете: черное с желтым дает красное, и черное же с желтым дает зеленое. Кроме того, случайные физические явления, которые накладываются при смешении тел, переносятся на смешение их цветов и на самые тела, – обычный метод древних.


§5. Оттенки и направления цвета

Кроме основных простых и составных цветов под влиянием различных внешних условий образуются многочисленные оттенки (metabolai diaphorai) цветов и неопределенные цвета (to apeiron tön chrömatön). Вопросу об этих цветах и их оттенках посвящена вся третья глава трактата "О цветах".

1. "О цветах".

"Мы увидим, что они [цвета] различаются или потому, что в неравной мере и неодинаково освещаются или затемняются не вследствие того, что вступающие в смешение цвета различаются в силе и количестве, или же, наконец, вследствие того, что состоят друг к другу в разных качественных отношениях... Различия обусловливаются и тем, обладает ли примешиваемый цвет блеском и сиянием или, наоборот, он тускл и лишен блеска" (3, 792 b 33 – 793 а 6. 10-11). "Сияющий цвет есть не что иное, как непрерывность света и его сгущенность" (pycnotёs, а 11-12).

"Ни одного цвета, однако, мы не видим чистым (eilicrines), каков он есть сам по себе, но все с примесью каких-либо других, потому что даже если к ним не примешан никакой другой цвет, то все же, будучи смешаны с лучами солнца и с темнотой, они видятся не такими, каковы суть. Вследствие этого как те, которые мы видим в тени, так и освещенные и находящиеся под сильными или слабыми лучами солнца и различно освещенные, благодаря разному наклону, являются различными" (793 b 10-19). К этому же ведут и другие различия: например, различные оттенки получаются при лунном освещении или при огне (b 19-20).

"Когда свет, падающий на что-нибудь, окрашивается в темно-красный цвет или в зеленый, затем, отражаясь, падает на тело, окрашенное в какой-нибудь другой цвет, то, снова с ним смешавшись, приобретает какую-то новую примесь, вступая, с одной стороны, в сплошное смешение с ним, а, с другой стороны, будучи неразличимым для нас, иногда доходит до нашего зрения смешанным из многих цветов, однако создавая при этом впечатление какого-либо одного цвета". "Цвет вещей, находящихся в воде, приближается к цвету воды". "Нужно думать, что то же происходит и в воздухе" (b 23-32). Вообще же все цвета могут рассматриваться как определяющиеся тремя моментами ("как смешение из трех цветов, а именно – из света, из цвета среды, через которую он проходит... и из цвета того, от чего свет отражается"; b 33 – 794 а 2).

2. "Метеорологика".

В "Метеорологике" Аристотель дает ряд описаний цветовых смешений, которые также стоит иметь в виду. Так, по поводу взаимопрохождения цветов читаем:

"Более слабый цвет, просвечивающий через что-либо более густое, дает различного рода цвета. Это же происходит при отраженном преломлении света в воздухе. В этих случаях получаются преимущественно цвета красный и пурпурный, потому что они сильнее всего проницают за слой, образуемый при смешении огненного и белого. Это можно наблюдать на звездах во время их восхода и заката, когда они видны через раскаленный воздух или сквозь дым и кажутся красными. То же получилось бы и при отраженном преломлении света в зеркале, которое принимало на себя не фигуру тела, а только его цвет" (Meteor. I 5, 342 b 5-13).

"Но свет, прорывающийся сквозь синее или черное, создает впечатление провалов, промежутков, обладающих глубиной. Из них в большом количестве исходят пучки света, которые соединяются в одно и делают провалы, промежутки как бы сходящимися. Черное в белом дает множество оттенков, подобно пламени в дыме; днем заметить это мешает солнце, ночью же все другие цвета, кроме красного, по причине их сходства неразличимы" (14-21).

Наконец, Аристотелю известны явления цветовых контрастов, о которых он так говорит при изображении радуги:

"Красный цвет рядом с зеленым дает белый. Желтым же цвет является потому, что цвета располагаются взаимно друг около друга и дают различные изменения. Наиболее чистая дуга в облаке становится весьма черной, а красный цвет видится весьма желтым. Желтый же цвет в радуге есть свет, занимающий среднее место между красным и зеленым. Благодаря черноте окружающего облака то, что в радуге красно, является желтым, так как красное, если стоит рядом с теми цветами, делается белым. Лучшим свидетельством этого служит радуга, происходящая от луны и являющаяся просто белой... Как огонь, прибавленный к огню, так и черное, положенное рядом с черным, приводят к тому, что относительно белое, которое кажется совсем белым, есть собственно красное. Это явление наблюдается и в красильном деле, ибо при тканях, когда работают над разными красками, некоторые краски, располагаясь рядом друг с другом, являются каждый раз другими, как пурпур на белой и на черной шерсти. Кроме того, все различно при той или другой степени яркости; вот почему занимающиеся тканьем разными цветами рассказывают, как часто они ошибаются, принимая один цвет за другой – особенно, когда работают при фонарях" (III 4, 575 а 8-14. 17-18. 20-28).


§6. Окрашивание

1. Что такое окрашивание.

Вопрос о происхождении цвета как такового нужно, конечно, отделять от вопроса о причинах окрашивания того или иного тела в тот или иной цвет. Этот последний вопрос, собственно говоря, не имеет прямого отношения к теории цветов; с ним мы уже всецело вошли бы в область химии, физиологии или технологии. Рассматриваемый нами трактат "О цветах" уделяет ему между тем преимущественное внимание. Поэтому, если мы хотим дать некоторые представления о самом трактате, мы не можем совсем не упомянуть о той части его, в которой трактуется указанная проблема. Само собой разумеется, что в данном случае мы можем ограничиться лишь весьма краткой передачей основных положений, относящихся к этой теме.

Всякое тело может изменить свой цвет, то есть принять новую окраску, будучи пропитано той или иной окрашивающей жидкостью. При этом и сама эта жидкость иногда меняет свой цвет. Обсуждению этой темы посвящена, правда, небольшая, четвертая, глава трактата. В ней перечисляются различные виды окрашивающих веществ и различные способы их "введения в тело".

Существенную роль в придании телу той или иной окраски трактат приписывает процессу, обозначенному словом pepsis. Гёте переводит pepsis словами "die organische Kochung"156. Но для нас сохранение слова "варка" было бы в данном случае затруднительно, потому что с этим словом у нас связывается слишком узкое понятие. Аристотель употребляет его, по-видимому, в более широком смысле, иногда говоря о "варке" самого цвета. Ввиду того что во всех случаях его применения существо процессов, наименованием которых является этот термин, состоит в усиленном нагревании, мы можем понять его как обозначение именно этого процесса. "Приобретение растениями, листьями, почками, цветами и плодами разнообразной окраски" (4, 794 а 16-19) объясняется главным образом нагревом. Такое же объяснение "всех перемен в цвете" волос, шерсти, кожи и т.д. у животных и у людей находим и далее (5, 794 b 12-15; 6, 797 а 33 – b 2). При этом как в том, так и в другом случае нагрев играет роль силы, воздействующей прежде всего на влагу, содержащуюся в теле животного или в растении.

2. Окраска растений.

В главе пятой, посвященной специально изменениям в окраске растений, мы встречаем две оригинальные мысли. "Для всех растений, как известно, основным цветом является зеленый (poödes)... То же можно видеть и в дождевой воде: там, где вода несколько застоится или, высыхая, становится застоявшейся... такая вода всегда бывает сначала бледно-желтой, смешиваясь с солнцем" (794 b 19-28). Что "для всех растений основным цветом является зеленый", это положение иллюстрируется большим числом отдельных наблюдений.

Другая мысль высказывается без всяких обоснований и заключается в том, что каждому виду растений свойствен свой особый цвет. "При сильном нагреве солнцем или горячим воздухом входящей в плоды жидкости каждый плод приобретает соответствующий данному виду растения цвет (795 а 23-26)... Плоды, будучи сначала зелеными, созревая, принимают цвет, соответствующий их природе, и становятся белыми, черными, темными [коричневыми], желтыми, черноватыми, затененного цвета, темно-красными, винного цвета, шафранными и становятся имеющими почти все оттенки" (а 30 – b 2). Как понимать предопределенность таких "соответствующих по природе" цветов у растений, в трактате не разъясняется.

3. Окраска животных.

Наблюдения над окраской животных в главе шестой также должны подтвердить мысль о решающей роли нагрева. Здесь подчеркивается также и то значение, какое имеет для окрашивания шерсти, волос, перьев и т.д. количество и качество поступающего для них питания. Интересно, что признаком недостаточного питания является для автора трактата белая окраска, так что даже делается смелое заявление такого рода: "животные белого цвета большею частью слабее черных" (798 b 1-2), правда, с оговоркой о встречающихся исключениях. Наблюдения подобного рода еще в большем числе можно найти в сочинении "О происхождении животных" (V 4-6).

Одним из условий перемены окраски вещей является, между прочим, трение одной вещи о другую, придание поверхности вещи гладкости или шероховатости и т.п. (De color. 3, 793 а 28 – b 3).


§7. Заключение

1. Принцип эстетической значимости цветов.

Вполне соответствует общему характеру рассматриваемых аристотелевских сочинений то обстоятельство, что в них, несмотря на частое отсутствие оценочных суждений, постоянно чувствуется мысль о художественной или эстетической значимости цветовых сочетаний.

В главе 3-й трактата "О чувственном восприятии" упоминается о темно-красном и фиолетовом цветах как о наиболее приятных (hёdista).

"Te цвета, в которых соблюдена наиболее правильная пропорциональность (eylogistoi), подобно звуковым гармониям, представляются наиболее приятными. Таковы темно-красный и фиолетовый [phoinicon cai haloyrgon; латинский переводчик здесь переводит purpureus et puniceus, хотя в трактате "О цветах" haloyrges переводится везде violaceus] и некоторые другие того же рода, которых мало по той причине, по которой мало и музыкальных гармонических созвучий" (439 b 31 – 440 а 2).

Значение пропорциональности подчеркивается в той же аналогии с музыкальными созвучиями в одном месте трактата "О душе", где читаем:

"Если какие-нибудь звуки создают созвучие, – звук же и слышание звука отчасти одно, а отчасти не одно и то же, созвучие же есть некоторая соразмерность звуков (logos), то необходимо, чтобы и слышимое было соразмерностью. Нечто же, переступающее эту соразмерность как в сторону высоких, так и в сторону низких тонов, действует на слух подавляюще... В области цвета происходит то же: зрение подавляется слишком ярким или слишком темным. Поэтому и приятны бывают вообще предметы чувствования, когда, будучи чисты и беспримесны, сохраняют свои соразмерности... Вообще же смешанное является в большей мере созвучным, чем высокое или низкое. Выходящее за пределы соразмерности или причиняет боль, или действует разрушительно" (III 2, 426, а 27 – b 7).

Все эти суждения Аристотеля самым недвусмысленным образом присоединяют его к общегреческой эстетической традиции и вместе с тем относят его именно к классическому периоду античной эстетики. Аристотель оценивает цвета не по их "психологическому", "личностному" содержанию, но почти исключительно математически. Он знает, что каждый цвет есть какая-то система и борьба разных световых планов; он знает, что каждый такой план входит в цвет с той или другой интенсивностью. Ясно, что эта интенсивность может быть соразмерной и несоразмерной. Соразмерно сконструированные цвета и являются прекрасными. Из того, что примерами такой соразмерности является для него темно-красное и фиолетовое, можно сделать вывод о сравнительной погашенности их тонов, представляемых здесь наиболее красивыми. Аристотелю, конечно, неведомы более точные количественные методы исчисления цветности. Но это сейчас для нас и не важно. Важно, что и здесь принципом красоты является числовой и формальный принцип соразмерности и пропорций.

2. Критика у Аристотеля его предшественников.

В рассматриваемых здесь главах трактатов "О душе" и "О чувственном восприятии" встречаются полемические замечания, опровергающие "неправильные", по мнению Аристотеля, взгляды на цвет некоторых из древних философов. С точки зрения вопроса о понимании цвета античностью эти замечания могут представлять известный интерес. Мы приводим их здесь почти буквально, с небольшими сокращениями.

а) Говоря о цвете как о пределе прозрачности, Аристотель (De sens. 3, 439 а 31 – b 2) вспоминает, что "пифагорейцы называли самое поверхность тела цветом на том основании, что цвет пребывает на границе тела". "Но он, – возражает Аристотель, – никоим образом сам по себе не является границей: если нечто по природе своей имеет определенный цвет снаружи, на поверхности, то можно думать, что оно имеет тот же цвет и внутри. И вода и воздух являются окрашенными, и луч (блеск, aygё) есть нечто того же рода". "Когда мы говорим, – прибавляет Аристотель, – что цвет находится на границе, то это значит – на границе прозрачности" (b 10).

б) Неправильный взгляд на природу самого цвета, то есть на условия видимости цвета, Аристотель находит у Эмпедокла. В трактате "О душе" он пишет:

"Также и Эмпедокл и всякий другой, придерживающийся такого же мнения, неправильно утверждали, будто свет передвигается и распространяется в известный промежуток времени между землей и небесной твердью, нами же [это движение] не воспринимается; в самом деле, это идет вразрез с очевидностью логических доводов и непосредственным наблюдением. Ведь на малом расстоянии [это движение] могло бы остаться незамеченным, а это уже слишком большая претензия, чтобы оно оставалось незамеченным [на протяжении] от востока до запада" (II 7, 418 b 20-26).

в) Непонимание сущности другого условия видимости – прозрачной сферы, – находит Аристотель у Демокрита, "полагавшего, что если бы промежуточное пространство было пусто, то можно было бы ясно увидеть муравья, находящегося "на самом небе".

"Это невозможно, – говорит Аристотель, – потому, что видение происходит лишь тогда, когда нечто воздействует на орган чувства. Сам по себе свет не может непосредственно действовать на чувство. Он пребывает в некоторой среде, и для видения его необходимо, чтобы существовала такая среда. Если же вместо нее будет пустота, то не только ясно, но вообще [никак] ничего нельзя будет видеть" (De an. II 7, 419 а 15-21).

Очевидно, здесь имеется в виду демокритовская теория восприятия с ее "видиками".

Ту же теорию (т.е. того же Демокрита) опровергает, вероятно, Аристотель и в трактате "О чувственном восприятии", говоря безлично о взглядах "древних" на цвет.

"Говорить, как это делали древние, что цвета суть истечения и потому именно видимы, – нелепо. Они сами утверждали, что всякое чувство обусловлено касанием. Поэтому, и с их точки зрения, правильнее было бы сказать, что чувство возбуждается средой, находящейся между чувствуемым и чувствующим и воздействующей на последнего через соприкосновение, а не через истечение. Для того чтобы от нас остался скрытым самый процесс движения, – в случае истечения, – нужно было бы допустить какую-то невидимую [пространственную] величину и никак не воспринимаемое время" (3, 440 а 15-23).

3. Общий вывод.

Если подвести общий итог содержания трактата "О цветах", то необходимо прежде всего сказать, что трактат этот не блещет ни ясностью своих тезисов, ни продуманностью их до конца, ни какой-нибудь ярко выраженной связью его с общими эстетическими теориями Аристотеля. Приходится во многом соглашаться с исследователями, которые считают этот трактат не принадлежащим Аристотелю, а относят его к какому-то более или менее отдаленному ученику Аристотеля. Тем не менее мы решили включить его в наше изложение эстетической теории Аристотеля, и для этого есть довольно веские основания, потому что ценные рассуждения трактата "О цветах" имеются и в других, уже подлинных трактатах Аристотеля (De an. и De sens.). Эти трактаты не представляют собой развития некоторой единой системы, но в этих трактатах, в противоположность трактату "О цветах", имеется весьма основательный подход к определению сущности цвета.

Во-первых, мало сказать, что этот трактат наполнен эмпирическими и естественнонаучными наблюдениями. В этом трактате сквозит чисто аристотелевская привязанность к реально существующему и ощущаемому во всем богатстве его красок и оттенков. Перед нами раскрывается здесь целая система красок, и симфония эта поражает своей сложностью, как бы какой-то бурностью и обильным нагромождением интереснейших зрительных ощущений, которые часто бывает даже трудно перевести на русский язык. Перед нами здесь не какая-нибудь монотонная и схематическая связь одного цвета с другим, но целая борьба и бурное смешение разных цветов, постепенно влияющих друг на друга, так что, если мы часто и натыкаемся здесь на нелепость изложения, все же нас поражает богатство и глубина зрительных ощущений Аристотеля или Псевдо-Аристотеля и наблюдение в них того, о чем мы теперь даже и не догадываемся или анализируем совсем в другом духе. Богатство, обилие и трудно обозримый хаос зрительной и цветовой области могут нас здесь только поражать. Это не просто элементарный позитивизм.

Во-вторых, поражает весьма проницательная способность автора этого трактата соединять и объединять разные цвета и стремление его во что бы то ни стало внести в этот зрительный хаос какой-нибудь определенный смысловой порядок. Правда, автор решает относящуюся сюда задачу не всегда окончательно, не всегда подробно и не всегда ясно и точно. Тем не менее и здесь намерения автора весьма примечательны. В этой гуще и неразберихе бесконечного разнообразия цветов автор все же не забывает своего основного принципа, а именно не забывает принципа числового и соразмерного сочетания цветов. Пусть это автору не удалось. Но принципиальный математический подход к цветоведению является и вполне античным и вполне аристотелевским. Ведь это же значит, что всякий цвет понимается автором, как мы сейчас сказали бы, вполне структурно. Он есть центр пересечения разных цветовых ощущений. И в условиях проведения такой структурной точки зрения мы могли бы получить замечательный анализ античного цветоведения, для чего в трактате имеются только некоторые намеки, но чего не удалось сделать автору трактата.

В-третьих, совершенно правильной нужно считать мысль трактатов Аристотеля о том, что предел всякой цветности есть свет и что цвета получаются в результате прохождения чистейшего "белого" света через ту или иную бесцветную среду. Благодаря этой бесцветной среде свет как бы дробится, расчленяется, дифференцируется, откуда и получаются отдельные цвета. Автор, верный основной методологии Аристотеля, не отделяет этого света непроходимой пропастью от отдельных цветов. Наоборот, этот свет только и присутствует в каждом отдельном цвете, но присутствует по-разному. Это прохождение света через бесцветную среду и точное описание возникающих от этого цветов автор не умеет описать достаточно ясно и достаточно научно. Тем не менее само это взаимоотношение цвета и света весьма ярко им ощущается, и здесь мы находим единственную возможность описать это удивительное явление прохождения чистого света через бесцветную среду.

В-четвертых, эстетика Аристотеля основана на учении о присутствии идеального в самом же материальном и его трудности мыслить идеальное в его полной абсолютности и недоступности. То же самое мы находим и в трактате "О цветах". Идеально чистый цвет только и присутствует в тех материальных цветах, которые мы чувственно воспринимаем. И он вовсе не является здесь каким-то абсолютом, каким его всегда рисовали, например, все платоники. Повторяем, самый метод изучения цвета в трактате достаточно ясен и серьезен. Но его проведение, конечно, полно здесь всяких неясностей и трудностей.

В-пятых, мы, может быть, и не стали бы проводить всю эту кропотливейшую работу по изучению цветов у Аристотеля, если бы этим не занимался Гёте. Дело в том, что все исследователи Гёте единогласно свидетельствуют о небывалой проницательности, зоркости и чуткости зрительных ощущений у Гёте. Имеются целые исследования о том, что такое глаз у Гёте. И вот этот глубочайший знаток и ценитель как всего чувственного, так и всего зрительного упорно занимался этим античным трактатом "О цветах", даже переводил его на немецкий язык, подвергал тончайшей критике и делал из него самые положительные выводы. Это и заставило нас вникнуть в эстетику цвета в этом трактате как в одном из оригинальных образцов конкретной аристотелевской эстетики, тем более что на русском языке нет ни этого трактата, ни его толкований; мы считаем нужным призвать к дальнейшей работе над ним и других эстетиков и искусствоведов, которым, как мы думаем, многое должны подсказать также и художники-живописцы.

В-шестых, далее, у Аристотеля впервые, по сравнению с Платоном и Демокритом, дана научная теория цвета. Тем не менее мы все-таки должны отметить, что в рассуждениях о простых цветах он не выдерживает своего принципа происхождения простых цветов из элементов (и это в противоположность почти всей античной эстетике цветоведения). Кроме того, Аристотель, вместе со всей античностью, не различает внутренне-конститутивной и внешне-осветительной фиксации света в цвете. Но он довольно подробно разрабатывает в трактате "О цветах" теорию окрашивания цветов, связывая его с процессом, который он называет pepsis, и теорию смешивания цветов, которую он именует то mixis, то crasis.

В-седьмых, наконец, учение о цветах у Аристотеля построено на том, что мы назвали выше эстетикой относительности, или на том, что он сам называет диалектической логикой. Но и без этого читатель, вероятно, заметил, что Аристотель, или Псевдо-Аристотель, сознательно либо бессознательно везде пользуется здесь именно эстетикой относительности цвета, или диалектикой цвета. Уже само главное определение цвета как прохождения светового луча через непрозрачную среду есть привлечение того, что Аристотель называет "топосами", или "топом". Дело здесь вовсе не в аподиктическом силлогизме и не в абсолютной логике света и цвета, а именно – только в привлечении разных других обстоятельств, кроме света и цвета, которые должны убедить нас в получении того, что является именно данным, а не каким-нибудь иным цветом. Желание Аристотеля, или Псевдо-Аристотеля, соединить всякий цвет с каким-нибудь материальным элементом есть тоже результат не аподиктического, но диалектического силлогизма. И вообще вся теория цвета, изложенная нами в трактате "О цветах" и в других трактатах, уже чисто аристотелевских, построена именно на чисто аристотелевской диалектике цвета, поскольку здесь конструируется не формальная силлогистика цвета, которая была бы абсолютной и неопровержимой. Она построена на привлечении более или менее случайных тел и вещей, обстоятельств и ощущений, которые как раз и создают данный цвет в его подлинной специфике. Конечно, та аргументация в этих трактатах, которая часто является малоубедительной, соответственно с этим ведет и к тому, что мы оказываемся не вполне убежденными в характеристике того или другого цвета. Но о недостатках этой аргументации мы говорили уже, и сейчас мы не будем их повторять. Важно только то, что диалектика Аристотеля, топика Аристотеля, вероятность или возможность появления того или другого цвета – все это, несомненно, присутствует в разобранных нами материалах; и пусть не всегда и не везде, пусть не везде ясно и часто весьма спутанно, все это является так или иначе тем неаподиктическим методом, тем вероятностным методом, о котором мы и говорили выше только теоретически.


ФИЗИОГНОМИЧЕСКАЯ ЭСТЕТИКА

§1. Вводные замечания

1. Общий символический характер эстетики Аристотеля.

Всю философию и эстетику Аристотеля можно назвать в полном смысле слова символической. Каждая вещь у него имеет свою идею, причем, в отличие от Платона, Аристотель, как мы знаем, настаивает на том, что всякая такая идея никак не может находиться вне самой вещи, но только в ней же самой. Хотя идея чего бы то ни было всегда невещественна и, собственно говоря, невозможно рассуждать о том, где она находится, в вещи или вне вещи, тем не менее Аристотель предпочитает говорить об идеях вещей только в самих же вещах. Этим самым он делает свою эстетику и философию вполне символической. Ведь у него получается так, что вещь не существует вне осмысливающей ее идеи, а идея вещи нигде не существует вне самой же этой вещи, которая данную идею осуществляет. Рассматривая данную вещь, мы сразу видим и ее вещественный состав и ее смысловую значимость. А если мы этого сразу не познаем, то и вещь не познается нами полноценно; а узнается она полноценно только тогда, когда мы, после сравнения ее с такими же вещами, начинаем видеть в ней присущую ей идею и осмысливающую ее сущность. Это и есть центр всей эстетики Аристотеля. И хотя в той или иной мере такое тождество вещи и ее идеи свойственно всей античной эстетике, все же у Аристотеля это выражено наиболее ярко, поскольку сам же он, умеющий так четко различать идею вещи от самой вещи, в то же самое время настаивает на их полном тождестве и взаимопроникновении.

2. Трактат "Физиогномика" и особенности его терминологии.

Такое положение дела мы встречаем почти во всяком трактате Аристотеля, так что, в сущности говоря, вся философия Аристотеля есть сплошная эстетика. Но нам хотелось бы обратить внимание на один трактат Аристотеля, который особенно ярко подчеркивает это совпадение внешнего и внутреннего и приводит массу примеров, которые в прочих трактатах Аристотеля даются более или менее разрозненно. Этот трактат называется "Physiognömica". Это не значит, что здесь дается учение о физиогномике человека. Скорее, здесь развивается учение о том или ином совпадении наружности человека и его внутреннего мира. Этот внутренний мир Аристотель называет здесь разными терминами, употребляя то слово pathos, что буквальйо значит "аффект", то термин dianoia, что буквально значит "рассудок", то просто psychё, "душа". В подлинном смысле слова здесь вовсе нет речи специально об аффектах, специально о рассудке или о душе. Pathos здесь, скорее, просто переживание или "душевное состояние". Что же касается термина dianoia, то в данном трактате это меньше всего "рассудок". Скорее, это тоже то или иное "переживание", где греческая приставка dia указывает только на разнообразие душевных переживаний вообще. Слово же "душа" в данном случае едва ли требует какого-нибудь специального определения и обозначает собою либо просто внутренний мир человека, либо опять-таки то или иное частичное психическое состояние или переживание.


§2. Возможность и различные теории физиогномики

1. Вступление Аристотеля в его "Физиогномику".

Греческое слово, которым назван данный трактат, по-русски необходимо передавать как "физиогномика".

а) Сначала Аристотель, еще до определения физиогномики, рассуждает об ее общей возможности. Она возможна, по Аристотелю, уже по одному тому, что душа и тело не существуют отдельно, а всегда влияют одно на другое. Этот общеизвестный факт он излагает следующим образом.

"Что душа следует телу и не остается сама по себе неподвижной при изменениях тела, это совершенно очевидно при опьянении и болезнях: душа при этом представляется сильно изменившейся под влиянием аффектов тела. И наоборот, становится ясно, что тело сопереживает состояния души, на примере любви и страха, горя и удовольствия. Далее, в том, что возникает по природе, можно еще лучше наблюдать, что тело и душа слиты друг с другом таким образом, что становятся друг для друга взаимной причиной большинства состояний: в самом деле, никто никогда не видел живого существа, которое имело бы вид одного существа, а душу другого, но всегда оно имеет чье тело, того и душу, так что необходимо заключить, что такому-то телу присуща такая-то душа. Наконец, [и не только о человеке, но и] о других живых существах могут судить знатоки о каждом по внешнему виду – лошадники о лошадях, собачники о собаках. Если же у них получается правильно (а у них всегда получается правильно), значит, возможна и физиогномика [о человеке]" (I, 805 а 1-18).

б) Установив возможность физиогномики, Аристотель, по своему обыкновению, рассматривает тех мыслителей, которые занимались этой дисциплиной раньше. Оказывается, что одни брали вообще все живые существа и сравнивали их душевное состояние с телесными качествами, причем каждый род живых существ имел в этом отношении те или другие признаки. Другие специализировались только на человеке и ограничивались племенными типами людей, находя также и в них то или иное соответствие внутренних психических качеств и их внешнего выражения. Наконец, третьи физиогномисты ограничивались индивидуальным человеком, находя в нем соответствие внутренних и внешних свойств, но соответствие стабильное, неподвижное, лишенное живых движений, разнообразящих это соответствие внутреннего и внешнего.

"Прежние физиогномы [то есть распознаватели характера] узнавали характер тремя способами. А именно, одни делали заключения исходя из родов живых существ, полагая для каждого рода определенную внешность и к ней определенную душу; некоторые же еще брали за образец и определенное строение тела, принимая затем, что тот, кто имеет подобное тело, имеет и подобную душу. Другие, далее, поступали так же, но только сравнения делали не со всеми живыми существами, а с самим же человеческим родом, разделяя его по племенам, сколько их есть, различающихся по внешнему виду и по характеру, например египтяне, фракийцы и скифы; выделение признаков они делали таким же образом. Еще некоторые выводили заключения из внешних видимых состояний (ёthos), судя по состоянию, с которым связано каждое переживание, например гнев, страх, похоть и так далее. Возможна физиогномика всеми этими способами, но также еще и другими, и можно иначе произвести выбор признаков" (а 18-33).

Аристотель указывает на трудности и недостатки первого и третьего способов физиогномического исследования, ничего не говоря о втором из них, – может быть, из-за его элементарной очевидности.

в) Критика первого и третьего из выдвинутых Аристотелем физиогномических методов сводится к следующему. О третьем способе он говорит так:

"Те, кто заключает о характере лишь по видимому внешнему переживанию, ошибаются, – во-первых, потому, что некоторые люди, будучи разными, имеют одно и то же выражение лица, так, например, мужественный и бесстыжий имеют одно и то же выражение, по душевным качествам сильно различаясь; во-вторых, потому, что в разное время выражения лица изменяются: если, например, угрюмому случится приятно провести день, то он принимает выражение (ёthos) лица добродушного человека, и, наоборот, добродушному случается иногда горевать так, что у него изменяется выражение лица. К тому же еще и не о многих можно судить по внешнему выражению" (а 33 – b 10).

Таким образом, при любом внутреннем состоянии можно достигнуть любого внешнего выражения, которое вовсе не соответствует внутреннему состоянию. Далее, и внутреннее и внешнее состояние постоянно меняется, что тоже мешает установлению здесь точного выражения. И, наконец, только немногие точно выражают свое внутреннее состояние, и многие могут его и вообще никак не выражать.

Что же касается первого способа физиогномики, то Аристотелю ничего не стоит опровергнуть его тем соображением, что отнюдь не всякому зверю свойственно только одно-единственное качество; что одно и то же физическое и психическое качество может быть у разных зверей и что вообще человек вовсе еще не есть зверь, но может только чем-то напоминать того или иного зверя. Физиогномика такого рода, по Аристотелю, не выдерживает никакой критики. Аристотель пишет:

"Те, кто судит о характере, исходя из качеств зверей, неправильно делают отбор признаков: дело в том, что не о каждом, кто по виду напоминает кого-либо из зверей, можно сказать, что он имеет и подобную тому душу, хотя бы уже просто потому, что не найти человека, так уж прямо подобного зверю, но можно найти только такого, который чем-то напоминает его. Кроме того, у немногих из зверей лишь одним им присущие признаки, а многие признаки общие, так что если бы кто-нибудь оказался подобен зверю не по частному, а по такому общему признаку, чем же лучше тогда говорить, скажем, что он подобен льву, а не оленю? Естественно, что из всех признаков частные обозначают что-нибудь частное, а общие – общее. Значит, общие признаки ничего не откроют физиогному; если же кто-нибудь выберет частные признаки животных, то он не сможет указать, чьи это признаки; видимо, они частные признаки того, кому принадлежат, а ничто частное ни в одном из рассматриваемых животных нельзя принять как свидетельство чего-то в душе: ведь, скажем, не один только лев мужествен, но и многие другие, и труслив не только заяц, но и тысячи других" (а 10-27).

Аристотель, далее, с большой тонкостью замечает, что для выделения внешнего признака какого-либо душевного качества еще недостаточно пронаблюдать все живые существа, обладающие этим душевным качеством. Ведь при этом наряду с интересующим физиогномиста душевным качеством данные животные могут обладать каким-то еще и другим, и физиогномист будет совершенно не в состоянии сказать, что же, собственно, обозначают выделенные им физические признаки. Поэтому Аристотель предлагает такую методику группировки живых существ, при которой все индивидуумы, входящие в данную группу, обладали бы строго лишь одним-единственным общим качеством, а именно таким, признаки которого нам нужно отыскать (b 27 – 806 а 6).

г) В целях максимально реального и тонкого физиогномического исследования Аристотель указывает также и на то, что могут существовать и какие-нибудь привходящие признаки, а также остаточные признаки, то есть признаки душевных свойств, которые уже перестали существовать. А с другой стороны, существуют и такие внутренние свойства, которые вообще могут никак вовне не отражаться. Читаем:

"Все постоянные признаки обозначают также что-нибудь постоянное; но как привходящие или остаточные признаки могут быть истинными признаками того, что не сохраняется в душе? Если кто-нибудь сочтет постоянным какой-нибудь привходящий или остаточный признак, возможно, он и не ошибется, но, уж конечно, это будет не показательно, потому что не всегда соответствует истине. Что же касается состояний души (pathёmata), никак не изменяющих телесные признаки, которыми пользуется физиогномика, о них эта наука ничего узнать не может, – например, всего, что касается знаний и учений, врача или кифариста, определить невозможно: у обучающегося чему-нибудь ничто не изменяется из признаков, которыми пользуется физиогномист" (а 7-18).

Аристотелю никак нельзя отказать в большой наблюдательности при установлении этих двух тезисов. Внутреннее выражается во внешнем, а внешнее выражает внутреннее; но это только общий принцип физиогномического исследования. Он нисколько не исключает того, что может существовать внешнее, которому уже давно ничего не соответствует во внутреннем, или соответствует только до некоторой степени, а также может существовать такое внутреннее, которому далеко не всегда обязательно соответствует что-нибудь внешнее. Наблюдательности Аристотеля в данном случае можно только удивляться, потому что общий его физиогномический принцип звучит гораздо более строго и как будто бы не допускает исключений.

2. Определение физиогномики.

а) После всего этого Аристотель переходит к определению самой физиогномической науки:

"Если физиогномика возможна не обо всем, нам нужно определить, к чему она применима и как отбирать каждый знак; затем по порядку описать один за другим самые очевидные. Как говорит само название, физиогномика есть распознавание природных душевных свойств и распознавание всех приобретенных свойств, которые что-либо изменяют из признаков, которыми пользуется эта наука. Каковы эти последние, мы скажем ниже" (2, 806 а 19-26).

б) После определения физиогномики как науки о признаках Аристотель переходит к перечислению главнейших из этих признаков, или знаков (sёmeia):

"Скажу теперь, каких родов берутся знаки: они берутся всех родов: распознают характер и по движениям, и по фигуре, и по цвету, и по выражению лица, и по волосатости, и по гладкости [по отсутствию волос], и по голосу, и по мясистости, и по членам, и по всему типу [виду] тела" (а 26-33).


§3. Общие (родовые) физиогномические признаки

1. От психического к физическому.

  1. "Признаки мужественных: жесткие волосы, прямое положение тела; кости, ребра и конечности тела крупные и сильные; живот плоский и поджатый; лопатки широкие и расставленные, не совсем незаметные, но и не целиком выступающие; шея крепкая, не слишком мясистая; грудь мясистая и широкая; бедра не выдающиеся; икры, смещенные книзу; глаза карие, не слишком раскрытые и не совсем сощуренные; тело, скорее, смуглое; лоб крутой, прямой, не слишком мясистый и не слишком худой, не гладкий, но и не совсем морщинистый. Признаки робкого: мягкие волосы, тело сутулое, не бодрое; икры смещены вверх; лицо бледноватое, глаза вялые и часто моргающие; конечности тела слабые, голени маленькие, руки тонкие и длинные, бедра маленькие и слабые; движения тела стесненные, не стремительные; осанка расслабленная и пугливая; выражение лица подвижное, взор потупленный" (3, 807 а 31 – b 12).

  2. "Признаки способного: более гибкое и мягкое тело, не поджарое, но и не слишком жирное; части тела у лопаток и шеи более сухие, также и лицо; место около лопаток стянуто, а книзу ослаблено; бока развитые; спина не мясистая; тело бледно-розовое и чистое, кожа тонкая; волосы не слишком жесткие, не слишком черные; глаза карие, влажные. Признаки тупого: шея и голень мясистые, в складках и плотные; вертлужная впадина круглая; лопатки сдвинуты вверх; лоб большой, круглый, мясистый; глаза светлые, тупые; икры ближе к пяткам толстые, мясистые, круглые; щеки большие, мясистые; бедра толстые, голень длинная; шея толстая, лицо мясистое, довольно продолговатое. Движения и осанка и выражения лица подражательные" (b 12-28).

  3. "Признаки бесстыжего: глаза широко раскрытые и светлые, немного навыкате, веки красные и толстые; лопатки сдвинуты вверх; тело не прямое, но несколько наклоненное вперед; движения быстрые; тело розоватое, полнокровное; лицо круглое; грудная клетка приподнята кверху. Признаки скромного: в движениях медлителен; речь медлительная; голос полный и приятный; глаза непрозрачные, черные, не слишком раскрытые, не совсем сощуренные, медленно мигающие; быстрое мигание глаз обозначает либо робкого, либо пылкого" (b 28 – 808 а 2).

  4. "Признаки добродушного: лоб широкий, мясистый и гладкий; часть возле глаз впалая; лицо кажется сонливым, оно не внимательное, но и не задумчивое; осанка и выражение лица не резвые, но как у человека положительного (agathos). Признаки угрюмого: лицо морщинистое, глаза сухие, со свисающими веками; правда, свисающие веки обозначают две вещи: или слабый и женственный характер, или упадок духа и удрученность; угрюмый осанкой сутул; движения усталые" (а 2-12).

  5. "Признаки извращенного: глаза со свисающими веками; колени смыкающиеся; наклон головы вправо; жесты раскрытые и неопределенные; походка двоякая, с одной стороны, шатающаяся, иногда же – как у того, кто напрягает ляжки; глазами озирается, подобно софисту Дионисию. Признаки сурового характера: лицо нахмуренное, смуглое; все тело сухое; черты лица резкие, морщинистые, лицо худое; борода гладкая и черная" (а 12-19).

  6. "Признаки гневливого: осанка прямая, в груди широк; обычно весел; рыжеват; лопатки расставленные, большие и плоские; конечности крупные и сильные; на груди и животе безволос; густобород; по краям волосы разросшиеся, повернутые книзу. Признаки кроткого: внешность крепкая, полный телом; сырой и мясистый; рослый и с соразмерными частями тела; голова и плечи откинуты назад; волосы по краям обращены кверху" (а 19-27).

  7. "Признаки лукавого: части лица жирные, вокруг глаз морщины; по выражению лица кажется сонливым. Признаки малодушного: члены тела маленькие, черты мелкие и изящные; сухой; маленькие глаза и маленькое лицо, как у Коринфия или Левкадия.

    Любители игры в кости имеют короткие локти (?) и прыгучи. Бранчливые те, у кого подвижная верхняя губа; на вид стремительные; рыжие. Сострадательные – изящные (glaphyroi), белотелые, имеют красивые глаза; ноздри сверху в морщинах; вечно плачут. Они женолюбы, рожают девочек, по нраву влюбчивые, имеют хорошую память, способны; по характеру горячие. Об их признаках сказано: сострадательный умен, робок и скромен, безжалостный неучен и несовестлив. Любители поесть – те, у кого от пупа до груди больше, чем от груди до шеи. Признаки похотливых: белотелые, волосатые, волосы прямые и толстые, черные; прямые волосы на висках; глаз светлый и страстный. Сонливые – те, у кого верхняя часть [тела] больше нижней; лицо ястребиное; горячие; тело поджарое; на вид изящные; имеют волосатый живот. Памятливые – те, у кого верхняя часть [тела] меньше, изящная и довольно полная" (а 27 – 808 b 10).

Прежде чем перейти к обратному ходу мысли, то есть не толковать психическое физически, но толковать физическое психически, Аристотель еще раз повторяет свою общую мысль о соответствии того и другого и тем самым как бы снова оправдывает возможность перехода от психического к физическому, то есть возможность физиогномического толкования внешних частей человеческого тела.

2. Еще раз о соответствии психического и физического с некоторыми деталями.

Аристотель пишет:

"Мне кажется, что душа и тело переживают одинаковые состояния друг с другом, и изменившееся состояние души изменяет состояние тела; наоборот, изменившееся состояние тела изменяет состояние души: в самом деле, когда душе случается огорчаться или радоваться, то ясно бывает видно, что огорченные удручены, а радостные возбуждены. Если же случается, что душа уже разрешилась от своего состояния, а соответствующее состояние тела продолжается, то и в таком случае душа и тело будут влиять на переживания друг друга, хотя их положение и разное: они и здесь явным образом следуют друг другу. Всего очевиднее это становится из следующего: сумасшествие есть, по-видимому, состояние души, но врачи, очистив тело лекарствами и, кроме того, пользуясь определенной диетой, освобождают душу от сумасшествия. Таким образом, благодаря излечению тела одновременно и тело разрешается от своего болезненного состояния, и душа освобождается от сумасшествия. Поскольку они освобождаются вместе, ясно, что они следуют друг другу. Очевидно также и то, что определенные душевные качества (dynamesi) вызывают подобные состояния (morphai) тела, так что в живых существах все есть свидетельство чего-нибудь такого же" (4, 808 b 11-30).

3. Общие и частные состояния души.

"Многое из того, что делают живые существа, бывает либо частным состоянием каждого рода живых существ, либо общим. Частным движением (ergois) души соответствуют частные состояния тела, общим же – общие. [Приведем в пример] общих состояний нахальство и похотливость. Всем вьючным животным сообща свойственно нахальство, ослам же и свиньям свойственна склонность к похоти. Частное свойство – это, например, у собак злость, у ослов – неподверженность страданию. О том, что необходимо различать частное и общее, уже сказано" (b 30 – 809 a l).


§4. Тонкость оттенков в отдельных состояниях
и способы истолкования физиогномических признаков

1. Тонкость оттенков.

"Для всего этого требуется большой навык, если кто хочет уметь говорить конкретно о каждом в отдельности. Дело в том, что, конечно, [теория] говорит о том, как наблюдаемое в человеческом теле соотносится с подобиями в мире животных и с состояниями, вызываемыми преобладающей деятельностью, и как, [например], различный внешний вид соответствует пылкости и холодности. Но некоторые из внешних телесных признаков отделены друг от друга малыми различиями и даже называются одним и тем же именем. Такова, например, бледность от страха и бледность от трудов (и та и другая имеют одно название, и между ними очень малое различие). А когда различия столь ничтожны, распознать [их] оказывается нелегко, если только мы [из всех возможных вариантов] не изберем соответствующее состояние, основываясь на привычке и опыте" (809 а 1-14).

2. Способ непосредственного истолкования физиогномических признаков и способ их вывода.

"Распознавание по такому [непосредственному] соответствию – и самое быстрое и самое лучшее; и тот, кто им пользуется, может узнать об очень многом. Способ этот лучше не только вообще, но и в отношении отбора признаков: ведь в таком случае каждый из отобранных признаков прямо соответствует тому, что этот признак обозначает. Он лучше в отношении отбора признаков, а также и для силлогизма, которым надлежит, когда приходится, пользоваться тем физиогномистам, кто к наличным чертам присоединяет еще и вероятные черты. Например, если кто бесстыжий и жадный, то он будет и вором и скупым, причем воровство следует из бесстыжести, а скупость – из жадности. Устанавливая таким способом соответствия на основании каждого подобного случая, необходимо разработать метод таких силлогизмов" (а 13-25).


§5. Мужественный и женственный физиогномические типы

Особенное значение Аристотель придает различию мужественного и женственного типа в физиогномии:

"Теперь я попытаюсь сначала провести различия среди животных, поставив себе целью разделить их по признаку храбрости и робости, прямоты и лукавства. Весь род животных надлежит делить на два типа, мужественный и женственный, приписывая соответствующие черты каждому типу; есть у них и сходные черты" (5, 809 а 26-30).

1. Различие двух типов.

"Из животных мы стараемся выращивать более женственный тип, чем мужественный. Женственный тип более ласков и мягок по душевным свойствам, он менее сильный и более поддается воспитанию и приручению. Таков, каков он есть, этот тип менее раздражителен, чем мужественный. Это ясно и на примере нас самих, потому что тогда, когда нами владеет гнев, мы меньше доступны убеждению и больше упорствуем; не желая никому ни в чем уступить, доходим до рукоприкладства и применения насилия, как нас к тому толкает раздражение. Кажется, кроме того, что женственный тип более коварен, поспешен в поступках и труслив. Женщины и те, кого мы воспитываем [домашние животные], пожалуй, все такого же типа; что касается диких, то пастухи и охотники все одинаково сходятся на том, что они таковы, как мы сказали [то есть, что они проявляют те же различия].

Ясно и то, что в каждом роде животных самки имеют меньшую голову, более узколицы, менее широки в груди, бедра и ляжки у них более мясистые, чем у самцов, колени у них менее крепкие, голени тоньше, ноги более красивые, весь телесный облик более приятен, чем благороден, они менее мускулисты и более слабы, имеют более гибкое тело.

В противоположность всему этому самцы более храбры и прямы по природе. Самки – более робкие и лукавые" (а 30 – b 13).

2. Наиболее яркие представители двух типов.

а) Из всех животных наиболее причастен мужественному типу лев.

"У него большая пасть, лицо квадратное, не слишком костистое, верхняя челюсть не выдается, но равномерна с нижней, ноздри скорее толстые, чем тонкие, глаз блестяще-желтый, глубоко сидящий, не слишком круглый, но и не вполне продолговатый, умеренной величины; брови густые, лоб квадратный, в середине с небольшим углублением, в нижней части лба в области бровей и носа как бы нахмуренность. В верхней части лба напротив носа у него приглаженный назад хохолок, голова соразмерная, шея достаточно длинная, соразмерной толщины; волосы желтые, не топорщатся, но и не вполне гладкие. У ключиц тело скорее дряблое, чем компактное, плечи мощные, грудь сильная, спина плоская и широкая, с сильным хребтом. Это – существо с поджарыми ляжками и бедрами, сильными и жилистыми икрами, с легкой походкой. И все тело у него хорошо расчлененное и жилистое, не слишком жесткое и не слишком гибкое; походка неспешная, шаг широкий. Когда идет, раскачивает плечами. Таковы черты телесные. В отношении души он благороден и щедр, великодушен, честолюбив, милостив, прям и привязан к тем, с кем живет" (b 14-36).

Здесь обращает на себя внимание особенно высокая характеристика льва, в которой Аристотель увлекается до того, что уже забывает о своем намерении обрисовать характер хищного и, вероятно, даже максимально хищного животного, и становится на ту точку зрения, с которой можно характеризовать только человека, и притом человека щедрого, милостивого и любвеобильного. В предложенном переводе мы постеснялись переводить буквально некоторые выражения Аристотеля, которые ко льву уже не имеют ровно никакого отношения. Наш перевод "милостивый", собственно говоря, нужно было бы заменить переводом "кроткий", потому что именно таково обыкновенное значение употребляемого здесь Аристотелем прилагательного prays. Слово eleytheron мы перевели "благородный". Но, собственно говоря, во всех словарях читатель на первом месте найдет здесь перевод "свободный", что тоже в отношении льва является уж слишком возвышенной характеристикой. У Аристотеля имеется даже такое прилагательное, как dicaion, что обыкновенно значит только "справедливый". Мы дали здесь несколько более мягкий перевод и вместо "справедливый" перевели "прямой". Относительно же любвеобильности льва мы уже не стали коверкать греческие слова и оставили соответствующие выражения в том виде, как они даны у самого Аристотеля.

Сама собой возникает мысль, что Аристотель в данном своем трактате не только вообще считает идеалом человека какое-то львиное существо, но, может быть, Аристотель имеет здесь в виду, сознательно или бессознательно, свои македонские симпатии и восходящий культ личности, возымевший особенное значение в эпоху эллинизма. Во всяком случае, даваемая здесь Аристотелем характеристика льва есть нечто весьма оригинальное и необычное, не только для античной, но и для любой другой литературы.

б) Переходим к противоположному физиогномическому типу животных, представителем которого Аристотель избирает барса, который по-гречески – женского рода:

"Из тех, кто кажется храбрым, наиболее близок к женственному типу барс, за исключением бедер. Ими он компенсирует остальное и совершает дела силы. У него маленькое лицо, большая пасть, глаза маленькие, совершенно белесые, впалые, блуждающие; лоб, скорее, длинный, к ушам более закругленный, чем плоский; шея слишком длинная и тонкая, грудь узкая, хребет длинный, бедра мясистые, бока и брюхо гладкие, окраска пестрая, все тело с плохо выделенными членами и несоразмерное. Такова форма тела. В отношении же души он слабодушен, вороват, и вообще лукав" (b 36 – 810 а 8).

О том, что Аристотелю свойственно здесь традиционное для античности принижение женщины перед мужчиной, не стоит распространяться.


§6. Физиогномика отдельных частей и особенностей человеческого тела

Выше мы рассматривали общие особенности физиогномики живых существ и остановились на соответствии психических свойств свойствам физическим. Теперь у Аристотеля наступила очередь говорить уже о физиогномических частностях и переходить, наоборот, от физических, свойств к психическим. Здесь у Аристотеля масса разного рода примеров и всякого рода суждений и наблюдений, то. более, то менее вероятных. Мы приведем их в том виде, как они даны у самого Аристотеля, не входя в их критическую оценку. Для нас ведь важно прежде всего соотношение внутреннего и внешнего, на чем и базируется всякая эстетика и, как мы теперь убеждаемся, также и аристотелевская эстетика.

Что же касается оценки правильности устанавливаемых здесь у Аристотеля соотношений, то подобного рода оценки далеко вывели бы нас за пределы и аристотелевской эстетики и вообще аристотелевского мировоззрения. Здесь возможен и часто сам собою напрашивается огромный филологический аппарат текстовых соотношений. Но проведение этого аппарата возможно, конечно, только в специальном исследовании. Итак, перейдем к тому, что говорит сам Аристотель по поводу соотношения внешних элементов и особенностей человеческого тела с внутренними, психическими свойствами человека.

Сначала Аристотель занимается соотношением физических особенностей тела и отдельных психических свойств человека.

1. Отдельные члены и органы тела.

"У кого хорошие и большие ноги, хорошо расчлененные и мускулистые, те сильны душой; это соотносится с мужественным типом. У кого ноги маленькие, слабые, плохо расчлененные [с плохо выраженной мускулатурой], более приятные на вид, чем крепкие, – слабы душой; это соотносится с женственным типом. У кого на ногах кривые пальцы – бесстыжи; также – у кого кривые ногти. Это соотносится с птицами, у которых кривые когти. У кого на ногах пальцы тесно сдвинуты – трусливы; соотносится с озерным перепелом, у которого узкие лапки. У кого лодыжки мускулистые и хорошо расчлененные – сильны душой; это соотносится с мужественным типом. У кого лодыжки мясистые и плохо расчлененные – слабы душой; это соотносится с женственным типом. У кого расчлененные, жилистые и крепкие голени – сильны душой; это соотносится с мужественным типом. У кого голени худые, жилистые – похотливы; это соотносится с птицами. У кого голени слишком полные и как бы немного расколотые – пакостники и бесстыжие; это восходит к соответствующей [то есть непосредственно соотносимой] черте. У кого бедра ширококостные и мускулистые – сильны душой; это соотносится с мужественным типом. У кого бедра ширококостные и полные – мягкие; соотносится с женственным типом. Те, кто имеет худые и костлявые ягодицы, – сильные. У кого ягодицы мясистые и жирные – слабые. Те, у кого в этом месте мякоти мало и она как бы стерта, – злы; это соотносится с обезьянами.

У кого тонкая талия, – любят охоту, это соотносится со львами и собаками. Можно видеть, что и у собак, которые любят охоту, талия тонкая. У кого живот плоский – сильны душой; это соотносится с мужественным типом. У кого он не плоский – слабые; это восходит к соответствующей черте. Те, у кого большая и крепкая спина, – сильны душой; это соотносится с мужественным типом. У кого спина узкая и слабая – слабы душой; соотносится с женственным типом. У кого широкие бока – сильны душой, соотносится с мужественным типом. У кого впалые бока – слабы душой; это соотносится с женственным типом. У кого бока крутые, как бы раздутые, – болтуны и пустословы; это соотносится с волами и лягушками. Имеющие расстояние от пупа до края груди большее, чем от края груди до шеи, – прожорливы и тупы: прожорливы потому, что имеют большое вместилище для пищи, тупы потому, что их чувства имеют тесное вместилище и соединенное с вместилищем для пищи, так что чувства тяжелеют из-за избытка или недостатка пищи. Имеющие широкую и хорошо расчлененную [мускулистую] грудь – сильны душой; это соотносится с мужественным типом. У кого широкая, мясистая и хорошо расчлененная верхняя часть спины, те сильны душой; это соотносится с мужественным типом. У кого она слабая, худая и плохо расчлененная – слабы душой; соотносится с женственным типом. У кого верхняя часть спины слишком сутулая и плечи сведены к груди – злонравные [скрытные и коварные]; это восходит к соответствующей черте, потому что то, что должно было быть видным спереди, исчезает. У кого верхняя часть спины вогнута, те податливы характером ["рохли"] и бестолковы; это соотносится с лошадьми. Поэтому для благороднорожденного надлежит иметь и не слишком сутулую и не [слишком] вогнутую верхнюю часть спины, но – среднее состояние.

У кого область возле плеч и сами плечи хорошо расчленены – сильны душой; это соотносится с мужественным типом. Те, кто имеет слабые, плохо расчлененные плечи, – слабы душой; соотносится с женственным типом. Повторяю об этом то же самое, что говорил о ногах и бедрах. У кого развернутые плечи – благородны (eleytheroi) душой; это восходит к наблюдаемому, потому что этой наблюдаемой форме соответствует благородство. У кого плечи связанные и сведенные, те неблагородны; это восходит к соответствующей черте. У кого подвижная (eylyta) область у ключиц – восприимчивы: когда эта область подвижна, она легче вмещает движения чувств. У кого части тела в области ключиц сдавлены, те тупы; при плохом развитии этих частей движение чувств затруднено. У кого плотная шея – сильны душой; это соотносится с женственным типом. У кого шея плотная и полная – бесстрашны; это соотносится с бесстрашными быками. У кого шея большая, не слишком толстая – велики душой; это соотносится со львами. У кого она худая, длинная, те – робкие; это соотносится с оленями. У кого шея слишком короткая – коварны; это соотносится с волками.

У кого губы тонкие и уголки губ дряблые, так что у верхней губы образуется складка и наступает на нижнюю, когда губы сдвинуты, – такие велики душой; это соотносится со львами. То же самое можно видеть и у больших и крепких собак. У кого губы тонкие, твердые, у клыков вздернуты кверху – те благородны [может быть, у Аристотеля стояло наоборот: "неблагородные"?]; это соотносится со свиньями. У кого губы толстые, и верхняя губа выступает над нижней – тупые; это соотносится с ослами и обезьянами. У кого верхняя губа и десна выдаются – бранчливые; это соотносится с собаками. У кого края ноздрей толстые – добродушны; это соотносится с волом. У кого края ноздрей тонкие – очень горячи по характеру; это соотносится с собаками. У кого края ноздрей круглые и тупые – велики душой; это можно сравнивать со львами. У кого конец носа худой [у востроносых], те подобны птицам. У кого конец носа толстый, – те тупые; это соотносится со свиньей. У кого горбатый нос начинается сразу от лба, – те бесстыжи; это соотносится с воронами. У кого орлиный нос, четко отделяющийся от лба, – велики душой; это соотносится с орлами. Те, у кого в том месте, где нос соединяется со лбом, круглое углубление, а изгиб носа обращен кверху, – похотливы; это соотносится с петухами. Имеющие [плоский и] курносый нос – похотливы; это соотносится с оленями. У кого ноздри раздутые – гневливы; это восходит к состоянию, вызываемому гневом.

У кого лицо мясистое – добродушны; это соотносится с волом. У кого лицо сухое – осторожны, у кого мясистое – робки; это соотносится с ослами и оленями. У кого маленькое лицо – малодушны; это соотносится с кошкой и обезьяной. У кого лицо широкое – ленивы; это соотносится с ослами и волами. Поэтому лицо должно быть и не маленьким и не большим; прилично, когда оно среднее. У кого лицо ничтожное – неблагодарны; это восходит к соответствующей черте. Кто имеет под глазами как бы свисающие мешки – пьяницы; это восходит к соответствующему состоянию, так как у много выпивших под глазами как бы мешки. У кого эта часть припухлая, те любят спать; этот признак восходит к соответствующему состоянию, так как у проснувшихся вокруг глаз как бы припухлость. У кого глаза маленькие – малодушны; это восходит к соответствующей черте и к обезьянам. Большеглазые ленивы; это соотносится с волами. Поэтому благороднорожденному прилично иметь глаза и не очень большие и не очень маленькие. Те, у кого глаза впалые, – злы; это соотносится с обезьянами. У кого глаза выпученные – глупые; это восходит к соответствующей черте и к ослам. Поэтому глаза должны быть и не выпученные и не впалые, но самое лучшее – среднее состояние. У кого глаза слегка впалые, те великодушны; это соотносится со львами; если сильно впалые – смирны; это соотносится с волами. У кого лоб маленький – глупые; это соотносится со свиньями. У кого лоб слишком большой – вялые; это соотносится с волами. Круглолобые тупы; это соотносится с ослами. Имеющие большую поверхность лба тупы [может быть, у Аристотеля здесь стояло, наоборот: "чуткие", "проницательные", "понятливые"?]; это соотносится с собаками. Имеющие соразмерный квадрат во лбу – велики душой; это соотносится со львами. Имеющие нахмуренный лоб – гордые; это соотносится с быком и львом. Имеющие разглаженный лоб – льстецы; это восходит к соответствующему состоянию. И у собак можно видеть, что, когда собаки ластятся, у них гладкий лоб. Поскольку нахмуренное состояние лба обозначает высокомерие, а разглаженное – лесть, то подходящим будет среднее состояние. Имеющие нахмуренное лицо – угрюмы; это восходит к соответствующему состоянию, так как угрюмые морщат лоб. У кого потупленные глаза – печальны; это восходит к соответствующему состоянию, так как печальные потупляют глаза.

Имеющие большую голову – чувствительны; это соотносится с собаками. У кого маленькая голова – те бесчувственны; это соотносится со свиньями. У кого голова сужается кверху – бесстыжие; это соотносится с птицами, имеющими кривые когти. Имеющие маленькие уши подобны обезьянам, большие – ослам; можно видеть, что у собак наиболее соразмерные уши" (6, 810 а 14 – 812 а 11).

2. Цвет человеческого тела.

"Слишком смуглые робки; это соотносится с египтянами, эфиопами. Слишком белолицые [букв, "белые"] тоже робки: это соотносится с женщинами. Следовательно, цвет, который свидетельствует о мужестве, должен быть средним. Желтоволосые [букв, "желтые"] смелы; это соотносится со львами. Слишком рыжие хитры; это соотносится с лисами. Бледные и имеющие неравномерную окраску – робкие; это восходит к состоянию, вызываемому страхом. Те, у кого медово-желтый цвет, – холодны, а холодное замедлено в движениях; те же, у кого телесные движения замедлены, – вялые. Красные быстры, потому что тело, разогретое движением, краснеет. Пламенно-рыжие склонны к бешенству, так как элементы тела, слишком разогретые, приобретают пламенный цвет, а крайне разгоряченные склонны к сумасшествию. У кого на груди проступает цвет, те очень гневливы; это восходит к соответствующему состоянию, так как у гневливых воспламеняется область груди. У кого на шее и висках раздутые вены – очень гневливы; это восходит к соответствующему состоянию, так как подобное происходит у раздраженных. У кого румянец на лице – стыдливы; это восходит к соответствующему состоянию, так как у пристыженных розовеет лицо. У кого розовеют щеки – пьяницы; это восходит к соответствующему состоянию, так как у опьяненных краснеют щеки. У кого краснеют глаза – вспыльчивы; это восходит к соответствующему состоянию, так как у вышедших из себя в гневе краснеют глаза. У кого глаза черные – робки; известно, что черный цвет обозначает робость. У кого глаза не совсем черные, но ближе к карему цвету, те. имеют ровный характер. У кого глаза светло-голубые или белесые – робки; известно, что белесый цвет обозначает робость. У кого глаза не голубые, но карие – смелы; это соотносится со львом или орлом. У кого глаза темно-карие, те страстные; сравнивать с козами. У кого огненные – бесстыжи; сравнивать с собаками. У кого глаза светлые, нечистого цвета – робкие; это восходит к соответствующему состоянию, так как у испуганных глаза делаются светлыми, неравномерной окраски. У кого глаза блестящие – похотливы; сравнивать с петухами и воронами" (812 а 12 – b 12).

3. Волосатость.

"У кого волосатая голень – похотлив; это соотносится с козлами. У кого на груди и животе слишком большая волосатость, те никогда не доводят дело до конца; это соотносится с птицами, так как у них волосатые грудь и живот. У кого совершенно безволосая грудь – бесстыжи; это соотносится с женщинами. Поэтому она должна быть не слишком волосата и не слишком безволоса: среднее состояние самое лучшее. У кого волосатые плечи, те [тоже] никогда не доводят дело до конца; это соотносится с птицами. Имеющие волосатый живот бесстыжи; это соотносится со зверями. У кого сзади волосатая шея – благородны; это соотносится со львами. У кого редкая борода, имеют ровный характер; это соотносится с собаками. У кого сросшиеся брови – угрюмы; это восходит к подобию соответствующего состояния. У кого брови опущены книзу у носа и подняты кверху у висков – простоваты; это соотносится со свиньями. У кого волосы на голове торчат – робкие; это восходит к соответствующему состоянию, так как у испуганных топорщатся волосы. У кого волосы слишком кудрявые – робки; это соотносится с эфиопами. Поскольку же и стоящие торчком и слишком кудрявые волосы восходят к робости, то о превосходных душевных качествах свидетельствуют слегка вьющиеся волосы; это можно соотносить и со львом. Имеющие надо лбом волосы, обращенные вверх и назад, благородны; это соотносится со львами. У кого против носа волосы головы выходят на лоб – неблагородны; это восходит к соответствующей черте, так как это явление свойственно рабам" (b 13 – 813 а 2).

4. Голос.

"Кто говорит низким громким голосом – нахальны; это соотносится с ослами. Те, кто говорит, начиная с низких тонов, а заканчивает высокими, – недовольные и жалобщики; это соотносится с быками и восходит к тому, что соответствует такому голосу. Те, кто говорит высоким, слабым, прерывающимся голосом, – извращенные; это соотносится с женщинами и восходит к соответствующей черте. Кто говорит громким, низким не надтреснутым голосом, сравнивается с сильными собаками; это восходит к соответствующей черте. Кто говорит слабым, ненапряженным голосом – смирны; сравниваются с овцами. Кто говорит высоким голосом и выкрикивает – страстен; сравнивать с козами" (813 а 31 – b 6).


§7. Физиогномика поведения

1. Походка, телодвижения и движение глаз.

а) "Кто ходит медленными большими шагами, тот медлителен в начале дела, но исполнителен (telesticos), так как широкий шаг обозначает деловитость, а медленный – нерешительность. Ходящий медленным мелким шагом медлителен в начале дела и неэнергичен, так как короткий медленный шаг обозначает неисполнительность. Ходящий быстрым и широким шагом не предприимчив, деятелен, так как быстрое деятельно, а широта шага обозначает неисполнительность. Ходящий быстрым мелким шагом предприимчив, но не деятелен" (813 а 3-9).

б) "Что касается движений кисти, локтя и руки, они восходят к тому же самому. Кто сотрясает плечами прямым и напряженным движением, у тех короткие локти (?); это соотносится с лошадьми. Кто сотрясает плечами наклонным движением – велики душой; это сравнивать со львами. Кто ходит, выворачивая ноги наружу и с голенями женского типа, это соотносится с женщинами. Согбенные телом и поношенные по своей наружности – льстецы; это восходит к соответствующему состоянию. Наклоняющиеся вправо во время ходьбы – извращенные; это восходит к соответствующей черте" (а 9-18).

в) "У кого резкие движения глаз – вороваты; это соотносится с ястребами. Мигающие робки, ибо начинают глазами обращаться в бегство. У кого закатываются глаза – изнеженны; также те, у кого одно веко выступает до середины глаза, и те, кто поднимает глаза [зрачки] к верхним векам, и томно смотрит, и кто смотрит прищуриваясь, и вообще все, кто смотрит томно и рассеянно; это восходит к соответствующей черте и к женщинам. Кто медленно движет глазами, как бы затрудненным движением, причем наперед выступает белок, те задумчивы. Если же душа при этом у них слишком погружается в какую-нибудь мысль, то движение глаза прекращается" (b 18-30).

2. Рост.

"Маленькие остры; поскольку движения крови занимают небольшое место, то движения очень быстро достигают седалища ума. Слишком крупные медлительны: поскольку движения крови распространяются на большое пространство, движения медленно достигают седалища ума. Те из малорослых, у кого сухое тело и цвет такой, какой бывает от теплоты в теле, – ничего не доводят до конца: так как движения [в данном случае] совершаются на малом пространстве, и из-за теплоты они быстры, мысль не останавливается на одном, но все время переходит с одного на другое, прежде чем достичь главного. Те из крупных ростом, у кого сырое тело, или такой цвет, какой бывает от холода, ничего не доводят до конца: поскольку движения здесь совершаются на большом пространстве, и они медленны из-за холода, они не могут достичь седалища ума. Те из низкорослых, у кого сырое тело, и цвет, какой бывает от холода, доводят дело до конца: поскольку движение совершается на малом пространстве, это уравновешивает затруднение движения от [низкой] температуры, позволяя завершить начатое. Те, кто имеет при большом росте сухое тело и цвет тела, какой бывает от теплоты, завершают дело и восприимчивы, потому что величину тела компенсирует также и теплота цвета, вследствие чего достигается соразмерность для завершения дела. Таким образом, о том, какие из чрезмерно больших или низкорослых людей оказываются способными доводить дело до завершения и какие – неспособны, об этом сказано. [Человеческая] же природа, которая стоит в среднем положении к ним, наиболее способна к восприятиям и к довершению всего того, за что она берется. В самом деле, движения, не расходящиеся на большое пространство, легче достигают ума; в то же время, будучи такими, они нисколько не выходят из своих пределов; таким образом, умеренному размеру надлежит быть совершеннейшим для завершения всего постановленного и способнейшим для восприятия" (b 7-35).


§8. Заключение трактата

1. Общая физическая соразмерность.

"Несоразмерные способны на все [то есть злы, коварны]; это восходит к соответствующему состоянию и к женскому типу. Если же несоразмерные коварны, то соразмерные будут прямы и мужественны. Отношение соразмерности надо возводить к хорошему воспитанию тела и природным задаткам, а не к мужественному типу, как мы его определили вначале" (813 b 35 – 814 а 5).

2. Примат разделения на мужское и женское и сравнительная оценка частей тела по их важности для физиогномиста.

"Хорошо было бы все признаки, о которых мы говорили, возводить к соответствующей черте и к мужскому и женскому типу; разделение между ними есть совершеннейшее, и показано, что мужчина прямее и мужественнее женщины и, говоря вообще, лучше. При всяком отборе признаков одни признаки обнаруживают предмет более явно, чем другие. Наиболее явным образом обнаруживают его те признаки, которые встречаются в главных частях [тела]. Главная часть [тела] – это область у глаз, лоб, голова и лицо, вторая – грудь и плечи; затем голени и ноги. Живот в этом смысле – слабейшее место. Вообще говоря, главные признаки мы имеем в тех местах, в которых чаще всего наблюдаются соответствия душевной деятельности" (а 5 – b 6).


§9. Итог о "Физиогномике" Аристотеля

1. Физиогномическое единство души и тела.

Установленная нами выше особенность и главная черта аристотелевской природы, а именно ее упорядоченность и ее внутренняя логичность и разумность особенно явствуют из небольшого трактата Аристотеля "Физиогномика". Здесь мы узнаем, что природа не просто проникнута Логосом и Умом, но что самый Ум, или дух, неразрывно связан с природой, не существует без нее и вообще, по-видимому, немыслим в чистом и отвлеченном виде, но зависит от каждого изменения тех природных частей, с которыми он связан. Мы легко готовы были понять Аристотеля, когда он говорил о проникнутости природы порядком, красотой и целесообразностью, но тысячелетняя европейская привычка разделения духа и материи мешает нам с такой же легкостью принять учение о зависимости духа от природной материи, учение о внедренности духа в нее. Нам слишком трудно отказаться от представления о какой-то свободе души, о какой-то ее самостоятельности, хотя бы частичной самостоятельности, и о несвязанности ее с природными элементами. Однако легко можно видеть, что учение о разумности природной материи предполагает и учение о материальности духа. Посмотрим, каким образом Аристотель развивает это учение в "Физиогномике".

а) Аристотелевское доказательство связи между душой и телом распадается на две части. Во-первых, Аристотель замечает, что изменения телесного состояния влекут за собой перемену в состоянии души и что, с другой стороны, душевные переживания влияют на состояние тела. Это мы видим, например, у пьяных, у которых состояние опьянения изменяет весь их душевный облик, и, с другой стороны, у влюбленных, испуганных и т.д., у которых происходит определенное изменение телесного самочувствия. Второе доказательство, приводимое Аристотелем, на первый взгляд производит впечатление явной логической ошибки petitio principii. Ведь положение о том, что каждое живое существо имеет душу именно этого живого существа, а не какого-либо другого, служащее у Аристотеля основанием в доказательстве, как раз и есть, по-видимому, то самое, которое Аристотелю необходимо было доказать, – это тезис о неразрывном единстве души и тела. К тому же еще и нельзя сказать, что выдвинутое Аристотелем положение очевидно: мы с успехом можем говорить, например, о человеке с душой льва и признавать тем самым, что данному живому существу досталась душа совсем другого живого существа. Все это настоятельно понуждает нас более внимательно отнестись к данному тексту Аристотеля.

В самом деле, в нем вовсе не говорится, что данное живое существо не может иметь душу другого существа. Но оно имеет душу того существа, чей вид (eidos) оно имеет. Таким образом, данное живое существо в своей конкретности может обладать любой, какой угодно душой. Так, человеческое существо может обладать, в частности, и душой льва или душой какого-либо другого существа. Но в таком случае оно необходимо должно обладать и видом этого последнего. Наличие конкретного живого существа еще ничего не может сказать нам о его внутренних свойствах и свойствах его души, так как их нам может раскрыть только вид. Однако мы знаем, что аристотелевский "вид", эйдос, или форма, есть осмысленная структурная завершенность, что она есть именно то в предмете или живом существе, что определяет его разумное содержание. То, что именно этот вид-эйдос оказывается неразрывным образом связан с душой предмета или живого существа, возвращает нас к основам аристотелевской онтологии и эстетики, для которой весь мир пронизан разумом, логичностью и красотой, причем природные формы являются структурным завершением этих принципов. Таким образом, учение о том, что вид, или форма (но не конкретная этость), живого существа раскрывает душу, то есть внутреннюю природу этого существа как эйдоса, вытекает из самой сути философии Аристотеля.

б) Поясним это учение на примере из того же трактата "Физиогномика". "Волосатость на животе, – замечает Аристотель, – обозначает болтливость. Это восходит к роду птиц, ибо птицам в отношении тела свойственна волосатость живота, а в отношении души – болтливость" (2, 806 b 18-21). Совершенно очевидно, что генетическая конкретность живого существа нисколько не интересует Аристотеля. Он стремится проследить некоторые черты и особенности формы, которые могут быть свойственны самым различным родам существ, и именно с этими чертами формы соединяет внутренние, "душевные" свойства. Так, "волосатость живота" есть некоторый природный эйдос, а сочетание ее с "болтливостью" есть некоторое сочетание эйдосов, которые не подчинены конкретной структуре отдельного живого существа, но являются элементом, общим для большого количества самых различных живых существ. Физиогномика Аристотеля основывается, таким образом, на представлении об органическом существе как комбинации определенного числа структурных элементов, некоторых элементарных эйдосов, которые в сочетаниях дают все богатство органического мира, а в отдельности принадлежат многим его представителям.

в) Аристотель развивает свою мысль о нераздельном единстве души и тела также и в 4 главе. Он распространяет здесь рассуждения, уже выдвинутые им в самом начале трактата. Вместе с тем привлекают внимание два новых термина, которые он здесь вводит. Во-первых, всякое состояние тела, обладающее определенной характеристикой, он называет формой (morphё) тела.

Совершенно очевидно, таким образом, что разнообразные физические состояния организма Аристотель понимает не как непрерывный континуум, а как ряд дискретных, строго определенных и структурно оформленных состояний. Во-вторых, способ отношения души к телу и тела к душе определяется термином syndiateloysin allёlois, что есть буквально "совместно друг с другом приходят к завершению или цели". Этот термин также указывает на то, что единство души и тела заключается в их обоюдной направленности на достижение определенной завершенности, или цели, то есть опять-таки структурной определенности.

Аристотель продолжает: "Очевидно также, что под действием сил души возникают подобные формы (morphai) в телах; таким образом, в живых существах все является проявлением чего-либо того же самого" (4, 808 b 27-30). Аристотель хочет здесь сказать, что формы тела, то есть структурно-определенные, характерные и дискретные состояния, или модусы, живых существ являются признаками подобного (homoiai), или, как еще говорит Аристотель, "того же самого" состояния, или модуса, души.

2. Основные черты физиогномической эстетики Аристотеля.

Изучая трактат Аристотеля "Физиогномика", мы наталкиваемся на вполне типические черты эстетики Аристотеля.

Во-первых, вся она очевиднейшим образом построена на разделении и в то же самое время на объединении внутреннего и внешнего. Но только, в отличие от других трактатов, Аристотель выдвигает здесь этот метод совпадения противоположностей в самой очевидной и не допускающей никакого сомнения форме. Если в своих других, более теоретических трактатах Аристотель везде стоял на точке зрения синтеза противоположностей, но только выдвигал этот синтез то более, то менее ярко, в зависимости от тематики вопроса, а иной раз и совсем не выдвигал этого синтеза вперед, а мы только в порядке чисто научного анализа сами пытались формулировать его в соответствующем виде, то в данном физиогномическом трактате уже сама тема взята из области синтеза внутреннего и внешнего, так что Аристотелю волей-неволей приходилось формулировать этот синтез даже в тех случаях, в которых он в других трактатах вовсе не находил нужным это делать.

Во-вторых, опять-таки сама тема трактата заставляла здесь Аристотеля часто вникать более подробно в эту эстетику внутреннего и внешнего, к чему он иной раз прибегал в весьма ясной форме, но что иной раз оставлял без всякого внимания, если это не входило в его прямые задачи. В результате этой углубленной эстетики внутреннего и внешнего и в результате появления того среднего, что получалось от их слияния, Аристотель часто и это среднее не оставляет на стадии простой констатации, а находит и в нем тоже нечто более внутреннее и тоже нечто более внешнее. Более внешнее в таких случаях выступает в виде того, что мы выше называли выражением или выразительностью. Это делало его эстетику в данном трактате еще более глубокой и еще более тонкой. Аристотель в данном трактате часто изображает нам такую действительность, которая является и не только телесной и не только психической. То среднее, к чему Аристотель и другие античные эстетики приходили в результате своего желания объединять внутреннее и внешнее, или субъективное и объективное, часто все же носило характер своего двойственного происхождения. Но то среднее, о котором говорит в данном трактате Аристотель, действительно оказывается каким-то особого рода бытием, в котором уже потонуло всякое различие внутреннего и внешнего. Среди многочисленных трактатов Аристотеля найдется очень мало таких, где это среднее бытие выступало бы с такой степенью самостоятельности, неделимости и очевидности. Пожалуй, это среднее бытие, которое постулируется всей эстетикой Аристотеля, нигде не дается в таком отчетливом и самодовлеющем виде, как в трактате "Физиогномика".

В-третьих, далее, нигде в данном трактате не видно, чтобы Аристотель отступал от своих исходных понятий или предавал их забвению. Эта тонкая извивность телесно-психического состояния нисколько не мешает ни телу быть самостоятельной и самодовлеющей субстанцией, ни душе быть становлением чистого ума и лишенной всякого телесного качества. Все основные проблемы философии и эстетики Аристотеля остаются здесь совершенно незыблемыми и самостоятельными. Но зато и их эстетическое объединение в том физиогномическом целом, о чем трактует здесь Аристотель, тоже нисколько не теряет ни своей самостоятельности, ни своего самодовления, ни своей, ни с чем не сравнимой, очевидности. Приходится только удивляться, что историки эстетики так невнимательно и с таким презрением проходят мимо "Физиогномики" Аристотеля, которая из всех эстетических трактатов Аристотеля, пожалуй, является наиболее эстетическим157.

В-четвертых, наконец, физиогномические умозаключений подчиняются у Аристотеля специальной логике, которая уже отличается от обычного учения о силлогизме, а именно той логике, которая оперирует с понятиями вероятными, но не необходимыми.

Правильно построенный силлогизм, по Аристотелю, всегда истинен. Но тот силлогизм, которым пользуется физиогномическая эстетика, вовсе не обладает этим признаком необходимости, но содержит в себе нечто такое, что с чисто логической точки зрения нужно считать пока еще только вероятным и что, следовательно, требует проверки.

Прочитаем у Аристотеля следующее рассуждение, которое формулирует как раз эту физиогномическую логику (to physiognömonein):

"Разгадывать природу живого существа возможно, если признают, что физические переживания одновременно изменяют тело и душу. В самом деле, изучающий музыку изменяет, может быть, в некотором отношении также и свою душу, но это переживание не принадлежит к [переживаниям] от природы, а такими, скорее, являются [другие], как, например, гнев и чувственные вожделения, которые относятся к природным движениям.

Если это признать, а также – что такое-то переживание имеет такое-то [соответствующее] выражение, и если, далее, можем принять, что каждому роду [живых существ] свойственно особое переживание и [соответствующее] выражение, тогда мы можем разгадывать природу [этих существ]. Именно: если какому-либо неделимому роду присуще свое особое переживание, как, например, львам – смелость, то необходимо, чтобы было и какое-либо [внешнее] выражение [его]. Ибо предполагается, что тело и душа] переживают вместе. Допустим, что таким [признаком] будут большие конечности, что может быть присуще и другим родам, однако не всем [особям] в них. В самом деле, [этот] признак есть отличительный [именно] в том смысле, что [соответствующее ему] переживание свойственно всему роду [львов], а не [в том смысле, что оно свойственно] только [этому роду], как мы обычно и говорим. Таким образом, и в другом рода будет присуще то же самое [переживание]: и смелым, [например], будет человек и другое какое-нибудь живое существо; следовательно, они будут иметь и признак [смелости], ибо одно [переживание] имеет одно [выражение]. Если же это так и если мы такого рода признаки можем подобрать для таких живых существ, которые имеют одно только им свойственное переживание, ведь всякое переживание имеет свое выражение, поскольку оно необходимо имеет одно [выражение], то мы можем разгадывать природу [живых существ]. Но если [какой-либо] род, взятый в целом, обладает двумя отличительными свойствами, как лев, например, – смелостью и благородством, то как можно будет распознать, который из этих двух признаков сопутствует какому из свойственных [этому роду] переживаний? [Это возможно], если оба признака присущи еще некоторому другому роду [живых существ], но не всем его [особям], и если там, где [оба признака] присущи не всем [особям], некоторые из них один [признак] будут иметь, а другого – нет. В самом деле, если один смел, но не благороден, и [притом] имеет такой-то из двух признаков, то ясно, что и у льва этот [признак] будет признаком смелости" (Anal. pr. II 27, 70 b 7-32).

Поясним это приведенное рассуждение Аристотеля следующим образом.

Допустим, что мы имеем такое умозаключение: "Все существа, обладающие большими конечностями, – смелы. Лев обладает большими конечностями. Следовательно, лев – смел". Это умозаключение является самым обыкновенным категорическим силлогизмом первого модуса, и оно всегда истинно. Однако истинность эта обладает в абсолютном силлогизме только формальным характером, то есть в данном случае вовсе не проверяется истинность большей посылки, да и вообще дело здесь не в материальной истинности посылок. Но допустим, что нас заинтересовала материальная истинность такого силлогизма. В этом случае первая посылка является вовсе не обязательно истинной, а только вероятной; и такого рода силлогизм Аристотель называет не силлогизмом в собственном смысле слова, но энтимемой, под которой он понимает не энтимему в нашем смысле слова, то есть пропуск какой-нибудь посылки силлогизма, но нечто только вероятное, которое нужно еще проверить. С точки зрения Аристотеля, для всякого физиогномического умозаключения необходимо прежде всего, чтобы термины, из которых состоит первая посылка, были только одного объема. Ведь если не все смелые существа имеют большие конечности или не все существа с большими конечностями смелы, тогда не получится и никакого достаточно надежного умозаключения о смелости льва. Во-вторых, для того чтобы умозаключение о смелости льва было надежным, необходимо проверить, во всех ли действительно родах живых существ смелость и обладание большими конечностями обязательно соответствуют друг другу. Если, например, найдется какой-нибудь зверь или человек, который смел, но не обладает большими конечностями, или обладает большими конечностями, но не смел, тогда вывод о смелости льва тоже будет ненадежен и даже неверен.

Следовательно, физиогномическое умозаключение, взятое само по себе, есть заключение только вероятное, а вовсе не целиком необходимое. Еще нужно проверить, действительно ли смелость и обладание большими конечностями всегда соответствуют друг другу в данном роде существ и действительно ли это соответствие имеет место также и в других родах существ. Однако Аристотель вовсе не считает необходимым пользоваться только одними абсолютными или категорическими силлогизмами. Человеческая жизнь я человеческое сознание по преимуществу только и состоят из вероятных поступков и суждений, а вовсе не обязательно только из абсолютных или необходимых. Как мы увидим ниже, Аристотель специально формулирует такого рода вероятностную логику, которую он специально называет "диалектической", или "риторической".

Таким образом, с точки зрения чистой логики эта "диалектическая", или, как мы бы сказали, вероятностная, логика и лежит в основе физиогномической эстетики, почему и нужно считать эту последнюю вовсе не какой-то случайной или необязательной проблемой, но проблемой очень важной, и притом со своей собственной специфической структурой.


Часть Третья
УЧЕНИЕ АРИСТОТЕЛЯ ОБ ИСКУССТВЕ

Переходя специально к теории искусства у Аристотеля, необходимо сказать, что и здесь Аристотель рассуждает, в сравнении с Платоном, гораздо более дифференцированно. Искусство, взятое само по себе, то есть вне всякого своего практического применения, искусство как бескорыстная и самодовлеющая деятельность человеческого духа формулированы у Аристотеля гораздо яснее, и притом настолько яснее, что многие соответствующие тексты даже и не допускают никакого другого комментария. Несомненно, более общий и более расплывчатый характер эстетической терминологии во многих местах свойствен и самому Аристотелю. Тем не менее здесь перед нами, безусловно, прогрессирующая ясность всей проблематики; и ясность эту бывает не так легко формулировать, если иметь в виду текст Аристотеля целиком.

§1. Основные дистинкции

Здесь прежде всего фигурирует у Аристотеля общеантичный термин technё. Как это мы видели во многих местах, и прежде всего у Платона, термин этот весьма многозначен. Те основные три значения, которые мы находим в греческом языке для этого термина, а именно "наука", "ремесло" и "искусство", у Аристотеля вполне наличны. Перевести на русский и на другие европейские языки этот термин совершенно невозможно. Его можно передать только описательно. Несомненно, здесь имеется в виду та или другая, но непременно целесообразная деятельность. Так и можно было бы переводить – "целесообразная деятельность", поскольку та или иная целесообразная деятельность присуща и произведениям ремесленным и художественным произведениям в собственном смысле слова. Можно перевести также и "осмысленная деятельность", "идейно осмысленная деятельность", или деятельность в соответствии с осуществлением той или иной модели, то есть модельно-порождающая деятельность. Однако для истории эстетики, сколь ни важно разнообразие тех или иных типов человеческой деятельности, которые имеются в виду при употреблении этого термина technё, еще важнее та чисто эстетическая или чисто художественная деятельность, которой по преимуществу и занимается эстетика. Посмотрим, как обстоит дело у Аристотеля с этим термином.

1. Наука, искусство и ремесло.

О technё Аристотель говорит много и весьма разнообразно.

а) Приведем несколько мест у него, разъясняющих это понятие. Первый текст – в самом начале "Метафизики":

"Чувственным восприятием животные наделены от природы, на почве чувственного восприятия у некоторых из них память не появляется, а у других она возникает. И животные, обладающие памятью, оказываются благодаря этому сообразительнее и восприимчивее к обучению, нежели те, у которых нет способности помнить; при этом сообразительными, без обучения, являются все те, которые не могут слышать звуков, как, например, пчела, и если есть еще другая подобная порода животных; к обучению же способны те, которые помимо памяти обладают еще и чувством слуха. Все животные [кроме человека] живут образами воображения и памяти, а опытом пользуются мало; человеческий же род прибегает также к искусству (technё) и рассуждениям. Появляется опыт у людей благодаря памяти: ряд воспоминаний об одном и том же предмете имеет в итоге значение одного опыта (empeiria). И опыт представляется почти что одинаковым с наукою (epistёmё) и искусством (technё). А наука и искусство получаются у людей благодаря опыту. Ибо опыт создал искусство, как говорит Пол [софист, ученик Горгия], – и правильно говорит, – а неопытность – случай" (I 1, 980 а 27 – 981 а 5).

Здесь мы находим одно из самых важных рассуждений Аристотеля в области учения об искусстве, причем это искусство в данном случае явно ничем не отличается от науки.

б) Но еще важнее то, что Аристотель здесь выдвигает тот основной тезис своей эстетики, что в основе всякого искусства (как и науки) лежит "опыт". Этот опыт составляется у человека из бесконечного ряда самых разнообразных чувственных восприятий, представлений и воспоминаний, которые подлежат известного рода обработке. Что это за обработка, узнаем из продолжения приведенного текста.

"Появляется же искусство тогда, когда в результате ряда усмотрений опыта установится один общий взгляд (mia catholoy hypolёpsis) относительно сходных предметов. Так, например, считать, что Каллию при такой-то болезни помогло такое-то средство и оно же помогло Сократу и также в отдельности многим, это – дело опыта; а считать, что это средство при такой-то болезни помогает всем подобным людям в пределах одного вида, например флегматикам или холерикам в сильной лихорадке, это – точка зрения искусства. В отношении к деятельности опыт, по-видимому, ничем не отличается от искусства; напротив, мы видим, что люди, действующие на основании опыта, достигают даже большего успеха, нежели те, которые владеют общим понятием, но не имеют опыта" (981 а 5-15).

Здесь устанавливаются два важных тезиса. Во-первых, та обработка опыта, о которой выше шла речь, заключается не в чем ином, как в обобщении данных опыта. Об этой technё Аристотель, например, совершенно прямо говорит, что ее интересуют по преимуществу общие понятия и общие теории, а не те единичные случаи, которые сами для своей оценки предполагают обнимающую их общность (Ethic. Nic. V 15, 1138 b 37-40). Во-вторых же, эти обобщения тоже еще не есть последний результат происходящей у человека обработки чувственных данных. Аристотель совершенно правильно отмечает тот факт, что одни общие понятия могут совершенно не отвечать своему назначению и вместо них могут продолжать функционировать все те же отдельные эмпирические наблюдения. Значит, для определения понятия искусства необходимо учитывать то подлинное соотношение, которое существует между общим и индивидуальным, иначе искусство не будет отвечать своему назначению.

в) В ответ на это читаем у Аристотеля следующее:

"Дело в том, что опыт есть знание индивидуальных вещей, а искусство – знание общего, между тем при всяком действии и всяком возникновении дело идет об индивидуальной вещи: ведь врачующий излечивает не человека, разве лишь привходящим ("случайным") образом, а Каллия или Сократа или кого-либо другого из тех, кто носит это название, – у кого есть привходящее свойство быть человеком. Если кто поэтому владеет понятием (logon), a опыта не имеет и общее (to catholoy) познает, а заключенного в нем индивидуального не ведает, такой человек часто ошибается в лечении; ибо лечить приходится индивидуальное. Но все же знание и понимание мы приписываем скорее искусству, чем опыту, и ставим людей искусства выше по мудрости, чем людей опыта, ибо мудрости у каждого имеется больше в зависимости от знания: дело в том, что одни знают причину, а другие – нет. В самом деле, люди опыта знают фактическое положение [что дело обстоит так-то], а почему так – не знают; между тем люди искусства знают "почему" и постигают причину. Поэтому и руководителям в каждом деле мы отдаем больший почет, считая, что они больше знают, чем простые ремесленники, и мудрее их, так как они знают причины того, что создается" (Met. I 1, 981 а 15 – b 2).

В указанном отрывке если не решается, то, во всяком случае, намечается единственно возможный для понятия искусства тезис о соотношении общего и единичного. По Аристотелю, искусство (которое, повторяем, здесь пока еще не отличается от науки), обязательно есть совмещение общего и единичного. Общее здесь таково, что оно является принципом для понимания всего подпадающего под него единичного, а единичное здесь таково, что оно имеет значение не само по себе, но – лишь в свете своей соотнесенности со своим общим. Другими словами, здесь мы наталкиваемся на ту же самую проблему, которую Аристотель решает и вообще для всей своей философии. Это обязательно необходимо помнить всем тем, кто считает Аристотеля представителем эмпиризма, в отличие от Платона, который-де оперирует самыми общими идеями. Мы сейчас убеждаемся, что в проблеме соотношения общего и единичного фактически нет никакой разницы между Аристотелем и Платоном, а есть разница между ними только методологическая, поскольку Платон решает эту проблему диалектически, а Аристотель отбрасывает здесь диалектику и рассуждает описательно и дистинктивно.

2. Отграничение науки и искусства от ремесла.

Интересно, что уже тут, в этих своих предварительных установках, Аристотель считает необходимым различать искусство и ремесло.

а) Он пишет:

"[А с ремесленниками [обстоит дело] подобно тому, как и некоторые неодушевленные существа хоть и делают то или другое, но делают это, сами того не зная (например, огонь – жжет): неодушевленные существа в каждом таком случае действуют по своим природным свойствам, а ремесленники – по привычке]. Таким образом, люди оказываются более мудрыми не благодаря умению действовать, а потому, что они владеют понятием и знают причины" (Met. I 1, 981 b 2-6).

Оказывается, что ремесленники действуют не столько с пониманием идеи того, что они создают, сколько на основании своей простой привычки работать так, а не иначе. Искусство же и наука, наоборот, в своей деятельности руководствуются принципами создаваемых предметов, пониманием их причин. А так как чем наука и искусство обладают более общим характером, тем они более умозрительны, то Аристотель тут же заявляет, что наука и искусство в умозрительном смысле несравненно выше и ремесла, основанного на опыте, и самого опыта, основанного на эмпирически единичных чувственных восприятиях.

Итак, Аристотель весьма точно формулирует различие между наукой и искусством, с одной стороны, и ремеслом – с другой стороны. Аристотель поясняет это еще и так.

"Вообще признаком человека знающего является способность обучать, а потому мы считаем, что искусство является в большей мере наукой, нежели опыт: в первом случае люди способны обучать, а во втором – не способны. Кроме того, ни одно из чувственных восприятий мы не считаем мудростью, а между тем такие восприятия составляют самые главные наши знания об индивидуальных вещах; но они не отвечают ни для одной вещи на вопрос "почему", например, почему огонь горяч, а указывают только, что он горяч" (b 7-13).

б) Можно также сказать, что наука и искусство отличаются у Аристотеля от ремесла не только своим сознательно проводимым принципом, но также и своим сознательно проводимым методом.

"Из способов убеждения одни бывают нетехнические (atechnoi), другие же технические (entechnoi). Нетехническими я называю те методы убеждения, которые не нами изобретены, но существовали раньше [помимо нас]; сюда относятся: свидетели, показания, данные под пыткой, письменные договоры и т.п.; техническими же [я называю] те, которые могут быть созданы нами с помощью метода и наших собственных средств, так что первыми из доказательств нужно только пользоваться, вторые же нужно [предварительно] найти" (Rhet. I 2, 1355 b 35-39).

Если раньше Аристотель говорил о наличии в искусстве и в науке определенных принципов их построения, то метод, о котором он сейчас говорит, очень близко подходит к понятию принципа. Принцип требует, чтобы произведение науки и искусства было построено определенным образом, то есть требует определенного метода построения. Метод же построения возможен только там, где имеется руководящее начало для этого построения. А это начало и есть принцип.

Таким образом, произведения искусства и науки отличаются от ремесленного произведения наличием в них определенного принципа и метода построения, в то время как ремесло основано, по Аристотелю, только на привычках, на слепом подражании одного мастера другому и на таком отношении к материалу, которое мы сейчас назвали бы глобальным, то есть лишенным всякого расчленения и системы.

3. Классовый характер учения Аристотеля о различии искусства и науки, с одной стороны, и ремесла – с другой.

Мы не стали бы говорить о классовом характере разделения наук, искусства и ремесел у Аристотеля, а отнесли бы рассмотрение этого характера к общей характеристике аристотелевской эстетики, если бы сам Аристотель упорнейшим образом не проводил в этой области в самой резкой форме эту свою классовую идеологию свободнорожденных и рабов; здесь он также пошел значительно дальше вперед, чем Платон, поскольку этот последний нигде, кроме "Законов", не проводит рабовладельческой идеологии, а, наоборот, везде ее опровергает. Но и в "Законах" Платон пользуется огромным количеством разного рода оговорок, которые часто сводят положение раба просто к положению свободного прислужника. Совсем другое у Аристотеля, который в самой резкой форме говорит о свободных по природе и о рабах по природе. В платоновском "Государстве", как мы видели (ср. ИАЭ, т. III, стр. 190), при известных условиях вообще возможен переход из одного класса в другой и, между прочим, из класса землевладельцев и ремесленников в класс воинов или философов. У Аристотеля это невозможно уже по самой природе свободного и по самой природе раба. Эта рабовладельческая идеология самым резким образом проводится и в вопросе о различии искусства и науки, с одной стороны, и ремесла – с другой.

а) Необходимо помнить, что Аристотель, как идеолог рабовладения, вообще довольно низко расценивал ремесло и считал его занятием низшего класса, занятием рабов, между тем как науки и искусства со всей их принципиальной и методической стороной оказывались у него предметом, который был исключительной привилегией тех, кого он называл "свободными по природе", "свободнорожденными". Особенно низко он ценил чисто физический труд и неквалифицированную работу низшего класса, которые, с такой точки зрения, трактовались у него как исключительно чернорабочие. Необходимо заметить, что и здесь Аристотель пошел гораздо дальше Платона в своей рабовладельческой идеологии. Как мы помним, в своих главнейших произведениях Платон является противником рабовладения, которое он признает только в "Законах", да и то с массой всякого рода оговорок (ИАЭ, т. III, стр. 202-207). Аристотель, напротив, является принципиальным и безоговорочным идеологом рабовладения, так что ремесло у него ни в каком случае не является принадлежностью свободнорожденных:

"Так как все занятия людей разделяются на такие, которые приличны для свободнорожденных людей, и на такие, которые свойственны несвободным, то, очевидно, из первого рода занятий должно участвовать лишь в тех, которые не обратят человека, занимающегося ими, в ремесленника (banaysos); ремесленными же нужно считать такие занятия, такие искусства и такие предметы обучения, которые делают физические, психические и интеллектуальные силы свободнорожденных людей непригодными для применения их к добродетели и для связанной с нею деятельности. Оттого-то мы и называем ремесленными такие искусства и занятия, которыми ослабляются физические силы. Это те работы, которые исполняются за плату: они отнимают досуг для развития интеллектуальных сил человека и принижают их" (Polit. VIII 2, 1337 b 4-15).

Здесь дается определение ремесленного труда. Это – чисто физический труд, отчасти за плату, который не рассчитан на добродетель свободнорожденных и на всякую деятельность, с ней связанную. По необходимости Аристотелю приходится прибегать как к некоторому обучению рабов, так и к наставлениям для свободнорожденных. В частности, свободнорожденные могут и должны трудиться в целях достижения добродетели-, но и они должны делать это только в меру.

"Из числа "свободных" наук свободнорожденному человеку можно изучать некоторые только до известных пределов; чрезмерно же налегать на них с тем, чтобы изучить их во всех деталях, причиняет указанный выше вред.

Большая разница существует в том, для какой цели всякий что-нибудь делает или изучает. Если это совершается в личных интересах, или в интересах друзей, или, наконец, в интересах добродетели, то оно достойно свободнорожденного человека; но поступать точно таким же образом в интересах чужих – зачастую может оказаться поведением, свойственным наемнику или рабу" (b 15 – 21).

Таким образом, разделение, проводимое Аристотелем, наук и искусств, с одной стороны, и ремесла – с другой стороны, имеет откровенно выраженный классовый смысл.

"То, что считается прекрасным у одних [народов] и что служит у них признаком чего-нибудь почетного, также прекрасно; как, например, считается прекрасным в Лакедемоне носить длинные волосы, ибо это служит признаком свободного человека, и не легко человеку, носящему длинные волосы, исполнять какую-либо работу. Прекрасно также не заниматься никаким низким ремеслом, так как свободному человеку не свойственно жить в зависимости от других" (Rhet. I 9, 1367 а 27-32).

И об этом Аристотель говорит не раз. Так, народную массу он делит на земледельцев, ремесленников и торговцев, причем о ремесленниках пишет:

"Вторая составная часть государства – класс так называемых ремесленников (banaysön), занимающийся ремеслами (péri tas technas), без которых невозможно самое существование государства; из этих ремесел одни должны существовать в силу необходимости, другие служат для удовлетворения роскоши или для того, чтобы красиво (calös) жить" (Polit. IV 4, 1291 а 1-4. Ср. также Ethic. Eud. I 4, 1215 а 28).

б) Читая рассуждения Аристотеля о классовом характере занятий ремеслами, из предыдущего необходимо помнить, что отнюдь не все ремесла Аристотель считает делом низким. Раз он утверждает, что одни ремесла нужны для государства, а другие не нужны, то ясно, что эти необходимые для государства ремесла он не только оправдывает, но и считает их также необходимыми.

К этому можно прибавить еще и то, что в своем противоположении искусства ремеслу, когда искусство у него имеет своим коррелятом удовольствие, а ремесло не имеет такового, он все же не упускает из виду и такие ремесла, которые явно ставят своей целью доставление удовольствия. Таково, например, варение мирры и пищи, и он специально говорит о мирроварительном и пищеизготовительном искусстве (Ethic. Nic. VII 13, 1153 а 26-27).

4. Терминологическая путаница.

Наконец, по этому вопросу необходимо обратить внимание и на то, что у Аристотеля имеется достаточно текстов, не различающих или плохо различающих искусство и науку, но в то же время достаточно отличающих то и другое от ремесла (Anal. pr. I 30, 46 а 22; Met. I 1, 981 а 3; XII 8, 1074 b 11; De sens, et sensibl. 1 436 a 21; Soph. elench. 9, 170 a 30-31; 11, 172 a 28-29; Ethic. Nic. I 1, 1094 a 18; Polit. III 12, 1282 b 14; IV 1, 1288 b 10; VIII 13, 1331 b 37; Rhet. II 19, 1392 a 26). Рассуждая о философии, о науках, входящих в ее состав, о математике и т.д., Аристотель вдруг вместо обычного "epistёmё" ("наука") тут же в отношении всех этих наук употребляет термин "technai", то есть "искусства" (Met. III 2, 997 а 5). Говорится также и просто о "математических искусствах" (I 1, 918 b 24; ср. De sens, et sensibl. 1, 436 a 21).


§2. Отграничение искусства от науки

Далее, отграничив науки и искусства от ремесла, Аристотель хочет теперь провести новые разграничения, уже между наукой и искусством. Однако Аристотель прежде всего формулирует ту общую область, к которой относятся искусства и науки, но область уже вполне специфическую. А затем уже, после установления этой общей специфики для искусства или науки, он произведет и само разграничение искусства и науки. Заметим, что при некоторой расплывчатости употребления термина, у Аристотеля, нет недостатка и в таких местах, где "искусство" совсем никак не отличается от "науки" и одно употребляется здесь часто вместо другого (Ethic. Nic. I 1, 1094 а 18; Soph. elench. 9, 170 а 30. 31; 11, 172 а 28. 29).

1. Досуг.

В целях точного определения терминов Аристотель сначала здесь все же устанавливает важность того обстоятельства, что чистое искусство и чистая наука основаны на бесстрастном, производственно-незаинтересованном и вполне содержательном, умозрительном отношении к предметам, которые там и здесь конструируются. Это бескорыстное производственно-незаинтересованное и самодовлеюще-созерцательное отношение к действительности Аристотель именует очень интересным для нас термином "досуг".

У Аристотеля получается так, что производственный подход к вещам требует специальной озабоченности и жизненной, включая также и житейскую, заинтересованности. А вот когда мы ни в чем жизненно и житейски не заинтересованы, а только предаемся умозрительному отношению к созерцательным предметам, то есть находимся в состоянии досуга, тогда начинается то, что Аристотель называет искусством в собственном смысле слова. Но пока скажем об этом досуге как общем для науки и искусства.

"Естественно поэтому, что тот, кто первоначально изобрел какое бы то ни было искусство за пределами обычных [показаний] чувств, вызвал удивление со стороны людей не только благодаря полезности какого-нибудь своего изобретения, но как человек мудрый и выдающийся среди других. Затем, по мере открытия большего числа искусств, с одной стороны, для удовлетворения необходимых потребностей, с другой – для препровождения времени, изобретатели второй группы всегда признавались более мудрыми, нежели изобретатели первой, так как их науки были предназначены не для практического применения. Когда же все такие искусства были установлены, тогда уже были найдены те из наук, которые не служат ни для удовольствия, ни для необходимых потребностей, и прежде всего [появились они] в тех местах, где люди имели досуг. Поэтому математические искусства образовались прежде всего в области Египта, ибо там было предоставлено классу жрецов время для досуга... Так называемая мудрость, по всеобщему мнению, имеет своим предметом первые начала и причины. Поэтому, как уже было сказано ранее, человек, располагающий опытом, оказывается мудрее тех, у кого есть любое чувственное восприятие, а человек, сведущий в искусстве, мудрее тех, кто владеет опытом, руководитель мудрее ремесленника, а умозрительные (теоретические) дисциплины выше созидающих. Что мудрость, таким образом, есть наука о некоторых причинах и началах, это ясно" (Met. I 1, 981 b 13 – 982 а 3).

Более подробно об огромном значении досуга в человеческой жизни и особенно для изучения наук и искусств Аристотель говорит в своих специальных рассуждениях о художественном воспитании (Polit. VIII 2, вся глава). Но об этом у нас – в разделе о художественном воспитании по Аристотелю.

Только после всего этого мы можем найти у Аристотеля то достаточно ясное разграничение искусства и науки, которое, по-видимому, впервые в античности делает для нас возможным установить специфику искусства.

2. Многозначность понятия науки и необходимость ее учета для сопоставления с искусством.

Именно в "Этике Никомаховой" мы имеем у Аристотеля попытку отграничить искусство и от науки (epistèrnё), и от практического разума (phrönёsis), и от мудрости (sophia), и от разума, или ума (noys).

Наука здесь определяется у Аристотеля как знание того, что необходимо, и потому вечно или нерушимо:

"Мы все предполагаем, что познанное нами не может быть и иным; напротив, о том, что может быть иным, мы не знаем, когда оно более нами не рассматривается, существует ли оно или нет. Итак, предмет науки – необходимое; он, следовательно, и вечен, ибо все то, что существует безусловно по необходимости, вечно, а вечное – не создано и нерушимо" (VI 3, 1139 b 19-24).

Определяя науку более точно, Аристотель прямо видит в ней систему логических доказательств, в которой человек безусловно уверен, и которая является основой для указанной выше необходимости:

"Далее, кажется, что всякой науке можно выучиться и всякому предмету знания обучить. Всякое обучение, как мы об этом говорили в аналитике, возникает из того, что ранее известно, частью путем наведения, частью – путем умозаключения. Наведение есть метод образования общих положений, а умозаключение – выведение из общего. Умозаключение предполагает [посылки] принципы, на которых основываются и которые сами не могут быть доказаны силлогизмом (но наведением).

Итак, наука есть приобретенная способность души к доказательствам; к этому следует еще прибавить те определения, которые мы дали в аналитике (Anal. post. II). Человек знает тогда, когда он уверен и ему ясны принципы [знания]. Он будет владеть случайным знанием, если уверенность в принципах не большая, чем относительно заключений" (b 24-35).

Таким образом, науку Аристотель определяет совершенно точно. Это – система логических доказательств. Чем же теперь отличается от науки искусство и в чем его специфика?

3. Искусство как облает ь возможного или как область бытия динамического.

а) Прежде всего, у Аристотеля мы находим отличие искусства от науки в самом общем смысле слова. Так, он говорит: "Наука относится к сущему, искусство же – к становлению" (genesis, Met. I 1, 981 b 26; Anal. post. II 19, 100 a 8; Ethic. Nic. VI 3-4, обе главы целиком). В этом смысле technё часто употребляется с термином dynamis, "потенция" (Met. VII 8, 1033 b 8, VI 1, 1025 b 22 и мн. др.), что не мешает философу видеть в искусстве и свой "метод" (Ethic. Nic. I 1, 1094 a l), сопоставлять его с интеллектом (dianoia) людей (Polit. VII 7, 1327 b 25), воспитанием (VII 17, 1337 а 2. 7), прилежанием (Rhet. II 19, 1392 b 6 epimeleia) и отождествлять с разными конкретными науками.

б) Итак, Аристотель отличил искусство от системы логических доказательств, входящей в то, что Аристотель называл "теоретическим разумом". Но нет ли чего-нибудь другого в теоретическом разуме, что все-таки не относится к искусству? Есть, и оно заключается в том, что мы о предметах говорим либо "да", либо "нет". Но ведь в области теоретического разума есть и такие суждения, которые еще не отличаются утвердительным или отрицательным характером. Здесь имеется и такая область, о которой еще нельзя сказать ни "да", ни "нет". Это и есть то, что Аристотель называет возможностью, или, возможным, "динамическим" бытием. Сказать о той вещи, которая может быть, что ее вовсе нет, никак нельзя, поскольку она, хотя ее пока и нет, все же может быть, то есть содержится в теоретическом разуме в какой-нибудь зачаточной, прикрытой и не вполне реальной форме. Но сказать о ней, что она действительно есть, тоже нельзя, поскольку ее в настоящее время нет, хотя она может быть в другое время. Искусство относится именно к этой области полудействительности и полунеобходимости. То, что изображается в художественном произведении в буквальном смысле, вовсе не существует на деле, но то, что здесь изображено, заряжено действительностью, является тем, что задано для действительности и фактически, когда угодно и сколько угодно может быть и не только задано, но и просто дано. Это и значит, что искусство говорит не о чистом бытии, но об его становлении, об его динамике. Последнее может быть таким, что в своем развитии оно постепенно становится вероятным. Но оно может быть даже и таким, которое в своем развитии станет самой настоящей необходимостью. Итак, искусство есть разумная, но в то же самое время нейтрально-разумная, нейтрально-смысловая, или, вернее, нейтрально-бытийная действительность, такая, которая не говорит ни "да", ни "нет", а тем не менее занимает в области разума вполне определенное место.

в) На этом можно было бы и остановиться в наших поисках у Аристотеля отличия искусства от науки, поскольку мы отличили искусство и от категорического разума и от разума потенциального. Но для того, чтобы проводимые нами различения искусства и науки стали более реальными и более положительными, необходимо установить, на каком же именно материале развивается эта выдвинутая нами сфера возможности. В искусстве это не есть просто возможность чего бы то ни было. Ведь то становление (genesis), о котором учит "первая философия" Аристотеля, обладает определенными структурными чертами, которые отличают ее от становления чего ни попало и от становления какого ни попало. Свое становление Аристотель понимает вполне определенно в структурном отношении, потому что именно такое наиболее общее структурное становление только и может делать возможными всякие другие структурные типы становления, уже не столь определенные, но более или менее хаотические или сумбурные, более или менее стремящиеся к деструкции, подобно тому как любое число из натурального ряда чисел не может существовать, если нет единицы. Именно – единство, цельность и актуально-развивающееся действие как раз и есть то, чем характеризуется то становление, которое в виде возможности является подлинным предметом искусства.

г) Отчетливейшим образом Аристотель говорит в своей "Поэтике" так, давая к тому же и точное определение цельности и объема, с чем мы уже имели дело отчасти и раньше.

"Миф бывает единым не в том случае, когда он сосредоточивается около одного лица, как думают некоторые. Ведь с одним лицом может происходить бесчисленное множество событий, из которых иные совершенно не представляют единства. Таким же образом может быть и много действий одного лица, из которых ни одно не является единым действием. Поэтому, кажется, ошибаются все те поэты, которые создали "Гераклеиду", "Тезеиду" и подобные им поэмы. Они думают, что так как Геракл был один, то отсюда следует, что и миф о нем един" (8, 1451 а 15-21).

Аристотель здесь выражает очень важную мысль. А именно, поскольку искусство, как говорит он, имеет своим предметом становление, а становление всегда едино, то и художественное становление всегда едино; и поскольку аристотелевское становление всегда динамично, то есть оказывается действием, то и художественное становление тоже всегда есть действие.

Это цельное единство действия Аристотель поясняет на "Одиссее" следующим образом:

"Создавая "Одиссею", Гомер не изложил всего, что случилось с его героем, например, как он был ранен на Парнасе, как притворился помешанным во время сборов в поход. Ведь ни одно из этих событий не возникало по необходимости или по вероятности из другого. Он сгруппировал все события "Одиссеи", так же как и "Илиады", вокруг одного действия в том смысле, как мы говорим. Поэтому, как и в других подражательных искусствах единое подражание есть подражание одному предмету, так и миф [фабула] должен быть воспроизведением единого и притом цельного действия, ибо он есть подражание действию" (а 23-29).

Следовательно, художественное становление не только едино, но и цельно; а значит, и действие, изображаемое в художественном произведении, не только едино, но и цельно. Что такое цельность или целое, об этом у нас говорилось достаточно еще в онтологической эстетике Аристотеля. Но в "Поэтике" Аристотель еще раз напоминает нам о том, что такое цельность.

"Части событий должны быть соединены таким образом, чтобы при перестановке или пропуске какой-нибудь части изменялось и потрясалось целое. Ведь то, что своим присутствием или отсутствием ничего не объясняет, не составляет никакой части целого" (а 29-34).

Как и следует ожидать, свою цельность Аристотель понимает здесь органически, когда каждый момент цельности несет на себе смысл целого, так что его изменение или удаление меняет характер уже и самой цельности. Итак, становление, которое у Аристотеля отличает категорию искусства от категории науки, есть динамика, перешедшая в действие, и притом действие органическое.

д) Читаем:

"К тому, что может быть иным [то есть не необходимо], относятся творчество и деятельность, ибо творчество (poiёsis) и деятельность (praxis) не одно и то же, в чем мы убедились в экзотерических лекциях. Следовательно, приобретенное душевное свойство деятельности, сообразной с разумом, различно от свойства разумного творчества. Поэтому-то одно не содержится в другом, ибо деятельность не есть творчество, а творчество не есть деятельность" (Ethic. Nic. VI 4, 1140 а 1-6).

Итак, Аристотель самым резким образом отличает художественное творчество от практической деятельности человека, хотя в приведенном тексте это далеко еще неясно, поскольку то и другое мыслится "сообразным с разумом", или "вместе с разумом", "подчиненным разуму" (meta logoy). И Аристотель не устает подчеркивать, что именно в этом творчестве, подчиненном разуму, как раз и заключается вся специфика искусства: это есть только в искусстве, но этого нет вне искусства.

"Если домостроение" – искусство и, в некотором роде, приобретенная привычка творчества, следующего разуму, и если, с одной стороны, не существует искусства, которое не было бы разумною творческою привычкой, а с другой – не существует подобной привычки вне искусства, то можно сказать, что искусство и приобретенное душевное свойство творчества, следующего истинному разуму, – одно и то же" (а 6-10).

Таким образом, нечего и говорить, что "искусство, по-нашему, является в гораздо большей степени наукой, чем опыт" (Met. I 1, 981 b 8), и что для всех наук и искусств требуется использование опыта, но с применением правильных доказательств (Anal. pr. I 30, 46 а 22). В данном случае нас интересует, конечно, обобщенная и доказательная роль искусства.


§3. Искусство как сфера выражения

1. Проблемно-вероятная динамика, или возможность.

Однако не нужно увлекаться только одним становлением и только одним действием, которым отличается предмет искусства от предмета науки. Нужно все время помнить, что в области искусства мы имеем дело не просто с действием как с органической структурой становления, но что само-то становление возникло здесь у Аристотеля в результате противопоставления категорического рассуждения (а также и логической необходимости) именно проблемно-вероятной возможности. Только беря эту возможность в области чистого разума в аспекте органически присущей ему становящейся и цельной возможности, мы впервые получаем более или менее полное представление о предмете искусства.

Аристотель пишет: "...Задача поэта – говорить не о происшедшем (ta genomena), a о том, что могло бы случиться, о возможном по вероятности или необходимости" (Poet. 9, 1451 а 36 – b 1). Значит, Аристотель раз навсегда порвал с предметом искусства, как с фактической действительностью. Голые факты, взятые сами по себе, не интересуют поэта. Его интересует в изображаемом то, что воспринимается не само по себе, но как источник других возможных предметов и представлений, или, как мы бы сказали, предмет художественного изображения всегда символичен, или, вернее, выразительно-символичен, всегда указывает на что-то другое и зовет к другому.

Мысли Аристотеля в этом отношении звучат вполне категорически:

"Историк158 и поэт различаются не тем, что один говорит стихами, а другой прозой. Ведь сочинения Геродота можно было бы переложить в стихи, и все-таки это была бы такая же история в метрах, как и без метров. Разница в том, что один рассказывает о происшедшем (ta genomena), другой – о том, что могло бы произойти" (b 1-6).

2. Обобщенный характер этой возможности.

Наконец, по мысли Аристотеля, никак нельзя тот художественный предмет, который он объявил только одной возможностью, как-нибудь снижать – и в отношении общности и в отношении убедительности изображения. Можно было бы подумать, что если художнику предписывается изобразить не то, что есть, но то, что может быть, у художника оказались бы развязанными руки в отношении изображения чего ни попало. Нет, этого никак не может быть, ведь мы не забудем того, что вся сфера возможности взята всё из того же теоретического разума, который всегда оперирует только общими категориями.

"Поэзия содержит в себе более философского и серьезного элемента, чем история: она представляет более общее, а история – частное. Общее состоит в изображении того, что приходится говорить или делать по вероятности или по необходимости человеку, обладающему теми или другими качествами. К этому стремится поэзия, давая действующим лицам имена. А частное, – например, что сделал Алкивиад, или что с ним случилось" (b 6-12).

3. Образный характер искусства.

Здесь важно отметить то, что возможное, о котором трактует искусство, всегда характеризуется какими-нибудь именами. Сейчас мы бы сказали иначе. Ведь до сих пор принципиально шла речь только о чистом, или теоретическом, разуме, который действует при помощи общих категорий. Но ведь произведение искусства не есть просто система логических категорий. Оно всегда является изображением определенных лиц с их именами и определенных действий, которые с этими лицами происходят. О действии Аристотель уже сказал, но о героях художественного произведения он пока еще не сказал. И вот только теперь говорит он о том, что художественное произведение всегда оперирует с теми или иными именами, то есть с теми или другими героями, носящими те или иные имена. Если в комедии важна по преимуществу сама фабула, а имена могут быть какими угодно, и если в ямбографии имеются имена, но не изображается действий (b 12-15), то совершенно иначе обстоит дело в трагедии, где как раз дается и определенная фабула-миф, то есть определенная совокупность действий, и даются "имена", то есть герои, носящие те или иные принадлежащие им имена, и поскольку мифология относится к прошлому, то уже не ставится вопроса об ее фактической реальности. Раз что-то было, значит, оно могло быть; и потому трагедия вполне удовлетворяет художественному принципу возможности, не говоря уже об ее убедительности, вытекающей отсюда, и, следовательно, об ее своеобразном реализме, не только не противоречащем принципу возможности, но как раз наиболее ярко его осуществляющем.

Вот что мы читаем у Аристотеля по этому поводу:

"В трагедии придерживаются имен, взятых из прошлого. Причиной этого является то, что возможное [то есть, в данном случае, происшествие] вызывает доверие. В возможность того, что еще не произошло, мы не верим; а то, что произошло, очевидно, возможно, так как оно не произошло бы, если бы не было возможным. Однако и в некоторых трагедиях встречается только одно или два известных имени, а другие – вымышлены, как, например, в "Цветке" Агафона. В этом произведении одинаково вымышлены и события и имена, а все-таки оно доставляет удовольствие" (b 15-23).

Здесь важна не только широта художественного горизонта Аристотеля, но важно здесь и то, что среди этих рассуждений о цельности, общности, своеобразной реалистичности мифологического изображения он не забывает сказать также и относительно доставляемого трагедией удовольствия (eyphraifiein, или, вернее было бы перевести, "радости").

В заключение Аристотель еще раз подчеркивает нефактологичность художественного произведения, а именно его сделанность, изготовленность, творческую сконструированность, его виртуозную образность, которая, по Аристотелю, всегда осуществляется путем ее действенной созданности:

"Не следует непременно ставить своей задачей придерживаться сохраненных преданием мифов, в области которых вращается трагедия. Да и смешно добиваться этого, так как даже известное известно немногим, а между тем доставляет удовольствие всем. Из этого ясно, что поэт должен быть более творцом фабул, чем метров, так как он творец постольку, поскольку воспроизводит, а воспроизводит он действия. Даже если ему придется изображать действительные события, он все-таки творец, так как ничто не препятствует тому, чтобы некоторые действительные события имели характер вероятности и возможности. Вот почему он их творец" (b 23-33).

4. Выражение как эстетическая заостренность художественного предмета.

Теперь, наконец, мы подошли к аристотелевскому пониманию искусства как сферы выражения. Ведь здесь само собою делается ясным, что подобного рода теория художественного предмета, рассчитанная не просто на содержание, но на виртуозную оформленность любого содержания, доставляющая к тому же и специфическое удовольствие, как раз и является выдержанной эстетикой выражения, когда важно не то, что объективно существует, и не то, что вымышлено в порядке субъективного произвола, но виртуозность самого выражения и связанное с ним специфическое удовольствие.

а) В последних из предыдущих цитат мы убедились, что Аристотель хотя и очень любит известные и всем понятные мифологические сюжеты, тем не менее считает, что художественность произведения зависит вовсе не от этих известных и понятных сюжетов. Сюжеты могут быть совершенно неизвестными публике и совершенно непонятными по своей новизне, а тем не менее публика может получать от этих сюжетов эстетическое удовольствие. И почему? Потому, что для Аристотеля в художественном произведении важно не "что", но "как", вернее же, полная слитность того и другого в одну выразительную и тем самым убедительную формально-структурную образность. Ниже мы увидим, как Аристотель и само происхождение искусства определяет естественной склонностью человека к "подражанию", то есть к творческому воссозданию всего окружающего, и к получению удовольствия от подобного рода подражания.

б) Сейчас же мы приведем весьма интересное рассуждение Аристотеля в "Политике":

"Детей следует обучать общеполезным предметам не только в интересах получаемой от этого пользы – таково, например, обучение грамоте, но и потому, что, благодаря этому обучению, возможно бывает сообщить им целый ряд других сведений. Так обстоит дело и с рисованием: и его изучают не ради того, чтобы не впасть в ошибку при своих собственных поступках или чтобы не подвергнуться обману при купле или продаже домашней утвари, но рисование изучают потому, что оно развивает глаз при определении физической красоты. Вообще, искать повсюду лишь одной пользы всего менее приличествует людям высоких душевных качеств и свободнорожденным" (VIII 3, 1388 а 37 – 1388 b 4).

Другими словами, художественный предмет, по Аристотелю, в одинаковой мере и жизненно-нейтрален и жизненно-полезен. Искусство – это совершенно специфическая сфера, где не говорится ни "да", ни "нет", и тем не менее оно всегда есть сфера возможных утверждений и отрицаний. Это есть сфера выразительных становлений-действий. Особенно этим отличается музыка (Polit. VIII 4-5), как в этом мы еще убедимся ниже при рассмотрении существа музыки и музыкального воспитания.

в) Что прекрасное вообще выше просто физического, видно из рассуждения Аристотеля (Ethic. Nic. III 12) о том, что для кулачного бойца приятно получить венок и почести, но больно получать удары во время борьбы, и мужественные поступки совершаются ради прекрасной цели и ради избежания позора, хотя раны и смерть отнюдь не представляют собою чего-нибудь прекрасного или приятного. Аристотель хочет здесь сказать, что прекрасное действенно, однако не в смысле чисто физическом.

"В произведениях искусства совершенство (to ey) лежит в них самих, и достаточно, чтобы эти произведения возникли сообразно правилам, лежащим в самом искусстве" (II 3, 1105 а 27-28).

"Поэтому искусство нельзя критиковать за то, что оно изображает неправильные, невозможные или невероятные предметы. Конечно, лучше было бы, если бы все изображенное в искусстве было бы и объективно правильным, и объективно возможным, и объективно вероятным, но если, например, изображена лошадь с двумя правыми ногами, выставленными вперед, то критикующий живописца за это критикует вовсе не искусство живописи, а только несоответствие ее действительности. Предмет художественного изображения может быть даже и объективно совершенно невозможным. Однако для поэзии предпочтительнее невозможное, но вероятное, чем возможное, но невероятное" (Poet. 25, 1460 b 6 – 1461 а 9; 11-12).

Виртуозную структурность художественного произведения Аристотель предполагает и тогда, когда ценит в трагедии самое связь событий, то есть то, что он называет "мифом", а не самые события. Так, например, трагедия, по Аристотелю, возможна даже и без изображения характеров, но она никак не возможна без отделанной и ясно выраженной связи событий. Это касается и всех прочих искусств.

"Без действия трагедия невозможна, а без характера возможна" (6, 1450 а 24-25). "То же замечается и среди художников, например, если сравнить Зевксида с Полигнотом: Полигнот хороший характерный живописец, а письмо Зевксида не имеет ничего характерного" (а 27-29). "Если кто стройно соединит характерные изречения и прекрасные слова и мысли, тот не выполнит задачи трагедии, а гораздо более достигнет ее трагедия, хотя использовавшая все это в меньшей степени, но имеющая фабулу и надлежащий состав событий" (а 29-33).

Следовательно, художественный смысл трагедии заключается только в составе происшествий, то есть в самой ее структуре, а не в происшествиях как таковых. Подобное бывает и в живописи.

"Если кто размажет самые лучшие краски в беспорядке, тот не может доставить даже такого удовольствия, как набросавший рисунок мелом" (а 33-36).

5. Философское обоснование структурного самодовления искусства.

К сожалению, в настоящий момент мы не можем за недостатком места привести полностью то философское обоснование структурного характера художественности, которое фактически имеется у Аристотеля. Первый трактат, который следует в "Органоне" за "Категориями", носит название "Об истолковании". Дело в том, что кроме бытия, взятого само по себе, для человека всегда имеется та или иная его интерпретация, то или иное его истолкование. Эта интерпретация имеется, конечно, и в отношении всего космоса, взятого в целом. Но такой интерпретацией космоса, как мы хорошо знаем, является для Аристотеля космический Ум. В упомянутом трактате Аристотель защищает права человеческой интерпретации бытия перед лицом самого бытия. Интерпретация имеет специфическую природу: не все то, что истинно в самом бытии, является истинным и в мышлении; и то самое противоречие, которое Аристотель запрещает для самого бытия, вполне возможно в мышлении. Так, "быть" и "не быть" является недопустимым противоречием. Однако в мышлении кроме реальной и категорической модальности имеются еще и другие модальности, в отношении которых не имеет смысла говорить об истине или лжи. Такова вся сфера возможного бытия. О нем нельзя сказать ни того, что оно истинно, так как его еще нет, ни того, что оно ложно, так как оно на стадии возможности пока еще не утверждается категорически. И особенно поразительным является в этом трактате то, что Аристотель отсылает нас именно к поэтике и риторике для рассмотрения такого рода бытия, в отношении которого ничего не утверждается и не отрицается.

Аристотель пишет:

"Не всякая речь заключает в себе [суждение], а лишь та, в которой заключается истинность или ложность чего-либо, так, например, "пожелание" (eyche) есть речь, но не истинная или ложная. Остальные роды речи здесь выпущены, ибо исследование их более приличествует риторике или поэтике; только суждение (logos apophanticos) относится к настоящему рассмотрению" (De interpret. 4, 17 а 2-7).

Таким образом, невозможность применения положительных или отрицательных суждений к искусству доказана Аристотелем в одном из самых главных трактатов его теоретической философии. Художественное бытие и есть и не есть. Оно есть только возможность, только проблемность, только заданность и заряженность, но никак не система суждений о бытии, положительных или отрицательных. Оно есть только сама выразительность, и ничто другое.

6. Содержательный характер аристотелевского структурализма.

Все приведенные у нас выше суждения из Аристотеля и об Аристотеле могут в глазах иных свести все учение Аристотеля об искусстве к пустому и бессодержательному формализму. Это значило бы совсем не понимать эстетики Аристотеля. Дело в том, что вся эта художественная "возможность", "нейтральность" и вообще специфическая модальность представляют собою (и об этом мы говорили много раз) не форму, в отличие от содержания, как, правда, и не содержание без формы, но то именно, в чем форма и содержание отождествляются, в чем они не различаются между собою и в чем их бытие и их небытие сливаются до полной неразличимости. Как же можно после этого говорить, что Аристотель интересуется в искусстве только одними его формами и только одними его структурами?

Вся 17-я глава "Поэтики" посвящена именно вопросам конкретного оформления искусства.

"Трагедия, – говорит Аристотель, – должна писаться так, чтобы она была яснее всего, убедительнее всего и чтобы составляющие ее сцены были понятнее всего. Увлекательнее всего те поэты, которые переживают чувства того же характера. Волнует тот, кто сам волнуется, и вызывает гнев тот, кто действительно сердится. Вследствие этого поэзия составляет удел или богато одаренного природой, или склонного к неистовству человека. Первые способны перевоплощаться, вторые – приходить в экстаз" (17, 1455 а 30-34).

Где же тут у Аристотеля формализм при изображении у него самой сущности художественного произведения?

Выше достаточно говорилось о таких "формальных" категориях аристотелевской эстетики, как "начало", "середина" и "конец". Мы уже там пытались доказывать, что здесь у Аристотеля не формализм, а только пластический, скульптурный способ мировосприятия. Посмотрим теперь, что Аристотель говорит о понятии периода и о том эстетическом удовольствии, которое получается у нас именно благодаря его структурной упорядоченности:

"Я называю периодом фразу, которая сама по себе имеет начало, середину и конец и размеры которой легко обозреть. Такой стиль приятен и понятен; он приятен, потому что представляет собой противоположность речи незаконченной, и слушателю всегда кажется, что он что-то схватывает и что что-то для него закончилось; а ничего не предчувствовать и ни к чему не приходить – неприятно. Понятна такая речь потому, что она легко запоминается, а это происходит от того, что периодическая речь имеет число, число же всего легче запоминается. Потому-то все запоминают стихи лучше, чем прозу, так как у стихов есть число, которым они измеряются" (Rhet. III 9, 1409 а 35 – 1409 b 8).

Спросим и здесь, где же тут у Аристотеля эстетический формализм при оценке произведений искусства?

Аристотель как моралист стоит против всяких крайностей и везде проповедует середину, умеренность. Но в отношении предметов искусства он не знает никакой середины и никакой умеренности.

"Умеренность нужно соблюдать в низших, телесных удовольствиях, но никак не в удовольствиях от цвета картин, от слушания музыкальных произведений и от тонких изящных запахов". "Мы не называем ни умеренными, ни невоздержными тех, которые наслаждаются зрением, например, цветами, или формами, или картинами, хотя, может быть, и для таких людей существует нормальное наслаждение, и избыточное и недостаточное. То же самое следует сказать и о наслаждениях слуха: никто не назовет невоздержными людей, слишком наслаждающихся мелодиями и театральными представлениями, и не называет умеренными тех, кто наслаждается этим в меру. Не называет так и любителей запахов, наслаждающихся благоуханием плодов, роз или курительных трав" (Ethic. Nic. III 13, 1118 а 1-9).

Нельзя назвать формалистическим такое отношение к искусству, когда проповедуется возможность "е знающего никакой меры погружения в цвета и формы, в живопись, в музыку и даже в благовония. Такую же безграничность эстетического наслаждения искусством мы находим еще и в другом трактате, и притом даже в еще более подробном виде (Ethic. Eud. III 2, 1230 b 31).

7. Опасность модернизации учения Аристотеля об искусстве.

Обозревая все предыдущие материалы по искусству у Аристотеля и пытаясь их анализировать с точки зрения художественной специфики, мы действительно наталкиваемся на целый ряд неожиданностей, отсутствующих обычно в изложениях эстетики Аристотеля. Уже самое отличие динамического бытия от чистого бытия у многих может вызвать недоумение. Ведь получается ни больше и ни меньше, как то, что художественное бытие ни положительно, ни отрицательно, что оно не говорит ни "да", ни "нет", что оно бытийно-нейтрально и что оно в конце концов имеет свои корни в субъективной области творящего художника. Очень легко при этом сбиться с толку и поставить эстетику Аристотеля на одну плоскость с теми современными нигилистическими идеалистическими формами мысли, которые нашли для себя яркое выражение еще в гносеологии Маха и Авенариуса. По-видимому, к этой неправильной позиции склоняется тот автор, который так много сделал для освещения аристотелевской эстетики и для рассмотрения ее в плоскости современных европейских и американских теорий, – В.Татаркевич159. Он много подметил у Аристотеля такого, что далеко выходит за пределы традиционного понимания и изложения Аристотеля; он приводит много таких текстов из Аристотеля, которые и у нас играют далеко не последнюю роль (но только у нас этих текстов во много раз больше). Основной тезис В.Татаркевича сводится именно к тому, что Аристотель якобы учил о нейтрально-бытийной сфере искусства, чем он, согласно данному автору, и резко отличается от всей античной философии (исключая Цицерона) и чем он безусловно близок нашей современности. Мы тоже давали выше развитое учение о динамически-энергийной природе ума в философии Аристотеля и тоже приводили тексты о примате субъективности над объективным бытием в теории искусства у Аристотеля. Однако вся эта сторона эстетики Аристотеля нисколько не должна заслонять от нас и всего другого, что мы в ней находим.

Если бы Аристотель действительно проповедовал такого рода теорию, то В.Татаркевич был бы совершенно прав, что Аристотель – это совсем не античный, но современный нам теоретик искусства. Но пристальное изучение Аристотеля свидетельствует о том, что этот "махистский" элемент нужно уметь точно и безусловно объединять с общеантичным онтологизмом Аристотеля, а его специфику художественного произведения объединять с общеантичными учениями об искусстве, природе и бытии. Ум, о котором учит Аристотель, не только не противоречит этой динамически-энергийной концепции, но, как мы доказывали много раз, здесь у Аристотеля было безусловное единство и никакой его онтологизм от этого нисколько не страдал. Для фактической характеристики положения дела мы не будем сейчас вдаваться в теоретические рассуждения, которым у нас и без того было отведено много страниц, а коснемся только двух более узких вопросов, где как раз легче всего наблюдать общеантичную склонность Аристотеля к пассивному пониманию человеческого субъекта, несмотря на то, что, по Аристотелю, именно в человеческом субъекте коренится то, что нужно называть искусством.

а) Если бы мы задались вопросом о том, как такой первоклассный философ древности, и притом исключительный энциклопедист, ощущает всю внутреннюю стихию искусства, то мы поразились бы вялости и пассивности соответствующих установок. У Аристотеля здесь тоже, как и везде в античности, фигурирует термин enthoysiasmos, "энтузиазм", что, однако, не есть энтузиазм в нашем смысле, а, скорее, некоторое страстное возбуждение, аффективное вдохновение. Аристотель так и определяет: "Энтузиазм есть аффект этического порядка в нашей психике" (Polit. VIII 5, 1340 а 11-12), причем ethos, "этос" здесь надо понимать не в смысле этики, а так, как французы и англичане в новое и новейшее время понимают термин "моральный", то есть в широком психологическом смысле. Этот энтузиазм, о котором философ немало толкует в отношении музыки, на самом деле расценивается им весьма умеренно и трезво. Энтузиазм, экстаз, конечно, полезен. Об одном незначительном поэте, Мараке Сиракузском, Аристотель говорит (Probl. XXX 1, 954 а 38-39), что он "был бы лучшим поэтом, если бы находился в экстазе". Но Аристотель отвергает всякие крайние формы энтузиазма, считая это болезнью. Такие экстазы, как у Геркулеса, перебившего своих детей, или у Аякса, убившего овец вместо Атридов, обладают для Аристотеля всеми признаками болезни. В том же трактате (а 36-38) дается чисто физиологическое объяснение экстатических состояний. Например, сивиллы и бакиды действуют на основании болезненных предрасположений от природы. Черная желчь, неправильное питание и прочее суть причины этого "энтузиазма". К таким "меланхоликам" Аристотель относит и многих философов, в том числе Эмпедокла, Сократа и Платона (953 а 27-32). Вместо этих противоестественных состояний Аристотель дает очень здравые советы писателям, вроде того, который мы находим, например, в 17-й главе "Поэтики":

"При составлении мифов и обработки их языка необходимо представлять события как можно ближе перед своими глазами. При этом условии поэт, видя их совершенно ясно и как бы присутствуя при их развитии, может найти подходящее и лучше всего заметить противоречия" (1455 а 22-26).

Это очень спокойный и здравый совет, ставящий вопросы о вдохновении на очень реалистическую и психологическую почву.

б) Так же реалистично стоит вопрос и о фантазии. Черты пассивности мы находим в этом смысле и у Платона. Тем более это характерно для Аристотеля, который пытается дать тут трезвый психологический анализ. Под влиянием экстаза люди часто принимают образы собственного представления за реальность: "Они говорят, что образы представления (phantasmata) реально были и что они их вспоминают" (De memor. 1, 450 b 10-11). Вообще же фантазия гораздо слабее реальных чувственных ощущений. В Rhet. I 11, 1370 а 28-29 Аристотель прямо утверждает: "Представление (phantasia) есть некоторого рода слабое ощущение". Однако эта пассивность не должна заслонять нам другой, очень важной стороны.

в) Дело в том, что Аристотель, возражая Платону по вопросу об идеях, как мы уже хорошо знаем, фактически отнюдь не отрицает существования идей, а только помещает их имманентно вещам, действительности. Этот имманентизм нельзя, с другой стороны, понимать грубо. Это ведет только к тому, что идея, взятая вместе с вещью, получает более сложный смысловой рисунок, становится выразительной формой, не переставая быть чистым смыслом. Здесь разгадка аристотелевской "чтойности", или "формы", "эйдоса". Такой же символизм мы наблюдаем у Аристотеля и в его психологии. Душа у него мыслится как чистая форма тела, но она существует "не без тела" (De an. II 2, 414 а 5-22), будучи, следовательно, смысловой выразительностью тела (415 b 7-27). Чувственное восприятие имеет чистые эйдосы, но не без материи (417 b 28 – 418 а 6). То же учение, наконец, и относительно мышления. По Аристотелю, мышление находится в тех же условиях, что и чувственное восприятие, то есть оно есть страдательное состояние под влиянием мыслимого (III 4, 429 а 13-15). Но само мыслимое именно таково, что оно не вызывает аффекции, и потому ум сам по себе, собственно говоря, пребывает вне страдания. Он содержит в себе эйдосы, и есть потенция всего мыслимого. Как мыслящий все, он не содержит в себе никакой примеси. Он есть только потенция законченной мысли. И он совершенно не причастен телу, так как иначе он был бы теплым или холодным и имел бы какой-нибудь орган. Он – место эйдосов, и притом прежде всего потенциальных. Развитое же мышление создает уже энтелехию мысли; тут – энтелехийные эйдосы (429 а 15 – b 10). Но ум не только чист и деятелен. Он также и страдателен, поскольку является не всегда мыслящим. Поскольку ум находится сам в себе, мыслит сам себя, будучи независим ни от чего чувственного, – он есть мысль о мысли, и, следовательно, свое выражение находит в самосознании (в этом случае мышление и мыслимое тождественны, 430 а 3-5). Поскольку же он мыслит иное, являясь как бы аффицированным со стороны этого иного, он находит свое выражение в образном мышлении, или, лучше, в интуитивно-осуществленном через особого мысленного представителя мышления.

Тут повторяется у Аристотеля та же невольная антиномия, которую мы можем констатировать и в других проблемах: душа – не тело, но не без тела; ощущение – не движение, но не без движения. В отношении к уму Аристотель прямо говорит: "Никогда душа не мыслит без образа" (aney phantasmatos) (III 7, 431 а 16-17), и образы вносят в мысли то самое "изменение", или, по нашей интерпретации, "выражение", какое соответствующая световая среда вносит в цвет вообще.

"Мыслящее начало мыслит эйдосы в образах" (413 b 2).

"Так как, по общему признанию, нет ни одной вещи, которая бы существовала отдельно от (своих) чувственно воспринимаемых величин, то мыслимое дается в ощущаемых эйдосах, при этом – как так называемые абстрактные предметы, так и те, которые связаны с состояниями и аффекциями ощущаемых предметов. Отсюда – ничто не воспринимающий чувственно не может ничего ни признать, ни понять, и когда он мысленно созерцает, необходимо ему одновременно созерцать и некий образ воображения (phantasma), так как образ этот существует наподобие образов восприятия (hösper aithёmata), за исключением [присущей этим последним] материи. Как воображение отличается от утверждения и отрицания, так истина или ложь есть та или иная комбинация мыслей. Но чем отличаются от чувственных образов первичные мысли? Конечно, они не суть [просто] другие образы, но они – не без образов" (III 8, 432 а 3-14).

Ум – "чист" (III 5, 430 а 18 и др.), "эйдос эйдосов" (III 8, 432 а 1), не есть нечто движущее (III 9, 432 b 26-27) и даже вообще не есть душа (II 2, 414 а 4-14), а с другой стороны, энергийно он невозможен без чувственности. Здесь полное повторение той проблематики, которую мы констатируем в общем виде в "Метафизике": эйдосы не есть факты, но реальной значимостью обладают они только в вещах, где они получают свое окончательное выражение. И как там энергия – символически данная в вещах смысловая выразительность, так и здесь мышление – символически данная в чувственных образах, все такая же смысловая выразительность.

г) Нетрудно заметить, какая тонкая печать пассивности лежит на всей этой символической описательной эстетике Аристотеля. Фантазия для него – это весьма уравновешенная, успокоенная связь чистой мысли и чувственной образности, которая чистую мысль превращает в картинную фигурность и выразительность, а чувственную образность из слепой и глухой делает прозрачно символической и художественной. Эта связь, конечно, элементарная: ее постулирует всякая эстетика на первой же странице своего исследования психологии искусства. Сократ требовал того же, как мы знаем, от художников; Платон сознательно использовал "чувственность" при построении своего "вероятного мифа" в "Тимее"; Плотин тоже будет по телесным признакам вспоминать свой чистый Ум, и т.д. и т.д. Но вся античная эстетика понимает эту фундаментальную связь внутренне-пассивно, созерцательно, "классично"; Аристотель же, в отличие от диалектических конструкций платонизма в области самосознания (зрелая форма – у Plot. V 3) и в отличие от стоически-эпикурейского натурализма ("истечения", "атомы души" и пр.), дает выразительно-смысловое описание фантазии, дает выразительную феноменологию этого общеантичного пассивно-пластического сознания художника.


§4. Искусство и природа

Продолжая все точнее и точнее формулировать специфику искусства, Аристотель отнюдь не останавливается на противоположении творчества и логического мышления, творчества и практической деятельности, творчества и натуралистического описательства фактов действительности. Чтобы ярче выдвинуть на первый план специфику искусства, Аристотель не только отличает искусство от сферы разумной необходимости и не только видит в нем выразительную картину динамически энергийного бытия, но и прямо противопоставляет искусство природе и вообще всякой необходимости с формулировкой принципа художественного творчества как принципа прежде всего субъективно-личной интерпретации действительности.

1. Искусство и субъективная идея.

а) Аристотель различает три типа возникновения:

"Из того, что возникает, одно возникает естественным путем, другое – через искусство, третье – само собою" (Met. VII 7, 1032 а 12-13). "Из различных родов возникновения [возникновение] естественное мы имеем у тех вещей, у которых оно зависит от природы; то, из чего [вещь] возникает, это, как мы говорим, материя, то, действием чего [oho возникает] – какой-нибудь из предметов природы, а чем вещь становится, это – человек, растение или еще что-нибудь из подобных предметов, которые мы скорее всего признаем за сущности. [И надо сказать, что] материю имеет все, что возникает либо естественным путем, либо через искусство" (а 15-17).

Значит, по Аристотелю, и произведения искусства и произведения природы возникают только из материи. При этом весьма характерно применяемое здесь Аристотелем понятие материи: "Каждая из таких вещей способна и быть и не быть, а в этом и состоит материя у каждой вещи" (а 17). Но в чем же, в таком случае, заключается отличие искусства от природы? Природа, рассуждает Аристотель, творит таким образом, что в ней материя получает определенного рода форму, и именно форму в объективном смысле этого слова (а 17-26). А какого же рода форма в искусстве, если она отличается от форм природы?

Здесь Аристотель выставляет тезис, который трудно подвергать каким-нибудь перетолкам. Философ пишет: "Остальные процессы возникновения именуются актами создавания, poiёseis" (а 26-27). "Через искусство возникают те вещи, форма (eidos) которых находится в душе" (а 32-33), причем Аристотель говорит: "Формою я называю чтойность (to ti ёn einai) каждой вещи и первую сущность" (b 1-2). Далее, в этой же главе "Метафизики" Аристотель очень глубоко и подробно рассуждает о соотношении формы и материи (b 2 – 1033 а 23). Однако эти более общие вопросы у нас уже много раз подвергались специальному рассмотрению, и здесь мы не будем их касаться. Тут важно только то, что предмет искусства хотя и возникает из материи, подобно произведениям природы, но природная материя подвергается в искусстве специальной обработке, а именно при помощи той формы, которая находится в сознании художника и которая есть та или иная интерпретация хаотических материалов действительности, интерпретация при помощи "чтойности", которая прямо объявляется уже нематериальной формой (b 14).

В результате всего этого мы должны сказать, что, по Аристотелю, природа содержит принцип своего конструирования в самой же себе, как равно и всякое необходимое бытие также конструируется само из себя. Напротив того, художественное творчество, по Аристотелю, создает предметы вовсе не необходимые, а зависящие только от творческого субъекта, от его интерпретации действительности. Заметим, что у Аристотеля здесь не получается ровно никакого субъективного идеализма, потому что эти "эйдосы в душе" и "эйдосы в природе" все одинаково, как мы уже видели выше, восходят к тому всеобщему "эйдосу эйдосов", из которого и состоит весь объективно-космический Ум.

б) Весьма интересно и вообще неоднократно проводимое у Аристотеля четкое различение искусства и природы.

Хотя искусство противополагается у Аристотеля "сущности" (oysia) (Phys. II 1, 193 а 16), однако не менее того искусство противополагается и природе, и притом в разных смыслах. Искусство дополняет природу в тех случаях, когда природа не может чего-нибудь создать, и тут оно уже не является просто подражанием (8, 199 а 15), что, разумеется, тем не менее нисколько не мешает искусству быть также и подражанием природе (2, 194 а 21; Meteor. III 3, 381 b 6). Иной раз Аристотель просто говорит о подражании в искусстве (например, о подражании в эпосе, трагедии, комедии, дифирамбе, в большей части авлетики и кифаристики; Poet. I, 1447 а 16): "При помощи искусства мы властвуем над тем, в чем сами бываем побеждены природой" (это изречение трагика Антифонта приводит Аристотель в Mech. 847 а 20). Но в природе цель всякого явления имманентна этому последнему, так что в этом случае природа выше искусства. Аристотель так и пишет: "В произведениях природы "ради чего" и прекрасное проявляется еще в большей мере, чем в произведениях искусства" (De part. anim. I 1, 639 b 20-21). "По-видимому, первой причиной является та, которую мы называем причиною "ради чего", ибо она содержит разумное основание (logos), a разумное основание одинаково и в произведениях искусства и в произведениях природы" (b 14-16). Но, продолжает тут же рассуждать Аристотель, "необходимость же, которую почти все пытаются положить в основание, не различая, во скольких значениях можно говорить о необходимом, присуща произведениям природы не всем в одинаковой степени" (b 21-22). В этом смысле природа, конечно, ниже искусства. Однако искусство, оперирующее эйдосами-формами, хотя и на ранее того уже существующих материалах, все-таки в известном отношении выше природы. Иллюстрируя эту мысль на анатомии животных, Аристотель пишет: "Это лучше подходит и к строительству, ибо дом потому становится таким-то, что такова его форма, а не потому он таков, что возникает так-то. Ведь возникновение происходит ради сущности вещи, а не сущность ради возникновения" (640 а 15-19).

Этот примат сущности и эйдоса над материей поэтому не должен заслонять перед нами красоту и целесообразность природы. Искусство идеализирует природу, но природа, хотя и в другом смысле, сама идеализирует себя; и, значит, в ней нет ничего такого отвратительного, что становилось бы прекрасным только в случае ее мастерского изображения.

"Наблюдением даже над теми из животных, которые неприятны для чувств, создавшая их природа доставляет все-таки невыразимые наслаждения людям, способным к познанию причин и философам по природе. Не странно ли и не противоречит ли рассудку, что, рассматривая их изображения, мы получаем удовольствие, воспринимая создавшее их искусство, например, живопись или скульптуру, а созерцание самих произведений природы нам менее по вкусу, между тем как мы получаем вместе с тем возможность усматривать их причины? Поэтому не следует ребячески пренебрегать изучением незначительных животных, ибо в каждом произведении природы найдется нечто достойное удивления" (5, 675 а 4-17). "Надо и к исследованию животных подходить без всякого отвращения, так как во всех них содержится нечто природное и прекрасное. Ибо не случайность, но целесообразность присутствует во всех произведениях природы, и притом в наивысшей степени, а ради какой цели они существуют или возникли – относится к области прекрасного. Если же кто-нибудь считает изучение других животных низким, так же следует думать и о "ем самом, ибо нельзя без большого отвращения смотреть на то, из чего составлен человек, как-то: на кровь, кости, жилы и подобные части" (а 22-30).

Следовательно, прекрасны и искусство и природа. У них одно и то же материальное и разумное основание, и живут они одними и теми же эйдосами-формами. Но художник действует при помощи внутренне свойственных ему эйдосов, а природа тоже действует при помощи объективно присущих ей эйдосов-форм. И искусство и природа материальны. Но то и другое нужно рассматривать не с точки зрения их материи, о которой ничего нельзя сказать, если эта материя никак не оформлена и не воплощает в себе никакого эйдоса. Рассмотрение и природы и искусства с точки зрения этого эйдоса как раз и обнаруживает прекрасное. Без этого эйдоса, свидетельствующего об оформленной и целесообразной красоте искусства и природы, обе эти области были бы не прекрасными, но безобразными.

Отсюда видно также и то, в каком отношении искусство выше природы и в каком отношении природа выше искусства. Оно выше природы в том отношении, что оно является актом свободного творчества личности художника, который может воплощать в материи и эйдосы, не свойственные самой природе, а лично пережитые, более высокие и более близкие к принципам всеобщего разума. Однако в то же самое время искусство ниже природы потому, что природа творит свои эйдосы из самой себя, то есть вполне объективно, и с этими эйдосами природная материя слита в единое и неразрывное целое.

2. Искусство и область случайного.

а) Художественное произведение таково, что оно могло быть, но могло и не быть. И при таких условиях – оно вполне случайно.

Само собой разумеется, под случаем Аристотель понимает здесь не что-нибудь нелепое, необъяснимое и роковое, но действительное, такое творческое начало, которое функционирует так, что возникающий при этом предмет оказывается чем-то совершенно новым и неожиданным и способным поразить всякого, кто воспринимает художественное произведение во всей его удивительной новизне и неожиданности. То, что необходимо и что только разумно, в этом нет ничего случайного, а потому и нет ничего удивительного. Произведение же искусства, как относящееся к бытию динамически-энергийному, всегда неожиданно, всегда удивляет и поражает, всегда новое и всегда случайное, поскольку предмет художественного изображения мог быть и не быть, мог возникнуть, а мог и не возникать. Это замечательное и вполне специфическое свойство искусства Аристотель выражает следующим образом:

"Всякое искусство касается генезиса, творчества и теории того, как что-либо создается из того, что может быть или не быть. Принцип создаваемого заключается в творящем лице, а не в творимом предмете, ибо искусство касается не того, что существует или возникает по необходимости, а также не того, что существует от природы, потому что это имеет в себе принцип своего существования. Так как творчество и деятельность не одно и то же, то необходимо искусство отнести к творчеству, а не к деятельности. В известном смысле случай и искусство касаются того же самого, как это и высказал Агафон (TGF, frg. 6 N.-Sn.): "Искусство возлюбило случай, а случай – искусство".

Итак, искусство, как сказано, есть творческая привычка, следующая истинному разуму; неумелость в сфере искусства (atechnia), напротив, привычка творческая, следующая ложному разуму, касающаяся того, что может быть и иным" (Ethic. Nic. VI 4, 1140 а 10-23).

б) Аристотель вполне отдает себе отчет в том, что случай можно понимать также и вполне отрицательно. Выше мы уже приводили текст (Met. I 1, 981 а 5), где случайность в области искусства трактовалась просто как неопытность художника. Такие же неожиданности и случайные явления происходят и в природе, которая отнюдь не вся есть только необходимость. Этот текст о непреднамеренных творческих актах как в природе, так и в искусстве гласит:

"Некоторые из них происходят также сами собой и в силу случая [непреднамеренно], как это бывает и среди того, что возникает действием природы: ведь и там иногда одни и те же вещи возникают и из семени и без семени" (VII 7, 1032 а 28-31). Поэтому даже и в природе отнюдь не всякий зародыш является уже тем, что из него должно появиться. Для этого появления нужны особые условия, которых практически может и не быть. Следовательно, это "само собой" (aytomaton) не есть не только принцип искусства, но даже не есть еще и принцип произведений природы (VIII 7, вся глава). Это есть царство случая; и, конечно, вовсе не в этом смысле Аристотель говорит о случае, как о принципе художественного произведения.

Эту "случайность" ("tychё") и это "само собой" (aytomaton) Аристотель, вообще говоря, противопоставляет как искусству, так и природе, очевидно, понимая в данном случае под природой абсолютную необходимость (XII 3, 1070 а 6-9), хотя в данном случае Аристотель вовсе не отождествляет искусство с природой, но понимает первое как то, что возникает "из другого" (то есть из другого материала), а природу – как то, что возникает из самого себя. Однако термин "случай" звучит гораздо более положительно в тех местах, где Аристотель имеет в виду просто нахождение тех или иных предметов или героев для произведений искусства, когда требуется проведение какой-нибудь идеи, а материалы для этого могут быть самые разнообразные (Poet. 14, 1453 b 32 – 1454 а 2).

Однако непроизвольность и случайность ставятся Аристотелем еще выше, когда оба эти принципа сами собой приводят к тому, что может быть создано и искусством. Другими словами, противоположение искусства, с одной стороны, и, с другой стороны, непреднамеренных и случайных явлений отнюдь не является для Аристотеля абсолютным. Здоровье человека может быть и результатом его природных и непреднамеренных свойств, но может быть также и произведением врачебного искусства. Об этом у Аристотеля целые рассуждения (De part. anim. I 1, 640 а 23-32; Met. VII 9, вся глава). Читаем также и об "удаче" (eytychia) как о случайном достижении благ, которые не уступают естественным благам, как и благам в результате искусного воздействия (Rhet. 15, 1361 b 39 – 1362 а 12). И все же искусство в данном случае оказывается выше природы. "Если что-нибудь может возникнуть без искусства и приготовления, то еще более оно возможно при помощи искусства и прилежания, отчего и сказано у Агафона (TGF, frg. 8): "Одно нужно делать с помощью искусства, другое удается нам благодаря необходимости и судьбе" (II 19, 1392 b 5-9).

Несмотря на всю противоположность искусства и природы и несмотря на то, что произведения из той и из другой области могут случайно совпадать (об этом у Аристотеля часто – De gener, anim. III 11, 762 а 17; Meteor. IV 3, 381 b 4; 12, 390 b 14), и несмотря на то, что "искусство есть принцип в ином, а природа есть принцип, находящийся в ней же самой" (Met. XII 3, 1070 а 7-8; VII 7, 1032 а 13; 8, 1033 b 8; Ethic. Nic. VI 4, 1140 а 15; De gener, anim. II 4, 740 b 28), несмотря на все это, Аристотель все-таки заявляет напрямик: "искусство есть эйдос" (Met. VII 9, 1034 а 24; 7, 1032 а 32, b 11; XII 3, 1070 а 15, 30; 4, 1070 b 33); "искусство возникает в связи с научением (mathёsei)" (Met. IX 5, 1047 b 33; 3, 1046 b 37); a эйдос, как мы уже много раз видели, есть и принцип движения, то есть в данном случае творчества, и его причина, и его цель, и его существенная чтойность, и его энтелехия.

в) Таким образом, искусство ниже природы, поскольку оно имеет свой принцип не в себе, но в чем-нибудь ином, а природные явления и вся природа имеют свой принцип как раз в самих же себе. Но ничто не мешает рассматривать искусство и как самостоятельную творческую область; и тогда его цель и причина будут вполне имманентны ей же самой, то есть в этом отношении произведение искусства ничем не будет отличаться от произведения природы и даже будет свободно от подражания природе. Но искусство не только может рассматриваться в одной плоскости с природой, но быть даже и выше ее, поскольку оно часто может достигать не только того, что создается природой, но достигать и того, что зависит от творческой инициативы самого художника (например, в фантастических и сказочных произведениях искусства).

Так же нужно решать вопрос и об отношении искусства к области случайного и к области самостоятельного возникновения. Поскольку искусство может использовать для себя какие угодно случайные и самостоятельно возникшие материалы, оно находится в зависимости от случая и от этих самостоятельно возникших явлений. Поскольку же оно в порядке творческих намерений человеческого субъекта может пользоваться для своих целей любыми случайными друг в отношении друга материалами и возникающими только от себя и без всякой зависимости от другого, то подобного рода случайность и подобного рода самодеятельность привлекаемых материалов может служить признаком только творческой новизны искусства и неожиданности сочетаний таких явлений, которые в объективном смысле связаны между собой лишь случайно и в объективном смысле упорно отстаивают свою самостоятельность и самодеятельность. Такое творческое использование случайных и самородных явлений служит только для целей свободного художественного творчества.

г) Однако для Аристотеля мало и той творческой самостоятельности искусства, которая возникает из сопоставления искусства с природой. Ведь и природа и искусство все равно содержат в себе осуществление тех или Других эйдосов, то ли субъективных (в искусстве), то ли объективных (в природе). Но в зависимости от основного философского учения Аристотеля об эйдосах эйдос находится в неразрывной связи и с материей, и с причиной, и с целью. Разницу в использовании материи для произведений искусства и для произведений природы мы уже изобразили выше. Теперь необходимо сказать и о двух других принципах, которые сопровождают собой всякий эйдос и делают его причинно-целевым или целенаправленно-причинным. Но это приводит нас еще к новой проблеме, а именно к проблеме искусства на основе принципа самодовления.

О том, что искусство, по Аристотелю, превосходит природу, об этом он пишет вполне недвусмысленно: "Всякое искусство, в том числе и искусство воспитания, имеет целью восполнить то, чего недостает от природы" (Polit. VII 7, 1337 а 2-3). В искусстве даже есть своего рода необходимость, как это можно заключить из того, что Аристотель считает наряду с жизнью природы также и человеческое общество или государство возникающим и существующим по необходимости (Polit. IV 4, 1291 а 3).


§5. Искусство и принцип самодовления

1. Вводное замечание.

Указанной теории случайности все еще мало для той весьма мощной попытки формулировать специфику искусства, которую предпринимает Аристотель. Дело в том, что известный момент случайности все-таки некоторым образом может быть свойствен и природе и практической деятельности человека. Как ни тонко подмечена у Аристотеля эта область "случайного" в искусстве, все же сам Аристотель чувствует недостаточность этого момента случайности. Тут он сталкивается вообще с деятельностью практического разума (phronesis), или практичности вообще, которая тоже ведь может быть случайной и тоже в известной мере может совпадать с природной закономерностью, то есть с тем, что в конце концов тоже является необходимостью в природе или в обществе. Кроме того, практический разум тоже функционирует как нечто общее, а не только единичное. Чтобы эта "случайность" и эта общность были специфичными именно для искусства, то есть для художественной деятельности человека, и тем резко отличались от случайности и общих правил практически-жизненных действий разума, Аристотель формулирует сущность этой практически-жизненной деятельности разума и дает ей точную формулу.

2. Искусство не относится к области практического разума.

Прочитаем соответствующее рассуждение Аристотеля:

"Понятие практичности мы постигнем тогда, когда посмотрим, каких людей мы называем практичными. Кажется, практичному свойственно хорошо рассуждать о том, что ему хорошо и полезно, и это не относительно частностей, здоровья или силы, а относительно того, что ведет к благополучию (to ey dzёn). Доказывается это тем, что мы и тех называем практичными, которые верно рассчитывают средства для достижения какой-либо хорошей цели, не заключающейся в сфере искусства. Так что, вообще говоря, тот практичен, кто способен хорошо взвешивать обстоятельства (boyleyticos). Никто не делиберирует о том, что не может быть иным, или о том, чего он не может сделать. Итак, если наука доказательна, а относительно того, принципы чего могут быть и иными, доказательство невозможно (так как все эти явления могут обстоять иначе, и нельзя делиберировать о том, что существует по необходимости), то, очевидно, практичность не есть ни наука, ни искусство: наукой она не может быть, ибо все, что осуществляется на практике, может быть и иным; искусством же потому не может быть, что творчество и деятельность различны по роду. Итак, остается лишь [сказать, что практичность] есть верное и разумное приобретенное душевное свойство, касающееся людского блага и зла. Цель творчества находится вне его, чего нет в деятельности, ибо здесь правильная деятельность и есть цель" (Ethic. Nic. VI 5, 1140 а 24 – b 5).

3. Целесообразность без цели.

Здесь необходимо проявлять большую бдительность для соблюдения филологической точности понимания аристотелевского текста. Именно, нас нисколько не должно удивлять то обстоятельство, что цель художественного произведения Аристотель помещает вне самого этого художественного произведения. У Аристотеля это вовсе не означает того, что художественное произведение лишено всякой целесообразности. После всех приведенных у нас выше многочисленных материалов из Аристотеля для нас должно быть совершенно ясным, что художественное произведение, в котором есть своя упорядоченность, своя симметрия, и своя осмысленная определенность, и своя гармония, и свой ритм и т.д., ни в каком случае не может считаться чем-то хаотическим и лишенным всякой целесообразности. В художественном произведении, по Аристотелю, решительно все целесообразно. Но какова природа этой целесообразности? Эта целесообразность вовсе не есть практически-жизненная целесообразность, вовсе не есть целесообразность практического разума. Это – целесообразность вне всякой цели, как об этом и учил, например, Кант, от которого Аристотель здесь резко отличается только своим объективным идеализмом, но нисколько не отличается категориальной структурой своей эстетики. А что это, во всяком случае, относится к специфике искусства, да и прекрасного вообще, это ясно само собой. Другими словами, Аристотель хочет здесь выдвинуть на первый план как раз самодовление художественного предмета. И вот этим-то самодовлением как раз и отличается, по Аристотелю, искусство от деятельности практического разума.

Однако это, впрочем, является не чем иным, как простым выводом из той "случайности" художественного объекта, о которой шла речь выше. Раз художественный объект "случаен", то в нем и нет никакой жизненно-утилитарной целесообразности. Он просто довлеет сам себе и живет своей собственной, вполне ему имманентной, целесообразностью. Он не имеет ничего общего с чисто практической людской заинтересованностью в поступках и событиях, в которых выражается реальная жизненная борьба добра и зла.

Поэтому, когда Аристотель говорит о том, что практическая деятельность человека имеет значение только как целесообразная, то тут под целесообразностью он понимает просто разумность происходящего; и поэтому здесь преследуется такая целесообразность, которая сама в себе содержит осуществление той или иной практически-жизненной и утилитарной цели. Аристотель не устает повторять эту мысль. Ведь искусства для Аристотеля тоже есть "науки творческие" (poiёticai technai) (Met. XII 9, 1075 а 1; XI 7, 1064 а 1; VIII 2, 1046 b 3; I 1, 982 а 1).

4. Искусство и утилитаризм.

Аристотель пишет:

"Поэтому-то мы считаем практичными Перикла и ему подобных, ибо они способны видеть то, что хорошо как для них самих, так и для людей вообще; мы полагаем, что подобные практики годны для управления домом и государством. Поэтому-то мы и умеренность (söphrosynё) называем таким именем, которым обозначается, что она сохраняет собою практический ум; она сохраняет в нас правильное понимание (hypolёpsis). Ведь наслаждение и страдание уничтожают и отвлекают не всякое суждение, как, например, суждение о том, равна ли сумма углов треугольника двум прямым, или нет, но [уничтожаются суждения] о том, как нам следует поступать, ибо принципы нашей деятельности заключаются в цели ее; человек же, развращенный наслаждением и страданием, не узнает принципов и необходимости выбирать и действовать постоянно ради известной цели и на известном основании. Испорченность состоит в гибели принципа. Итак, необходимо признать, что практичность есть разумное приобретенное свойство души, осуществляющее людское благо" (b 8-21).

Из всего этого делается ясным, что для Аристотеля вполне необходимо самым отчетливым образом отличать красоту от морали в искусстве. Раз зашла речь о противоположности теоретического и практического разума, то никакие отдельные проблемы в данной области не могут быть решены, если мы не поставим вопроса о соотношении красоты и морали вообще. С многочисленными и глубокими аристотелевскими материалами на эту тему мы сейчас и познакомимся.


§6. Искусство и мораль

1. Красота и мораль поддерживают в искусстве друг друга, но они суть разное.

Аристотель здесь доходит даже до прямого противопоставления эстетики и этики. Из всего нашего анализа аристотелевской эстетики для читателя должна быть безусловно ясной необходимая у Аристотеля связь эстетики и этики. Подлинное эстетическое переживание, по Аристотелю, и подлинное художественное творчество возникают только тогда, когда здесь не имеется никакого противоречия с моралью; наоборот, искусство и мораль только поддерживают друг друга. Однако соединять можно то, что отлично одно от другого. Ведь те области, которые неразличимы между собою, не могут и объединяться, поскольку объединяется только то, что является разным. Так вот, Аристотель настолько противопоставляет художественное творчество и деятельность практического разума у человека, что прямо утверждает принципиальную разницу между искусством и моралью. Мораль – это ведь только правила и практика добродетельной жизни. Но искусство вовсе не таково. Оно и не практика, и не практический разум, а значит, и не добродетельная жизнь. Искусство просто довлеет себе, что, конечно, не только не мешает ему объединяться с моралью, но это объединение и этот синтез даже и полезен, даже и необходим для человека. По этому поводу мнение Аристотеля тоже не допускает ровно никаких кривотолков.

2. Дета ли в вопросе о различии обеих этих областей в искусстве.

а) Аристотель пишет:

"Действительно, искусство может иметь совершенство [добродетель], практичность – не может; далее, в искусстве тот предпочтительнее, кто [намеренно] произвольно ошибается; в практичности же, как и в добродетелях, [произвольно погрешающий] стоит ниже. Итак, практичность – добродетель, а не искусство, так как практичность – добродетель одной из частей, а именно – рассуждающей (doxasticon), ибо как суждение [мнение], так и практичность касаются того, что может быть иным. Но практичность не просто разумное приобретенное свойство души (hexis meta logoy); доказывается это тем, что подобное приобретенное свойство можно забыть, практичность же нельзя" (Ethic. Nic. VI 5, 1140 b 21-30).

Этот последний аргумент о возможности забвения звучит, правда, несколько наивно. Но это вовсе не наивно в том смысле, что без практической деятельности человек ни в каком случае не может обойтись, а следовательно, и без стремления к известному идеалу, к тому или иному совершенству, к той или иной добродетели. Тут дело не в том, что человек не может "забыть" этого. А дело здесь в том, что практическая деятельность вообще неотъемлема от человека. Другое дело – художественное творчество. В некотором смысле оно тоже является человеческой необходимостью. Однако вовсе не в том смысле, что человек не может без него обойтись. Есть сколько угодно людей, которые не только не творят художественных произведений, но даже лишены способности их воспринимать.

Что же касается других утверждений Аристотеля в указанном тексте, то ввиду некоторой неясности текста здесь требуется специальное толкование.

Как мы понимаем, оно сводится к следующему. Добродетель тоже относится к искусству, но не в том смысле, в каком практическое поведение относится к искусству. Искусство соответствует двум моментам в человеческой душе, а именно – чистой разумности и практической разумности. И там и здесь можно говорить о добродетели, но только та добродетель, которая относится к чисто разумной сфере, лишена практической целенаправленности; и потому эта "добродетель искусства", скорее, есть просто его имманентно-внутреннее совершенство. Но та добродетель, которая относится к практической разумности, жизненно заинтересованна; и потому о добродетели здесь можно говорить только в практически-жизненном и утилитарном смысле.

б) Прибавим к этому, что мораль и учение о добродетели Аристотель ставит очень высоко, анализируя всю эту область очень ярко. Об этой способности практического разума Аристотель глубоко рассуждает там, где практический разум представляется ему основанным не на высочайших и недоказуемых аксиомах, а только на правилах человеческого поведения (VI 8), и когда философ связывает практику человеческого поведения по преимуществу с областью единичного (VI 9), добрыми советами (VI 10) и практической рассудительностью и осмысленностью, gnome (VI 11).

Однако, сколь мораль и весь практический разум ни высоки для Аристотеля, для него еще выше созерцание (theöria) и основанное на этом блаженство (eydaimonia).

3. Созерцание и блаженство в их отношении к искусству.

а) Блестящие страницы на эту тему мы находим в X книге "Этики Никомаховой". Здесь Аристотель и вполне отдает дань обыденным и жизненным человеческим удовольствиям, и превращению этих удовольствий в чистое и непоколебимое блаженство, когда философ остается наедине со своей мудростью, тихим, безмолвным и, в житейском смысле, недеятельным, то есть когда его внутреннее настроение делается самодовлеющим и в минимальной степени связанным с материальными благами. Искусство и все прекрасное относится именно к этой самодовлеющей области.

Правда, в этом отношении созерцание предметов искусства ничем не отличается от созерцания природы.

б) Придавая огромное значение жизненной силе удовольствия и признавая такое удовольствие высшим, когда оно завершено в себе и довлеет себе, Аристотель пишет:

"Бывают удовольствия различные по роду, ибо различные по роду вещи получают законченность различным способом; это проявляется на предметах искусства и природы, например, на животных и деревьях, на картинах и украшениях, на домах и домашней утвари" (X 5, 1175 а 23-25).

Это высокое, самодовлеющее и завершенное в себе удовольствие, не будучи моральной деятельностью, все же необходимым образом сопровождает все наши успехи и искусства, если мы хотим заниматься ими с успехом.

"Люди, работающие с удовольствием, лучше судят о частностях и точнее их выполняют, например: геометрами становятся те, которые наслаждаются геометрическими задачами, и они лучше вникают в каждую частность; подобным же образом любящие музыку и любящие архитектуру и тому подобные занятия будут предаваться своему делу с удовольствием" (а 31-35).

в) В этом отношении Аристотель, столь высоко ставящий природу, а иной раз даже оценивающий ее выше самого искусства, становится вдруг восторженным поклонником искусства и расценивает его гораздо выше природы. Что природа прекрасна, это Аристотель знает очень хорошо, но отнюдь не все, по Аристотелю, понимают под природой некоторое прекрасное и живое тело. Если природу понимать внешне и поверхностно, раздробляя ее на отдельные и дискретные моменты, то искусство, возникающее из высоких стремлений человека к обобщенности и завершенности, по Аристотелю, конечно, нужно расценивать гораздо выше природы.

"Годные люди отличаются от каждого индивида, взятого из массы, тем же, чем, как говорят, красивые отличаются от некрасивых, причем картины, написанные художником, рознятся от картин природы: в первом случае объединено то, что во втором оказывается рассеянным по различным местам; и когда объединенное воедино будет разделено на его составные части, то, может оказаться, у одного человека глаз, у другого какая-либо иная часть тела будет выглядеть прекраснее глаза и т.п., написанного на картине" (Polit. III 11, 1281 b 10-15).

Таким образом, чтобы уловить красоту и в искусстве и в природе, необходимо "обладать высшим и самодовлеющим чувством удовольствия, позволяющим видеть предметы в их завершенности и совершенстве" (Ethic. Nie. X 5, 1175 а 23. 26, teleioysthai).

г) Тут, однако, может возникнуть вопрос: если созерцание и блаженство довлеют себе и ни в чем для себя не нуждаются, то при чем же здесь искусство и не превосходит ли это созерцание и блаженство вообще всякое искусство и тоже не нуждается в нем, как и вообще они ни в чем не нуждаются? Чтобы ответить на этот вопрос, нужно сначала посмотреть, как Аристотель понимает удовольствие.

Аристотель, во-первых, резко отличает удовольствие и от мышления (dianoia) и от чувственного ощущения (aisthёsis); оно у него обязательно связано с деятельностью и представляет собою вполне естественный внутренний коррелят деятельности.

Об этом Аристотель пишет весьма выразительно:

"Удовольствие не есть ни мысль, ни ощущение; это было бы нелепо. Оно кажется тождественным с ними, благодаря невозможности отделить его. Итак, деятельности различаются точно так же, как и удовольствия. Зрение отличается от осязания ясностью, как слух и обоняние отличаются от вкуса; также совершенно отличаются и удовольствия от этих ощущений, как от удовольствий мышления, так и между собою. Каждое живое существо имеет, как кажется, свойственное ему удовольствие и назначение, и первое соответствует деятельности. Это выяснится, если рассмотреть каждое существо в отдельности; удовольствие лошади отличается от удовольствия собаки и человека, и Гераклит [22 b 9] ведь говорит: "Осел предпочтет осоку золоту, ибо ослу пища приятнее золота" (1175 b 34 – 1176 а 8).

Итак, удовольствие свойственно всему живому, поскольку это живое всегда деятельно. Но деятельность Аристотель, как мы знаем, понимает не только в разных смыслах, то есть в применении к разным живым существам различно, но он понимает ее еще и иерархийно.

Об этом иерархийном характере удовольствия Аристотель тоже говорит довольно подробно:

"Говорят [пифагорейцы]: благо определенно, а удовольствие неопределенно ввиду того, что оно допускает большую и меньшую степень. Если судить так на основании процесса удовольствия (ее toy hёdesthai), то это же рассуждение применимо к справедливости и к другим добродетелям, про которые, очевидно, говорят, что они допускают большую или меньшую степень в людях, ими обладающих; ведь бывают же люди более справедливые и более храбрые, чем другие, и ведь бывает же большая и меньшая степень справедливого или благоразумного образа действий. Если так судят на основании самих удовольствий, то, пожалуй, что не называют настоящей причины, когда в то же время допускают, что удовольствия бывают частью смешанные, частью несмешанные; почему бы удовольствию не быть таким же определенным понятием, как здоровье, хотя оно и допускает большую и меньшую степень; ведь и симметрия [то есть здоровье] не одна и та же во всех людях и не остается в одном человеке постоянно одной и тою же, а, постепенно ослабевая, сохраняется до известного времени и различается большею или меньшею степенью. Совершенно то же самое может относиться и к удовольствию" (2, 1173 а 15-28).

Итак, удовольствий столько же, сколько и деятельностей, а деятельности, начиная с животной области, постепенно восходят в более высокую область, пределом которой, как мы знаем, является у Аристотеля чистый и беспримесный ум. Следовательно, этот ум тоже имеет своим коррелятом свое специфическое. Это удовольствие рождается вместе с чистой созерцательностью, и об этой theöria мы уже хорошо знаем из общей и теоретической части аристотелевской эстетики. Отсюда вытекает и то, что эта самодовлеющая "феорийность" и эта самоудовлетворенность чистого разума могут рассматриваться как в своем предельном состоянии, и тогда это будет космический Ум, или в том или другом приближенном виде, и тогда это будет реальное человеческое искусство, равно как и природа.

Другими словами, вот ответ на тот вопрос, который мы поставили относительно совместимости чистого созерцательного блаженства и искусства: искусство обязательно должно содержать в себе ту или иную степень созерцательного блаженства, ту или иную степень божественной "феорийности". Космический Ум есть предельная сконцентрированность, то есть в бесконечной степени данная, всех возможных актов мышления и всех эйдосов, а потому есть предельная сконцентрированность и всех удовольствий, которые являются субъективным коррелятом всяких возможных действий, то есть этот Ум является уже не просто удовольствием, но блаженством. Вот эта блаженная созерцательность чистого космического Ума может проявляться и не в предельном виде, но в виде тех или других приближений к этому пределу. А отсюда появляются сначала разнообразные виды человеческого мышления с присущими ему коррелятами удовольствия, а вслед за ними природа тоже со своими разнообразными эйдосами, содержащими в себе в качестве своего коррелята те или иные формы удовольствия (это – живые существа), и с приближением и этой эйдетичности и этого удовольствия к нулю.

Искусство, таким образом, занимает среднее место между бесконечной созерцательно-блаженной сконцентрированностью чистого ума и нулевой степенью этой сконцентрированности в низших формах существования в природе. Эта иерархия эйдосов и мудрости начинается, таким образом, уже в природе. "Как человеку свойственны искусство и мудрость, так и некоторым из живых существ свойственна какая-то другая, подобная же физическая потенция" (Histor. anim. VII 1, 588 а 29).

д) К этому основному учению Аристотеля о соотношении искусства и морали прибавим только несколько мыслей Аристотеля, поясняющих и дополняющих это учение, и, по возможности, словами самого Аристотеля.

Так, необходимо подчеркнуть глубочайшее убеждение Аристотеля в необходимости удовольствия во всякой деятельности, равно как и в необходимости деятельности и удовольствия для всякой жизни вообще. То, что при восприятии произведений искусства мы испытываем то или иное удовольствие, сопряженное с деятельностью нашего духа, это для Аристотеля вытекает само собой и не требует доказательства (4, 1175а 10-15).

Блаженство вовсе не есть отсутствие деятельности, но только такая деятельность, которая не нуждается ни в чем другом, а довлеет сама себе. Но в этом оно резко отличается от развлечений, которые хотя и имеют цель в самих себе, но служат лишь к пустому времяпрепровождению и часто бывают просто вредны (6, 1176 b 1-13). "Блаженство ни в чем не нуждается, но само-довлеюще, aytarcёs" (b 5-6).

Созерцательное блаженство вовсе не есть отсутствие добродетели; и если раньше Аристотель говорил о том, что искусство, взятое само по себе, не есть добродетель, то он имел в виду обыденную и чисто моральную добродетель. Та же добродетель, которая сопряжена с блаженством, ориентирована уже не на практическом, но на теоретическом разуме, поэтому она – и самая важная и самая непрерывная (отдельные мыслительные процессы прерывны, но они возможны только потому, что базируются на непрерывности чистого разума); она – "сладчайшая и мудрейшая", и божественная или, по крайней мере, богоподобная (7, 1777 а 12-27). Блаженство, самодовление (aytarceia), созерцание, theöria, мудрость; тихое и безмолвное состояние духа, не зависящее ни от чего другого; чистота, независимая даже от таких добродетелей, как мужественность и справедливость, независимая даже и от всех гражданских и военных дел; и созерцание, которое любят само по себе, все это – одно и то же (а 27 – b 27).

Такое состояние духа есть для человека самое важное; и разум в человеке вместе со свойственным ему блаженством есть самое человеческое и в то же время самое божественное. Это блаженное созерцание – для человека максимально естественное, и хотя фактически люди идут по другим путям, все же нелепо, чтобы человек становился на какой-то другой, не человеческий путь (b 27 – 8, 1778 а 8).

Таким образом, искусство, достигающее той деятельности, которая свойственна идеальному, космическому Уму, вовсе не есть ни отсутствие деятельности, ни отсутствие морали. "Совершенное (teleia) блаженство состоит в созерцательной деятельности (theöreticё tis estin energeia)" (b 7-8). Другими словами, искусство хотя и отлично от морали, но оно связано с ней непосредственно. Это видно, по крайней мере, на лучших произведениях искусства.


§7. Искусство и мифология

1. Общее отношение Аристотеля к мифологии.

Отношение Аристотеля к мифологии, вообще говоря, отрицательное, Аристотель является представителем слишком развитой и утонченной философии, чтобы удовлетворяться старинными мифами. Но это отношение нельзя назвать абсолютно отрицательным.

Аристотель высоко ставит мифологию как очень ценную попытку древних людей понять смысл и причины всего существующего. Мифология, так же как и вся философия, построена на удивлении перед тайнами всего существующего и стремится к познанию этого последнего: "Тот, кто испытывает недоумение и изумление, считает себя незнающим (поэтому и человек, который любит мифы, является до некоторой степени философом, ибо миф слагается из вещей, вызывающих удивление)" (Met. I 2, 982 b 17-19). В XII книге "Метафизики", как мы видели выше, имеется уже целое учение о боге, которое является не столько богословским, сколько чисто философским, потому что бог отождествляется здесь с космическим Умом. Все это необходимо иметь в виду при решении того вопроса, который мы сейчас поставим.

2. Искусство и космология (учение об Уме).

Именно после анализа искусства как творческой деятельности человеческого разума с его эмоциональным коррелятом Аристотель столкнулся с такого рода проблемой: если всякая разумная деятельность вместе со свойственным ей коррелятом удовольствия есть только известное приближение к Уму космическому со свойственным ему внутренним коррелятом созерцательного блаженства, то где же искусство, которое могло бы выразить собою именно эту высочайшую и предельную область космического Ума? Ведь Аристотель от отдельных человеческих умов восходит к предельному космическому Уму, который является актуальной бесконечностью, то есть охватывает в смысловом отношении решительно все существующее. Но если приближенные человеческие умы, осмысляя собою человеческое творчество, делают это последнее художественным творчеством, то, очевидно, такого же рода художественное творчество, но только уже в предельном виде, должно находиться также и в Уме космическом. Где же и в чем состоит это художественное творчество космического Ума?

Общеизвестно учение Аристотеля о "первом двигателе" (to proton cinoyn). Аристотель опровергает как тех, которые учат о том, что все движется и ничто не покоится, так и тех, по мнению которых ничто и никогда не движется и всегда пребывает в покое. Космический Ум, охватывающий собою решительно все, тем самым никогда не движется, потому что ему и некуда двигаться, раз он уже охватил все. Он – неподвижен. С другой стороны, однако, будучи "эйдосом эйдосов", он и сам находится в движении и движет все остальное. Так, звездное небо вечно движется, но оно движется всегда в круге, вечно возвращаясь само к себе, и в этом смысле оно неподвижно. Этому Аристотель посвящает целую главу из "Метафизики", которая кончается так: "Существует нечто, что всегда движет вещи, которые движутся, и первый двигатель сам недвижим" (IV 8, 1012 b 30-31). Таким образом, универсальным произведением искусства является космос, который содержит в себе решительно все существенные признаки художественного произведения, но содержит их в виде материального бытия, взятого в целом. Обычные произведения искусства тоже, как мы знаем, основаны у Аристотеля на материи и на оформлении этой материи эйдосами. Точно то же самое мы находим и в космосе. Но ведь основная теория искусства у Аристотеля гласит, что искусство, в отличие от природы, основано на субъективно-человеческих эйдосах. Где же, в таком случае, у Аристотеля этот универсальный субъект или же универсальные субъекты, благодаря творческой деятельности которых существует и движется космос?

3. Субъективная идея космоса.

Вот тут-то Аристотелю и приходится обращаться к мифологии, но уже не в ее примитивном, наивном, дорефлективном и народном состоянии, а в ее чисто философской значимости.

Прежде всего, Аристотель решительно отвергает именно это наивное и дорефлективное представление о богах, которые являются для него как раз пределом созерцания, блаженства и чисто разумной деятельности. Он пишет:

"Мы считаем богов наиболее счастливыми и блаженными, но в какого рода действиях они нуждаются? Неужели же в справедливых? Не покажутся ли они смешными, заключая союзы, выдавая вклады и делая тому подобное? Или же в мужественных, причем они станут переносить страшное и опасное, ибо это прекрасно? Или же в щедрых? Но кого же они станут дарить? К тому же нелепо думать, что у них есть долги или нечто подобное. Или же, может быть, в делах благоразумия? Но не будет ли обидной похвалою сказать, что они не имеют дурных страстей? Если мы пройдем всю область действий, то она окажется мелкою и недостойною богов" (Ethic. Nic. X 8, 1178 b 8-18).

В чем же, в таком случае, заключается философско-эстетическая сущность богов, по Аристотелю? Философ так пишет о богах:

"Все приписывают им жизнь, а следовательно, и деятельность; не спят же они подобно Эндимиону. Но если отнять у живого существа не только деятельность, но в еще большей мере и производительность, то что же останется, за исключением созерцания? Итак, деятельность божества, будучи самою блаженною, есть созерцательная деятельность, а следовательно, и из людских деятельностей наиболее блаженна та, которая родственнее всего божественной" (b 17-23). "Жизнь богов всецело блаженна, жизнь людей – настолько, насколько в них есть подобие такой деятельности. Ни одно из остальных животных не блаженствует, ибо вовсе не участвует в созерцании. Блаженство простирается так же далеко, как и созерцание; и чем в каком-либо существе более созерцания, тем в нем и более блаженства, и это не случайно, а сообразно с сущностью созерцания, ибо оно само по себе ценно. Итак, блаженство есть своего рода созерцание" (b 25-32).

Можно сказать и так: являясь последним и предельным обобщением как отдельных областей космоса, так и всего космоса, эти боги, созидатели космоса, являются не чем иным, как космической мудростью, почему любезнее всего для них именно мудрецы. Ведь само же их творчество в пределах космического Ума есть не что иное, как мудрость.

"Кажется, наиболее приятен богу тот человек, который поступает сообразно разуму, служит разуму и лучшим образом пользуется им. Если действительно боги несколько пекутся о людских делах, а это, кажется, так, то естественно богам радоваться тому, что есть прекраснейшего и родственнейшего им (а таков ведь разум), и естественно награждать тех, которые разум более всего любят и почитают – награждать за заботу и правильное и прекрасное пользование тем, что любимо богами. Вполне ясно, что все это более всего подходит к мудрецу. Итак, он более всех любим богами, он же и наиболее блаженный. Следовательно, и этим способом выходит, что мудрец есть более блаженный" (9, 1179 а 23-32).

Итак: космос есть максимально совершенное произведение искусства; но всякое искусство есть осуществление субъективного эйдоса при помощи материи, следовательно, подлинными художниками космоса как именно художественного произведения являются боги. Нечего и говорить о том, что богов Аристотель трактует здесь не в смысле наивно-народных и вполне до-рефлективных существ, но в смысле чисто понятийной теории космоса как универсального художественного произведения.


§8. Дополнительная терминология

Среди всех многочисленных значений термина "искусство", рассмотренных в настоящей главе, обращает на себя внимание отождествление technё вообще с теорией искусства или, в частности, например, с ораторским искусством. Когда Аристотель говорит о том, что работавшие до сих пор в "искусстве" установили только небольшое число относящихся к нему частей (Rhet. I 1, 1354 а 12-13), то явно, что под "искусством" он понимает здесь не что иное, как теорию ораторского искусства. То же самое значение получает этот термин у Аристотеля, когда он говорит о "топе Каллиппа", афинского оратора (II 23, 1399 а 15-16), или Памфила и Каллиппа (1340 а 4-5), или Коракса (24, 1402 а 17). Полное отождествление technё с теорией ораторского искусства мы находим у Аристотеля вообще не раз (III 1, 1403 b 35; Rhet. ad Alex. 34, 184 a 3).

§9. Общие итоги теории искусства

Подводя итог всем приведенным у нас выше материалам и анализам этих материалов, можно сказать следующее.

1. Общая терминология для науки, искусства и ремесла.

Изученные нами материалы из Аристотеля указывают на то, что у него, как и у Платона, термины, связанные с понятием искусства, вообще говоря, те же, что и связанные с наукой и ремеслом. При этом приходится учитывать еще и то, что между этими тремя понятиями у Аристотеля наблюдается масса всякого рода промежуточных оттенков, которые иной раз даже и трудно формулировать.

2. Искусство и наука в их противоположности к ремеслу.

Легче всего и проще всего из этого совокупного понятия целесообразной деятельности вообще выделять ремесло, которое Аристотель расценивает весьма низко, отказывая ему в каких бы то ни было принципах или методах и сводя его только на привычку, то есть на бессознательное и неметодическое подражание подмастерья мастеру. В связи с этим искусство и наука объединяются как нечто хотя и основанное на опыте, но далеко не сводящееся на опытные данные, как это происходит в ремесле. Во-первых, искусство и наука оперируют общим и единичным одновременно, в то время как ремесло имеет дело только с единичными предметами. Великий Аристотель здесь чрезвычайно глубоко ошибается. Лишить ремесло всяких общих идей и всяких методов изготовления предметов совершенно никак нельзя. Правда, идеи и методы ремесла иные, чем идеи и методы в науке и искусстве. Но в чем это различие заключается, об этом Аристотель не только ничего не говорит, но он даже и не имеет права говорить об этом, поскольку ремесло у него сводится только на бессмысленную, безыдейную и неметодическую практику. Во-вторых, искусство и наука возможны только благодаря лежащим в их основе принципам и методам, которых нет в ремесле. И в-третьих, искусство и наука относятся вполне бескорыстно, незаинтересованно и созерцательно к продуктам творчества, в то время как цель ремесла – создавать только утилитарные предметы.

3. Искусство в отличие от науки.

И искусство, и наука, и ремесло, как сказано, все основаны на опыте. Ремесло пользуется опытом слепо и неметодически, наука же и искусство сознательно и методически. Однако искусство все-таки не есть наука.

Сначала Аристотель рассматривает обе эти области как области человеческого разума, независимого от какой-нибудь жизненной или житейской заинтересованности и потому имеющего самодовлеющее значение (в сравнении с ремеслом, которое преследует цели пользы и утилитарности). Они обе являются достоянием человеческого досуга и не требуют для себя корыстного ремесла, как это мы видели при отграничении науки и искусства от ремесленных дел. Однако тут же выясняется, что разум может быть двояким – теоретический или созерцательный, и практический, жизненный. И наука и искусство имеют дело с разумом непрактическим. Разум практический основан на знании жизни, на выработке правил поведения, на понимании человеческого блага и зла. Он тоже есть разум, но только не разум теоретически-созерцательный. Отмежевав разум созерцательный от разума практического, Аристотель все еще недоволен этим разделением, и искусство разумом, в широком смысле слова, этим не определяется. Далее, разум теоретический может состоять не только из функционирования в области искусства, но и быть сферой логического доказательства, которое тоже базируется на опыте и на практике, но которое является логическим доказательством в чистом и самостоятельном виде, не привлекая обязательно опыт и практику, хотя в конце концов и базируется на том и другом. Искусство, конечно, не есть область логических доказательств, хотя и является областью разума. Таким образом, разумная сущность искусства далека и от логики и от практического разума, хотя вместе с тем и другим оно все же есть достояние и проявление разума.

4. Нейтрально-бытийная основа искусства.

Но если искусство не есть ни сфера теоретического разума в смысле системы логических доказательств, ни сфера практического разума в смысле установки правил человеческого поведения, то какова же та сфера разума, куда, по Аристотелю, искусство все же безусловно относится? Дело заключается в том, что в сфере чистого разума мыслится не только чистое бытие, но и внутри-разумное становление, которое, являясь в основе бытием динамическим (потенциальным), переходит в бытие энергийное и завершается выразительной энтелехийной сферой. Аристотель здесь иной раз попросту говорит о сфере искусства как о сфере чистой возможности. С точки зрения теоретического и практического разума здесь мы имеем дело только с бытием возможности, то есть с бытием нейтральным. Однако оно сохраняет в себе те же категории, которые характерны и для разума вообще. Это возможное бытие и едино и цельно и переходит в свою специфическую действенность, становится символически-образным бытием и остается не менее самодовлеющим, чем вся сфера разума вообще. В этом заключается объективно-теоретическая специфика искусства: последнее есть нейтрально-бытийная сфера динамически-энергийного становления эйдосов, или энтелехия, обоснованная соответствующей же специфической областью разума.

5. Искусство и природа.

Искусство весьма близко подходит к природе в том отношении, что обе эти сферы являются осуществлением эйдоса в материи. Нельзя себе представить никакой вещи, ни естественной, ни художественной, которая бы не обладала никакой определенной формой или эйдосом, потому что в этом случае произведение искусства и природы было бы чем-то нематериальным и неуловимым в своем существовании. Но ни то и ни другое не может существовать только из одних эйдосов, потому что в этом случае бесформенная материя ниоткуда не получала бы своего естественного или художественного оформления. Итак, искусство – природно, а природа – художественна.

Однако между тем и другим наблюдается также и огромное различие. Эйдосы природы возникают в ней же самой и для своего возникновения ровно ни в чем не нуждаются. Эйдосы природы – материальны, их природная материя эйдетична. Другими словами, природные эйдосы объективны, их причинно-целевая направленность ограничивается природной материей, и потому они всегда объективны. Другое дело эйдосы художественные. Они представляют собою результат деятельности человека, или, точнее говоря, человеческого субъекта. Их целевая направленность ограничивается человеческой жизнью. Разум, проявлением которого они являются, есть субъективный человеческий разум, и их целевая причинность ограничивается областью человеческой жизни. И в этом отношении они являются полной противоположностью эйдосам природы. Здесь мы имеем у Аристотеля субъективно-творческую специфику искусства – последняя есть творческая (то есть ведущая от небытия к бытию) сфера субъективно-человеческих эйдосов, то есть эйдосов изображения и понимания человеческой жизни.

Однако метафизического дуализма здесь у Аристотеля ни в каком случае не получается. Объективные эйдосы природы вполне познаваемы и ничем не отличаются от оформленной и организованной природы. Человеческие же эйдосы отнюдь не претендуют на оформление и организацию природы. Они самостоятельны в той же мере, в какой самостоятельна душа, этот эйдос органического человеческого тела. Кроме того, все эти эйдосы, и субъективные и объективные, восходят к эйдосу всех эйдосов, то есть к Уму космическому. А уж о субъективности этого космического Ума у Аристотеля не поднимается даже и вопроса, потому что этот Ум является высшим бытием со своим, тоже высшим, эйдосом, дальше и выше которого уже ничего не существует.

6. Искусство и мораль.

Не будучи порождением практического разума, искусство не есть также и мораль, состоящая из правил и изображения человеческих нравов и человеческой практики. Мораль – сфера практического разума, а искусство – сфера теоретического разума. Поэтому если мы для специфики искусства отделим теоретический разум от практического, то тем самым для специфики искусства мы должны дифференцировать и сферу теоретического разума, равно как и сферу практического разума. Последняя есть сфера человеческого поведения и сфера организации этого практического доведения, к чему искусство не имеет никакого отношения. Теоретический же разум есть область логических доказательств, к чему искусство тоже не имеет никакого отношения. Возможно искусство и неморальное, как возможно искусство и нелогическое, хотя моральное и логически безупречное искусство ближе к искусству вообще и больше соответствует его сущности. С точки зрения искусства, отделенного от морали и жизненных принципов, можно вполне говорить об искусстве как об изображении целесообразности без цели. Целесообразность здесь имеет место потому, что искусство организуется эйдосами, а эйдос есть целевая причинность или причинная цель. Поэтому отличие искусства от морали получает у Аристотеля весьма ясную формулировку.

Но чем же искусство отличается от разума и притом от теоретического разума, осуществлением которого оно все-таки является? Теоретический разум есть разум созерцательный, он никуда не стремится и ни в чем не нуждается, он сам себе довлеет. Правда, и практический разум, будучи разумом вообще, тоже довлеет себе, и создаваемая им мораль тоже ни в чем не нуждается и тоже довлеет себе. В чем же, в таком случае, разница между этими двумя самодовлениями? Поскольку то и другое является эйдетическим оформлением (а прибавим к этому, что и природа тоже является своеобразным эйдетическим оформлением), то единственной областью художественного самодовления является тот субъективный эйдос, который совсем не присущ природе, а морали присущ только в смысле оформления человеческого поведения. Значит, в искусстве имеется свой собственный эйдос, который оформляет собою все произведение искусства и который не есть ни объективный эйдос природы, никем не созданный и никем и ничем не направляемый, и который не есть и эйдос морали, то есть эйдос человеческого поведения и его регулирования. Художественный эйдос в этом смысле довлеет сам себе. Он не есть ни эйдос свободно существующих вещей или произведений природы, но он не есть также и эйдос человеческой практики. Зритель такого эйдоса испытывает художественное самодовление, которое заключается только в том, что субъективный эйдос оформляет свою же собственную художественную материю, то есть внутреннюю или субъективную человеческую жизнь. Повторяем, что это ни в каком случае не есть субъективистский эйдос, хотя он и является эйдосом человеческого субъекта. Ведь и в космическом Уме, в этом объективнейшем бытии, имеется свой собственный субъект мышления и свой собственный объект мышления, каковые субъект и объект сливаются здесь в одно нераздельное целое. Поэтому и тот субъективно-человеческий эйдос, который является для искусства и принципом и методом этого последнего, также оформляет и организует внутреннюю человеческую жизнь, и в этом смысле он тоже практичен.

7. Искусство и блаженная созерцательность, или созерцательное блаженство.

Если субъективно-человеческий эйдос в искусстве тоже имеет причинно-целевой характер, как и всякий эйдос, и если для его функционирования тоже имеется своя собственная бесформенная материя, как для функционирования и всякого эйдоса, то чисто эйдетическое функционирование тоже по-своему организует и оформляет внутреннюю человеческую жизнь и совершает это, как и везде, то с меньшим, то с большим успехом. На меньших или средних ступенях такого эйдетического совершенствования при помощи искусства мы получаем то, что обычно и называется искусством. Но возможно как нулевое эйдетическое функционирование искусства, так и его бесконечно большое и предельное функционирование. Ясно, что в первом случае мы получаем либо плохое искусство, либо совсем не имеем никакого искусства. Но высокое и глубокое функционирование эйдетического искусства создает либо такого человека, который уже сам является произведением искусства, и потому ни в каком другом произведении искусства уже не нуждается, либо богом, в котором эйдетическое искусство функционирует бесконечно, и тогда подобного рода божество является той или иной областью действительности, но данной уже в своей эйдетической бесконечности. В первом случае искусство становится человеческой мудростью, которая уже ни в чем не нуждается, которая созерцает только себя самое и которая вместо обычного людского удовольствия уже приобщается блаженства, то есть предела всякого удовлетворения. Во втором случае искусство становится мифологией, поскольку фигурирующие здесь боги и демоны не только ни в чем не нуждаются и не только созерцают самих себя, но являются также и бесконечным блаженным пределом той или иной формы действительности, но также являются еще и той бесконечностью или вечностью, которые оказываются условием возможности самого бытия относящихся сюда конечных и временных вещей и существ, условием их мыслимости и сферой того или иного, но уже частичного удовольствия.

8. Художественная иерархия.

Таким образом, красота природы, красота человеческого искусства и красота богов являются одним и тем же. А именно, все они имеют свои эйдосы, свои материи и свои воплощения эйдосов в материи. Но в природе эйдос только объективен и в своем максимальном проявлении создает красоту в природе. В человеческом искусстве эйдос только субъективен, и в своем максимальном проявлении создает совершенное искусство, то есть красоту глубинных основ человеческой жизни. У богов или в космическом Уме объективный и субъективный эйдос сливаются в одно нераздельное целое и потому создают весь космос как максимально совершенное произведение искусства, то есть как картину вечного и бесконечного блаженства жизни. С точки зрения этого всеблаженного космоса возможны и разные степени как объективного причинно-целевого бытия, так и искусства как субъективного причинно-целевого бытия, жизни и блаженства.

Итак, кроме указанной у нас выше субъективно-творческой специфики искусства у Аристотеля мы находим также и то, что можно было бы назвать абсолютной спецификой искусства, когда нейтрально-бытийная сфера динамически-энергийного разума рассматривается и как сфера чисто человеческого творчества, так что все теоретическое и все практическое, но также и все природное сливается в один субъект, творящий сам себя как самодовлеющую объективность. В чисто человеческой сфере здесь мы находимся в области мудрости, а в космической сфере здесь перед нами возникает картина Ума, создающего и созерцающего самого же себя, но и для всего прочего являющегося перводвигателем. Так специфически выделенная и самостоятельно функционирующая эстетика сливается у Аристотеля с общей онтологией в единое целое.

9. Аристотелевский метод изложения специфики искусства и окончательная сводная формула искусства.

а) Как и в других областях своей эстетики, Аристотель в своем учении об искусстве всецело стоит на почве платонизма, то есть на почве учения об идеях и об оформлении этими идеями материи. Однако вместо диалектического метода Платона, когда тезис и антитезис диалектической триады получали для себя такой же отчетливый синтез, в котором оба они сливались до полной неузнаваемости, Аристотель применяет метод дистинктивно-дескриптивный, когда все эти три члена диалектической триады рассматриваются не как единое и нераздельное мгновение, но расчленяются и описываются каждый с теми своими свойствами, которыми он фактически обладает. Диалектика богаче этого дистинктивно-дескриптивного метода своей обобщенностью, универсализмом и систематикой (всего этого Платон достиг, правда, только в "Тимее"). Но дистинктивно-дескриптивный метод гораздо богаче диалектики в том, что, не гоняясь на каждом шагу за обобщением, которое и без того мыслится наличным, он производит грандиозную попытку описать все единичное в его специфической качественности, в его раздельности, иногда доходящей до потери породившей ее общности и до богатейшей структурной единораздельности, которая легко может ускользать от философского взора ввиду слишком большой обобщенности этого последнего. Поэтому искусство трактуется у Платона по большей части диалектически, у Аристотеля же – почти всегда только структурно.

С другой стороны, обобщенно-диалектический метод слишком сливал искусство бытия с бытием самим по себе, так что можно было только путем кропотливого научного анализа находить у Платона разницу между тем и другим. Тот же метод, который мы сейчас назвали дистинктивно-дескриптивным, дает возможность формулировать искусство, по Аристотелю, как совершенно особую область со своими собственными, только ей самой принадлежащими свойствами и качествами. Становится ясным отличие искусства и от ремесла, и от природы, и от практической деятельности человека, и, в частности, от морали, и от удовольствия вообще, и от созерцания вообще, и от самодовления, так что все эти разделения хотя и начинают усматриваться в тексте Платона, но сам Платон производил такого рода разделение очень быстро и спешно, не гоняясь ни за какой систематикой и только будучи увлеченным и погруженным в постоянное искательство и нахождение всех этих категорий, часто без подведения каких бы то ни было итогов. У Аристотеля, наоборот, мысль движется медленно, расчлененно, систематически, методически и без обязательного перехода к общности, хотя последняя мыслится у него тоже на каждом шагу. Поэтому указанные у нас выше категории, из которых составляется произведение искусства, выступают у него в расчлененном виде, выступают методически, неспешно и чрезвычайно детализированно. У него тоже, в конце концов, эстетика вполне онтологична, а онтология вполне эстетична. Тем не менее близость и часто даже неразличимость этих сфер, скорее, выступает у него как нераздельность и неслиянность. Искусство и онтология у Аристотеля являются в своей глубине одним и тем же, и, однако, он их вполне различает и даже разделяет; таким образом, он в состоянии говорить и об онтологии без всяких онтологических оценок. Поэтому "Метафизику" Аристотеля, если миновать детали, можно изложить совершенно без всякой эстетики, то есть чисто онтологически, а "Поэтику" Аристотеля можно изложить решительно без всякой онтологии и превратить ее в трактат вполне формалистический, вернее же сказать, в трактат дистинктивно-дескриптивный. Конечно, ни того, ни другого мы в нашем труде не делаем, но только это и дает нам возможность проанализировать полнейшую специфику искусства у Аристотеля – в отличие от обобщенных и трудно-анализируемых текстов Платона.

б) Минуя всякие детали и всякие уклонения в сторону, а также минуя разные философско-теоретические контексты учения об искусстве у Аристотеля, мы в кратчайшем виде приходим к следующей сводке соответствующих эстетических тенденций Аристотеля.

Прежде всего, искусство резко отличается у Аристотеля от ремесла потому, что ремесло для него – слепая и безотчетная деятельность, а искусство содержит в себе строгий принцип и метод своего построения. Но этот принцип и метод построения имеется также и в науке. Однако наука отличается от искусства тем, что она относится к чистому бытию и представляет собой систему логических доказательств. А от науки, так понимаемой, искусство отличается тем, что оно выражает собой не чистое, но становящееся бытие, такое, которое берется только в своей возможности, как область нейтральной в отношении бытия или небытия. Но здесь искусство сталкивается с практическим разумом и моралью, где тоже мы имеем дело с определенным оформлением действительности. Однако при этом мораль устанавливает принципы внутренние для поведения человека, искусство же оформляет собою вовсе не практическую деятельность человека и не его мораль, находясь внутри этой последней, но оформляет собою бытие, внешнее к себе, находясь вне этого оформляемого им действительного бытия. Этим же отличается искусство и от природы, оформляющие принципы которой находятся тоже в ней же самой. Итак, искусство есть человеческая деятельность, имеющая принцип и метод своего построения в человеческом субъекте, но построение это нейтрально как к чистой умозрительности чистого разума, так и к практическому разуму с его моральными принципами, и к природе с ее самостоятельными и самовозникающими объективными принципами-эйдосами.

Наконец, все эти разделения, а следовательно, и самостоятельность, самодовление искусства возможны, по Аристотелю, только потому, что все они являются только отдельными сторонами абсолютной действительности, в которой сливаются чистый и практический разум, бытийная нейтральность и бытийная самоутвержденность, человеческий субъект и объективная природа. Эту абсолютную действительность Аристотель понимает как мифологию, но мифологию не в наивном и исконно-народном смысле слова, но в смысле соответствующей логической конструкции. Человек, сознательно действующий, как природа, есть миф; и природа, бессознательно творящая все так, как сознательно творит человек, есть тоже миф. Таким образом, Аристотель может сколько угодно рассуждать о нейтрально-бытийной природе искусства, нисколько не впадая ни в субъективизм, ни в "махизм". Искусство для него только одна из сторон абсолютной действительности, которая внизу начинается природой, далее продолжается художественной и практической деятельностью человека, сливаясь в единое целое в виде человеческой мудрости, а предел этой мудрости есть космический Ум, в котором все эти раздельные и противопоставленные стороны действительно сливаются в одной предельной и бесконечно удаленной точке, подобно тому как и в нашей современной геометрии параллельные линии, нигде не сходящиеся на конечных расстояниях, сливаются в одной бесконечно удаленной точке.


§10. Мимесис

Предыдущее исследование теории искусства у Аристотеля пользуется все еще достаточно теоретическими категориями, имеющими цель скорее установить сущность искусства, чем говорить об его структуре. В частности, с такой смелостью выдвинутый у Аристотеля тезис о нейтрально-бытийном значении искусства, в сущности, оставался только абстрактной теорией, с которой почти не поставлены ни в какую связь реальный метод художественного творчества и характер художественного удовольствия. В этом смысле очень много дает для конкретизации абстрактных теорий Аристотеля его учение о мимесисе (mimёsis), что обычно и весьма неточно переводится как "подражание". В отличие от Платона у Аристотеля имеется здесь достаточно четко выраженная концепция, но самый термин этот является у него весьма многозначным, и отнюдь не все значения его имеют отношение к теории искусства.

1. Терминологические замечания.

Перевод "подражание" является наиболее частым и традиционным. Так переводят даже многие из тех исследователей, которые вовсе не склонны толковать художественный процесс по Аристотелю столь реалистично и фотографично.

а) Наш русский переводчик В.Аппельрот без тени какого бы то ни было сомнения механически ставит везде – "подражание", как и во французском переводе – Гацфельд-Дюфур. Кое-кто скромно осмеливается выйти из пут традиции, но идет не очень далеко: "nachahmende Darstellung" (Суземиль, Гомперц), "подражательное воссоздание" (Захаров), "dichterische Umbildung des gegebenen Stoffes" (И. Фален). Н.И.Новосадский переводит – "подражание", но поясняет: "Это не только подражание, но и творческое воспроизведение действительности"160. Мы не станем давать слепой перевод очень сложного и загадочного термина, а попробуем разобраться в нем по существу.

б) Прежде всего необходимо отметить, что и в греческом языке вообще и у самого Аристотеля термин этот, действительно, употребляется, между прочим, и в обыденном и в расплывчато-неопределенном смысле (например, Polit. II 10, 1271 b 22: "Ликург, говорят, большей частью подражал Критскому государственному устройству", или Rhet. ad Alex. 2, 1422 а 30: "Сыновьям приличествует подражать деяниям отцов"). Ясно, однако, что на таком понимании остановиться никак нельзя. Ведь очень много слов, которые в обыденном разговоре имеют одно значение ("душа", "сознание", "представление", "образ", "опыт" и т.д.), а в философии – совершенно иное. Так и здесь мы должны доискаться подлинного философского понимания этого термина у Аристотеля. Однако не мешает отдать себе строгий отчет в том, почему, собственно, это обывательское понимание не годится для Аристотеля.

2. Предмет подражания.

Когда мы говорим в своей обыденной речи о "подражании", то самый процесс "подражания" обычно сосредоточивается на предмете подражания. Чему же, собственно говоря, зададим себе вопрос, искусство, по Аристотелю, подражает? Естественнее всего ответить, что это есть подражание просто окружающему нас "реальному" миру. Так и отвечали не раз, привлекая Аристотеля для подтверждения реализма, натурализма и подобных направлений в искусстве. Но допустимо ли это с точки зрения Аристотеля? Кто хоть немного вчитывался в Аристотеля, а не вчитывал себя самого в Аристотеля, тот должен сказать, что для Аристотеля это совершенно недопустимо.

а) Прежде всего необходимо вспомнить то место из 9-й главы "Поэтики", а также те места нашего предыдущего изложения, где анализировалось учение Аристотеля о так называемом "возможном по вероятности и необходимости". Аристотель яснейшим образом формулирует предмет художественного произведения как такой, который в бытийном отношении нейтрален и о котором еще нельзя сказать определенно ни "да", ни "нет". Когда излагатели Аристотеля утверждают, что Аристотель имеет в виду подражание "существующему", "окружающей среде", "реальному бытию", "фактической действительности", то, сколько бы ни нагромождать подобного рода определений, они все зачеркиваются сразу же, одной фундаментальной концепцией Аристотеля, а именно концепцией нейтральной в бытийном смысле области. Если напирать на предмет подражания, то этим предметом подражания оказывается у Аристотеля только бытийно-нейтральная область. Искусство, по Аристотелю, есть подражание именно такой области и творческое воспроизведение вовсе не того, что есть или было, но того, что могло бы быть с точки зрения вероятности или необходимости. Кроме того, указанные у нас выше материалы свидетельствуют, что свою нейтрально-бытийную область Аристотель все же относит к сфере чистого и теоретического разума, имея в виду составляющие его сущности, то есть общности, резко противостоящие всему единичному. Точнее сказать, в искусстве тоже есть свое единичное, в котором воплощена динамически-энергийная общность. Но это вовсе не есть единичность элементарного чувственного восприятия, а есть только чувственное осуществление какой-нибудь общей и родовой возможности.

В 17-й главе той же "Поэтики" Аристотель предписывает поэту "во время творчества ясно представлять себе общую сущность изображаемого". Аппельрот чересчур в этом месте бесцветен: "представлять себе в общих чертах". Это "ectithesthai to catholoy" и "theöreisthai to catholoy" гораздо лучше передано у Гомперца: "Soll der Dichter sich den Wesenskern klar machen", то есть "поэт должен делать ясным самое сущностное ядро", хотя и тут остается подчеркнутым момент общности. Другие подчеркивают момент общности, но упускают момент существенности, центральный для аристотелевского catholoy, как, например, Нич, который прямо говорит о переходе здесь у Аристотеля "во всеобщее" ("in Universum"). Совсем худо было бы сводить этот термин в данном месте на чисто позитивное представление поэтом изображаемого им действия в целом, как это в особенности подчеркивается у Захарова161: "Поэт должен прежде всего составить общий его [то есть сюжета] план", хотя и несомненно, что в 17-й главе имеется в виду именно конкретное создание пьесы. Но больше того, никакое искусство никогда не имеет, по Аристотелю, своим предметом что-нибудь единичное. Это принципиальнейшее убеждение Аристотеля.

б) "Искусство возникает всякий раз, как получается из многих осмысленных данностей опыта единое общее допущение относительно подобных вещей" (Met. I 1, 981 а 5-12), причем определение происходит в данном случае в соответствии с эйдосом (981 all: cat'eidos hen), так что "опыт есть знание единичных вещей, искусство же – общих, а поступки и текучие вещи (geneseis) все есть единичное" (а 16-18). "Никакое искусство не рассматривает единичного" (Rhet. I 2, 1356 b 29). "Тот, кто хочет стать искусным художником или теоретиком, должен, как известно, направиться к общему и познать его насколько возможно, потому что, как уже сказано, науки (epistёmai) имеют дело с общим" (Ethic Nic. X 10, 1180 b 20-22; о том, что общее приобретается каждым technitès, "художником", с обычной аристотелевской оговоркой – ср. I 4, 1097 а 6-8).

"Годные люди отличаются от каждого индивида, взятого из массы, тем же, чем, как говорят, красивые отличаются от некрасивых, или чем картины, написанные художником, разнятся от картин природы; в первом случае объединено то, что во втором оказывается рассеянным по различным местам; и когда объединенное воедино будет разделено на его составные части, то может оказаться, у одного человека глаз, у другого какая-либо иная часть тела будет выглядеть прекраснее глаза и т.п., написанного на картине" (Polit. III 6, 1281 b 10-13).

Искусство даже "не заботится о случайном" (Ethic. Nic. V 15, 1138 b 2).

в) Все это указывает на то, что подражание, по Аристотелю, ни в коем случае не может быть подражанием отдельным фактам и событиям окружающей жизни. Но стоит принять во внимание, что искусство есть какое-то отношение к общему, подражание общему, как весь вопрос сразу запутывается, так как оказывается неясной антитеза единичного и общего у Аристотеля, который утверждает одновременно единичность реально существующего и общность реально мыслимого. Как это совместить и как понять? Стало быть, перенося в понятии подражания центр тяжести на предмет подражания, мы или противоестественно, вопреки Аристотелю, утверждаем познаваемость рассеянного и частного, или теряем возможность ясно локализовать единичные вещи в системе, признающей только мыслимые общности. Ясно и то, что судьба понятия подражания и, значит, судьба понятия трагического мифа, судьба всей аристотелевской "Поэтики", а мы бы сказали также, и судьба всей "первой философии" Аристотеля зависит от того или иного решения этого центрального вопроса всей "первой философии".

г) Аристотель, несомненно, использует терминологию Платона, устраняя, однако, те колебания и противоречия, которые мы находим у него в этом термине. По наблюдениям Финслера162, Аристотель и вообще сделал некоторые понятия поэтики более определенными и ясными. Так, вместо платоновского смешения в одном термине moysicё более широкого (поэзия и музыка вместе) и более узкого смысла (специально музыка), Аристотель, как показывает индекс Боница, четко разграничивает эти два смысла. То же и относительно понятия подражания. Разумеется, поскольку предмет подражания в системах Платона и Аристотеля оценивается совершенно различно, что ясно хотя бы уже из одной критики платоновского "учения об идеях", то, конечно, и самый смысл подражания получает у Аристотеля совершенно новое толкование. Об этом нам и предстоит говорить. Однако посмотрим, что дает на тему о подражании сама "Поэтика".

3. Материалы "Поэтики" в систематическом виде.

а) "Эпическая и трагическая поэзия, а также комедия и поэзия дифирамбическая, большая часть авлетики и кифаристики – все это, если рассматривать его целиком (to synolon), есть искусства подражательные" (1, 1447 а 14-17). Другими словами, всякое искусство основывается на подражании. Это – первое. Далее, "подражание прирождено людям с детства, и они тем отличаются от прочих живых существ, что наиболее способны к подражанию, благодаря которому приобретают и первые знания" (4, 1448 b 4-8). Значит, подражание 1) врожденно; 2) им человек отличается от живых существ вообще; 3) им приобретаются первые знания.

Далее, "продукты подражания всем доставляют удовольствие".

"Доказательством этого служит то, что происходит в обыденной жизни: на что мы в действительности смотрим с отвращением, точнейшее изображение того мы рассматриваем с удовольствием, например изображение отвратительных животных и трупов. Причина же этого заключается в том, что приобретать знания весьма приятно не только философам, но равно и прочим людям, с той разницей, что последние приобретают их ненадолго" (b 8-14).

Наконец, в подражании у Аристотеля имеется еще один момент.

"На изображение смотрят [они] с удовольствием потому, что, взирая на него, приходится узнавать при помощи созерцания и рассуждать, что каждый предмет значит, например, что этот – тот-то; если же смотрящий не имеет предмета в качестве увиденного раньше, то последний доставит [ему] наслаждение не как воспроизведение предмета (oych hei mimёma), но благодаря отделке, или колориту, или другой какой-либо причине" (b 14-19).

Заметим, что "manthanein cai syllogidzesthai", "наличные в подражании", нельзя понимать упрощенно-обывательски. В мимесисе, как мы видели, "theöroyntas manthanein", то есть нужно "изучать при помощи созерцания". Поэтому перевод "узнавать" у Аппельрота или "lernen" у Гомперца является неточным. Равным образом, и "syllogidzesthai ti hecaston" нельзя просто переводить вместе с Суземилем "Schlüssen darüber was ein Jedes darstellt", "заключать о том, что каждый предмет представляет", или вместе с Гацфельдом-Дюфуром – "connaître par le raisonnement", то есть "познавать при помощи умозаключения". Лучше переведено это у Гомперца: "ein combinierendes Erschliessen dessen, was jegliches bedeutet", то есть "комбинирующее заключение о том, что каждый предмет значит". "Силлогисмос" есть здесь сравнивающее, комбинирующее рассуждение. Это же самое имеется в виду и в "Риторике" (I 11, 1371 b 5-10; ср. а 31-34).

"Раз приятно учение и восхищение, необходимо будет приятно и все подобное этому, например, подражание, а именно, живопись, ваяние, поэзия и вообще всякое хорошее подражание, если даже объект подражания сам по себе не представляет ничего приятного; в этом случае мы испытываем удовольствие не от самого объекта подражания, а от мысли [syllogismos – умозаключения], что это [то есть подражание] равняется тому [то есть объекту подражания], так что тут является познавание (manthanein)".

Само слово manthanein указывает на усилия, конструирование, затрату мыслительных сил.

б) Любопытно также и мнение Аристотеля о том, что необходимо должен наличествовать некоторый прообраз, чтобы получилось подражание и удовольствие от подражания. Что этот прообраз относится к нейтрально-бытийной области и в дальнейшем вырастает в динамически-энергийно-энтелехийное бытие, об этом мы уже хорошо знаем и об этом у нас говорилось уже множество раз. Если такого прообраза, рассуждает Аристотель, не будет раньше и воспринимающий не будет все время сравнивать свое восприятие с этим прообразом и не будет его оценивать с точки зрения последнего, то можно сказать, что удовольствие, получаемое здесь, отнюдь не есть удовольствие от подражания, а, скорее, от чисто внешних свойств произведения искусства, от краски, от внешней отделки и т.д. Необходимо все время мысленно комбинировать воспринимаемое, сравнивая его с прообразом; удовольствие, получаемое от этого соответствия между образом и прообразом и устанавливаемое мыслью, и есть удовольствие от художественного подражания.

в) Сводя в одну формулу все то, что мы находим на тему о понятии подражания в "Поэтике", можно сказать так. Подражание есть: 1) человеческое творчество, 2) к которому человек склонен по своей природе, 3) которым он специфически отличается от прочих живых существ и А) в силу которого он приобретает свои первые познания, 5) творчество, доставляющее ему удовольствие 6) от мыслительно-комбинирующего, 7) обобщающего 8) созерцания 9) воспроизведенного предмета, 10) с точки зрения того или другого 11) нейтрально-бытийного 12) прообраза.

Собственно говоря, это та формула, под которой подписался бы и Платон. Однако Аристотель, при всем своем несомненном платонизме, весьма далек от основных конструкций Платона. И эта грань, в основном, пролегает также и в вопросе о "первообразах". И у Платона и у Аристотеля бытие есть подражание первообразам. Весь вопрос в том, каковы именно эти первообразы. Если, по словам Аристотеля, пифагорейцы говорили о подражании сущего числам, а Платон говорит об участии (methexis) в числах, "меняя только слово" (Met. I 6, 988 а 11), то разница между Аристотелем и Платоном залегает как раз не в сфере мимесиса, или метексиса (тут Аристотель – обычный платоник), а именно в сфере предмета мимесиса, в сфере учения об эйдосах, или формах. Но художественные эйдосы, о которых говорит Аристотель, есть только "возможные" эйдосы, то есть в бытийном смысле нейтральные. Это не значит, что они никак не участвуют в бытии. Наоборот, только благодаря тому, что они трактуются не как взятые сами по себе и вполне изолированно от бытия, но как именно возможные, именно благодаря этому они и участвуют в бытии вполне непосредственно, хотя и не суть само бытие. С этим вполне гармонирует то, о чем мы толковали выше при изложении более общих концепций Аристотеля, а именно, что математические предметы являются эстетически определяющими не в своей изоляции, но в своем осмыслении, оформлении и организации реального бытия.

4. Существенная новизна аристотелевского учения о подражании.

Попробуем теперь сформулировать ту существенную новизну и понятие мимесиса и всей эстетики Аристотеля, к чему мы неминуемо приходим, если будем читать Аристотеля непредубежденно, стараясь вникнуть в объективное содержание его концепции и отвлекаясь от того, что об этом писалось в течение нескольких столетий.

а) Бытие, которое является предметом подражания, по Аристотелю, нейтрально в смысле нашего обыкновенного употребления "да" и "нет". Это есть прообраз художественного произведения. Само художественное произведение имеет своей целью не просто буквально воспроизвести этот или какой бы то ни было другой первообраз. Оно должно заставить нас все время сравнивать художественный образ с художественным первообразом, так что дело здесь и не в образе, взятом самом по себе, и не в первообразе, если его тоже брать самостоятельно. Сущность художественного переживания заключается в том, что мы все время сравниваем художественный образ с художественным первообразом. Оно определяется не содержанием и не формой художественного произведения, но его самостоятельно данной и неизменно пульсирующей структурой.

Пусть то, что изображено, отрицательно, низко, даже отвратительно. Все это касается вещей, а сущность художественного произведения как раз и не заключается в изображении вещей. Сущность художественного произведения и сущность художественного переживания, повторяем, именно в постоянном сравнивании предмета изображения с его художественно представленным образом. Поэтому и трупы, если они достаточно ярко представлены на картине, могут доставлять художественное удовольствие, – конечно, не сами по себе, но как предметы художественного подражания.

Кроме того, эти предметы, несмотря на их единичность и яркую представленность в искусстве, важны для нас в искусстве не сами по себе, но как возникшие в результате действия тех или иных общностей, создающих собою законы для проявления и оформления всего единичного.

И, наконец, это постоянное сравнение образа с первообразом, которое создается при помощи художественного подражания, вызывает в человеке совершенно специфическое чувство удовольствия, так, что оно не имеет ничего общего ни с логическим умозаключением, ни с моральной проповедью, ни с буквальным соответствием природе, поскольку в таком специфическом художественном подражании весьма легко могут быть нарушены и правила логики и законы морали, и может найти для себя место также и то, что является с точки зрения природы невероятным, противоестественным и даже абсурдным.

б) Кажется, сейчас мы можем назвать то слово, которым необходимо характеризовать всю эту оригинальную для Аристотеля концепцию подражания, связанную, конечно, с общей аристотелевской концепцией искусства. Мы думаем, что здесь у Аристотеля имеет место проповедь ничего другого, как автономности искусства, автономности его внутренних законов, автономности эстетического и художественного переживания и полной свободы всей этой художественной сферы и от логики, и от этики, и от науки о природе. Подражание, о котором учит Аристотель, есть не только сущность искусства, но и такая его сущность, которая делает его вполне автономной сферой человеческого творчества. Это и есть то, что можно назвать новизной и спецификой аристотелевского учения о подражании.

в) Не нужно, однако, увлекаться здесь до такой степени, чтобы приписывать Аристотелю не только учение об автономности искусства и его правилах, но и учение об искусстве как о какой-то совершенно абсолютной действительности. Наоборот, абсолютная действительность, по Аристотелю, состоит вовсе не из искусства и вовсе не из его специфических правил и законов. Абсолютная действительность, по Аристотелю, не есть ни искусство, ни природа, ни мораль, ни даже человеческий теоретический разум с его логическими умозаключениями о чистом бытии. Подлинная и абсолютная действительность, по Аристотелю, есть только слияние всех этих односторонних типов действительности, слияние, которое в человеке дано несовершенно, а в своей предельной и совершенной форме дано только в космическом Уме с его субъективным коррелятом в виде богов с их абсолютным мышлением и творчеством. В этом смысле произведения искусства и вся область художественного подражания, конечно, являются только односторонней действительностью, одной из подчиненных разновидностей абсолютно действительного бытия. И здесь у Аристотеля – полное совпадение и с Платоном и со всей античностью. Но, будучи односторонним отношением к действительности, художественное подражание имеет свою собственную и вполне специфическую сущность, которая уже никак не сводима ни на логику, ни на этику, ни на общественную жизнь, ни на закономерности природного или естественнонаучного бытия. И вот в этом-то смысле Аристотель, действительно, сделал гораздо больше, чем всякий другой античный философ.

Принципиально не разрывая художественную область и область онтологическую, он все же ярче других сумел характеризовать художественную специфику, а именно внутреннюю автономность искусства и внутреннюю, творческую, ровно ни от чего другого не зависящую область художественного подражания. Если насильственно отрывать это аристотелевское учение о художественной специфике от аристотелевской же и общеантичной онтологии, то, конечно, сами собой приходят на ум аналогии аристотелевской эстетики с махистской и вообще субъективистской эстетикой нового и новейшего времени. Но такого отрыва производить нельзя, так как у Аристотеля для этого совершенно нет никаких оснований. Но тогда концепция автономности искусства и художественного подражания останется для нас произведением чисто античного духа, потому что объективнее бытие для Аристотеля на первом плане, а субъективные формы подражания – безусловно на втором плане и являются лишь некоторого рода приближением к охвату абсолютной действительности в целом. Мы бы сказали здесь даже, что самый термин "подражание", предполагающий зависимость художественного субъекта от объекта, вовсе не случаен, так что и он несет в себе оттенок некоторого рода пассивности человеческого субъекта в сравнении с окружающей его объективной действительностью. Но эту субъективную пассивность не нужно доводить до курьеза, а учение о подражании – до натурализма. Мы хотим доказать, что и в концепции искусства у Аристотеля и в концепции художественного подражания у него есть своя автономность, своя художественная независимость и свой субъективный пафос. Только при этом условии и можно говорить о подражании как о подлинном художественном методе у Аристотеля, учитывая общеантичные элементы неполной развитости философии личности, то есть элементы пассивности античных представлений о человеческом субъекте.

Заметим, что даже и здесь, в учении о подражании как о методе пульсирующе-структурного оформления, Аристотель не остался без влияния со стороны Платона. Ведь Платон понимает под подражанием не просто механическое воспроизведение рева быков, ржания лошадей и других природных звуков (R. Р. III 396 b), но также и свободную игру (paidia) воображения (X 602 b)163. Вся разница здесь заключается только в том, что эту свободную игру художественного воображения Платон не хочет принимать всерьез и всячески осуждает, поскольку, с его точки зрения, подражатель здесь ровно ничего не знает о том, чему он подражает, а Аристотель считает ее спецификой художественного подражания и никак не налюбуется на него в своих многочисленных теоретико-художественных анализах.

5. Детали концепции подражания у Аристотеля.

а) Прежде всего Аристотель, по-видимому, считает подлинным и настоящим подражанием только музыку, ибо она подражает самим психическим процессам: "Зрители настраиваются соответственно тому, что всего прежде достигает их слуха" (Polit. VII 17, 1336 b 29-31); "Ритм и мелодия содержат в себе больше всего приближающиеся к реальной действительности отображение гнева и кротости, мужества и умеренности и всех противоположных им свойств, а также и прочих нравственных качеств" (VIII 5, 1340 а 18-21; прочие тексты на эту тему – ниже).

Аристотель, развивая эту мысль дальше, полагает, что все прочие виды подражания есть только "внешние подражания" этических и психологических свойств человека, "поскольку они отражаются на внешнем виде человека, когда он приходит в состояние аффекта" (а 33-35). "Напротив, что касается мелодий, то уже в них самих содержится воспроизведение аффектов" (а 38-40). Так, миксолидийский лад вызывает "жалостное и подавленное настроение", "дорийский" – "среднее", "уравновешенное", фригийский "действует на нас возбуждающим образом" (b 1-5). Следовательно, можно сказать, что существует только одно настоящее подражание – это музыкальное; в нем совершается подражание непосредственным процессам психики и моральной сферы человека. Прочие виды подражания суть уже относительные. Они тоже подражают внутренним состояниям человека, но только через посредство их внешнего образа.

Живописец "Полигнот изображал людей лучшими, Павсон – худшими, а Дионисий – похожими на нас" (Poet. 2, 1448 а 5-6). По этому поводу можно вспомнить Платона (Legg. II 655 b): "Всякие телодвижения и напевы, выражающие душевную и телесную добродетель – ее самое или какое-либо ее подобие, – прекрасны".

Любопытно, что у Платона совсем нет такого четкого различения, как у Аристотеля. У него вообще "всякое мусическое искусство мы признаем искусством изобразительным и воспроизводящим" (Legg. II 668 а, ср. и дальше 668-670), хотя, вообще говоря, не чуждо ему и аристотелевское понимание: "Гармония имеет стремления, родственные с движениями нашей души" (Tim. 47 d), откуда и мог Аристотель взять свою формулу: "У гармонии и ритмики существует, по-видимому, какое-то родство их (с душой)" (Polit. III 5, 1340 b 13-14; ср. еще Plat. R. P. III 401 d о проникновении ритмики и гармонии "внутрь нашей души").

б) Спрашивается: чем объяснял Аристотель эту внутреннюю связь музыки и психики? В конце все той же главы (Polit. VIII 5) Аристотель намекает на возможность решения этого вопроса, вспоминая о философах, согласно которым "душа есть гармония" или "носит гармонию в себе" (1340 b 14-15). Однако это не есть, конечно, аристотелевское решение вопроса. Аристотелю принадлежит длинный ряд аргументов против этого учения (De an. I 4, 407 b 27 – 408 а 28), из которых главнейший опирается на невозможность мыслить душу сложенной из чего бы то ни было и, в частности, из гармонических противоположностей. По-видимому, ближе всего Аристотелю то решение этого вопроса, которое мы находим в псевдоаристотелевских "Проблемах", хотя это сочинение есть поздний конгломерат, едва ли даже восходящий к самому Аристотелю.

Приведем отсюда следующие два текста:

"Почему ритм и мелодия, будучи звуками, походят на этические свойства, а вкус – нет, и даже краски и запахи [не походят]? А потому, что они суть движения, равно как и действия. Энергия же есть уже этическое и создает этические свойства (ethos), a вкус и краски не действуют подобным образом" (XIX 29, 920 а 3-7).

"Почему только слышимое из чувственных восприятий имеет этическое свойство (ethos)? Ведь даже и без слова мелодия все равно имеет этическое свойство, но его не имеет ни краска, ни запах, ни вкус? А потому, что только она содержит движение, [и притом] не то, которым возбуждает шум (такое движение свойственно и прочему, ибо двигает и краска зрением), но мы воспринимаем движение, следующее за подобным шумом. Оно-то и имеет подобие в строе звуков высоких и низких (но не в их смешении; наоборот, соединение звуков (symphonia) не содержит этического свойства). В других же предметах восприятия этого не содержится. Движения эти – деятельны, а действия суть знаки этических свойств" (XIX 27, 919 b 25-37).

Это рассуждение ярко рисует непосредственность музыкального объекта. Он сам по себе содержит в себе энергию, движение, независимо от его воздействия на нас. Поэтому он и близок так нашей психике.

Некоторое сомнение возбуждает только в этих ответах Аристотеля то, что он не считает также непосредственностью "смешанные" звуки, а только чистые и отдельные звуки. Как объясняется в De audib. 801 b 19, это смешение делает их нелепыми и заставляет их тускнеть друг от друга. Однако это, по-видимому, не окончательное мнение Аристотеля, потому что в этих же самых "Проблемах" читаем: "Созвучию (symphonia) радуемся потому, что оно – смешение взаимных противоположностей, содержащих [определенное] отношение" (XIX 38, 921 а 2-3). Неустойчивость в этом вопросе, однако, вполне понятна: многоголосие претило греческому слуху, и допускалось оно не само по себе, а из-за голого арифметического или симметрического принципа. Эту главу XIX "Проблем", очень важную саму по себе, см. целиком ниже.

в) Что касается поэзии, то материал "Поэтики" не сразу дает ясное понимание, в чем, собственно, заключается здесь подражание. Несомненно, это есть, по Аристотелю, какое-то внутреннее подражание, потому что в этом трактате Аристотель, защищая трагедию от упреков в плохом исполнении, говорит: "Этот упрек относится не к поэтическому произведению, а к искусству актеров: ведь и рапсод может переигрывать жестами" (26, 1462 а 6-8). Таким образом, поэзия основана на внутреннем подражании. Но ведь внутреннее подражание, как мы установили, есть музыкальное. В чем же разница? Естественно предположить, что поэзия подражает человеческим поступкам и действиям.

Так, "трагедия есть воспроизведение действий, а действие совершается какими-нибудь действующими лицами, которые непременно имеют те или иные качества характера и ума, и по ним мы определяем и качества действий" (6, 1449 b 35 – 1450 а 2). Однако изображение действий, характера и ума отнюдь не есть специфические свойства поэзии. Этим занимается, как мы знаем, и живопись (глава 2). И если миф в трагедии трактуется как "подражание действию" или "сочетание событий" (глава 5), то это есть предмет подражания, а не средство. Не есть признак поэтического подражания, как мы уже хорошо знаем, и стихосложение (I, 1447 b 15-19). Остается, по-видимому, единственная возможность понимать настоящее средство поэтического подражания как слово, но не как произнесенное или тем менее – музыкальное, но как слово внутреннее, только мысленно произносимое и понимаемое. Это чистое и голое слово и есть специфика поэтического подражания. Оно может объединяться с другими средствами, и тогда получаются другие искусства.

г) Подражание, видим мы, бывает внутреннее и бывает внешнее. Аристотель, однако, теоретически строго их различая, думает, что фактическая граница между ними текучая; и там, где раньше была одна степень подражания, впоследствии может оказаться совсем другая. Это необходимо заключить на основании следующего места "Проблем":

"Почему номы создаются не в антистрофической форме, а прочие песни – хорические? Потому что номы стали принадлежностью актеров, которые в состоянии уже "подражать" и растягивать, [так что] песнь стала большой, многообразной. Действительно, как слова, так и мелодии согласуются с подражанием, всегда становясь другими, потому что больше необходимо подражать мелодии, чем слову. Вследствие этого дифирамбы, когда они стали подражательными, то уже не имели антистроф, а раньше – имели. Причиной этого является то, что в древности в хоре участвовал тот, кто сам был свободен. Но было уже трудно петь многим в случае актерской игры, так что стали петь мелодии [уже] в одной гармонии. Ведь производить многие перемены легче одному, чем многим, а актеру легче, чем тем, кто соблюдает определенный "этос". Потому и сделали они мелодии более простыми. Антистрофическая гармония – проста. Она представляет собою единый ритм и измеряется одной мерой. Это же самое является и причиной того, что театральное исполнение не антистрофично, а хорическое – антистрофично. Ведь актер – состязатель и подражатель, хор же подражает в меньшей степени" (XIX 918 b 15-29).

Из этого рассуждения вытекает, что Аристотель мыслит себе свое подражание очень динамично; между чисто музыкальным этосом и внешне-опосредствованным подражанием может залегать сколько угодно промежуточных звеньев, так что подражание всегда характеризуется тою или другою степенью своей музыкальности (непосредственности).

д) Наконец, необходимо помнить, что подражание, по Аристотелю, будучи имманентной функцией произведения искусства (в отличие от Платона, по которому подражание, в общем, имеет более или менее внешний характер), обязательно обладает и обобщающим характером. Выше мы уже видели, что искусство вообще обладает, по Аристотелю, этим характером. Кроме того, ниже, в учении о "действии", мы также столкнемся с этими функциями обобщения. Необходимо, однако, уже сейчас, давая элементарный очерк учения Аристотеля о подражании, учитывать эти обобщающие функции.

В "Поэтике" Аристотель пишет:

"Так как поэт есть подражатель, так же как и живописец или какой-нибудь иной создающий образы художник, то ему всегда приходится воспроизводить предметы каким-нибудь из трех способов: такими, каковыми они были или есть; или такими, как их представляют и какими они кажутся; или такими, каковы они должны быть" (25, 1460 b 8-11).

Это различение, однако, нужно понимать не как конструктивно-основное, а как различение в предмете искусства по его содержанию. Что же касается самой формальной конструкции произведения искусства, то оно всегда дает не что-нибудь только действительное или только необходимое, но всегда только вероятное, возможное, а уже потом, на фоне этой возможности, – изображает вещи реальные, нереальные, необходимые и не необходимые.

е) Сейчас, кажется, мы получили возможность, совершая, конечно, известного рода домысел, судить точно о связи музыкального подражания со всеми другими типами подражания. Самое чистое, самое непосредственное, наиболее, мы бы сказали на просторечном языке, хватающее за душу подражание – это подражание музыкальное, поскольку фактически существующая психика состоит из непрерывного процесса переживаний, а музыка тоже есть непрерывный процесс переживания. Но подражание у Аристотеля, как мы видели, может проявляться с разной степенью своей чистоты и с разной степенью своей обобщенности. Наиболее общее подражание – музыкальное. Что же касается других искусств, то в них кроме подражания в общем виде еще существует обыкновенно тот или иной устойчивый образ, который как бы заслоняет все объективно изображенное в искусстве от непосредственного переживания этого путем музыкального подражания. Это значит, что чистота, непосредственность музыкального подражания может проявляться в самой разной степени своей чистоты и своей непосредственности. Конечно, для каждого рода искусства необходимо отдельно характеризовать функционирующий здесь тип музыкального подражания. Так, в поэзии, спецификой которой является внутренне произносимое слово, музыкальное подражание, очевидно, будет конструироваться при помощи этого потока внутренней речи. Но Аристотель не входит в анализ всех этих видов подражания, выступающих как та или иная степень музыкального подражания. Тем более и для нас это не является необходимым. Однако самый принцип разной степени и разной напряженности музыкального переживания формулируется у Аристотеля вполне ясно. Этот принцип есть только разная степень обобщенности художественного предмета; и что такое обобщенный характер художественного предмета у Аристотеля, это мы уже хорошо знаем.

6. Универсальность подражания.

То, что подражание выступает у Аристотеля в разной степени, заставляет нас признать, что оно обладает у него совершенно универсальным характером. Уже все живые существа от природы своей чему-нибудь подражают, причем человек является существом "максимально миметическим" (Poet. 4, 1448 b 7), а в самом человеке "максимально миметичны" – звуки речи (Rhet. III 1, 1404 а 22). Что касается искусства, то Аристотель вообще с трудом мыслит его вне подражания. Перечисляя подражательные искусства, он фактически перечисляет почти все искусства: эпос, трагедия, комедия, дифирамб, "большая часть авлетики и кифаристики" (Poet. 1, 1447 а 14-16). Все эти искусства подражают при помощи "ритма, слова и гармонии" (а 22). Имеется подражание эпическое, повествовательное, драматическое, трагическое, и Аристотель даже подвергает сравнительному анализу эти типы подражания в 26-й главе своей "Поэтики". Тут, например, решается вопрос о том, какое подражание выше – эпическое или трагическое. И вообще, сколько видов подражания, столько видов и технической деятельности (Rhet. ad Alex. 29, 1436 а 7). "Актер – состязатель и подражатель, хор же подражает в меньшей степени" (Probl. XIX 15, 918 b 28). "Искусство подражает природе" (Meteor. IV 3, 381 b 6). Однако – здесь мы не приводим всех многочисленных текстов – "природа" у Аристотеля часто мало чем отличается от предельной божественной причины и трактуется в одной плоскости с божественным, космическим Умом. Это и заставило Аристотеля увидеть в платоновском учении об "участии" вещей в идеях пифагорейское учение о "подражании" вещей идеям. Таким образом, этот термин "подражание" Аристотель распространяет решительно на все области действительности, материальные и природные, человеческие и космические, предельно обобщенные и божественные.

7. Аристотелевский мимесис на фоне общеантичного мимесиса.

Несмотря на некоторые черты активности мимесиса у Аристотеля, принцип мимесиса все же остается у него достаточно пассивным. Это, правда, относится и ко всей античности, но имеются исключения.

Отношение произведения искусства к действительности в классической античности обозначалось термином "мимесис", который обычно переводится как "подражание". Однако в эпоху эллинизма, а именно у Цицерона (Orator. 2. 8-9), мы впервые находим различение между реальной моделью художника и идеей прекрасного предмета в его сознании. Затем, уже в III в. н.э., Филострат, желая провести различение между простой копией и творческим созданием, ввел наряду с "мимесисом" термин phantasia (Apoll. Tyan, VI 19 Kays.) – слово, в классический период значившее лишь "мысленный образ" и относившееся скорее к гносеологии, чем к теории искусства.

Одним и тем же словом mimёsis, "подражание", называлось и изображение живописца, и ритуальный танец, и поэтическое произведение. Неизбежно встает вопрос о том, что же такое это "подражание". Споры вокруг греческого "мимесиса" ведутся в Европе в течение нескольких сот лет.

Уже первое дошедшее до нас употребление этого слова в греческой литературе в гомеровском "Гимне Аполлону" (I 162-164 Abel.) находит несколько совершенно различных толкований. В этом тексте говорится, что певцы и танцоры "умеют "подражать" (mimeisth'isasin) песням и танцам всех людей; каждый скажет, что это его собственный голос, настолько хорошо прилажена (synarёren) прекрасная песня". С одной стороны, можно привлечь для толкования слова mimeisthai в этом тексте теорию, согласно которой как само оно, так и все однокоренные с ним слова восходят к термину "mimos", что значит "ритуальный танцор (и певец)", который в Древней Греции воплощал, олицетворял и в своем танце выражал силу самих богов. О таких "быко-гласых... ужасающих мимах" говорит Эсхил в "Эдонцах" (фрг. 57 N.-Sn.). В таком случае mimeisthai значит не "копировать" и не "подражать", а "давать выражение", именно в последнем смысле и нужно понимать приведенное место из гомеровского гимна. Так предлагает сделать Г.Коллер164.

Но, с другой стороны, можно сопоставить тот же самый текст с известным местом из "Государства" Платона (R. Р. III 396 b), где "mimeisthai" употребляется в смысле простого подражания реву быков, ржанию лошадей и другим природным звукам. Ясно, что наш отрывок из гомеровского гимна вполне допускает и такое толкование.

Когда возникает подобное расхождение в толковании отдельно взятого слова, необходимо привлечь для разрешения проблемы весь контекст того предмета, к области которого это слово относится. Если же мы попытаемся отыскать общую и наиболее характерную особенность в отношениях древних греков к продукции своего искусства, мы должны будем заметить, что едва ли не самым главным достоинством искусства в античности считалось детальное и точное, мы бы сказали, фотографическое копирование действительности. Предметом восхищения античных критиков искусства обычно являлась именно эта фотографическая точность. Она доводила их до простодушного восторга особенно в тех случаях, когда картина или скульптура производила иллюзию реального предмета165. В известном анекдоте конь Александра ржет перед реалистически точным изображением лошади, приняв его за живую лошадь. В отличие от нас, современных европейцев, не склонных видеть в этом обстоятельстве никакого особенного достоинства художника, у греков оно было поводом для высокой похвалы ему. Платон говорит о том, что умелый художник может так изобразить, mimeisthai, плотника, что на расстоянии дети или глупые взрослые смогут принять его за настоящего плотника (R. Р. X 598 с).

Разумеется, к умению точно изобразить внешний облик действительности не сводилось все мастерство греков. Требование натуралистичности изображения показывает лишь, каким было условие непосредственного восприятия искусства в античности, но ничего еще не говорит о его сущности. Ведь и в новоевропейское время, когда условием восприятия искусства стало его эмоциональное воздействие, никто не делает степень этого воздействия мерилом художественного достоинства произведения, так как тогда наилучшим произведением искусства пришлось бы признать ковбойский фильм или детективный роман.

Поэтому термин "мимесис" обозначал не только чисто внешнее иллюзионистическое сходство изображенного и изображаемого. Он имел и гораздо более глубокое значение. Однако, сохраняя эту способность углубления своего смысла, в обиходном и обывательском употреблении он значил опять-таки все то же натуралистическое подражание. Он удовлетворял, таким образом, требованиям и самой грубой оценки искусства как фотографии действительности и самого утонченного и сложного теоретического рассмотрения.

Из всего этого следует, что учение Аристотеля о подражании представляет собою ряд весьма сложных эстетических и историко-эстетических проблем. И, пожалуй, еще не наступило время дать анализ этого учения до его последней античной глубины.


§11. Происхождение и разделение искусств

1. Общий подход Аристотеля к этой проблематике.

После рассмотрения общих проблем искусства у Аристотеля необходимо перейти к эстетической характеристике у него отдельных искусств, а этому должно предшествовать рассмотрение того, как представлял себе Аристотель происхождение искусств и какую он им давал классификацию.

Прежде всего бросается в глаза, что принципиально Аристотель уже приблизился к историческому рассмотрению всей художественной области, а будучи представителем дистинктивной и дескриптивной эстетики, он много думал – или должен был думать – о характере каждого искусства в отдельности. Что касается историзма, то, будучи вместе с Платоном представителем предэллинистической эпохи, он вместе с тем уже вполне определенно пытался встать на путь принципиального историзма. Кроме того, взывая, вопреки Платону, к тому, что он считал для человека наиболее естественным, Аристотель старался в своем историзме касаться причин максимально естественных и максимально человеческих. Как мы видели выше, это нисколько не мешало ему продолжать быть строгим платоником и даже развивать платонизм в более подробном виде, когда платоновские идеи критиковались не за их излишний характер, но за их недостаточный характер в смысле недостаточно проводимого у Платона причинно-целевого их толкования. Но первые причины являются у Аристотеля предметом того, что он так и называет: "первая философия". Во всем остальном он весьма любит погружаться в детальный анализ именно всего максимально естественного, всего максимально природного и максимально человеческого. Поэтому историзм Аристотеля поражает своим реалистическим характером и своими постоянными фактологическими методами. Здесь дробная описательность основной мировоззренческой позиции Аристотеля нисколько не вредила его историзму, а, наоборот, придавала ему только более реалистический характер.

Не то нужно сказать о проблеме разделения искусств. Дробно-описательная позиция эстетики Аристотеля часто становилась здесь уже чересчур мелкой, в результате чего и эстетика каждого отдельного искусства и эстетика разделения искусств мешали Аристотелю давать необходимый синтез и заставляли его ограничиваться иной раз только формалистическими перечислениями и анализом разного рода мелочей.

2. Происхождение искусств.

Ввиду своей слишком дробноописательной эстетики Аристотель почти ничего не говорит о происхождении искусства в целом, а только говорит о происхождении поэзии. Зато в этой области ему принадлежит весьма отчетливая концепция, с которой нам пришлось познакомиться еще раньше.

а) Она удивляет нас своей естественностью и человечностью: больше того, даже своим общебиологическим характером. Именно – Аристотель учит о происхождении поэзии из природной склонности человека (да и всех животных) к подражанию, а также из того специфического чувства удовольствия, которым сопровождается это подражание у всех живых существ. Два источника породили собой поэзию – подражание и удовольствие от этого подражания. Звучит такая теория, конечно, весьма реалистично и вполне соответствует основной дистинктивно-дескриптивной тенденции эстетики Аристотеля. Однако и здесь справедливость заставляет указать на то, что учение это все же заимствовано Аристотелем у Платона, хотя и передается им в новом, как сам Аристотель думал, более реалистическом плане. О происхождении искусств из естественных потребностей человеческой личности и общества Платон весьма отчетливо говорил, как мы это хорошо внаем (ИАЭ, т. III, стр. 58), и в "Государстве" (II 373 а-d) и в "Законах" (И 652 с – 656 а). Однако необходимо согласиться и с тем, что самый контекст аристотелевской эстетики, конечно, другой, чем эстетики платоновской. Об этом тоже у. нас сказано достаточно.

б) Вопрос о происхождении поэзии из подражания и из сопровождающего это подражание удовольствия затрагивается в 4-й главе "Поэтики". Однако необходимо сказать, что Аристотель здесь ведет себя не слишком аккуратно, потому что указывает и другие источники, которые, правда, не так трудно связать с указанными двумя, "о все же сам-то Аристотель этих разъяснений не дает.

Во-первых, Аристотель здесь говорит о происхождении поэзии также и из импровизаций (1448 b 24). Как эту импровизацию соединить с подражанием, представить себе, кажется, нетрудно. Однако, повторяем, сам Аристотель этой проблемы не касается. Во-вторых, сказав в начале 4-й главы о подражании, в дальнейшем Аристотель вместе с подражанием, как источником поэзии, указывает также и на "ритм и гармонию" с пониманием метрики как разновидности ритмики (b 20-21). Этот общий источник происхождения поэзии тоже объявлен у Аристотеля естественным; он возникает сам собой, "по природе" (b 19-20). Хотелось бы и здесь разъяснить, каким образом ритм и гармония связаны у Аристотеля с подражанием. Но и по этому вопросу разъяснений у Аристотеля в данном месте не дается.

в) Далее, не очень выгодное впечатление производит то обстоятельство, что Аристотель здесь, в проблеме происхождения поэзии, вдруг становится на какую-то, мы бы сказали, моралистическую точку зрения. У него выходит так, что из одаренных людей одни стремились к лучшему, другие – к худшему; и отсюда у него – происхождение эпоса и трагедии, с одной стороны, а с другой – сатирической ямбографии и комедии.

Аристотель пишет:

"Поэты более возвышенного направления стали воспроизводить [хорошие поступки и] поступки хороших людей, а те, кто погрубее, – поступки дурных людей; они составляли сперва сатиры, между тем как первые создавали гимны и хвалебные песни" (b 25-27).

Этот вдруг возникший нереализм в проблеме происхождения поэзии ничем не оправдывается ни с нашей стороны, ни со стороны Аристотеля; скорее, это является у Аристотеля только беспомощной попыткой характеризовать поэтические жанры по их стилю. Это же необходимо сказать и о дальнейшем развитии двух основных жанров, или стилей, на которые Аристотель счел необходимым обратить наше внимание в самом же начале. Именно, откуда-то вдруг возникла ямбическая поэзия, причем по самой этимологии слова "ямб" Аристотель судит об "язвительности" этого рода поэзии, пользуясь, таким образом, весьма произвольной этимологией. Правда, в дальнейшем Аристотель утверждает, что ямбический размер больше соответствует обыденной прозе, чем гекзаметр, потому что в разговорной речи, по Аристотелю, мы именно, скорее, пользуемся ямбами (1449 а 23-26). Но откуда это взял Аристотель, остается непонятным. Эта непонятность растет еще больше, когда после своего произвольного объединения смешной поэзии с ямбами, а серьезной поэзии с гекзаметрами Аристотель с этих же позиций характеризует происхождение трагедии и комедии. В данном месте Аристотель попросту ничего не говорит о происхождении трагедии и комедии, а только ссылается на самый факт их появления и на те естественные склонности людей, которые привели их к созданию трагедии и комедии, причем значение трагедии и комедии выражается здесь при помощи малоговорящих общих фраз.

"А когда у нас явилась еще трагедия и комедия, то поэты, следуя влечению к тому или другому виду поэзии, соответственно своим природным склонностям, одни вместо ямбографов стали комиками, другие вместо эпиков – трагиками, так как эти виды поэзии имеют больше значения и более ценятся, чем первые" (а 2-6).

Далее, тут же говорится о происхождении трагедии и комедии из "импровизации" (а 9-10), хотя немногим раньше, как мы видели, Аристотель говорил, что и вообще всякая поэзия происходит из импровизаций. Правда, здесь же имеется у Аристотеля чрезвычайно важное суждение о происхождении трагедии от "запевал дифирамба" и о происхождении комедии от "запевал фаллических песен" (а 10-12). Для историков греческой литературы этот текст Аристотеля обладает огромной исторической значимостью, как и дальнейшие сведения Аристотеля о введении Эсхилом двух актеров, о сокращении им хоровых партий ради диалога, о введении Софоклом третьего актера и декораций (а 15-18). Чрезвычайно важны для историков греческой литературы также и приводимые здесь у Аристотеля немногочисленные сообщения о происхождении трагедии и комедии из Сицилии, а также из Мегар (3, 1448 а 29 – 1448 b 2).

Впрочем, и тут эти очень важные сведения Аристотеля о происхождении трагедии не остаются без противоречий. Именно – Аристотель вдруг заговаривает о происхождении трагедии из "сатировского", то есть из "сатировской драмы", считая, что вначале трагедия носила шутливый характер и приобрела свой величественный стиль только в дальнейшем (а 18-20). Сторонники фольклорного происхождения греческой трагедии используют это соотношение Аристотеля с большой пользой для себя. Тем не менее трагедия и то, что в дальнейшем стало называться "сатировской драмой", не имеют ничего общего между собой, кроме мифологического сюжета и общей структуры его развития. Поэтому если Аристотель здесь даже и прав, то все же соотношение трагедии и "сатировской драмы" у него никак не разъяснено, и в формальном отношении сообщение о сатирах несомненно противоречит предыдущим указаниям Аристотеля на исконную серьезность трагедии.

Наконец, в этой же 4-й главе "Поэтики" Аристотель весьма превозносит Гомера (1448 b 27-30; 33 – 1449 а 2), в чем, конечно, нет ничего удивительного, если иметь в виду высочайшую просвещенность Аристотеля и его попытки в вопросе о Гомере бороться с Платоном. Однако у Аристотеля является совершенно неоправданным то, что "серьезному" Гомеру он приписывает также и "смешного" "Маргита" и что Гомера он считает представителем драматической поэзии. И то и другое обстоятельство могут свидетельствовать о весьма глубоких попытках разъяснить подлинный художественный стиль Гомера. Но как именно эти проблемы представлял себе Аристотель, в данном месте остается тоже неразъясненным. И вообще разница между эпосом и трагедией дается Аристотелем не в очень ясном очертании. По Аристотелю, оба эти жанра сходны между собою "величественным метром и изображением серьезных характеров" (5, 1449 b 10-11). По-видимому, это было глубоким убеждением Аристотеля, несмотря на его путаницу с "Маргитом" и на утверждаемое им сатировское происхождение трагедии. Различие же между этими двумя жанрами Аристотель находит в том, что эпос пользуется "простым метром" и является "рассказом" (apaggelia); кроме того, они различны и изображаемыми в них отрезками времени, поскольку трагическое действие не выходит за пределы суток, эпос же вообще не связан ни с какими временными ограничениями (b 11-16). Тут тоже не все понятно. Только что говорилось о "величественном метре" обоих жанров, здесь же говорится о "простом метре" эпоса. Какое же тут соотношение между "величественным" и "простым метром"? Конечно, очень важно указание Аристотеля на "рассказ", то есть на повествовательный характер эпоса. Однако немного выше сам же Аристотель заявлял, что в гомеровскую эпическую поэзию входит также и комедия и что вся она драматична. Затем, если эпос пользуется рассказом, а не драмой, то это противоречит другому утверждению Аристотеля, а именно, что вся поэзия есть изображение действия (1, 1447 b 27-29; 9. 1457 b 27-29). Почему-то трагедия, вначале шутливая, пользовалась и соответствующим "тетраметром", который тоже неизвестно почему объявлен шутливым и "всего более подходящим к танцам", вместо чего возник якобы "триметр", который якобы "всего ближе к разговорной речи" (4, 1449 а 18-23). Все подобные утверждения Аристотеля либо неверны, либо же верны, но ничем не доказаны и не иллюстрированы.

Еще меньше говорят о разнице между трагедией и комедией следующие слова Аристотеля:

"Что касается частей, то одни являются общими (для трагедии и эпоса), другие принадлежат только трагедии. Потому тот, кто знает разницу между хорошей и плохой трагедией, знает ее и по отношению к эпосу, так как то, что есть в эпической поэзии, находится в трагедии, но не все, что имеет она, находится и в эпоее" (b 17-20).

Что же именно, согласно учению Аристотеля, имеется в трагедии такого, чего нет в эпосе, об этом в данном месте "Поэтики" – ни слова. В "Поэтике", правда, имеется еще рассуждение о сравнительной художественной ценности эпоса и трагедии (глава 26). Но это, однако, не относится к вопросу о происхождении поэзии.

3. Разделение художественного творчества.

Как мы видим, Аристотель очевидным образом путался в проведении точного различия между эпосом и трагедией, между ямбографией и комедией, а также и в источниках происхождения трагедии и комедии. Это не очень обнадеживает нас и при наших поисках решения у Аристотеля вопроса о классификации искусств вообще. Действительно, эта классификация у него просто отсутствует. Вероятно, различие между поэзией, ораторским искусством, музыкой, танцами и отдельными изобразительными искусствами было для Аристотеля настолько очевидно, что он даже не находил и нужным входить в глубокую разработку самой проблемы этих различий. Зато у него имеется нечто другое, тоже весьма немаловажное. Он довольно четко говорит не о видах искусств, но, скорее, о видах вообще художественного творчества, исходя из того основного принципа художественности, который он называет "подражанием".

Именно, во всех искусствах, по мнению Аристотеля, имеется большое различие между предметом подражания, средством подражания и способом подражания. Аристотель пишет, что подражательные искусства "отличаются друг от друга тремя чертами: тем, что они воспроизводят различными средствами, или различные предметы, или различным, не одним и тем же способом" (1, 1447 а 17-18). Об этом же разделении художественного подражания по средствам, способу и предмету подражания Аристотель говорит еще раз (3, 1448 а 23-25), однако разделение видов творчества по подражанию дается у Аристотеля не без путаницы. Так, в другом месте он разделяет подражание на подражание фактам настоящим или прошедшим, на подражание в субъективном представлении и на подражание долженствующему. Художнику "всегда приходится воспроизводить предметы каким-нибудь одним из трех способов; такими, каковыми они были или есть; или такими, как их представляют и какими они кажутся; или такими, каковы они должны быть" (25, 1460 b 8-11). Эта путаница увеличивается еще и оттого, что поэзия, по Аристотелю, вовсе не подражает никаким реальным фактам, а только изображает их возможность (9, 1451 а 35 – 1451 b 1).

В своем дальнейшем анализе подражания Аристотель говорит о ритме, слове и гармонии, причем непонятно, относить ли это к способам подражания или к средствам подражания. Непонятно утверждение Аристотеля о том, что "гармонией и ритмом пользуются авлетика и кифаристика и, пожалуй, некоторые другие искусства этого рода, как, например, игра на свирели" (а 23-26). Тут хотелось бы знать, каковы те другие искусства, которые пользуются одновременно гармонией и ритмом, кроме игры на флейте, кифаре и свирели. Но Аристотель об этом ничего не говорит.

Далее, "одним ритмом без гармонии пользуется искусство танцоров, так как они посредством ритмических движений изображают и душевные состояния и действия" (а 26-28).

Странным образом искусство слова трактуется либо как прозаическое, либо как стихотворное, а от общего наименования отдельных жанров этого искусства Аристотель резко отказывается. Его примеры о том, что не может быть общего названия для мимов Софрона и Ксенарха и для сократических диалогов, а также для стихов с триметрами и элегий (b 1-12) звучат в этом смысле весьма неубедительно. Так же неубедительно разделение видов поэзии по характеру их метрики (b 12-15), ведь сам же Аристотель доказывает, что наличие метрики у Эмпедокла нисколько не делает его поэтом, а оставляет его только натурфилософом; а кроме того, и сама поэзия, по Аристотелю, может быть как прозаической, так и стихотворной (b 15-23). Наконец, имеются, по Аристотелю, такие виды творчества, которые одинаково пользуются и "ритмом, и мелодией, и метром" (как, например, дифирамб, ном, трагедия и комедия). И различаются эти виды поэзии между собой только тем, "что одни пользуются этими средствами всеми вместе, другие – отдельно" (b 23-28). Но весьма интересный вопрос о том, какое же именно существует различие между этими жанрами в данном отношении, опять остается у Аристотеля без ответа.

В заключение необходимо сказать, что классификацию художественных жанров Аристотель подменяет разделением видов творчества вообще, а жанры приводит здесь только в виде примера. Но и приведение жанров в этом смысле отнюдь не отличается большой ясностью, а самый принцип разделения видов творчества, именно – подражание, и вовсе преподносится в запутанном виде. Все это наводит на мысль, что текст "Поэтики" Аристотеля едва ли принадлежит самому Аристотелю, а, скорее, является несовершенной записью его учеников, которую сам профессор едва ли даже удосужился проверить. Поэтому делаются понятными стремления современных филологов в корне переделать текст этого трактата и переставить все его, сами по себе очень важные, суждения согласно тому или иному более или менее стройному и логически выраженному плану. Заниматься этим нелегким делом в настоящем изложении мы, конечно, не будем, но оставить этот прославленный трактат без указания в нем противоречий, недосказанностей и запутанных, неясных фраз – значило бы совсем оставить этот трактат без всякого анализа. Кроме того, последовательное и непосредственное изложение его содержания читатель найдет сейчас же, в специальном разделе о поэзии, как она представлялась Аристотелю.


ПОЭЗИЯ

§1. Терминологические замечания

Интересно, что греческие слова, связанные с существительным poiésis, y Аристотеля меньше всего обозначают "поэзию". Поэтический смысл имеют те места, которые мы почти уже все указывали выше: Poet. 1, 1447 а 14, b 26 (вместе с трагедией, дифирамбом и номом); 4, 1449 а 23 (сатировская и танцевальная поэзия); а 3 (трагедия и комедия); Poet. 1-3 (разделение подражания на отдельные виды); 9, 1451 b 6-10 (сравнение поэзии и истории). В смысле "поэзия" это греческое слово встречается еще и в других местах, которые мы еще не упоминали: Rhet. III 7, 1408 b 19 ("поэзия есть нечто боговдохновенное"); 2, 1405 а 31-34 ("Дионисий" [поэт и оратор конца V в. до н.э.], прозванный Медным, называет в своих элегиях поэзию криком Каллиопы на том основании, что и то и другое – звуки"); 1, 1404 а 28-29; 2, 1405 а 4; 3, 1406 а 12-13 (проза и поэзия); 2, 1404 b 26-29 (рассмотрение поэзии по ее содержанию); Polit. V 7, 1306 b 39; IV 11, 1296 а 20 (о поэзии Тиртея и Солона); Poet. 1, 22 (разные имена поэтов и типы поэзии). Однако весьма много текстов у Аристотеля, где poiёsis, как начало "действующее" или "активное", противопоставляется пассивному восприятию или пассивному действию, претерпеванию или аффекции: Met. VII 7, 1032 17, а 27; De an. III 2, 426 а 2,9; Phys. III 3, 202 а 23; De coel. I, 7, 275 а 24; De gener, et. corrupt. I 6, 322 b 26; 2, 315 6; 7, 324 a 32 и др.

Что касается слова poiёtёs, то, как мы видели в предыдущем, оно у Аристотеля обозначает то же, что русское слово "поэт". Подобных текстов очень много (таковы главы Poet. 1, 3, 4, 5, 9, 13, 25). Иные значения этого слова у Аристотеля сомнительны.

Poiёticos сравнительно редко употребляется в значении "поэтический". Большей же частью это – "деятельный", "активный", "творческий" в самых разных областях жизни и мысли. Загромождать наше изложение соответствующими текстами мы не имеем возможности за недостатком места.

Poiёma имеет у Аристотеля значение "поэма", то есть род поэтического произведения, довольно редко (Poet. 9, 1451 а 2; 24, 1459 b 28 ср. b 14; Rhet. III 3, 1406 а 31; 8, 1408 b 31). Остальные тексты означают просто "действие" в противоположность "претерпеванию" (Met. VII 3, 1029 а 13; Phys. III 3, 202 а 24). Таким образом, это гнездо слов сравнительно редко имеет отношение к поэзии, к поэтическому искусству, и еще реже к поэме. Большая же часть слов с этим корнем относится к более широкому значению "активно делать", "творить", "быть деятельным", "действовать" и пр.


§2. Трактат "Поэтика"

Этот знаменитый трактат мирового значения, который издавался, переводился на все языки, комментировался в разные эпохи и использовался бесконечное число раз, как раз имеет к эстетике наименьшее отношение. Он посвящен, собственно говоря, вопросам не столько эстетическим, сколько литературоведческим, а именно трагедии и эпосу. Но литературоведение, как и вообще всякое искусствоведение, только в своих специальных построениях может относиться непосредственно к эстетике. Большей же частью все эти искусствоведческие трактаты мало связаны с эстетикой и пользуются ею более или менее случайно. То же самое необходимо сказать и о "Поэтике" Аристотеля. Выше мы много раз использовали "Поэтику" в целях анализа общеэстетических взглядов Аристотеля, по возможности оставляя в стороне его чисто литературные взгляды, выраженные в этом трактате. Взгляды эти большей частью весьма интересны и для литературоведа весьма ценны.

Что же касается эстетики, то трактат Аристотеля, как мы сейчас увидим, страдает большой путаницей, недоговоренностью и прямыми противоречиями. Устранить эти недостатки "Поэтики" Аристотеля всякий филолог, будучи достаточно смел, может без особого труда. Это и давало возможность комментаторам "Поэтики" поступать часто весьма решительно и произвольно.

Один комментатор "Поэтики" Аристотеля166 говорит, что если ему удастся, то он в своем критическом издании с большим удовольствием полностью пересмотрит весь теперешний текст этого трактата, причем, в отличие от других комментаторов, систематически, в то время как другие делают это более или менее случайно в отношении отдельных фраз или частей трактата.

Другой комментатор167 Аристотеля прямо говорит, что все существующие толкования "Поэтики" нужно просто забыть, столь неисчислимое множество их существует, и нужно писать свой собственный комментарий, что он и делает, независимо от сотен и тысяч комментаторов, бывших когда-то и действующих теперь.

Что касается нас, то мы не будем пускаться в эту авантюру – писать еще один новый комментарий к "Поэтике", и лишь в одном отношении придется подчиниться традиции. А именно, мы хотим дать анализ "Поэтики" в целом и попытаться нащупать ее композицию, несмотря на всю путаницу выраженных в этом трактате взглядов. По крайней мере читатель хотя бы получит представление о трактате в целом, а комментирование всех отдельных частей книги – не задача нашей работы.


§3. Композиция "Поэтики"

Собственно говоря, выяснить стройную композицию такого трактата, как "Поэтика" Аристотеля, совершенно невозможно ввиду полной хаотичности сохранившегося текста, недоговоренности многих мыслей и противоречивости утверждений. Тем не менее, хотя и с некоторой натяжкой, все-таки до какой-то степени можно говорить о составе входящих в него учений и о последовательности мысли. Попробуем составить план и содержание этого трактата, именуя это весьма ответственным термином "композиция".

  1. Вводные замечания (1, 1447 а 8-3, 1448 b 3).

    1. Понятие подражания (1, 1447 а 14-17).

    2. Разделение искусств по средствам, предметам и способам подражания (а 17-3, 1448 b 2):

      1. Разделение по средствам (а 23 – b 26): 1) искусства ритма и гармонии (а 23-26), 2) одного ритма (а 26-28), 3) замечание об отличии поэзии от голой метрики (а 28 – b 22), 4) искусства с одновременным использованием ритма, мелодии и метра – дифирамб, ном, трагедия и комедия (b 23-26).

      2. Разделение по предметам подражания, после общего замечания (b 27-2, 1448 а 11): 1) подражание лучшему – Гомер в эпосе, Полигнот в живописи и трагедии (а 5. 12. 17), 2) подражание худшему – пародии, комедии (а 13-14. 17), 3) подражание обыкновенному (а 12).

      3. Разделение по способам подражания (3, 1448 а 19-23): 1) когда сам поэт оказывается посторонним, как Гомер (а 19-22), 2) когда поэт говорит сам от себя, не заменяя себя другими лицами (а 22), 3) когда он изображает всех действующими (а 22-23).

      4. Разные принципы деления могут перекрещиваться (так, по изображению хороших людей Софокл сближается с Гомером, а по изображению героев (действующих лиц) – с Аристофаном), что дает возможность различным городам присваивать себе происхождение того или другого поэтического вида (а 23 – b 2).

  2. Происхождение поэзии (4, 1448 b 3-5, 1449 b 20).

    1. Общая часть (4, 1448 b 3 – 1449 а 6):

      1. Два главных источника поэзии – врожденная способность к подражанию и удовольствие от подражания (b 8-19).

      2. Потому что изображение даже дурного доставляет удовольствие, хотя рассмотрение самого дурного не доставляет удовольствия (b 8-12); и это удовольствие происходит вследствие узнавания и умозаключения, доступного не только философам, но и вообще всем людям (b 12-19).

      3. Эти источники приводят сначала к импровизации (b 19-24), а потом к разделению на подражание лучшему и худшему, откуда сначала эпос и ямбическая поэзия (b 24-33), а потом – трагедия и комедия (b 33 – 1449 а 6).

    2. Специальная часть (а 6 – b 20). После общего замечания (а 7-9):

      1. Происхождение трагедии из импровизации (а 9-10), от запевал дифирамбов (а 10-11) и сатировской драмы (а 19), причем Эсхил вводит второго актера, сокращает хоры и усиливает диалог (а 15-17), а Софокл вводит третьего актера и роспись сцены (а 17-18); первоначальный тетраметр заменяется более разговорным ямбом (а 20-26). Эписодии и прочее, служащее для украшения трагедии (а 26-29).

      2. Происхождение комедии от запевал фаллических песен (а 10), причем комедия изображает безобразное и уродливое, но без страдания (5, а 30-35). Подчеркивается малая известность истории комедии (а 35 – b 6), сицилийское происхождение – Эпихарм и Формид (b 6-7); аттический комик Кратет переходит от ямбов к диалогу и мифам (b 7-9).

      3. Происхождение эпоса, сходство с трагедией по серьезности, но отличие по тому, что он имеет простой метр и есть рассказ, а также по длительности (b 10-16). Сравнение эпоса и трагедии с точки зрения их составных частей (b 17-20).

  3. Теория трагедии (6, 1449 b 21-22, 1459 а 15).

    1. Состав трагедии (6, 1449 b 21 – 1450 b 21:

      1. по предмету подражания (1449 b 35 – 1450 а 4). Трагедию составляют: 1) миф (1450 а 4-5), 2) характеры (а 5-6), 3) мысли (а 6-8).

      2. по способу подражания: 4) сценическая обстановка (1449 b 32).

      3. по средствам подражания: 5) словесная форма (b 33) и 6) музыкальная композиция (b 33); трагедия состоит лишь из этих частей (1450 а 8-15).

      4. сравнительная важность всех моментов трагедии:
        1) на первом месте – миф, который, будучи соединением событий, изображает не людей, но действия (счастье и несчастье), так что трагедия возможна без изображения характеров, нравов, мыслей и прекрасных слов, но невозможна без изображения действия, и миф есть "начало и как бы душа трагедии" (а 16 – b 2); 2) второе по важности – характеры (b 3-4); 3) третье – мысли (b 4-13); 4) четвертое – словесная форма, текст (b 13-16); 5) музыкальная композиция есть только украшение (b 16-17); 6) сцена здесь является особым родом искусства, но не поэзии (b 17-21).

    2. Определение трагедии. Знаменитое определение трагедии у Аристотеля имеет, таким образом, следующий вид: "Трагедия есть: 1) подражание (воспроизведение) 2) действию серьезному и 3) законченному, 4) имеющему определенный объем, 5) речью, украшенной различными ее видами отдельно в разных частях, 6) подражание действием, а не рассказом, 7) совершающим посредством сострадания и страха, 8) очищение подобных аффектов" (1449 b 21-30).

    3. Трагический миф (7, 1450 b 22 – 1454 а 14).

      1. Основание168 (7, 1450 b 22-11; 1452 b 14).

        1. Внешняя структура.

          1. Трагедия есть нечто целое, то есть имеет начало (то, что само безусловно не следует за другим), середину (то, что следует за другим, и за ним еще новое) и конец (то, что по природе своей после всего, а за ним нет ничего; 7, 1450 b 22-34).

          2. Важна не только соразмерность частей, но и абсолютная величина (трагический миф должен быть не слишком малым, чтобы можно было успеть разобрать его части, и не слишком большим, чтобы он был вообще обозримым и его можно было бы запомнить; b 34 – 1451 а 5).

          3. Еще важнее – те размеры и соразмерности, которые продиктованы ясностью самой трагедии (а 5-14).

          4. Создается это принципом единства и целостности действия, которое нужно отличать от единства героя (с одним и тем же героем может быть связано сколько угодно противоречивых действий), – так что при перестановке или пропуске какого-либо действия изменяется и все целое (Гомер и здесь является величайшим образцом; 8, 1451 а 15-34).

        2. Внутренний принцип.

          1. "Задача поэта говорить не о происшествии, а о том, что могло бы случиться, о возможном по вероятности или необходимости" (9, 1451 а 35 – b 1), – откуда поэзия, как говорящая о более общем, "философичнее и серьезнее истории" (b 1-7).

          2. "Общее" достигается употреблением соответствующих имен, но не потому обязательно, что это имена исторические, то есть бывшие когда-то в возможности и потом ставшие реальностью, но потому, что таковыми (общими) их сделали поэты (b 7-33).

          3. Действия, вызванные не по этим соображениям общности и вероятности или необходимости, называются эпизодическими и являются худшими (b 34 – 1452 а 2).

          4. Имеет большое значение для трагического мифа с его страхом и состраданием также и момент неожиданности, особенно в результате взаимодействия событий, когда возникает удивление по поводу случайности, которая уже по своему смыслу становится и как бы чем-то преднамеренным (9, 1452 а 3-12).

        3. Внешняя структура в свете внутренней.

          1. Разделение мифов на простые и сложные в зависимости от присутствия или отсутствия перипетии и узнавания (10, 1452 а 13-22).

          2. Перипетия есть перемена действия к противоположному по вероятности или необходимости (например, вестник в "Эдипе царе" Софокла, пришедший успокоить Эдипа, достигает обратного 11, 1452 а 23-30).

          3. Узнавание есть переход от незнания к знанию, причем лучше то, которое объединяется с перипетией (а 30 – b 8).

          4. Третий момент, наряду с узнаванием и перипетией, – страдание (пафос), то есть – действие, производящее гибель или боль (b 9-14).

      2. Формальная структура.

        1. Общее описание (12, 1452 b 15-19).

        2. Разделение трагедии на:
          1) пролог (до хора, b 19-20), 2) эписодий (часть между хорами; b 20 – 22), 3) эксод (часть, за которой уже нет хора; b 22-23), 4) хор, и в нем – 5) парод (первая речь хора), 6) стасим (песнь без анапеста и трохея); сюда же присоединяется 7) коммос – общий плач хора и актеров (b 23-28).

      3. Конкретное целое – условия возникновения страха и сострадания из развития трагического мифа (13, 1452 b 29-14, 1454 а 13). "Чего следует остерегаться и к чему стремиться, составляя фабулы" (13, 1452 b 29-31).

        1. Отвергается переход от счастья к несчастью людей хороших, так как это не страшно и не жалко, а возмутительно (b 31-38), и плохих, так как тут было бы участие, но не сострадание и не страх (1453 а 1-4), равно как и переход от несчастья к счастью людей дурных, потому что это не трагично (1452 b 38 – 1453 a l).

        2. Остается переход от счастья к несчастью людей не вследствие их порочности, но в результате ошибки или не зависящих от них обстоятельств. Лучшие трагедии такого рода у Еврипида, другой род трагедии, с хорошим концом для добродетельных героев, считается лучшим только по слабости публики (а 4 – 38).

        3. Страх и сострадание должны вызываться не сценической постановкой, но самим трагическим мифом независимо от всякой актерской игры и сценической постановки (14, 1453 b 1 – 14).

        4. Содержание действий в мифе предполагает таких героев, которые были бы один в отношении другого не врагами и не равнодушными, но друзьями (например, брат убивает брата, сын – отца и пр.), причем преступление совершается или по незнанию или по знанию, или своевременно предотвращается и не совершается (b 14 – 32; 1454 а 4-8).

        5. Наиболее трагично – совершить преступление по незнанию и потом это обнаружить (1454 а 2-4), самое же худшее – собираться сделать зло и не сделать его: это отвратительно, но не трагично (1453 b 33 – 1454 а 2). В поисках таких фабул поэты поневоле вращаются в кругу немногих родов (а 9-13).

    4. Трагический характер (15, 1454 а 14 – b 18).

      1. Трагический характер должен подчиняться четырем условиям: 1) он должен быть благороден (15, 1454 а 14-21), 2) соответствовать действующему лицу (а 21-23), 3) быть правдоподобным (а 23-25) и 4) последовательным (а 23-32).

      2. Кроме того, характеры такие должны следовать вероятности или необходимости (а 32-36).

      3. Развязка трагедии должна вытекать из логики самого трагического мифа, а не разрешаться машиной (как в "Медее" Еврипида; а 37 – b 8).

      4. Так как трагедия есть изображение людей лучших, то нужно подражать тут портретистам, которые хотя и дают копию жизни, но в то же время делают ее красивее (b 8-15). Замечание о впечатлениях, необходимо вытекающих из поэтического произведения (b 15-18).

    5. Разные вопросы и дополнения 169 (16, 1454 b 19-18, 1456 а 32).

      1. Классификация и оценка узнаваний:
        1) узнавание по приметам (врожденным или приобретенным – рубцы, ожерелья; 16, 1454 b 19-30); 2) специально придуманное поэтом (например, при помощи письма); 3) путем воспоминания (Одиссей во время игры кифариста; b 35 – 1455 а 4); 4) при помощи умозаключения (так Электра у Софокла узнает Ореста; а 4-16); 5) лучшее узнавание – то, которое вытекает из самих событий (в "Эдипе", в "Ифигения"), а не происходит при помощи специально выдуманных примет (а 16-21).

      2. Советы пишущим трагедию:
        1) надо представлять себе все события как можно ближе перед глазами (17, 1455 а 22-29); 2) работу надо сопровождать телодвижениями и стараться самому переживать изображаемое (например, волнение, гнев), почему "поэзия составляет удел или богато одаренного природой, или склонного к помешательству человека", так как "первые способны перевоплощаться, вторые – приходить в экстаз" (а 29-34); 3) предмет изображения сначала надо представлять себе вообще, в общем виде, а уже потом выводить эпизоды и расширять (а 34 – 1455 b 12); 4) эпизоды должны быть в органической связи с целым, причем в драмах они кратки, в эпосе же – растянуты (b 12-23).

      3. Завязка – то, что находится в трагедии от ее начала до перехода от несчастья к счастью (или обратно); развязка – все остальное до конца (b 24-33).

      4. Существует четыре вида трагедии:
        1) трагедия усложненная (целиком состоящая из перипетии и узнавания; b 33-35); 2) патетическая (b 35 – 1456 а 1); 3) трагедия нравов (а 1-2); 4) фантастическая (а 2-3)170; при этом лучше стараться объединять все эти виды.

      5. Трагедии, быть может, лучше классифицировать не по отношению к мифу, но по сходству завязки и развязки (а 7-10)171.

      6. Не следует придавать трагедии эпическую композицию; часто бывает выгодно многое опустить и представить совершившимся за сценой (а 11-19).

      7. В перипетиях и простых действиях наилучшее впечатление производят такие случаи, как, например, обманутость преступника или поражение храброго, но несправедливого человека (а 19-25).

      8. Хор должен трактоваться как один из актеров и быть частью целого, а не чем-нибудь случайным (должно быть, как у Софокла, а не как у Еврипида; а 25-32).

    6. Словесное выражение (19, 1456 а 32 – 1459 а 16).

      1. Вступительные замечания:

        1. вопрос об изложении специально мыслей относится не к поэтике, но к риторике (1456 а 33-36);

        2. сценическое действие имеет целью те же самые эффекты, что и словесное выражение, но слово и сценическое действие не должны плеонастически повторять друг друга (а 36 – b 8);

        3. надо различать выразительность самого языка и актерскую выразительность, упрек в одном отношении не есть порицание в другом (b 8-18).

      2. Основные элементы словесного выражения:

        1. основной звук (гласный, полугласный и безгласный; 20, 1456 b 19-33);

        2. слог (объединение безгласного и гласного; b 33-37);

        3. союз (не препятствующее, но и не содействующее составлению из нескольких звуков одного слова; b 37 – 1457 а 6);

        4. член (не имеющее самостоятельного значения слово, которое показывает начало или конец или разделение речи; а 6-10);

        5. имя (слово без значения времени; а 11-14);

        6. глагол (со значением времени; а 14-18);

        7. флексия (а 18-23);

        8. предложение (а 18-30).

      3. Виды слов:

        1. простое и сложное (составленное из нескольких; 21, 1457 а 31 – b 1);

        2. кроме того, – или общеупотребительное (которым пользуются все), или глосса (которой пользуются немногие), или метафора (перенесение слова с изменением значения из рода в вид, или из вида в род, или из вида в вид, или по аналогии; b 7-34), или украшенное (b 34, сюда Аристотель мог бы отнести эпитет, аллитерацию, анафору и пр.), или составленное, растяженное (передача большей долготы или вставка слога), сокращенное, измененное (b 34 – 1458 а 81);

        3. род имен (а 9-17).

      4. Особенности лучшего слога (22, 1458 а 18 – 1459 а 16): 1) одни – общеупотребительные слова делают слог ясным, но низким, в то время как возвышенный слог свободен от грубоватости, но пользуется словами, чуждыми обыденной речи, только эти последние делают речь загадкой (1458 а 18-31); 2) поэтому необходимо для трагедии соединение необычных, но благородных слов с общеупотребительными и ясными; и неправы те, кто порицает трагиков за такую речь (а 31 – 1458 b 7); 3) вульгарность легко создается растяжением гласных, нагромождением искусственных слов, неумелой заменой одного слова другим, архаизмами, хотя только умение создавать метафоры, как основанное на уловлении сходства, и является признаком таланта (1458 b 7 – 1459 а 8); 4) для дифирамбов больше всего подходят сложные слова, для героических стихов – глоссы, для ямбов – метафоры и т.д. (а 8-16).

  4. Теория эпопеи (23, 1459 а 17 – 1460 b 5).

    1. К эпопее приложимы почти все те законы, которые имеют значение для трагедии (23, 1459 а 17-30).

    2. Это касается драматичности состава трагедии, наличия одного и цельного действия и впечатления, противоположности с историей (изображающей не одно действие, а одно время), – особенности, в которых выше всех Гомер (а 30 – b 7).

    3. Это касается и тождественности видов того или другого: эпос может быть простым, усложненным, нравоописательным и патетическим, содержа те же моменты, кроме музыкальной композиции и сцены ("Илиада" – простая и патетическая поэма, "Одиссея" – сложная и нравоописательная; b 8-17).

    4. Эпопея отличается большей длительностью, хотя нужно иметь возможность вместе обозревать начало и конец: растяжимость ее еще и чисто внутренняя, поскольку она может изображать сразу несколько событий, трагедия же, по ограниченности сценой, – только какое-нибудь одно (b 17-31).

    5. Метр эпопеи продиктован самой природой, поскольку героический размер должен быть самым спокойным и самым величественным, так как ямб и тетраметр слишком подвижны и удобны для танцев, а не для рассказа (b 31 – 1460 а 5).

    6. В эпосе поэт должен говорить не от себя, но сами действующие лица должны выступать (и тут выше всех опять-таки Гомер; а 5-11).

    7. Тут также важно удивительное, которое, в отличие от трагедии, может быть здесь и нелогичным (ввиду отсутствия действующих на сцене лиц), которое, однако, доставляет удовольствие (примеры в "Одиссее"; а 11-26).

    8. Невозможное, но вероятное следует предпочитать тому, что возможно, но невероятно (а 26 – 1460 b 2).

    9. Слишком блестящий язык заслоняет характеры и мысли, и поэтому обрабатывать язык надо там, где меньше действия (b 2-5).

  5. Заметки о литературной критике (25, 1460 b 6-26, 1462 b 19).

    1. Общая основа критики: подражание бывает либо тому, что есть, либо тому, что должно быть, либо человеческим мнениям о вещах (25, 1460 b 6-11).

    2. Другие особенности художественного произведения, которые усложняют его критику:

      1. поэтические вольности, например, глоссы и метафоры (b 11-13);

      2. критике подлежат только подлинные, то есть чисто художественные особенности искусства, а не предметы, изображенные в искусстве; подлинным предметом критики является существенное в искусстве, а не его случайные особенности (b 13-23).

    3. Опровергать критику искусства можно со следующих точек зрения:

      1. невозможное часто имеет эстетическое значение, а именно, когда оно вызывает состояние изумления (b 23-30).

      2. неверное тоже часто бывает неверно только фактически (например, что лань имеет рога), но не эстетически (b 30-33).

      3. Иное изображение имеет своим предметом неверное, худшее или безнравственное, но поэт может в этих случаях защищаться ссылкой на особый характер поэтической истины, а также на косвенный характер вытекающего из произведения блага (b 33 – 1461 а 9).

      4. Выражения в языке часто кажутся несостоятельными потому, что: 1) не учитывают глоссы (а 9-16), 2) метафоры (а 16-21), 3) не ставят надстрочных знаков (а 21-23), 4) иначе понимают пунктуацию (а 23-25), 5) не учитывают двоякого значения слов (а 25-27), 6) их необычного значения (а 27-31), 7) контекста фразы (а 31-34), 8) навязывают поэту отсутствующие у него предпосылки (а 34 – b 9), 9) игнорируют идеальные намерения поэта (давать не столько возможное, сколько вероятное; b 9-15) и 10) самый контекст всего его творчества (b 15-25).

    4. Критические соображения о сравнительной ценности эпоса и трагедии (26, 1461 b 26 – 1462 b 19).

      1. Одно из мнений гласит, что эпос тоньше, так как не нуждается в грубом представлении, трагедия же существует для простых людей (b 26 – 1462 а 41).

      2. Однако:

        1. этот упрек относится не к самой трагедии, а к искусству артистов (рапсод тоже может переигрывать жестами; а 5-8);

        2. нельзя отвергать игру и танцы вообще (но только – плохие; а 8-11);

        3. трагедия и без телодвижений достигает своей цели, и в последних нет никакой необходимости (а 11-14).

      3. Кроме того:

        1. трагедия выше потому, что она имеет все достоинства эпопеи (метр, музыка, сцена и наглядность), но достигаются они при меньшей ее величине (а 14 – 1462 b 3);

        2. в эпосе меньше единства (из любой эпопеи можно сделать несколько трагедий, b 3-19).


§4. Состав "Поэтики"

Приведенный у нас сейчас обзор содержания "Поэтики" Аристотеля является не только обзором, но и анализом ее содержания. Примененный аппарат букв и цифр и других обозначений должен представить весь трактат в максимально расчлененной и упорядоченной форме, – чем отнюдь не отличается сам трактат, если читать его непосредственно. Из этого анализа явствует очень многое.

1. Излишнее и постороннее в трактате.

Неизвестно, что понимает Аристотель под трактатом о поэтике, и потому трудно судить о том, какие сведения он должен был бы в нем сообщать. Считая, однако, что под поэтикой нужно понимать прежде всего учение о поэзии, мы по прочтении данного трактата Аристотеля остаемся весьма разочарованными, так как здесь сообщается сведений всякого рода очень много, из которых одни действительно имеют отношение к учению о поэзии, другие могут так или иначе к этому примыкать, а третьи и совсем не имеют никакого отношения к поэзии. Так, первые четыре главы трактата, изъясняя понятие подражания, конечно, имеют отношение к поэзии, поскольку, по заявлению Аристотеля, вообще всякое искусство построено на подражании. Впрочем, это всеобщее учение о подражании, по Аристотелю, не касается некоторых искусств или касается только части этих искусств. Но какие это неподражательные искусства и какие это неподражательные отделы подражательных искусств, об этом в трактате не говорится ни слова. Тем самым все учение о поэзии, да и о прочих искусствах, повисает в воздухе.

Самое название трактата представляет собой женский род от слова poiёticos. Но, как мы знаем, слово это у Аристотеля имеет весьма широкий смысл; и еще большой вопрос, собирался ли Аристотель в своем трактате о "Поэтике" говорить только об одной поэзии! Этот вопрос остается в тумане.

В связи с этим и все первые пять глав "Поэтики", как трактующие об искусстве вообще, об его разделении, об его истории, а также об истории трагедии и комедии, резко отличаются от прочих глав трактата, анализирующих по преимуществу только трагедию (главы 6-19) и лишь в немногих словах касающихся эпоса и комедии. Если это считать вступлением к учению о трагедии, которой посвящена большая часть трактата, то это вступление отличается слишком широким характером, и учение Аристотеля о подражании в этом вступлении могло бы быть вступлением и в теорию всякого другого искусства, не только трагедии. Главы 20, 21 и 22, как трактующие вообще о звуках, об их сочетаниях и значениях, вовсе не имеют никакого отношения специально к поэтике, как бы ее ни понимать. Может быть, к поэтике имеют отношение такие суждения, как, например, о метафоре. Но ни о трагедии, ни даже об эпосе здесь не содержится уже ни слова. Главы 23-26 имеют своим предметом и трагедию и эпос вообще. Отсюда можно извлечь некоторые сообщения специально об эпосе, в отличие его от трагедии. Но общий тон этих последних четырех глав "Поэтики" – это сравнительная характеристика трагедии и эпоса, так что при желании эти главы можно присоединять к главам 6-19 в качестве продолжения теории трагедии, а при желании в них можно видеть попытку дать характеристику специально эпоса; и тогда придется сказать, что в "Поэтике" Аристотеля две основные части – о трагедии (главы 6-19) и об эпосе (главы 23-26).

Кроме того, и в этих двух основных частях своей "Поэтики" Аристотель часто отвлекается в сторону. Так, например, значительная часть 9-й главы посвящена самым общим вопросам поэзии, но, по существу говоря, даже и не только поэзии, а всякого искусства, поскольку здесь заходит речь о том, что искусство не имеет своим предметом реальную действительность, но только возможную "по вероятности или необходимости", – тема, настолько важная для Аристотеля, что, имея в виду дистинктивно-дескриптивный характер его трактатов и рассуждений, следовало бы ожидать у него посвященного ей целого особого рассуждения или целого специального трактата. Но эта тема столь колоссальной важности засунута только в одну из глав "Поэтики" и носит здесь совершенно случайный характер.

2. Отдельные мысли и изречения.

В трактате Аристотеля "Поэтика", который, как мы увидим ниже, посвящен, собственно говоря, только одной трагедии, содержится очень много мыслей и суждений, даже изречений, которые не только не входят органически в основное содержание трактата, но, отличаясь большим интересом и глубиной, остаются недоказанными, даже недосказанными, случайными и как бы оборванными. Поскольку они не входят в органическое содержание "Поэтики" (они легко бы могли входить сюда, будь они разработаны и изложены доказательно), постольку мы считаем необходимым перечислить их перед тем, как будем говорить о трагедии по Аристотелю в целом. Эти суждения следующие.

"Если бы кто стал в своих произведениях соединять все метры, как, например, Хэремон в "Кентавре", рапсодии, смешанной из всех метров, то и его нужно назвать поэтом" (1, 1447 b 19-22). Однако тут же, немногим выше, Аристотель заявляет о Гомере и о писавшем стихами Эмпедокле: "У Гомера нет ничего общего с Эмпедоклом, кроме стиха, почему одного справедливо назвать поэтом, а другого скорее натуралистом, чем поэтом" (b 15-19). Что же делает Гомера поэтом, а Эмпедокла, несмотря на его метры, натурфилософом?

"Когда был введен диалог, то сама его природа нашла соответствующий метр, так как ямб более всех метров подходит к разговорной речи" (4, 1449 а 23-26).

Говорится о введении большого числа эписодиев и об их упорядочении (а 27-28), но как из этого произошла трагедия, не говорится.

"Что касается частей, то одни являются общими [для трагедии и эпоса], другие принадлежат только трагедии" (5, 1449 b 17).

"То, что есть в эпической поэзии, находится в трагедии, но не все, что имеет она, находится и в эпосе" (b 19-20). А что есть в трагедии такого, чего нет в эпосе, об этом Аристотель в данном месте не говорит. Впрочем, Аристотель говорит об этом в другом месте, утверждая, что трагедия выше эпопеи своей сценической постановкой и музыкой, наглядностью сценического действия и отсутствием длиннот (26, 1462 а 15-20).

"Начало и как бы душа трагедии – это миф, а второе – характеры" (6, 1450 b 2-3). Это высказывание Аристотеля было бы интересным, если бы под мифом он понимал действительно миф. Но на самом деле он под мифом понимает только фабулу, то есть "сочетание событий". В таком виде миф является чем-то обыденным или бытовым, и говорить здесь о трагическом мифе является просто недоразумением.

"Древние поэты представляли своих героев говорящими как политики, а современные – как ораторы" (b 7-8). Приблизительно та же мысль и в другом месте (25, 1460 b 14-15).

Рассуждение о структурной целости трагедии, когда ее фабула имеет определенное начало, определенную середину и определенный конец (7, вся глава).

О том, что единство фабулы не есть единство героя (8, 1451 а 15-28), Аристотель говорит следующее: "Как и в других подражательных искусствах, единое подражание есть подражание одному предмету, так и фабула должна быть воспроизведением единого и притом цельного действия, ибо она есть подражание действию. А части событий должны быть соединены таким образом, чтобы при перестановке или пропуске какой-нибудь части изменялось и потрясалось целое. Ведь то, что своим присутствием или отсутствием ничего не объясняет, не составляет никакой части целого" (а 28-34). Заметим, как это уже давно установлено у излагателей Аристотеля, последний говорит вовсе не об единстве места, очень мало говорит об единстве времени и настойчиво говорит только об единстве действия. Поэтому теории трагедии классицизма в XVII-XVIII веках, приписывавшие Аристотелю учение о трех единствах, были основаны на недоразумении.

"Поэзия содержит в себе более философского и серьезного элемента, чем история: она представляет более общее, а история – частное" (9, 1451 b 6-8).

"Даже если изображаемое лицо совершенно непоследовательно и в основе его поступков лежит такой характер, то все-таки оно должно быть непоследовательным последовательно" (15, 1454 а 25-27).

"Увлекательнее всего те поэты, которые переживают чувства того же характера. Волнует тот, кто сам волнуется, и вызывает гнев тот, кто действительно сердится. Вследствие этого поэзия составляет удел или богато одаренного природой или склонного к помешательству человека. Первые способны перевоплощаться, вторые – приходить в экстаз" (17, 1455 а 30-34).

"Следует также помнить о том, о чем часто говорилось, и не придавать трагедии эпической композиции" (18, 1456 а 11-12).

"Но в перипетиях и в простых действиях трагики удивительно достигают своей цели. Это бывает, когда умный, но преступный человек оказывается обманутым, как Сизиф, или храбрый, но несправедливый бывает побежден. Это и трагично и согласно с чувством человеческой справедливости. Это и правдоподобно, как говорит Агафон: "ведь правдоподобно, что происходит много неправдоподобного" (TGF фрг. 9. Эта цитата из Агафона целиком приводится в Rhet. II 24, 1402 а 9-11).

"Хор дóлжно представлять как одного из актеров" (а 26-27).

"События должны быть понятными без объяснения, а мысли должны быть выражены говорящим в рассказе и согласоваться с его рассказом" (19, 1456 b 4-6).

"То, что речь имеет не разговорный, иной характер, и отступает от обычной формы, придает ей благородство, а тем, что в ней находятся обычные выражения, будет достигнута ясность" (22, 1458 b 3-5). "Мера – общее условие для всех видов слова" (b 12-13), с приведением разных примеров (b 7-12).

"Особенно важно быть искусным в метафорах, так как только одного этого нельзя позаимствовать у других, и эта способность служит признаком таланта. Ведь создавать хорошие метафоры – значит подмечать сходство" (1459 а 6-9).

"Язык нужно обрабатывать [главным образом] в "недейственных" частях, где нет ни развития характеров, ни доказательств, так как слишком блестящий язык опять заслоняет собою характеры и мысли" (24, 1460 b 3-5).

Аристотель, принципиально и последовательно различая критику искусства как именно искусства от критики всего, что связано с искусством, например от предмета изображения, все же понимает эту сторону дела весьма широко. Поэтому моральная критика искусства так же, с его точки зрения, допустима, как и чисто художественная критика:

"Относительно того, хорошо ли или нехорошо у кого-нибудь сказано или сделано, следует судить, обращая внимание не только на то, что сделано или сказано – хорошо ли оно, или худо, – но также и на действующее или говорящее лицо: кому, когда, каким образом, для чего: например, для большего добра, чтобы оно появилось, или для большего зла, чтобы оно прекратилось" (25, 1461 а 4-10).

"Вообще невозможное необходимо ставить в связь с целью произведения, со стремлением к лучшему или с подчинением общепринятому мнению" (b 9-11).

"Противоречия в рассказе должно рассматривать так же, как опровержения в диалектике, – говорится ли то же и относительно того же и так же. Поэтому и разрешать их следует, принимая во внимание то, что говорит сам поэт, или то, что мог бы предложить [всякий] разумный человек. Но правилен упрек в неправдоподобии и изображении нравственной низости, когда поэт без всякой надобности допускает неправдоподобие, как, например, Еврипид в "Эгее", или низость, как в "Оресте" [вероломство] Менелая" (b 17-23). "Трагедия и без телодвижений достигает своей цели так же, как эпопея, потому что при чтении видно, какова она" (26, 1462 а 12-14).

Уже этот беглый обзор отдельных высказываний Аристотеля по вопросам поэтики свидетельствует как об огромной силе критической мысли и прозорливости Аристотеля, так и о беспомощности, непоследовательности, противоречивости и случайности отдельных его высказываний. Однако, во всяком случае, даже из этих отдельных изречений Аристотеля видно, как глубоко он понимает единство и цельность поэтического произведения, не впадая при этом ни в какие крайности, как близка ему специфика поэтического произведения (хотя в данном случае он впадает в слишком большое обобщение, рассуждая о возможном в поэзии, в противоположность хроникерскому обзору фактов), как он ценит в поэзии ее обобщенный характер, в противоположность всякому бездарному натурализму, как он руководствуется в оценке поэзии принципом меры, как он чуток к различию между трагедией и эпопеей (хотя ему и не удается создать здесь какой-нибудь ясной и определенной теоретико-литературной концепции), как он высоко ценит мастерство драматургов в изображениях развития действия, как для него важна оценка характеров драмы и условия их наиболее эффективного изображения, как он чувствителен к языку трагедии и поэзии вообще и как даже в области языка его не покидает органически свойственное ему чувство меры.

Однако все эти достоинства и недостатки аристотелевского исследования поэзии в трактате "Поэтика" станут еще более ясными, если мы отвлечемся от отдельных более или менее случайных высказываний и сосредоточимся на тех моментах учения Аристотеля, которые носят или, по крайней мере, должны носить принципиальный и систематический характер. Так как главным предметом исследования трактата является трагедия, то начнем с ее определения у Аристотеля.

3. Определение трагедии.

Переходя к определению трагедии, мы находим, прежде всего, указание на "подражание [воспроизведение] действия серьезного и законченного" (6, 1449 b 23-24). То, что трагедия есть подражание действию, это, как мы знаем, относится и ко всей поэзии (1, 1447 а 12-16). А то, что эпос так же серьезен, как и трагедия, об этом говорит сам же Аристотель: "Эпическая поэзия сходна с трагедией, как изображение серьезных характеров" (5, 1449 b 10-11). Следовательно, два первых специфических свойства трагедии ровно ни о чем не говорят у Аристотеля. Далее, то, что "трагедия должна быть законченной" и иметь "определенный объем" (6, 1449 b 23-24; 7, 1450 b 24-32) и то, что трагедия имеет разные части, и эти части, каждая по-своему, украшены, – это, конечно, тоже не специфично для трагедии. Тем более что еще и раньше говорилось о разных украшениях путем ритма, слова и гармонии (1, 1447 а 21-22), и притом не в отношении трагедии, но в отношении поэзии вообще. То, что трагедия должна иметь определенный объем и быть завершенной, это опять-таки не специфично для трагедии, и сам Аристотель говорит о начале, середине и конце художественного произведения вообще в отношении художественного произведения, а вовсе не только в отношении трагедии (7, 1450 b 26-34).

Далее, в число специфических свойств трагедии Аристотель вносит действие, а не рассказ: трагедия есть "подражание действующим, а не при помощи рассказа" (6, 1449 b 26). Это никак не вяжется с художественным анализом Аристотеля. Во-первых, действие совершается не только в трагедии, но и во многих других жанрах поэзии, например в комедии. Во-вторых, это заявление противоречит фактам греческой сцены: как всем известно, на сцене совершаются только подготовительные или завершительные действия, да и то не всегда; что же касается центрального действия трагедии, то о нем всегда рассказывает вестник, и потому, по крайней мере в центральной своей части, греческая трагедия пользуется для сообщения действия вовсе не самим действием, а только рассказом о нем. В-третьих, согласно утверждениям самого Аристотеля, не только трагедия, но и всякая вообще поэзия пользуется именно действием (9, 1451 b 27-29).

Остается последний момент в определении трагедии Аристотелем: трагическое подражание – "совершает посредством сострадания и страха очищение подобных аффектов" (6, 1449 b 26-27). Но в этом определении не понятно ни одно слово; неизвестно, какой страх и какое сострадание имеет в виду Аристотель, потому что не всякий же страх и не всякое сострадание трагичны. Неизвестно, что значит "совершать" (perainoysa), неизвестно, что такое perainoysa в отношении трагического подражания. Что же касается слов "очищение", "подобных" и "аффектов", то по поводу этих слов существует многовековая литература, которая и до сих пор не пришла ни к чему определенному ввиду слишком общего и слишком неряшливого способа аристотелевских выражений в данном случае. Выше мы пытались разобраться в этих неясных терминах, но что мы пришли к чему-нибудь ясному и безусловному, это, вероятно, у многих вызовет глубокое сомнение.

Таким образом, то, что является у Аристотеля определением трагедии, хотя и восхвалялось две с половиной тысячи лет, но уже наличие сотен различных толкований этого определения свидетельствует о том, что тут, собственно, нет никакого определения. Оно либо составлено из общих фраз, которые можно относить и ко всякому другому поэтическому жанру, либо (в своем последнем моменте) содержит загадку, которую сам Аристотель не счел нужным разъяснить. Возможно, впрочем, что последние слова об очищении оборваны и не представляют собою законченной фразы, как и вообще известно, что текст "Поэтики" дошел до нас в очень искаженном виде и даже не содержит тех двух или трех книг, о которых говорили древние, а содержит только одну, да и то составленную весьма неряшливо. Но от этого комментатору не легче и читатель все равно после прочтения такого определения трагедии у Аристотеля остается неудовлетворенным и разочарованным.

4. "Миф" в "Поэтике" Аристотеля.

Странным образом Аристотель на протяжении всей своей "Поэтики" употребляет термин "миф", который совершенно не имеет никакого отношения к делу, а понимается просто как фабула. "Подражание действию – это фабула (mythos). Фабулой я называю сочетание событий" (6, 1450 а 4-5). Если под "мифом" понимается "сочетание событий", то при чем тут миф? Сочетание событий может быть и вообще во всякой драме, например в комедии, да и не только в драме. Под "сочетанием событий" Аристотель, как видно, понимает вообще последовательную структуру художественного изображения. Тем более странно употребление здесь термина "миф". Вероятно, Аристотель имел в виду то, что вся греческая классическая трагедия обычно составлялась из тех или других мифов. Но даже самые ранние трагики отнюдь не интересовались мифом как таковым, а пользовались им просто как Содержанием действия, структуру и идейное содержание которого они стремились изобразить. Но Аристотель тоже занимается в своей "Поэтике" по преимуществу составными частями трагедии, их последовательностью, их структурой и их отнюдь не мифическим, но общечеловеческим характером. Поэтому делается понятным стремление некоторых переводчиков Аристотеля переводить греческий термин "миф" не как "миф", а просто как "фабулу". Нечего и говорить о том, каким огромным даром античной мысли было бы в наших руках, если бы Аристотель всю свою тончайшую дистинктивность и всю свою обстоятельнейшую дескриптивность направил бы действительно на "миф" с анализом его в соседстве с такими терминами, как "идея", "художественный образ", "метафора"172 и т.п. Но, к сожалению, Аристотель совершенно не заинтересован в анализе мифа как именно мифа, а понимает под мифом то, что редко кто-нибудь понимал до него, а именно просто фабулу, независимо от ее мифического содержания. Аристотель даже и вообще не сторонник обязательного наличия мифов в трагедии. Согласно его учению можно пользоваться собственными вполне вымышленными именами:

"В некоторых трагедиях встречается только одно или два известных имени, а другие – вымышлены, как, например, в "Цветке" Агафона. В этом произведении одинаково вымышлены и события, и имена, а все-таки оно доставляет удовольствие" (9, 1451 b 19-23). "Смешно добиваться того, чтобы "придерживаться сохраненных преданиями мифов" (b 24-25).

5. Мифы и характеры.

В этой проблеме, изложенной у Аристотеля чересчур кратко, опять кроется существенное недоразумение. С одной стороны, по Аристотелю, "без действия трагедия невозможна, а без характеров возможна" (6, 1450 а 24 – 25). Здесь читатель вполне естественно начинает думать, что древние драмы, писавшиеся еще без достаточного представления о личности, обладают более общим характером, вроде "Умоляющих" Эсхила, где героем является целый коллектив дочерей Даная и где, действительно, отдельная личность представлена пока достаточно слабо. Участвовавшего в этой драме Этеокла историки литературы вообще считают первым драматическим героем в Европе, хотя даже и характер Этеокла изображен здесь достаточно малоподвижно.

Однако под "характером" Аристотель, по-видимому, понимает в данном месте нечто совсем другое. Он пишет:

"Трагедии большинства новых поэтов не изображают [индивидуальных] характеров, и вообще таких поэтов много. То же замечается и среди художников, например, если сравнить Зевксида с Полигнотом: Полигнот хороший характерный живописец, а письмо Зевксида не имеет ничего характерного" (а 25-29).

Но в таком случае делается совершенно непонятным, что же, собственно, Аристотель называет "характером". Мы привыкли думать, что изображение характера от Эсхила к Еврипиду только эволюционирует. По Аристотелю же получается, что от Эсхила к Еврипиду изображение характера человека постепенно падает, а больше всего изображается действие. Вероятно, под "характером" в драме Аристотель понимал нечто другое, чем мы, да и заодно и под "действием" – нечто нам чуждое. Может быть, под "характером" Аристотель понимал те сильные вышечеловеческие характеры, которые мы имеем, например, в "Орестее" или в "Скованном Прометее" Эсхила, а в "Медее" или "Федре" Еврипида – нечто слабохарактерное или совсем лишенное характера. Возможно, что это и так. Но доказать это текстами из Аристотеля никак невозможно. Приводимые в качестве примера трагические характеры у Аристотеля как раз отличаются более развитыми и индивидуально-оригинальными чертами, а вовсе не являются только безличными представителями какого-нибудь коллективного целого. Другими словами, отношение между действием и характером представлено у Аристотеля тоже достаточно путано. Да и само суждение Аристотеля о том, что трагедия невозможна без действия, но возможна без характера, свидетельствует о том, что действие в древних трагедиях не обходилось без характеров (то есть обходилось без мелких, но не без титанических и богатырских героев). А если Аристотель утверждает, что в истории трагедии характеры постепенно сходили на нет, а вместо них увеличивалось действие, то это тоже делается не совсем понятным, так как среди людей с мелким характером – какое-де может быть большое действие? О путанице в понимании Аристотелем трагического характера можно судить по работе Ч.Ривза.

Ч.Ривз173 в статье "Аристотелевская концепция трагического героя" пытается, во-первых, уяснить некоторую путаницу терминов в "Поэтике" Аристотеля, во-вторых, изучить общее употребление этих терминов у Аристотеля и, наконец, установить подлинное значение слов в данном контексте, которое должно быть согласованным с аристотелевской теорией трагедии. Ч.Ривз, не находя затруднений в 2, 1448 а 1-5, 16-18; b 24-27, где Аристотель дает определение трагедии, ее видов и особенностей, то есть определяет в первую очередь трагедию как подражание, переходит к 13, 1452 b 30 – а 17, где выясняет употребление слова "epieicёs", "приличный", "хороший", "благой" применительно к герою трагедии (toys epieiceis andras), присоединяя к анализу еще и другие тексты (1454 а 16-20; 1454 b 8-15), а также интерпретации главных издателей поэтики XX века – Байуотера (1909), Гудемана (1934) и Ростаньи (1945). Выясняется то, что, например, Байуотер считает "epieicёs" синонимом слова "chrёstos" ("полезный", "годный", "дельный", "честный") в 15-й главе "Поэтики", которое имеет этический смысл. По Гудеману, "epieicёs" понимается, скорее, в смысле знатного, выдающегося, великого человека, а Ростаньи с его "справедливым" и "добродетельным" человеком присоединяется к этическому толкованию Байуотера.

Ч.Ривз исследует употребление этого термина в "Этике Никомаховой" (III 5, 1113 b 11-14; 6, 1115 а 12-14; IV 7, 1127 а 33 – b 3; V 10, 1137 а 31 – 1138 а 3; VII 10, 1152 а 17), "Риторике" (II 1, 1378 а 7-18), "Политике" (II 11, 1273 b 3-5; IV 8, 1322 а 20-24).

Этот термин имеет ясное этическое значение. Он ни разу не означает человека выдающегося, великого и знатного. Из 75 случаев (по Боницу) в 68 случаях это слово имеет этические смысловые связи, в четырех – этот смысл сомнителен и только в трех явно невозможен.

Таким образом, в 13-й главе "Поэтики" "хороший" человек понимается как человек достойный, честный, справедливый, а сам Ч.Ривз присоединяется к Байуотеру и Ростаньи, отказываясь от интерпретации Гудемана.

Далее, Ривз полагает, что "epieicёs" вряд ли может быть синонимом "chrёstos" (по Байуотеру и Гудеману), и присоединяется к Ростаньи, отрицавшему близость этих слов. Ривз рассматривает "chrёstos" (15, 1454 а 15-21), обследует ряд других мест е термином "ёthos" и "proairesis" (Poet. 6, 1450 а 5-6; 15, 1450 b 8-10; Ethic. Nic. III 2, 1111 b 4-8; 1112 a 15-17; 1113 a 9-14; 1114 b 26 – 1115 a 3; VI 2, 1139 a 31-35; Phys. II 5, 197 a 5-7; Rhet. I 13, 1374 a 11-13; Met. V 1, 1013 a 20-22) и делает вывод, что термин "chrёstos" тесно связан с понятиями характера (ёthos) и моральной цели (proairesis), имеющими определенную этическую направленность, так что в таком контексте "chrёstos", "хороший", может пониматься как "добродетельный" и "честный".

Следовательно, "хороший человек" в 13-й главе "Поэтики", так же как и в 15-й главе, это "добродетельный" человек в его моральном аспекте, а значит, Аристотелю важен при анализе трагедии не только ее эстетический, но и этический смысл.

Отсюда Ч.Ривз уточняет понимание Аристотелем трагедий как "подражания" ("mimёsis") тому самому действию, которое заканчивается катарсисом (VI 1449 b 24-28; ср. Polit. VIII 7, 1341 b 32 – 1342 а 16), соединенным с удовольствием при избавлении от страха и сострадания. При этом выясняется, что страх и сострадание – категории моральные и вполне соответствуют морально понятому в 13-й главе "Поэтики" "хорошему" герою, мучения которого имеют столь трагический эффект. Следовательно, весь аппарат трагедии и все ее эмоции имеют этическое происхождение. Катарсис же есть деятельность той части души, на которую воздействует страх и сострадание, а трагическое удовольствие есть завершение этой деятельности. Катарсис возбуждает душу к активности с помощью созерцания сцен, вызывающих страх и сострадание, а трагическое удовольствие вытекает из него, усиливая и укрепляя действие катарсиса.

Итак, в понимании трагического характера, согласно Ривзу, Аристотель стоит на возвышенно-моральной точке зрения. Но приводимые автором материалы не совсем подтверждают эту точку зрения.

6. Неясность в учении Аристотеля о трагической ошибке.

Однако, может быть, ужаснее всего то, что критический подход к тексту Аристотеля (вместо слепых дифирамбов Аристотелю) обнаруживает коренную неясность в вопросе о трагической вине, или трагической ошибке. Эта неясность формулируется очень просто: являются ли поступки трагического героя злонамеренным поведением или они сводятся лишь на случайные неудачи и на вполне непреднамеренную ошибку. К счастью, этот вопрос в настоящее время достаточно хорошо обследован и не потребует от нас специального исследования. Голландский филолог Я.Бремер в своей книге анализирует учение Аристотеля о трагической ошибке174; прослеживает историю исследования этого учения в Европе, начиная со средних веков до нашего времени175, и анализирует греческих авторов от Гомера до Еврипида, у которых можно найти "ошибку" (hamartia) как структурный элемент композиции176.

Бремер приходит к выводу, на основании как семантической истории греческого слова hamartia, так и всего контекста аристотелевской "Поэтики", что выражение di'hamartian tina (Poet. 13, 1453 а 10) может обозначать лишь непреднамеренную, невольную ошибку, которая является неожиданным результатом действия, благого по своему намерению177. Поэтому Бремер считает совершенно неоправданным толкование, обычно дававшееся этому месту из Аристотели, которое со времен Возрождения понималось обычно в смысле трагической вины (tragische Schuld). Бремер утверждает, что Аристотель не хотел здесь никоим образом подчеркивать моральный аспект трагической ошибки и нисколько не имел в виду какой-то виновности трагического героя178. Наоборот, Аристотель, по мнению Бремера, подчеркивает как раз незаслуженность вины трагического героя (ton anaxion dystychoynta; a 4), который сам по себе скорее нравственно хорош, чем плох (beltionos mallon ё cheironos; а 16). К тому же выводу заставляет Бремера прийти и тот факт, что Аристотель во всех своих сочинениях крайне осторожно употребляет слова группы hamartia и практически никогда не обозначает ими морально дурной поступок, но – лишь ошибочный. Точно так же, в основном, употреблялся этот термин и греческими ораторами IV века до н.э. в тех случаях, когда они хотели провести различение между умышленным и нечаянным поступком.

Вместе с тем, прослеживая историю общегреческого употребления термина hamartia от Гомера до эпохи эллинизма, Бремер признает, что употребление Аристотелем этого слова надо все же считать исключительным, так как уже к IV веку до н.э. оно стало обозначать в основном именно проступок, а в последующее время за ним укрепилось значение: "сознательное преступление". Бремер приводит следующую таблицу основных значений слов с корнем hamart – у ораторов IV века до н.э. (Лисий, Исократ, Эсхин, Демосфен), у Платона и у Аристотеля179.

 | hamartanein |  |  | hamartia |  |  | hamartёma
 | Орат. | Плат. | Арист. | Орат. | Плат. | Арист. | Орат. | Плат. | Арист.
"Промахнуться", не попасть в цель | 3 | 11 | 4 | – | – | – | – | – | –
"Ошибиться" | 34 | 37 | 36 | 5 | 5 | 29 | 12 | 11 | 20
"Совершить преступление" | 90 | 16 | 3 | 6 | 4 | 1 | 63 | 12 | 1

Как видно из этой таблицы, Аристотель в своем употреблении слов данного корня резко отличается от ораторов и даже от Платона. Именно – он лишь в редчайших случаях употребляет эти слова в значении "совершить преступление". Бремер считает все это подтверждением вывода, что hamartia в "Поэтике" не может означать трагического нравственного недостатка.

Замечательный интерес представляет предпринятая Я.Бремером попытка изучить характер трагической ошибки в греческом эпосе, лирике и драме, чему посвящена основная часть книги Бремера180. Здесь мы находим указание на то, что для Гомера в "Илиаде" человеческая ошибка была почти всегда результатом недоброжелательного вмешательства богов, причем hamartia непосредственно соотносится у Гомера с atё ("безумие", "ослепление"): человек, ослепленный богами, делает ошибки и приносит гибель себе и другим. Но уже в "Одиссее" становится заметным представление о человеческой ответственности за свои поступки. Это представление особенно существенно для поэзии Гесиода, Солона и Пиндара. Здесь уже atё, "ослепление", есть следствие не столько вмешательства богов, сколько нравственного заблуждения самого человека (hybris). У Эсхила можно найти и гомеровское и позднейшее понимание трагической ошибки.

Аристотелевское определение наилучшей трагедии (Poet. 13, 1453 а 13-17), как доказывает Я.Бремер, вполне может быть применено лишь к очень немногим произведениям древнегреческой литературы. Аристотелевской характеристике героя наилучшей трагедии соответствуют в "Илиаде" Патрокл, Агамемнон, Ахилл, у Эсхила в "Персах" – Ксеркс, у Софокла – Аякс, Дейанира и Эдип, у Еврипида в "Ипполите" – Ипполит и Тезей, а также Геракл и Пентей181. Все эти герои совершают трагическую ошибку такого рода, о которой говорит Аристотель.

Но даже и здесь, как считает Я.Бремер, критическая мысль Аристотеля довольно неаккуратна. Дело в том, что причина трагической ошибки всех без исключения перечисленных героев тоже есть посланное богами ослепление, однако Аристотель о нем ничего не говорит. Поэтому учение Аристотеля о hamartia стоит изолированно по отношению к другим чертам трагедии, как они описаны в Poet. 13, и тем самым лишено силы182.

В конце концов разрешить вопрос о сущности трагической вины, по Аристотелю, совершенно нет никакой возможности. С одной стороны, это случайная ошибка и промах, не имеющий никакого отношения к морали; а с другой стороны, Аристотель фактически здесь имеет дело именно с моралью или с религиозным безумием. Другими словами, выбор между моралистическим и имморалистическим пониманием трагической ошибки, по Аристотелю, зависит от намерений, настроений и вкусов читателей "Поэтики". Правда, как мы увидим, все эти аристотелевские рассуждения о "хороших" и "дурных" людях, взятые сами по себе, имеют свое литературоведческое значение, хотя и слишком формальное.

7. Противоречия в понимании других моментов трагедии.

а) Не представляется вполне ясным также и учение Аристотеля о наличии мыслей в трагедии как о чем-то основном для нее, наряду с фабулой и характерами. То, что действующие лица высказывают в трагедии те или другие свои мысли, это настолько банальная истина, что введение ее в основное определение трагедии едва ли можно считать целесообразным. Правда, тут же Аристотель утверждает, что "древние поэты представляли своих героев говорящими как политики, а современные – как ораторы" (b 7-8). Чувствуется, что Аристотель затрагивает здесь какую-то очень важную проблему современной ему трагедии (и опять-таки не столько трагедии, сколько драмы вообще). Но чем именно отличается политическая речь от ораторской речи, в данном месте Аристотель оставляет без ответа. Весьма возможно, что под политической речью Аристотель понимает здесь нечто жизненно-деловое, а под ораторской – нечто красивое само по себе и не затрагивающее жизненных вопросов. Но это было бы только нашей догадкой. У самого же Аристотеля здесь – только общие фразы.

б) Небрежно сказано у Аристотеля также и о значении музыки и театральной постановки. Сначала Аристотель объявил, что это – "основные части" трагедии (а 8), наряду с фабулой, характерами, мыслями и текстом. Кроме того, при помощи именно этих шести частей трагедии Аристотель демонстрирует свое общее учение о подражании (предмет, средство и способ подражания, – при этом, правда, не очень ясно, как Аристотель распределяет свои шесть моментов трагедии между этими тремя видами подражания; ср. а 10-12). Но тут же Аристотель объявляет, что "сценическая обстановка, правда, увлекает душу, но она совершенно не относится к области нашего искусства и очень далека от поэзии". "Ведь сила трагедии сохраняется и без состязания и без актеров. Притом в деле постановки на сцене больше значения имеет искусство декоратора, чем поэта" (b 17-21). Спрашивается, сколько же, в конце концов, по Аристотелю, существует основных моментов трагедии – шесть или пять?

Заметим, что Аристотель вовсе не случайно, а очень упорно проводит свою мысль о трагедии как о самостоятельном виде искусства, независимом от театральной постановки. Так, рассуждая о том, какими средствами лучше всего вызываются страх и сострадание, необходимые для трагедии, он прямо утверждает, что эти аффекты выше у поэтов, то есть в самом сочетании драматических событий, чем у мастеров сцены, и что вообще сценическое впечатление от трагического страха и сострадания вовсе не входит в задачи трагического искусства (14, 1453 b 1-17). Режиссер сцены может так или иначе выражать аффективные состояния действующих лиц. Но это опять-таки не имеет никакого отношения к самой трагедии; и невозможно сценические ошибки, возникающие во время исполнения трагедии, приписывать самим авторам трагедии. Эти ошибки, или, точнее говоря, возможность разного звучания текста, должны обсуждаться в другой науке, но не в науке о театре (19, 1456 b 13-19).

Наконец, с точки зрения Аристотеля, эпос тоньше трагедии (если, конечно, он исполняется хорошими рапсодами), потому что он не нуждается ни в мимике, ни даже вообще в телодвижениях.

"Трагедия и без телодвижений достигает своей цели так же, как эпопея, потому что при чтении видно, какова она. Итак, если [трагедия] выше [эпопеи] в других отношениях, то в телодвижениях для нее пет необходимости" (26, 1462 а 12-15).

В этом упорном выдвижении трагедии как самостоятельного словесного искусства Аристотель, несомненно, проявляет известную тонкость своего художественного восприятия. К сожалению, однако, это плохо мирится с его высокой оценкой театральной постановки трагедии, причем о преимуществах этой театральной постановки он говорит в "Поэтике" не раз. Мы уже приводили слова Аристотеля о том, что сценическая обстановка "увлекает душу" (6, 1450 b 17). В другом месте мы тоже читаем, что "в трагедии есть... музыка и сценическая обстановка, благодаря которой приятные впечатления становятся особенно живыми" (26, 1462 а 16-18).

8. Трагедия и эпос.

Из множества видов художественного творчества Аристотель, таким образом, больше всего обращает внимания на трагедию, но кое-что говорит также и об отношении трагедии к эпосу. Это отношение проанализировано в трактате, можно сказать, плохо.

а) Весьма многообещающе звучат слова Аристотеля: "Следует также помнить о том, о чем часто говорилось, и не придавать трагедии эпической композиции" (18, 1456 а 11-12). Однако тут же мы вдруг читаем: "Эпической я называю состоящую из многих фабул, например, если какой-нибудь [трагик] будет воспроизводить все содержание "Илиады". Там, вследствие значительной длины, части получат надлежащее развитие, а в драмах многое происходит неожиданно" (а 13-16). Итак, трагедия отличается от эпоса тем, что в ней развивается одна фабула, а в эпопее – много фабул. Эту пустую и вполне формалистическую характеристику различия между трагедией и эпопеей Аристотель упорно проводит и дальше с приведением примеров (а 16-19).

Очень мало дает еще и то рассуждение Аристотеля, которое мы сейчас приведем и которое как будто бы имеет отношение к разделению поэзии на эпос, лирику и драму. В своем рассуждении о подражании Аристотель пишет:

"Есть еще третье различие в этой области – способ воспроизведения каждого явления. Ведь можно воспроизводить одними и теми же средствами одно и то же, иногда рассказывая о событиях, становясь при этом чем-то посторонним [рассказу], как делает Гомер, или от своего же лица, не заменяя себя другим; или изображая всех действующими и проявляющими свою энергию" (3, 1448 а 19-23).

Получается, значит, так: одни авторы не говорят и не действуют сами от себя, но говорят и действуют сами от себя изображенные автором герои (тут сам Аристотель говорит о Гомере); другие авторы в своих произведениях говорят сами от себя без всякого посредства каких-нибудь изображаемых у них героев; наконец, третьи авторы только и делают, что изображают действующих и говорящих лиц. Очень трудно понять, что, собственно говоря, имеет здесь в виду Аристотель. Естественнее всего (хотя благодаря краткости аристотелевского рассуждения и вполне бездоказательно) находить тут деление на эпос, лирику и драму. Но, во-первых, эпос и драма при таких формулировках ничем существенным между собою и не отличаются, поскольку там и здесь авторы говорят не от себя, но от себя говорят и действуют изображенные ими герои. А во-вторых, такое деление нельзя не считать весьма поверхностным. Получается так, что если в эпосе и драме изображены какие-нибудь герои, говорящие и действующие от самих себя, то это уже исключает возможность того, чтобы через этих героев говорил и действовал сам поэт. Но ведь если изображенные в поэзии герои действительно и в абсолютном смысле говорят и действуют только от себя, а изобразивший их поэт своими героями ровно ничего не выразил от себя, то можно ли таких авторов считать действительно авторами и можно ли считать, что изображенные в эпосе и драме герои являются как бы механическим снимком какой-то картины, с которой автор не имеет ничего общего? Это уж чересчур поверхностное понимание разницы между эпосом, лирикой и драмой, которое отнюдь не свидетельствует о наблюдательности Аристотеля в этой области.

б) Но вопрос запутывается еще и тем, что Аристотель и в другом месте предъявляет к эпопее те же требования, что и к трагедии.

"Относительно поэзии повествовательной и воспроизводящей в гекзаметре ясно, что фабулы в ней, так же как и в трагедиях, должны быть драматичны по своему составу и группироваться вокруг одного цельного и законченного действия, имеющего начало, середину и конец" (23, 1459 а 17-20).

Тут прежде всего неясно, что Аристотель понимает под "повествовательной" поэзией. Но что уже совсем лишает нас всякой почвы для рассуждения о различии трагедии и эпоса – это то, что эпические фабулы должны быть так же драматичны, как и трагические.

в) После этого уже не удивительно, что все основные свойства трагедии приписываются у Аристотеля и эпосу и в первую очередь – "цельное и законченное действие" с тем разделением начала, середины и конца, которые характерны не только для трагедии и эпоса и даже не только для всякого художественного произведения вообще, но, по Аристотелю, и вообще для познавания всякого бытия. Не зная, в чем подлинная сущность различия трагедии с эпосом, Аристотель приписывает эпосу и другие особенности, которые он перед этим приписывал трагедии: эпос не должен быть историей (в том понимании термина "история", в каком мы его находили в 9-й главе), причем тут у Аристотеля много всякого рода пояснений, отчасти не имеющих отношения к сущности вопроса (а 22 – 1459 b 8); эпос должен иметь те же "виды" – простой или сложный, нравоописательный или патетический, а также содержать те же части, что и в трагедии, кроме музыкальной композиции и сценической постановки (24, 1459 b 8-10); должен содержать перипетии, узнавания и страсти (b 11), как это он выше говорил в отношении трагедии (в главах 10-11), и, наконец, обладать "хорошим языком и хорошими мыслями" (24, 1459 b 12), как об этом тоже говорилось в самой общей форме в отношении всех художественных произведений (глава I 9-22).

г) После такого рода разъяснений, когда уже совсем теряется всякое различие между трагедией и эпопеей, Аристотель, при полной бессвязности изложения, вдруг опять начинает говорить о различии обоих жанров. Но на этот раз вместо большого количества фабул в эпосе, по сравнению с трагедией, Аристотель выдвигает на первый план то, что носит еще более общий характер и ничего не говорит о сущности дела. Теперь уже оказывается, что дело в общей длине эпопеи, которую-де нельзя сразу охватить одним взглядом (b 18-20), но тогда с точки зрения 7-й главы, где говорилось, что поэтическое произведение должно иметь обозримую величину, а именно начало, середину и конец, нужно сказать, что гомеровские поэмы вовсе не являются художественными произведениями, а их Аристотель как раз все время неимоверно восхваляет (23, 1459 а 30-37; 24, 1459 b 12-17; 1460 а 6-7).

Далее, стремясь все-таки наметить хоть какое-нибудь существенное различие между обоими жанрами, Аристотель вновь начинает напирать на гекзаметры эпоса и более свободные метры в трагедии (b 32 – 1460 а 1-5). Однако и подобного рода заключение нужно считать вполне нелепым, потому что опять-таки сам же Аристотель выше учил нас не видеть существо поэзии в ее метрике, потому что тогда-де и Эмпедокла и любое медицинское сочинение, написанное в стихах, нужно было бы относить к поэзии (глава 1). Все это рассуждение о длиннотах и метрах эпоса (24, 1459 b 18-31), кроме того, не вяжется с тем, что о различии обоих жанров уже говорилось выше.

Сюда же относится и категория удивительного (thaymaston), которое, впрочем, нужно изображать "в эпосе, так же как и в трагедии" (1460 а 12-13); при этом Аристотель все же проявляет тонкое понимание сцены в отличие ее от эпического изображения. Так, говорит он, преследование Гектора на сцене было бы смешным, а в эпосе оно потрясает, потому что "в эпосе нелогичное незаметно, а удивительное приятно" (а 13-18).

д) Все это, однако, переходит тут же на рассуждения о художественном произведении вообще, и выставляются такие, например, совершенно правильные тезисы, не имеющие, однако, никакого отношения ни специально к трагедии, ни специально к эпосу, ни к различию между ними, как "невозможное, но вероятное следует предпочесть тому, что возможно, но невероятно" (а 27-28), или как рассуждения о "рассказе" (logoys). Рассказы должны быть логичными, то есть не должны содержать в себе никаких противоречий. Но если без этого нельзя обойтись, то нелогичное лучше помещать вне фабулы. Кроме того, и нелогичное вполне допустимо, если оно вызывает художественное удовольствие. Примеры для этого приводятся как из драм, так и из эпопей (а 28 – b 2), чем уже совсем стирается у Аристотеля всякое различие между двумя основными для него жанрами поэзии, хотя бегло и решительно, без всякого анализа, Аристотель все-таки называет эпопею "рассказом" (1459 b 27, diёgёsin). Что же касается того logosc художественного произведения, который должен быть "логичным" (1460 а 29), то еще большой вопрос, имеет ли здесь в виду Аристотель специально "рассказ", как это думают многие переводчики, или же здесь просто "смысл", или "рассуждение". Впрочем, если бы Аристотель даже и проанализировал для нас, что такое эпическое повествование, то, как мы видели, все равно путаница у него осталась бы, так как эпопею он все равно называет "драмой" (23, 1459 а 19, dramaticoys).

Наконец, как это легко заметить по нашей композиции "Поэтики", 26-я глава если и дает сравнительную оценку трагедии и эпоса, то оценка эта уже совсем носит несущественный характер.

9. Некоторые соображения о восприятии времени в V в. до н.э.

Среди множества вопросов, которые в настоящее время поднимаются в связи с теорией Аристотеля, как нам кажется, имеет значение вопрос о художественной значимости времени для трагедии. Обычно считается, что греческая классика обладала очень слабым чувством времени, и принципы историзма появляются только в эпоху эллинизма. В значительной мере это так и есть. Однако нам хотелось бы указать на ряд современных исследований, которые пытаются совершенно иначе подходить к вопросу о времени в период греческой классики и соответственно интерпретировать теорию Аристотеля. Вся проблема эта крайне сложна, мы только познакомим читателя с некоторыми взглядами современных исследователей – не для того, чтобы решать этот вопрос окончательно, но для того, чтобы продолжать исследование проблемы времени и дальше.

Работы последних лет о понятии времени в античности183 показали, что раннее греческое мышление было действительно довольно индифферентным к проблеме времени. Но уже в V в. у Пиндара и трагиков эта проблема приобретает огромное значение. Приведем выводы, к которым приходит французская исследовательница Жаклин Ромильи в своей книге "Время в греческой трагедии"184.

В дошедших до нас трагедиях слово chronos встречается 400 раз. По мнению Ж.Ромильи, возможно, что само появление трагедии вызвано обострением сознания времени у греков, так что трагедия родилась одновременно с историей185.

а) О разнице в этом смысле между эпосом и трагедией говорил уже Аристотель. Эпос, по Аристотелю, не имеет предела во времени, тогда как трагедия должна по возможности "совершаться в одно обращение солнца" (Poet. 24). В эпосе действие начинается в неопределенном прошлом, останавливается, возвращается назад без всякого признака надвигающегося тревожного момента. Наоборот, во всякой трагедии требуется строгая преемственность времени, неудержимое нарастание событий, неизбежная развязка, которая неминуемо должна произойти в определенный момент. Так, ссора Агамемнона с Ахиллом (Il. I) совершается как бы вне времени, и, несмотря на ее огромные последствия, она как бы оторвана от всего последующего действия. Если теперь сравнить с ней ссору Медеи и Ясона в трагедии Еврипида "Медея", то мы сразу заметим, как, в отличие от эпоса, здесь все построено на протекании времени. Медея выпрашивает себе у царя один-единственный день (340); за этот день она должна или убить своих врагов или умереть сама. К моменту надвигающегося кризиса должны решиться не только все настоящие дела, но и должен быть подведен итог прошлому, о котором герои то и дело вспоминают (475, 1336).

Словом, трагедия не только вся пронизана сознанием протекающего времени, но и в ней всякое действие рассматривается в своей временной последовательности, в своем отношении к прошедшему и будущему. В ней всегда задана та или иная философия времени186.

Можно сказать, что большинство трагедий Эсхила развертывается в условиях максимальной насыщенности времени. Почти всегда при этом припоминаются определенные события в прошлом, приведшие в движение неумолимое колесо времени. Так, в "Персах" это роковое событие – отправление армии на войну с греками; опять-таки, эта трагедия вся построена на напряженном ожидании. В "Семерых против Фив" наступление решающего часа констатируется с большой настойчивостью (10, 21, 58-59, 102). То же самое обострение времени и в "Умоляющих" (630, 735). Трагедии "Хоэфоры", "Евмениды" обнаруживают подобную же структуру.

У Софокла оракул часто предсказывает не то, что должно случиться, а время, когда должно случиться нечто (Trach. 164-168, 1169-1171). В "Аяксе" приближение кризисного момента объявляется неоднократно (246, 318, 411). Неоднократно же говорится и о необходимости действовать быстро (803, 811, 1163). В "Эдипе в Колоне" Эдипу предсказано, что с прибытием в Колон его жизнь резко изменится (91). "Немедленно, сейчас же" нечто должно случиться (394). К середине трагедии напряжение ожидания возрастает (885, 897, 904; 1057, 1074). Наконец, Эдип констатирует, что "время пришло, решительное время" (1508).

У Еврипида в "Геракле" томительное ожидание возникает в самом начале (75, 78-79, 143). Аналогичное совершается и в "Андромахе". Но в последних пьесах Еврипида ("Елена", "Троянки") напряжение, связанное с протеканием времени, уже не так велико. Конечно, время – не единственный образующий момент в структуре древнегреческой трагедии. Кроме того, эта трагедия построена на несколько ином представлении о времени, чем то, которое принято в современности. Если мы воспринимаем время в первую очередь как залог развития, прогрессивной эволюции, то для греков оно несло, наоборот, угрозу для установившегося космического порядка.

Если для современной литературы эволюция характера героя – типичное явление, то в античной трагедии не происходит даже простого изменения настроений и чувств героев. Аристотель, например, считал недостатком Еврипида то, что у него Ифигения (Iph. Aul. 1368) меняет в короткое время свое решение, и требовал единообразия в характере (Poet. 15, 1454 а 32-33). Кроме того, эволюция во времени в древнегреческой трагедии отсутствует еще и потому, что действие регулярно прерывается хорами, повторяющимися после каждого действия. Они устанавливают не эволюционность, а, скорее, некую цикличность действия, подобную цикличности суток и времен года. Эти хоры также обычно рисуют действие с более широкой точки зрения, и потому напряженность трагического события в них ослабляется. В хоре на первое место выступает мифическая сторона трагедии187. Но миф никогда не относится к определенному времени. Это – постоянно повторяющаяся история, возобновляющееся, вечно существующее происшествие, точно так же, как и сами религиозные празднества, с которыми связан миф.

Поэтому в трагедии объединяются два воззрения на время, и ее можно определить как описание "острого кризиса временнóй природы, который происходит в мире, остающемся еще во многих отношениях вневременным". Современная трагедия удержала лишь первый из этих двух аспектов, вневременность же ее постепенно стерлась в результате долгого процесса, начавшегося уже у Еврипида, у которого хор заметно теряет значение. В римской драме хор стал чистой формальностью, а во французской классической трагедии все элементы мифа были вытеснены историческим сюжетом. Благодаря живому единству двух противоположных концепций времени, мифологической и исторической, греческая трагедия занимает свое особое место в истории литературы.

б) В ранней Греции время не было богом и даже не персонифицировалось, лишь в эллинизме сакральное значение приобрела "вечность", aiön, но опять-таки не "время", chronos. Что касается бога Кроноса, сына Урана и отца Зевса, то его стали отождествлять со "временем", chronos, впервые лишь орфики (фрг. 68 Kern). Кроме орфических поэтов уже в VI в. до н.э. персонифицировал время Фалес (время все обнаруживает, A l=Diog. L. I 35), Солон (время обнаруживает истину, фрг. 9; 24, 3 Diehl), Феогнид (время являет вещи, 967), Симонид Кеосский (зубы времени разрывают все на куски, фрг. 75 Diehl), наконец, Гераклит (В 52). У Пиндара время названо "всеобщим отцом" (Ol. II 17 Sn.). Еврипид, следуя, возможно, орфикам, дает своего рода "генеалогию" времени (Antiop. 222, Suppl. 787, Heraclid. 900, ср. Soph. О. С. 618). У Еврипида же (или, возможно, у Крития) имеется описание времени как "самого себя порождающего". "Неустанное время движется по кругу в вечном и полном потоке, порождая само себя, тогда как две Медведицы, увлекаемые быстрым движением крыльев, стерегут полюс Атланта" (Eur. фрг. 594 N.-Sn.; Crit. В 18 Diels). В следующем фрагменте говорится о том, что "[время?] вместе со звездами танцует день и ночь вдоль своей орбиты". Здесь Еврипид (или, как предложил считать Виламовиц188, Критий) ставит уже время в связь с движением вселенной.

Персонификация времени, согласно Ромильи, очень хорошо выражена в греческой трагедии, и она становится все более сложной и точной от Эсхила к Софоклу и от Софокла к Еврипиду. Так, в "Агамемноне" Эсхила время спит вместе с Клитемнестрой (894 Weil). У Софокла время "живет" с человеком (xynön, О. С. 7 Dind.). В "Умоляющих" Еврипида женщина живет "вместе с долгим временем" (1118 Nauck). У Эсхила время стареет (Prom. 981; Eum. 286). В "Агамемноне" время "постарело" с момента отправления флота (983-984).

Время не только само претерпевает изменения, но и вызывает изменения в окружающем мире. Оно раскрывает вещи (Soph. Aiax. 646-647, Soph. TGF, фрг. 280, 832). Оно – "свидетель", как бы на суде (Eur. Hipp. 1051), оно "показывает" события (Eur. фрг. 60); оно "разговорчиво" и все расскажет будущим поколениям (Eur. фрг. 112). Оно рождает ночи и дни, "приносит богатство и почет" (Pind. 01. II 10), управляет благосостоянием (Pyth. I 46), оно "благосклонно" (Раеап. II 26). Время учит (Aesch. Prom. 981), "изнашивает" (Eum. 286), портит (Aiax. 713) и т.д.

Наконец, время "осуществляет" бытие, и тем самым оно божественно (Eur. TGF. фрг. 773, 56; 52, 8). Софокл прямо называет время богом (El. 179). Оно, как бог, всевидящее (О. R. 1213), зоркое (adesp. фрг. 510; по мнению Ромильи, это фрагмент Еврипида).

Характер персонификации времени в трагедии изменялся. У Эсхила время мистериально, его приближение подобно богоявлению. Здесь нельзя даже еще говорить о настоящей персонификации. Наоборот, у Еврипида время уже имеет "ноги" (Bacch. 889), оно "ходит" (TGF Alex., frg. 42), над чем смеялся Аристофан (Ran. 100, 311 Bergk.). Время ходит с зеркалом, оно болтливо, оно улетает, едва сделав то, что должно было сделать, и т.д. Иными словами, чем более время теряет свою божественность и таинственность, тем легче оно приобретает в греческой трагедии антропоморфные черты.

Все подобного рода материалы о художественной значимости времени в греческой трагедии V в. до н.э. несомненно обладают огромным интересом и отличаются большой новизной, ради чего мы их здесь и приводим. Соответственно придется интерпретировать заново и теорию Аристотеля, которую мы излагали выше. Однако все эти вопросы необходимо отлагать на будущее, хотя и ближайшее.


§5. Общая характеристика "Поэтики"

Если дать общую характеристику изучаемого нами трактата Аристотеля и отвлечься от всех предубеждений, которые диктуются тысячелетним его превознесением, то мы должны сказать следующее. Трактат содержит массу всякого рода мыслей, весьма существенных для литературоведения, и некоторые, но зато очень важные мысли, специально по эстетике. Тем не менее та форма, в которой дошел до нас текст трактата, производит настолько бессвязное впечатление, что приписать этот текст специально руке Аристотеля совершенно не представляется возможным. Кто и когда писал этот трактат, ученики ли самого Аристотеля записывали здесь его лекции или бесцеремонно распоряжались текстом последующие античные и средневековые редакторы, или еще, может быть, какие-то другие сознательные или стихийные исторические силы привели этот трактат к столь бессвязному виду, – вопрос этот для нас в настоящее время неразрешим. Достаточно указать уже на одно то, что трактат этот дошел до нас в незаконченной форме и предполагает существование еще одной, а может быть, и двух других глав. Для нас, однако, важно разобраться в том тексте, который до нас фактически дошел, и характеризовать его по существу, раз уж его исторические судьбы остаются нам неизвестными.

1. Эстетические сведения.

Если начать с положительных сторон трактата, то для нас, несомненно, имеют огромное значение первые пять глав трактата, посвященные по преимуществу вопросам общеэстетического и общехудожественного характера. Здесь мы находим попытки наметить разные типы художественного подражания. Наконец, здесь много сведений о происхождении поэзии и, в частности, о происхождении разных ее жанров. Все эти рассуждения Аристотеля, проводимые им не везде систематически и не везде в достаточной мере ясным образом, несомненно представляют собою большой вклад в историю античной, да и не только античной эстетики.

2. Специально литературоведческие наблюдения.

И в этой области Аристотель проявляет большую тонкость наблюдения и старается наиболее исчерпывающим образом перечислить разные моменты литературного творчества.

Здесь важно то, что Аристотеля нигде не покидает его общеэстетический принцип целостности. Мало того, что он об этом очень ясно рассуждает в главах 7 и 8, заставляя нас подходить к художественному произведению целостно и органически, он кое-где, правда не совсем уместно, в этом смысле характеризует и некоторые частности. Совершенно правильно сказано об органической роли хора в трагедии (18, 1456 а 26-32), когда, по Аристотелю, хор должен представлять как бы одного из актеров и его песни должны органически входить в трагическую фабулу, а не быть посторонними литературными антрактами, как у Еврипида. Эписодии в трагедии, по мысли Аристотеля, тоже должны входить в трагедию в качестве ее органически неотъемлемых частей (17, 1455 b 13-16). Развязку трагедии Аристотель понимает только как логическое следствие всей драмы, а не как механическое окончание путем deus ex machina. Правда, здесь же он приводит весьма неудачный пример будто бы механического и ничем не оправданного окончания трагедии, а именно еврипидовскую "Медею" (15, 1454 b 1-3). В настоящее время все убеждены, что трагедия эта логически завершена, а отлет Медеи в Аттику ни в каком случае не может трактоваться как deus ex machina.

Весьма убедительно проводится рассуждение Аристотеля о конкретно-драматическом осуществлении страха и сострадания, столь необходимых для трагедии. Тут Аристотель учитывает переход от счастья к несчастью и наоборот, а также наличие морально высоких и низких людей в связи с этим осуществлением страха и сострадания на сцене (глава 13). Весьма важно также и рассуждение Аристотеля о страхе и сострадании в результате развития самой фабулы трагедии, а не в результате ее сценического исполнения, причем моральный облик действующих лиц совершенно правильно выдвигается здесь на первый план (глава 14).

Вместе с тем, как было указано выше, трагическую вину Аристотель склонен понимать вовсе не как моральное преступление, а только как случайную и непреднамеренную неудачу. Выше мы указали как на то, что это противоречит общему морализму Аристотеля, так и употреблению термина hamartia в его время. Вопрос этот осложняется еще и потому, что учение о морали у Аристотеля вовсе не отличается у него абсолютизированием самой самостоятельно данной морали, но ориентировано, с одной стороны, на практическое поведение человека, а с другой стороны – на евдаймонию, в которой уже угасают всякие моральные акты, но торжествует самодовлеющее самосозерцание. Куда девать трагическую ошибку среди столь широко и разнообразно понимаемой морали у Аристотеля – остается неизвестным.

3. Формалистические особенности трактата.

Частое отсутствие в трактате достаточно вразумительного углубления вопросов, постоянная недоговоренность в нем отдельных мыслей и весьма большое их нагромождение приводит нас к тому, чтобы характеризовать всю систему изложения в "Поэтике" как определенный и очень упорный формализм, часто доходящий до степени вполне сознательной и преднамеренной.

Так, учение о том, что трагедии лучше классифицировать не по самим фабулам, но по их завязкам и развязкам (18, 1456 а 8-9), с нашей точки зрения, есть вполне законченный формализм, потому что как же это так: при классификации трагедий вдруг игнорировать их основное содержание, ту фабулу, которую сам Аристотель называет "сочетанием событий"? Само определение завязки и развязки у Аристотеля не только формалистично, но и совершенно неверно. Аристотель пишет: "Завязкой я называю то, что находится от начала трагедии до той части, которая является пределом, с которого начинается переход от несчастья к счастью или от счастья к несчастью, а развязкой – то, что находится от начала этого перехода до конца" (1455 b 27-31). Получается, таким образом, что трагедия только и состоит из завязки и развязки. То, что до первой перипетии – это завязка; а то, что после этой перипетии и до конца трагедии, – то развязка. Это и формалистично (действие ведь может начаться и до первой перипетии) и неверно (потому что если в трагедии имеется только завязка и развязка, то где же в ней сама-то основная и сама-то центральная часть?).

Учение Аристотеля о перипетии, узнавании и страдании, как мы его находим в главах 10-11, весьма важно, и тут Аристотель, несомненно, делает весьма существенные наблюдения. Однако если под перипетией понимается "перемена происходящего к противоположному", то есть от счастья к несчастью и – наоборот, "по вероятности или необходимости" (11, 1452 а 23-25), то такую перипетию можно находить не только в трагедии, но и во всяком другом виде драмы, и даже вообще в поэзии, не исключая эпоса и лирики. Такое наблюдение Аристотеля важно; тем не менее это или формализм, или только формальный подход к делу. То же самое необходимо сказать и о другом моменте трагической фабулы, а именно об узнавании (а 30-33). Ведь всякая хорошая комедия тоже полна разного рода узнаваний, как и разного рода перипетий. Наконец, то же самое приходится сказать и о третьей необходимой части трагической фабулы, то есть о "страдании" (b 9-14). Здесь Аристотель ограничивается уже просто банальным определением страдания, причем ему и в голову не приходит, что такое же страдание может изображаться и во всяком другом поэтическом жанре, вовсе не только в трагедии.

Формализмом необходимо считать также и учение Аристотеля о частях трагедии (глава 12): пролог у него – то, что до первого выступления хора; парод – первое выступление хора; эписодий – то, что между двумя хорами; эксод – последнее выступление хора. Тут нет никакого намека на характеристику этих частей трагедии по их существу. Кроме того, все эти части можно находить и в комедии. Значит, в них, как в таковых, опять ни слова не говорится о трагическом.

Формалистическим перечислением тех или других видов того или иного родового явления в поэзии необходимо считать и такое разделение у Аристотеля рода на виды, где не только не формулируется, но даже и фактически не проводится самый принцип разделения.

По Аристотелю, характеры в трагедии должны быть благородные (15, 1454 а 17, chrёsta, хотя в другом месте, 13, 1452 b 36, сам же Аристотель говорит, что в трагедии должны изображаться не "хорошие", epieiceis, и не "дурные", но средние между ними люди), "соответствующие действующим лицам" (а как это, спросили бы мы, характер действующего лица может не соответствовать самому действующему лицу?), правдоподобные и последовательные (15, 1454 а 15-27). Не говоря уже о том, что каждая из этих особенностей изображения характера требует, во избежание разных недоразумений, весьма отчетливого анализа, которого Аристотель здесь не дает, уже самое это разделение четырех особенностей характера произведено неизвестно по какому принципу. А тем самым становится ненадежным и само деление, о котором неизвестно – полное ли оно или неполное.

То же самое необходимо сказать и о классификации трагедий. Они бывают, по Аристотелю, или сложные, т.е. целиком состоящие из перипетий и узнаваний, или патетические, нравоописательные и изображающие чудовищ (18, 1455 b 35 – 1456 а 4). Это деление трагедий никуда не годится. Тут нет ни единства деления, ни принципа несовпадения делимых частей. То, что Аристотель называет "сложными" трагедиями, касается только структуры трагедии, а не ее содержания, в то время как третий и четвертый члены деления касаются содержания. Патетическая трагедия может быть и сложной, и нравоописательной, и изображающей чудовища. Примеры, приводимые Аристотелем на этот тип трагедий с чудовищами, ровно ни о чем таком не говорят, чего не могло бы быть в первых трех членах деления. Так, приводимый здесь пример на трагедии с Прометеем вполне может относиться и к сложным, и к патетическим, и к нравоописательным трагедиям. В частности, известный "Скованный Прометей" Эсхила содержит все эти элементы, и притом в весьма развитом виде.

Трагические узнавания тоже разделяются у Аристотеля неизвестно по какому принципу; и неизвестным остается при этом, откуда, и почему, и на каком основании взяты здесь у Аристотеля именно эти типы узнавания, а не другие. Узнавания, по Аристотелю, бывают: по приметам, далее – "придуманные поэтом", еще дальше – "путем воспоминания" и, наконец, "при помощи умозаключения" (об этом – вся 16-я глава). Это разделение поражает своей логической небрежностью. Нам кажется, всякому ясно, что все указанные здесь четыре типа узнавания могут и совпадать и перемешиваться, поскольку здесь нет ровно никакого принципа деления; и невозможно судить, все ли типы узнавания здесь перечислены или не все.

Если имена делятся у Аристотеля на простые и сложные, а сложные – по степени их сложности (21, 1457 а 31 – b 1), то против такого деления, конечно, возражать не приходится. Но когда тут же Аристотель делит имена на общеупотребительные, глоссы, метафоры, украшения, вновь составленные (то есть не бывшие раньше), растяженные, сокращенные и измененные (b 1-3), то по поводу такого деления имен можно только развести руками. Типы имен, конечно, перечислены здесь сумбурно и как попало, и нет возможности заметить какой-нибудь определенный принцип деления.

Разделение родов критики художественного произведения тоже не блещет у Аристотеля полной ясностью в отношении самой логики разделения. Здесь Аристотель утверждает, что поэтов можно упрекать за изображения "невозможного, невероятного, нравственно вредного, противоречивого и несогласного с правилами поэтики" (25, 1461 b 23-26). Таких типов критики у Аристотеля перечислено, следовательно, пять; да он и сам говорит, что их именно пять, но почему их пять, а не двадцать пять, совершенно неизвестно, так как неизвестно, по какому принципу Аристотель произвел это деление критических подходов к художественному произведению. Члены деления и здесь, очевидно, могут в значительной мере совпадать. То же самое необходимо сказать и относительно тех способов опровержения художественной критики, которых сам Аристотель насчитывает двенадцать. Однако в данном случае необходимо поставить Аристотелю и другой, не менее важный упрек: эти двенадцать способов изложены у Аристотеля настолько расплывчато и сумбурно, что с полной ясностью невозможно даже и отделить здесь один способ от другого; и почти каждый из этих двенадцати способов можно формулировать по-разному в зависимости от интерпретации текста (1460 b 24 – 1461 b 27).

4. Общая бессвязность изложения.

Все эти небрежности в изложении "Поэтики", допущенные неизвестно кем (самим Аристотелем, вероятно, меньше всего), делают в конце концов "Поэтику" чем-то весьма бессвязным.

Прежде всего, о чем, собственно говоря, трактует эта "Поэтика"? Казалось бы, если исходить из самого названия трактата, речь должна идти здесь не о чем другом, как именно о поэзии. Но это не совсем так. Здесь содержатся целые главы, посвященные искусству вообще, подражанию вообще, истории искусства вообще. Считая, что для трагедии очень важен язык, которым она написана, Аристотель уделяет целые четыре главы языку вообще, забыв и о трагедии, и о комедии, и в значительной мере даже вообще о поэзии. Так, например, никакого отношения к поэзии не имеет вопрос о классификации звуков (20-я глава). Классификация разных имен (21-я глава) имеет некоторое отношение к поэзии, трагедия здесь уже совсем ни при чем. Так же едва ли имеет какое-нибудь специфическое отношение к поэзии или к трагедии рассуждение о ясности, возвышенности и вульгарности слога (22-я глава). Эти три главы (20-22) либо совсем не связаны с "Поэтикой", либо связаны с ней очень слабо. Фактически в "Поэтике" больше всего говорится о трагедии с ее фабулами и характерами и кое-что, весьма мало и невразумительно, об эпосе. Сюда же примешиваются вопросы художественной критики (25-я глава), художественного восприятия (например, 13, 1453 а 30-38) и собственные авторские, чисто вкусовые оценки эпоса и трагедии, куда присоединяются вдруг и советы пишущим трагедию (26-я глава, в основном, 27-я глава). Поэтому название трактата весьма мало соответствует его содержанию, которое здесь преподносится не только в противоречивом и малосогласованном виде, но касается почему-то в конце концов только одной трагедии. Какие существуют виды или жанры поэзии, об этом Аристотель ясно не говорит. А перейдя к трагедии, дает ее определение при помощи таких общих фраз, которые можно отнести и ко многим другим поэтическим жанрам. О трагическом очищении (это – единственный пункт по содержанию в определении трагедии) "Поэтика" ровно ничего не говорит. Исследователям и литературоведам широкого типа приходится подобного рода литературные мнения конструировать на собственный риск и страх; и, конечно, получить в этом вопросе окончательную ясность при таком состоянии "Поэтики" никогда не будет возможно.

Главная беда с "Поэтикой" Аристотеля заключается в том, что у нее всегда было слишком много читателей, которые из уважения к высокому авторитету ее автора смотрели сквозь пальцы на сплошную противоречивость и сборный характер текста трактата, а то большей частью и совсем этого не видели. Современному филологу, однако, непонятно, почему после разговора о перипетии, узнавании и "страсти" в 10-11-й главах вопрос об этом вдруг снова поднимается в главе 16. Современному филологу, как бы подробно он ни изучал "Поэтику" и какие бы усилия ни употреблял для ее уразумения, все равно делается в конце концов ясным, что Аристотель не умеет ни классифицировать искусство, ни формулировать специфику поэзии, ни различать эпос, лирику и драму, ни понимать существо трагедии, ни изложить в связной форме хотя бы два главных вопроса относительно трагедии – именно вопрос о фабуле и вопрос о характерах. Трагедия в общем нуждается в мифах, но если бы это были не мифы, а события обыкновенной жизни, то и в этом случае, по Аристотелю, оказывается, тоже возможны трагедии. У Аристотеля то характеры вводятся в число основных элементов трагедии, а то трагедия возникает и без характеров. То трагедия лучше эпоса, а то Гомер лучше всякой трагедии.

Само собой разумеется, большинство наших возражений относится не столько к существу дела, которое иной раз гениально просвечивает среди запутанного и непонятного текста, сколько к форме изложения. Так, например, при известном усилии комментаторской мысли, главы 7-11 до некоторой степени поддаются необходимому для всякого теоретического трактата принципу логически последовательного изложения. Кажется, мы не ошиблись, когда в параграфе о композиции "Поэтики" сказали, что в 7-8-й главах идет речь о поэзии с формальной точки зрения (целостность, единство), в 9-й главе рассматривается поэзия по существу, хотя это не относится ни к трагедии, ни к поэзии вообще, а просто ко всякому произведению искусства, то есть здесь говорится о возможности, в противоположность действительности; что же касается 10-й и 11-й глав, то здесь как будто бы объединяются обе точки зрения, формальная и содержательная, поскольку речь заходит здесь о перипетии, узнавании и "страдании". После главы 12, посвященной "частям трагедии" и вкрапленной сюда совершенно без всякого порядка и последовательности, главы 13-14 как будто бы продолжают углублять достигнутую в главе 11 синтетическую точку зрения, то есть говорят о таком развитии фабулы, где мыслятся и формальный и содержательный моменты. Но если главы 7-14 говорят о трагической фабуле, то единственная глава, а именно 15-я, посвящена характерам трагедии, что звучит слишком слабо, если действительно поверить Аристотелю, что в трагедии только и имеются два основных момента, – это фабулы и характеры. Таким образом, намеки на некоторую логическую последовательность в трактате все же имеются, и мы с большим усилием хотели их отразить выше, в параграфе, посвященном общей композиции "Поэтики".

И все-таки главы, вроде 18-й, оставляют удручающее впечатление по своей бессвязности. Сначала тут идет речь о завязке и развязке с нелепым разделением всей трагедии только на эти части, то есть на завязку и развязку (1455 b 25-33). Затем вдруг ни с того ни с сего, без всякой связи с предыдущим, дается классификация трагедий вообще (b 34 – 1456 а 8), которая, как мы уже знаем, вовсе не есть классификация, а только случайное перечисление. Далее, в этой 18-й главе как будто бы начинает намечаться некоторая связность в изложении, когда Аристотель вновь возвращается к вопросу о завязке и развязке и предлагает делить трагедии не по фабулам, а по характеру именно завязки и развязки (а 8-11). Но не успел читатель сосредоточиться на этой едва намечающейся связи двух основных идей в начале этой главы, как вдруг Аристотель бросается совсем в другую сторону, запрещая придавать трагедии эпический стиль, и опять-таки с нелепым сведением всего различия трагедии и эпопеи на степень длительности развиваемых в них сюжетов (а 11-19). В дальнейшем речь без всякой надобности переходит к вопросу о перипетиях, хотя раньше в трактате он уже поднимался несколько раз (а 19-25). Невозможно также себе представить, зачем в дальнейшем, а именно до конца этой главы, у Аристотеля заходит речь о хоре (а 26-32). То, что Аристотель говорит здесь о хоре, а именно о возможности или невозможности связи его с общим действием трагедии, не имеет ровно никакого отношения ни к завязке и развязке, ни к разделению трагедий по их видам, ни к запрету эпического построения трагедии, ни к перипетиям. Таким образом, эта 18-я глава является образцом полной бессвязности изложения. И такова почти вся "Поэтика" Аристотеля. Но вскрывать всю эту бессвязность – опять значило бы писать целое исследование об этом трактате.

5. Небрежность цитирования.

Цитирование греческих авторов в "Поэтике" поражает своей небрежностью и неопределенностью. Приводится какая-то трагедия "Иксион" (18, 1455 b 32 – 1456 а 3). Но о каком "Иксионе" идет речь? Трагедию "Иксион" писали и Эсхил, и Софокл, и Еврипид, и даже еще Каллистрат. "Сизиф" тоже цитируется без указания автора (а 10-19), но трагедия под этим названием была у всех трех великих трагиков. Указывается какой-то "Прометей" (1455 b 32 – 1456 а 3). Но у одного Эсхила было несколько "Прометеев". Много раз цитируется какой-то "Эдип", но, кажется, можно догадываться, что Аристотель здесь имеет в виду "Эдипа царя" (13, 1453 а 8-12; 14, 1453 b 3-7; 28-31; 15, 1454 b 6-8; 16, 1455 а 16-21; 26, 1462 b 1-3). Иной раз приводятся цитаты просто неизвестно из каких авторов (22, 1458 b 31 – 1459 а 2). Говорится о какой-то "Ифигении" без всяких подробных указаний (14, 1454 а 4-5; 16, 1454 b 30-34; 1455 а 16-19; 17, 1455 b 2-16). Но, судя по излагаемому содержанию, любитель греческой литературы на этот раз может догадаться, что речь идет именно об "Ифигении в Тавриде", принадлежащей Еврипиду. "Пелей" был и у Софокла и у Еврипида. Какого же именно "Пелея" имеет в виду Аристотель (18, 1456 а 2)? Неточности, неопределенности и небрежности историко-литературных и теоретико-литературных указаний Аристотеля в "Поэтике" даже трудно обозримы ввиду своего множества.

6. Мнение Чернышевского.

Из всех русских философов и критиков, рассуждавших о "Поэтике" Аристотеля, наиболее реалистически мыслящим филологом был Н.Г.Чернышевский. В своей известной статье по поводу перевода "Поэтики" Аристотеля Б.Ордынским Чернышевский в 1854 году написал большую критическую статью, в которой говорит о своих взглядах на античную философию и поэтику и, между прочим, рассуждает о судьбе сочинений Аристотеля, много раз переходивших из рук в руки, перевозившихся из одной страны в другую, в конце концов потерявших свой первоначальный вид благодаря сырости погребов, где они сохранялись, червоточине, выпадению ряда слов и строк, исправлению текста разными редакторами, не всегда достаточно грамотными для такого дела, и в конце концов приведенных зачастую в неудобочитаемый и механически сколоченный вид. В частности, о "Поэтике" Чернышевский рассуждает так:

"...Нисколько не удивительно, если мы должны будем и "Пиитику" Аристотеля признать отрывочным сокращением или черновым эскизом, в котором текст довольно сильно искажен. Не будем пускаться в мелкие доказательства испорченности и неполноты текста; они встречаются на каждом шагу: грамматические ошибки, недомолвки, бессвязность в сочетании предложений попадаются на каждой почти строке; беспрестанно встречаются такие места: "мы здесь должны рассмотреть четыре случая", и рассматриваются только два или три из обещанных четырех; такая критика, очень убедительная для филолога, была бы непонятна без длинных грамматических объяснений. Взглянем только на начало и конец дошедшей до нас "Пиитики" – и они уже дают возможность судить о ее полноте. В самом начале своего сочинения Аристотель говорит, что содержанием ее будут: "эпопея, трагедия, комедия, дифирамбическая поэзия, авлетика и кифаристика (различные роды лирической поэзии с музыкальным аккомпанементом), а в дошедшем до нас тексте говорится только о трагедии и очень мало об эпопее. Ясно, что до нас дошла только часть сочинения. И действительно, по цитатам из "Пиитики" у других писателей мы знаем, что она состояла из двух (или даже трех) книг. Ясно, что до нас дошла только часть первой книги в извлечении ли, сделанном другими, или в набросанном начерно эскизе. Оканчивается дошедший до нас текст предложением, в котором стоит союз men, необходимо требующий соответствующего последующего предложения с союзом de. Чтоб дать понятие о необходимости этого дополнения в греческом языке и не знающим греческого языка читателям, скажем, что соответствие союзов men и de можно уподобить соответствию слов "с одной стороны", "с другой стороны", или "хотя – однако". Вообразим себе, что текст русской книги оканчивается такими словами: "вот что, с одной стороны, надобно сказать о трагедии..." не ясно ли, что текст этой книги остался без конца и ближайшим продолжением должны были быть слова: "а с другой стороны..." Подобным образом оканчивается дошедший до нас греческий текст аристотелевой "Пиитики"; ясно, что здесь оканчивается только одно отделение книги, и дальше следовало другое отделение о другом роде поэзии – вероятно, о комедии"189.

Кажется, этот последний аргумент о men – de не является решающим, потому что у Аристотеля последняя фраза содержит в своем начале не просто men, но men oyn (26, 1462 b 16), что указывает больше на заключительный характер фразы, чем на требование еще какого-нибудь дальнейшего продолжения. Конечно, для тех исследователей190, которые считают, что "Поэтика" состоит из одной книги, вопрос о заключительности указанных частиц men oyn вытекает сам собой. Однако имеются не только сторонники двух или даже трех книг "Поэтики", но и такие, которые считают последнюю фразу 26-й главы только первым членом противоположения, то есть как бы вместе с Чернышевским думают, что первое peri men oyn надо переводить "с одной стороны", а дальше как будто должно следовать peri de, "с другой стороны"191. Нашелся даже такой исследователь, К.Ланди192, который как будто бы обнаружил начало второй книги "Поэтики". Это, впрочем, большинством ученых отвергается. Следовательно, этот последний аргумент Чернышевского с точки зрения современной классической филологии приходится считать спорным и не очень достоверным.

Тем не менее трезвый филологический взгляд на "Поэтику" Аристотеля в целом, изложенный у Н.Г.Чернышевского, принадлежит человеку, имевшему большое филологическое образование и владевшему древними языками настолько, что еще в бытность студентом он сдавал своим профессорам-немцам экзамены на латинском и греческом языках.


§6. Дополнительные сведения, особенно о комедии

1. Другие возможные источники для теоретико-литературных взглядов Аристотеля.

Аристотель касался в своих трудах самых разнообразных поэтических жанров, – кроме "Поэтики", прежде всего, в своих диалогах (вероятно, ранних и написанных, может быть, под влиянием Платона), из которых два под названием "О поэтах" и "О риторике", несомненно, имели бы огромное историко-литературное и историко-эстетическое значение, если бы они дошли до нас. Насколько можно судить по данным последующих авторов, эти многочисленные диалоги вовсе не отличались такой сухостью и бездушным способом изложения, которым отмечены дошедшие до нас произведения Аристотеля, но были полны поэтического пафоса и указывали на весьма глубокое проникновение Аристотеля в эстетическую стихию художественных произведений. Так, по крайней мере, отзываются о нем Дионисий Галикарнасский и Цицерон. Цицерон прямо говорит, что Аристотель "изливал золотой поток красноречия" (Acad. pr. II 33, 119). И вообще имеется ряд блестящих отзывов Цицерона о стиле Аристотеля, которых мы здесь приводить не будем. Укажем, может быть, только на один отрывок из произведения Аристотеля, приводимый у Цицерона (De nat. deor. II 37, 95) и наглядно свидетельствующий о литературном мастерстве Аристотеля.

До нас дошло довольно большое количество разных поздних свидетельств по поводу диалогов Аристотеля, составляющих в тех фрагментах, которые изданы В.Розе, номера 1-108. Правда, фрагменты эти имеют скорее историко-литературный, чем историко-эстетический интерес: их слишком дробный характер заставил бы очень много работать над ними, и все равно полученный результат не отличался бы ощутительным для эстетики характером. Поэтому мы ограничимся здесь только указанием на эти ценные материалы, куда можно отнести также и другие отрывочные литературные и эстетические взгляды, входящие во фрг. 122-178, и, вообще говоря, все эти литературно-критические материалы занимают среди фрагментов, изданных Прусской Академией наук, довольно значительное место.

Ко всему этому мы прибавили бы еще для полноты указание на "Дидаскалии" Аристотеля. Обычно дидаскалиями назывались записи театральных представлений, то есть имен драматургов, названий их драм, главнейших актеров и время соответствующих театральных постановок. Насколько можно судить по другим произведениям Аристотеля, последний пользовался этим государственным театральным архивом Афин не просто фактологически, но выражал свои литературные, театральные и эстетические взгляды. Однако из этого произведения Аристотеля до нас ничего не дошло.

Все эти литературные опыты Аристотеля, несомненно, свидетельствуют о глубине и разносторонности художественных тенденций в творчестве Аристотеля, которые очень много могли бы дать нам для истории эстетики. Однако по крайней мере об одном теоретико-литературном воззрении Аристотеля мы, кажется, можем составить некоторое представление. Это – вопрос о том, что такое комедия.

2. Сведения о комедии в "Поэтике" и в других сочинениях Аристотеля.

а) Прежде чем привести сведения о комедии, имеющиеся в "Поэтике", укажем на то, что, судя по другим произведениям Аристотеля, которые в этом пункте ссылаются на "Поэтику", эта последняя, по-видимому, содержала какое-то более развитое учение о комедии, чем то, которое мы в ней фактически находим. Уже в самой "Поэтике" говорится: "О комедии скажем впоследствии" (6, 1449 b 21). "Так как шутки и всякое отдохновение – приятно, а равно и смех, то необходимо будет приятно и все, вызывающее смех, – и люди, и слова, и дела". "Но вопрос о смешном мы рассмотрели отдельно в "Поэтике" (Rhet. I 11, 1371 b 34 – 1372 а 1; ср. почти то же самое – III 18, 1419 b 2-9). Имеются и другие ссылки Аристотеля на "Поэтику", для которых в самой "Поэтике" мы не находим соответствующих материалов или нахоцим их в очень слабой степени (2, 1404 b 37; Polit. VIII 7, 1341 b 38-40).

Действительно, о комедии, прежде всего, мы имеем некоторые материалы в самой же "Поэтике". При этом, как ни скудны эти сведения, одно место из "Поэтики" может нас только восхищать ясностью и правильностью определения, что такое само комическое.

б) То, что Аристотель связывает трагедию с изображением лучших людей, а комедию – с изображением худших (2, 1448 а 16-18), это суждение – весьма слабое в эстетическом смысле. Ведь слишком уж ясно, что и в трагедии могут быть отрицательные герои, и в комедии – положительные. Это определение комедии, можно сказать, никуда не годится.

Совсем другое читаем в следующем месте "Поэтики":

"Комедия, как мы сказали, это воспроизведение худших людей, но не во всей их порочности, а в смешном виде. Смешное – частица безобразного. Смешное – это какая-нибудь ошибка или уродство, не причиняющее страданий и вреда, как, например, комическая маска. Это нечто безобразное и уродливое, но без страдания" (5, 1449 а 30-35).

Здесь дается определение, конечно, не столько комедии, сколько комического (эстетическое и художественное Аристотель, как мы хорошо знаем, различал довольно плохо вместе со всей античностью). Но что касается комического, то даваемое здесь Аристотелем определение весьма близко к правильному. Ведь самое существенное для комического является то, что здесь изображается то или иное отрицательное явление, но без тех жизненно-катастрофических результатов, которые могли бы быть свойственны этому явлению как отрицательному. Комическое возникает тогда, когда идея пробует осуществиться в том или другом образе, но это ей никак не удается, так что образ все время остается с большими дефектами, с указанием на всякого рода неудачи и с доведением однажды заданной идеи до ее беспомощного состояния. В случае, когда это не приводит ни к какой катастрофе, а может иметь значение само по себе без всякого страха и сострадания, это и будет то, что Аристотель называет "комическим" или "смешным". Правда, с точки зрения современной нам эстетики, которая умеет различать такие тонкие понятия, как комическое, смешное и комедийное, приведенное определение Аристотеля, конечно, является несколько примитивным. Тем не менее самая главная сторона дела схвачена здесь достаточно ясно. Во всяком случае, для определения того, что такое трагическое у Аристотеля, как мы видели выше, не нашлось достаточно простых и ясных слов, какие он нашел для комического.

в) К этому определению смешного прибавим то, что говорит Аристотель в своей "Риторике":

"Стиль будет обладать надлежащими качествами, если он полон чувства, если он отражает характер и если он соответствует истинному положению вещей. Последнее бывает в том случае, когда о важных вещах не говорится слегка и о пустяках не говорится торжественно и когда к простому имени [слову] не присоединяется украшение; в противном случае стиль кажется шутовским (cömöidia); так, например, поступает Клеофонт: он употребляет некоторые обороты, подобные тому, как если бы он сказал: "достопочтенная смоковница" (III 7, 1408 а 10-16).

Здесь тоже Аристотель понимает под комедией выражение значительного при помощи незначительного, когда от этого противоречия ни для кого не получается никакого страдания.

г) Не очень большое значение имеет для нас определение комедии как разновидности подражания, поскольку подражание у Аристотеля – почти универсальный, а не только комедийный принцип (Poet. 1, 1447 а 14), или слова о том, что "трагедия и комедия возникают из одних и тех же букв" (De gener, et corr. I 2, 315 b 15). В главе 22-й "Поэтики" много говорится о высоких и низких словах, а также о необходимости употреблять их в надлежащем месте, так как иначе может возникнуть смех. Трагедия, например, употребляет высокие и значительные выражения, комедия же – наоборот. "Арифрад осмеивал в своих комедиях трагиков за то, что они употребляют такие выражения, каких никто не допустил бы в разговоре" (1458 b 31-32). Но, по Аристотелю, Арифрад был неправ, хотя, как он думает, вполне естественно намеренное употребление низких слов вместо высоких, и наоборот – для получения комического эффекта (b 11-15). Кроме того, если в "Поэтике" (22, 1458 а 22-23; 1459 а 9-11) Аристотель, относя метафоры к возвышенному стилю, считает их непригодными для комедии, то в "Риторике" (III 3, 1406 b 7) он, наоборот, заявляет, что также и комедийные писатели "пользуются метафорами". Здесь у Аристотеля, впрочем, явное противоречие: метафоры то отнесены им к высокому стилю и потому должны быть чужды комедии, а то они вдруг имеют свое место и в ямбографии, которая пользуется как раз язвительными выражениями, и в комедии. Все эти материалы, кроме указанного выше определения комического, незначительны. Значительными являются еще только сведения Аристотеля об истории комедии (Poet. 3, 1448 а 29 b 1; b 33 – 1449 а 6). Однако сведения эти весьма интересны для историка литературы, но очень мало дают для историка эстетики.

3. Коаленовский193 трактат (Тrасtatus coislinianиs).

Этот Коаленовский трактат, произведение неизвестного автора неизвестного времени, излагает учение Аристотеля о трагедии и комедии. То, что отсюда относится к трагедии, мы уже использовали выше. Что же касается комедии, то сведения, даваемые этим трактатом, в общем не так уж значительны, но то определение комедии, которое мы имеем в данном трактате, способно поразить каждого историка античной эстетики и античной литературы.

а) Именно, анонимный автор этого трактата приводит следующее определение комедии по Аристотелю (§2 по современному изданию этого трактата):

"Комедия есть подражание действию смешному и неудачному совершенного размера, в каждой из своих частей в образах разыгрываемое, а не рассказываемое, через удовольствие и смех осуществляющее очищение подобных аффектов. Она имеет своей матерью смех".

В этом определении комедии по Аристотелю сразу бросается в глаза почти полное тождество его с известным нам из 6-й главы "Поэтики" определением трагедии. Это сходство выражается в том, что в основе комедии, как и трагедии, лежит мимезис, что оба жанра должны обладать совершенным размером, что комедия разыгрывается в действии, а не подносится в виде рассказа и что, наконец, она обладает своим собственным катарсисом. Различие же между комедией и трагедией у данного автора, который пересказывает здесь Аристотеля, заключается только в двух моментах. Во-первых, предмет подражания здесь – не "серьезный", но "смешной и неудачный". И, во-вторых, очищение достигается в комедии не через страх и сострадание, но при помощи "удовольствия и смеха". То, что данный автор не говорит специально о цельности и разнообразных украшениях комедии в отдельных ее частях, это, конечно, несущественно. Но общее структурное совпадение понятия комедии и трагедии в данном случае не может не производить на нас сильного впечатления.

По поводу этого определения можно было бы выставить только тот аргумент, что в нем не учитывается понимание Аристотелем комического, даваемое им же самим в начале 5-й главы "Поэтики". Но анонимный автор тут же компенсирует этот недостаток своей передачи аристотелевского определения комедии. Он пишет (§3): "Из действий [рождается] смех, из обмана, из небывалого, из возможного и несообразного, из того, что против ожидания". Таким образом, основное определение Аристотеля остается в силе, хотя оно буквально и не выражено в специальном определении комедии. Кроме того, даже и в некоторых мелочах можно находить структурные совпадения, согласно данному анонимному автору, в комедии и трагедии, по Аристотелю. Так, момент неожиданности и противоположности обыденному течению событий, который данным автором отмечается как необходимое для трагического впечатления, характерен и для комического впечатления. Он употребляет выражение "против ожидания" для комического эффекта так же, как и Аристотель употребляет то же самое выражение в своем анализе трагедии (Poet. 9, 1452 а 5, para tёn doxan).

б) Кроме этого основного аристотелевского определения комедии анализируемый нами трактат дает еще и ряд других сведений по этому вопросу, и поскольку эти сведения обычно игнорируются даже историками литературы, излагающими учение Аристотеля о комедии, приведем и эти рассуждения трактата в русском переводе.

"Смех возникает или от словесного выражения, или по поводу вещей. От словесного выражения – в связи с омонимией, синонимией, балагурством, паронимией (в связи с утверждением и отрицанием), прикрасой, новизной (в звуке, в чем-нибудь однородном) [в смысле изменения его в разнородные], и фигурой самого выражения. Что же касается смеха по поводу вещей, то он возникает из уподобления (благодаря употреблению в худших или лучших целях), или из обмана, или из невозможности, или из возможности и несоответствия, или в связи с ожиданием, или благодаря использованию непристойного танца, или когда кто-нибудь из обладающих достатком, пренебрегая лучшим, хватается за худшее, или когда заключение является бессвязным и не имеющим никакого соответствия.

Комедия отличается от ругани, поскольку эта последняя в неприкрытой форме подробно рассказывает о наличном зле, первое же нуждается в так называемой эмфазе [то есть в специально выработанных выражениях]. А тот, кто насмехается, хочет разоблачить пороки души и тела. В трагедиях хочет иметь место симметрия страха, а в комедиях – симметрия смеха".

В этих рассуждениях Анонима чувствуется подлинная аристотелевская рука, поскольку и сам Аристотель,"как мы знаем, в очень отчетливой форме понимал комическое как изображение безвредной и некатастрофической неудачи. Впрочем, здесь важен еще один момент, который отчетливо в "Поэтике" Аристотеля не формулирован. А именно, здесь говорится о "симметрии страха" в трагедии и о "симметрии смеха" в комедии. Он понимает это дело так, что и трагический страх и комедийный смех сами по себе настолько неумеренны и безудержны, что для их художественного изображения и для их эстетического восприятия необходима некоторая их размеренность, упорядоченность и безвредность. Для эстетического понимания комедии этот момент очень важен.

Продолжаем цитировать тот же трактат:

"Материалы комедии: фабула, нравы, размышления, словесное выражение, пение и театральная постановка. Комическая фабула есть та, которая является сочетанием событий с точки зрения смешных действий. Нравами комедии являются шутовские, иронические и шарлатанские. В размышлениях – два момента: мысль и убеждение".

Здесь, несомненно, содержится нечто аристотелевское, потому что и у Аристотеля трагедия тоже характеризуется фабулой, характерами, мыслями, музыкой и театральной постановкой. Другими словами, и здесь комедия рассматривается одинаково структурно с трагедией.

"Комической речью является речь общая и обыденная. Необходимо, чтобы творец комедии давал действующим лицам способ выражения, обычный для него самого, а чужеземцу давал тот, который характерен для этого последнего.

Пение в музыке своеобразное, поскольку из нее необходимо брать самостоятельные отправные пункты. Театральная постановка приносит большую пользу для драм в отношении воспитания души. Фабула, словесное выражение и пение созерцаются во всех комедиях; что же касается мыслей, нравов и театральной постановки, то – в немногих".

В последнем случае автор, по-видимому, говорит о полноценных постановках комедии, в то время как перед этим он говорил о более или менее примитивных.

"Имеется четыре части комедии: пролог, хоровая часть, эписодий, эксод. Пролог – это часть комедии до выступления хора. Хоровая часть – та, которая исполняется при помощи пения хора, если она имеет соответствующий объем. Эписодий – между двумя песнями хора. Эксод же – то, что исполняется хором в конце".

То, что здесь говорится о частях комедии, есть почти буквально то же самое, что Аристотель говорит в главе 12-й "Поэтики" о частях трагедии.

4. Общее заключение об аристотелевской теории комедии.

Несмотря на разбросанный характер дошедших до нас сведений об аристотелевской теории комедии, мы все же можем здесь сказать нечто весьма важное для истории античной эстетики.

Во-первых, Аристотель весьма отчетливо представляет себе комическое как эстетическую категорию, правильно отмечая здесь совмещение несовершенств или ущербности жизни с их безопасным и некатастрофическим характером.

Во-вторых, эту сущность комического Аристотель представляет себе в отчетливом структурном виде. Ведь если понимать под структурой единораздельную цельность, в отвлечении от содержания, то эта структура у Аристотеля совершенно одинакова и для комедии и для трагедии. А именно, там и здесь какая-нибудь отвлеченная и сама по себе не тронутая идея воплощается в человеческой действительности несовершенно, неудачно и ущербно. Но только в одном случае этот ущерб – окончательный и ведет к гибели, а в другом случае он далеко не окончательный, ни для кого не опасный и только вызывает веселое настроение.

В-третьих, комический эффект, как и трагический, достигается при помощи разного рода эстетических мероприятий, из которых Аристотель выдвигает на первый план "симметрию", то есть такую упорядоченность изображенных действий, которая освобождает человека от слишком непосредственного и безутешного страха и сострадания в одном случае и от чересчур большой и безудержной веселости и слишком непосредственного хохота – в другом.

В-четвертых, комедию Аристотель отличает от балаганной ругани, грубости и безыдейности. Изображение нравов, а также и всякого рода размышления не только не чужды комедии, но составляют ее основное зерно вместе с фабулой. Комедия должна быть естественной, благородной, она должна воспитывать нравы и соблюдать чувство меры в области языка.

Все эти моменты учения Аристотеля о комедии достаточно ярко рисуют структурно-эстетический смысл этого учения. И можно сказать, что, несмотря на самое тяжелое состояние наших источников по этому вопросу, концепция комедии у Аристотеля представляется нам более ясной в конце концов, чем концепция трагедии у этого мыслителя, поскольку глав о трагедии в "Поэтике" хотя и очень много, но все они, как мы пытались показать выше, полны всяких противоречий и путаницы.


§7. Аристотель как литературный критик

В заключение нашего анализа суждений Аристотеля о поэзии сосредоточимся на тех его высказываниях (они большей частью нам в отдельности уже попадались), которые скорее нужно отнести к литературной критике, чем к истории литературы или к теории литературы. При достаточно подробном анализе огромного количества текстов, приводимых у Аристотеля из греческой литературы, вероятно, можно было бы сделать много принципиальных выводов и для самой эстетики Аристотеля. Анализ этих высказываний Аристотеля о греческих поэтах, однако, еще не нашел для себя достаточно глубокого и всестороннего исследователя, и многое здесь все еще остается неясным.

Прежде всего, в качестве введения в аристотелевское понимание Гомера мы приведем текст, который имеет не только глубоко принципиальное значение для всей эстетики Аристотеля, но даже упоминает одно догомеровское имя, которое мы теперь обычно считаем мифическим или полумифическим. Аристотель пишет:

"Интеллектуальное развлечение, по общему признанию, должно заключать в себе не только прекрасное, но также и доставлять удовольствие, потому что счастье состоит именно в соединении прекрасного с доставляемым им удовольствием. Музыку же все считают за очень приятное удовольствие, будет ли она музыкою инструментального или вокально-инструментальною. И Мусэй говорит, что "смертным петь – всего приятней". Поэтому музыку, как средство, способное развеселить, с полным основанием допускают в такие собрания людей, куда они сходятся, чтобы провести время" (Polit. VIII 5, 1339 b 15-24).

1. Аристотель и Гомер.

а) При чтении разных трактатов Аристотеля поражает то множество мест, в которых он говорит что-либо о Гомере. Это – безусловно любимейший и совершеннейший поэт мирового значения для Аристотеля. Хотя Аристотель в случайной связи и говорит о том, что Гомер "когда-то был" (Phys. IV 12, 221 b 32), на самом же деле Гомер для Аристотеля существует в литературе как бы вне времени. Мы не будем касаться разных сведений о Гомере биографического характера, которые у Аристотеля попадаются (фрг. 66, 161; Meteor. I 14, 351 b 32 – 352 а 2; Poet. 4, 1448 27-34). Аристотель сообщает, что хиосцы почитали Гомера за его мудрость, хотя он и не был их согражданином (Rhet. II 23, 1398 b 12). Гомер воспроизводил в своих произведениях древнее государственное устройство, когда цари объявляли народу уже принятое ими решение (Ethic. Nic. III 5, 1113 а 8). Афиняне оспаривали у мегарцев остров Саламин при помощи ссылки на стихи Гомера, Il. II 557-558 (Rhet. I 15, 1375 b 30). Все это говорит об огромном авторитете Гомера для Аристотеля. Особенно Аристотель хвалит Гомера за мудрость, и даже за "точную" мудрость.

б) Что касается чисто художественных оценок Гомера у Аристотеля, то все они отличаются обычным для Аристотеля совмещением гениальной прозорливости и теоретической беспомощности.

Мы уже говорили выше, что в 1-й главе "Поэтики", сопоставляя Гомера с Эмпедоклом, Аристотель говорит, что, несмотря на то, что Эмпедокл писал стихами, все равно он оставался натурфилософом, а не поэтом. В то же самое время Гомер оценивается как величайший поэт. Из этого можно сделать вывод, что ценность Гомера вовсе не в стихосложении, а в чем-то другом. И эту поэтическую сущность Гомера Аристотель глубоко чувствует, хотя проанализировать ее не может. Правда, в 9-й главе "Поэтики" поэзия превозносится в сравнении с историей и философией как такое творчество, которое имеет дело не с частностями, но с обобщениями. И тут опять говорится, что если бы сочинение Геродота было написано стихами, то от этого оно не перестало бы быть сочинением историческим и от этого не превратилось бы в поэзию. Отсюда мы вправе сделать вывод, что сущность поэзии не в стихосложении. Но тогда опять и опять возникает вопрос: в чем же в конце концов заключается поэтическая сущность творчества Гомера? В указанных местах "Поэтики" об этом ничего не говорится.

Тем не менее необходимо сказать, что как бы Аристотель ни понимал художественную сущность Гомера, он все-таки понимает ее интенсивно и, можно сказать, задушевно. Так, например, лгать не считается приличным делом, но Гомер настолько велик в своем искусстве, что даже ложь является у него искусством и красотой.

Аристотель пишет (Poet. 24, 1460 а 19-27):

"Преимущественно Гомер учит и остальных, как надо сочинять ложь. Прием этот основан на неправильном умозаключении; именно – люди думают, всякий раз, как при существовании того-то существует то-то или при возникновении – возникает, что, если есть последующее, то существует или происходит и предыдущее. Но это неправда. Поэтому-то, если первое – ложь, а второе, при существовании первого, необходимо существует или происходит, то (чтобы сделать первое вероятным) надо прибавить к нему второе, ибо ум наш, зная о действительности второго, ложно заключает и о существовании первого. Примером этому служит [отрывок] из "Омовения".

Имеется в виду тот отрывок (Od. XIX 220-260), где Пенелопа, вполне доверяя притворившемуся Одиссею, думает, что муж, о котором этот последний рассказывает, является действительно ее собственным мужем. Получается так, что А (реальный муж Пенелопы) есть В (то есть тот самый человек, которого описывает ей скрывающий себя Одиссей). Аристотель хочет сказать, что, по Гомеру, если А есть В, то и В есть А, а между тем это совершенно не обязательно. Здесь, действительно, Аристотель усматривает такую ошибку у Гомера, которая не имеет никакого значения для художественной стороны дела. То, что философ Аристотель не придает никакого значения имеющейся у Гомера логической ошибке, это только естественно.

Аристотель приводит и другой пример бессмыслицы у Гомера, которая нисколько не мешает его художественным методам.

Аристотель пишет (а 27 – b 2):

"Следует предпочитать невозможное вероятное возможному, но маловероятному. Разговоры не должны составляться из нелогичных частей, но лучше всего не должны совсем заключать в себе ничего противного смыслу, или же, по крайней мере, вне изображаемой фабулы, например в "Эдипе" – незнание его, как умер Лай, но не в самой драме, как в "Электре" – рассказ о Пифийских играх, или в "Мисийцах", где немой из Тегеи пришел в Мисию. Поэтому смешно говорить, что фабула была бы уничтожена [этим]: ведь с самого начала не следует слагать таких фабул; но если [поэт уже] сложил [подобную фабулу] и она кажется [ему от этого] более вероятной, то можно допустить и бессмыслицу: ясно, что противные смыслу части "Одиссеи", например высадка [героя на Итаку], были бы невыносимы, если бы их сочинил плохой поэт; а теперь поэт прочими красотами скрасил бессмыслицу и сделал ее незаметною" (Od. XIII 70-125).

На основании подобных рассуждений Аристотеля необходимо с полной убежденностью сказать, что никакая философия, никакая логика никогда не мешала Аристотелю видеть у Гомера красоту. Пусть у Гомера что-нибудь было нелогично. Это не важно. Красота имеет такое самостоятельное значение, что и при наличии какой-нибудь несообразности она нисколько не теряет от этого. Художественность должна быть логична, если это можно. Но если этого нельзя, то Аристотель из-за красот Гомера готов забыть любую нелогичность и несообразность.

Но, может быть, именно это огромное чувство художественности Гомера и помешало ему давать здесь такие точные анализы, которыми он прославился в философии на все времена.

Аристотель утверждает, что Гомер изображал людей лучшими, в отличие от тех поэтов, которые изображали их худшими или обыкновенными (глава 2). В то же самое время Аристотель вместе со всей античной традицией приписывал "Маргита" тоже Гомеру. Но сам же Аристотель говорит: "Маргит" имеет такое же отношение к комедии, какое "Илиада" и "Одиссея" – к трагедии" (4, 1448 b 37 – 1449 а 2). Поскольку Маргит есть персонаж отрицательный и комический, значит, в своей высокой оценке положительного героя у Гомера Аристотель несколько путается. С другой стороны, Аристотель находит героев Гомера не только "лучшими", но и "благородными". Значит, дело здесь не только в "лучших" характерах. "Поэт, изображая раздражительных, легкомысленных и имеющих другие подобного рода недостатки характера, должен представлять таких людей облагороженными, как, например, представили жестокосердого Ахилла – Агафон (фрг. 10 N.-Sn.) и Гомер" (15, 1454 b 11-15). Отсюда, если гоняться за последовательностью литературно-критических оценок Аристотеля (хотя последовательность эту уловить у него бывает иной раз очень трудно), то можно сказать, что если Гомер является также и комедиографом, то и его Маргит тоже содержит в себе черты облагороженного героя. "А Гомер и в серьезной области был величайшим поэтом, потому что он единственный не только создал прекрасные поэмы, но и дал драматические образы, и в комедии он первый указал ее формы, представив в действии не позорное, а смешное" (4, 1448 b 33-37). Тут, правда, неясно, каким образом Гомер попал в драматические писатели, но, во всяком случае, ясно то, что предметы его изображения подаются в положительном и облагороженном виде. Гомера, по Аристотелю, можно сопоставлять с Софоклом, который тоже изображал положительных героев, но не с Аристофаном, который изображал отрицательных героев (3, 1448 а 25-26).

Далее, конечно, вполне чувствуя недостаточность своей похвалы Гомеру за благородство его изображений (сам же Аристотель говорит, что дело не в том, что изображено, а как изображено; 25, 1460 b 18-21), Аристотель выдвигает на первый план и моменты гомеровского стиля. Гомер, по Аристотелю, соблюдает подлинное единство действия, изображая не какие-нибудь случайные события, но такие существенные, которые вытекают из самой фабулы по необходимости или по вероятности (8, 1451 а 21-28). В смысле единства и цельности вся гомеровская поэзия представляется Аристотелю даже в виде какой-то геометрической фигуры или тела, вроде круга или шара (Soph. elench. 10, 171 а 10; ср. Anal. post. I 12, 77 b 32). За подобные приемы Аристотель считает нужным назвать Гомера даже "божественным" (Poet. 23, 1459 а 31, thespesios).

Как мы уже говорили выше, – что такое эпос в своем отличии от драмы, Аристотель, можно сказать, понимает очень плохо. Но и здесь эпическую объективность повествования Аристотель все же несколько затрагивает, хотя, правда, и косвенно: Гомер у него – представитель повествования (какого – неизвестно; ведь Геродот – тоже повествователь, но уж никак не поэт); кроме того, о включении Гомера в число драматических поэтов мы только что читали в специально приведенной цитате. Наконец, для Аристотеля выше всяких похвал и вообще все, что относится к трагедии, так как Гомер для него, кроме всего прочего, является еще и трагическим поэтом. Прочитаем следующий панегирик творческим методам Гомера, где после перечисления основных особенностей эпоса, параллельных трагедии, Аристотель во всех этих особенностях считает Гомера непревзойденным поэтом.

"Все это первый и в достаточной степени использовал Гомер. Из обеих его поэм "Илиада" составляет простое и патетическое произведение, а "Одиссея" сложное – в ней повсюду узнавания – и нравоописательное. Кроме того, языком и богатством мыслей Гомер превзошел всех" (23, 1459 b 12-17). "Гомер и во многих других отношениях заслуживает похвалы, но в особенности потому, что он единственный из поэтов прекрасно знает, что ему следует делать. Сам поэт должен говорить от своего лица как можно меньше, потому что не в этом его задача как поэта. Между тем как другие поэты выступают сами во всем своем произведении, а образов дают немного и в немногих местах, [Гомер], после краткого вступления, сейчас вводит мужчину или женщину или какое-нибудь другое существо, и нет у него ничего нехарактерного, а все имеет свой характер" (1460 а 6-12).

Между прочим, трактуя о своем "узнавании", Аристотель больше приводит примеров из Гомера, чем из трагиков. Узнавание прибывших лиц по каким-нибудь приметам (Poet. 16, 1454 b 19-21, 25-30) Аристотель иллюстрирует узнаванием Одиссея Евриклеей (Od. XIX 386 слл.) и свинопасами (XXI 217 слл.). Узнавание при помощи воспоминания (Poet. 16, 1454 b 637 – 1455 а 4) иллюстрируется опять-таки картиной из Гомера (Od. VIII 521 слл.), где пение и игра кифариста о троянских событиях заставляет Одиссея плакать, а по этим слезам другие догадались, что это именно Одиссей.

Во всех этих рассуждениях Аристотеля чувствуется его восторженное отношение к Гомеру, однако большей частью чисто интуитивного характера, поскольку эти восторги отнюдь не всегда сопровождаются теоретическим анализом. Но и среди этих общих фраз, хвалебных по адресу Гомера, указываются разные черты, действительно характерные для Гомера. Эти черты мы отметили в цитатах выделением соответствующих терминов. Даже и основной принцип эпоса остался в последней приведенной нами цитате отнюдь не без внимания Аристотеля. Мы знаем и по другим местам "Поэтики", что, по Аристотелю, Гомер говорит не от себя и не от своего имени, становясь как бы "посторонним" к своему собственному рассказу (3, 1448 а 21-22). Но и в этом отношении Аристотель не выдерживает своего ни теоретического, ни литературно-критического подхода. Он здесь почему-то отрицательно отзывается о всех поэтах, которые, вопреки Гомеру, говорят именно от себя, изливая именно свои внутренние чувства и настроения. Но если так посмотреть на дело, то Аристотель должен был бы забраковать всякую лирику. Однако, в явном противоречии с этими высказываниями, Аристотель, как мы увидим ниже, придерживается совсем других взглядов на лирику. Между прочим, одной из особенностей Гомера, которой больше всего восторгается Аристотель, является ясность рассказа (Тор. VIII 1, 153 а 14-17). Это главным образом характерно для философа, который в своих рассуждениях, как известно, меньше всего отличается ясностью, в) Что касается поэтического языка Гомера, то в Греции, вероятно, не было более тонкого его ценителя, чем Аристотель. Приведем сейчас суждения о метафорическом стиле Гомера, который так безукоризненно был сформулирован Аристотелем в его "Риторике".

"Гомер часто пользовался [этим оборотом], с помощью метафоры представляя неодушевленное одушевленным. Во всех этих случаях от употребления выражений, означающих действие, фразы выигрывают, как, например, в следующих случаях: "Под гору камень бесстыдный назад устремлялся, в долину" (Od. XI 598); "Горькое жало стрелы Гелена попало Атриду в выпуклость панциря, в грудь, но назад отскочило от меди" (II. XIII 586-587); "Стрела понеслася, острая, в гущу врагов, до намеченной жадная жертвы" (IV 125-126); "Копья... в землю жалом вонзались, насытиться жаждая телом" (XI 571, 574); "Жадно вперед устремясь, сквозь плечо ему грудь пронизало острое жало копья" (XV 542-543). Во всех этих случаях предметы, будучи изображены одушевленными, кажутся действующими, так как понятия "бесстыдный", "отскочить" и т.д. означают проявление деятельности. [Поэт] применил их с помощью метафоры по аналогии, потому что как камень относится к Сизифу, так поступающий бесстыдно относится к тому, по отношению к кому он поступает бесстыдно. [Поэт] пользуется удачными образами, говоря о предметах неодушевленных: "вихрь... в гуле чудовищном с морем мешается он, где бушует много клокочущих волн многошумной пучины, – горбатых, белых от пены, бегущих одна за другой непрерывно" (XIII 797-799). [Здесь поэт] изображает все движущимся и живущим, а действие есть движение" (III 1411 b 31 – 1412 а 9).

После подобных рассуждений Аристотеля трудно сказать, что он не разбирался в поэтическом языке Гомера. Не умея определить эпоса в целом, Аристотель имел в отношении его огромные и очень отчетливые интуиции. И, как видим, это прежде всего касалось поэтического языка Гомера. Это же подтверждается и аристотелевским фрагментом 129, где, между прочим, говорится, что, по Аристотелю, "поэт рисует имена в их движении". Можно поэтому догадаться, почему сторонники греческой натурфилософии, то есть сторонники более абстрактного мышления, относились к Гомеру отрицательно, что, впрочем, длилось недолго и постоянно сменялось восторженным отношением к поэту.

Необходимо отметить, что Аристотель весьма внимательно относился к отдельным словам и выражениям у Гомера. Он зло смеется над Протагором (А 29), который считает, что в "Одиссее" (I 1) поэт говорит в повелительном наклонении "воспой", в то время как он должен был бы не повелевать богине, но просить ее (Poet. 19, 1456 b 15-19). Вместо стиха (II. XVII 265) "громко крутые ревут берега перед натиском моря" Аристотель считает, что "ревут" было бы более выразительно, хотя и более прозаически "кричат" (22, 1458 b 31). Полифем об Одиссее мог бы сказать и не так пошло (Od. IX 515): "вместо того малорослый урод, человечишко хилый". Менее пошло было бы здесь сказать: "Тут меня небольшой, ничтожный и безобразный" (22, 1458 b 25). Вместо слов о Телемахе (Od. XX 259) "там Телемах поместил табурет неприглядный и столик" можно было бы сказать, по Аристотелю (22, 1458 b 29), более обыкновенно: "К ней дрянную подставив скамейку и крошечный столик".

Аристотель (Rhet. III 12, 1414 а 1-4) не любит бессоюзия, которое ведет, согласно его взгляду, к амплификации. Так, у Гомера не очень хороши стихи (Il. II 671-673): "Три корабля одинаких Нирей предоставил из Симы. Этот Нирей был Аглаей рожден от владыки Харопа. Этот Нирей средь ахейцев, пришедших с войной к Илиону". Ясно, что и лексика и расстановка слов у Гомера для Аристотеля представляют большой интерес.

Таких примеров у Гомера достаточно. Аристотель считает (Poet. 25, 1461 а 14), что гомеровскую глоссу "наливай покрепче" (И. IX 203) следует понимать более прилично "наливай поживее" и что (1461 а 12) вместо (X 316) "очень на вид человек непригожий, но на ноги быстрый" можно было бы употребить глоссу "видом был гадок". С точки зрения Аристотеля (1461 а 10), вместо "мулов начал сперва и быстрых собак поражать он" (I 50) можно было бы сказать не "мулов", но "стражей".

Точно так же Аристотель весьма чуток к метафоре, которую он (21, 1457 b – 9) определяет как "перенесение слова с измененным значением из рода в вид, или из вида в род, или из вида в вид, или по аналогии". Пример метафоры из рода в вид у Аристотеля (1457 b 10): "Свой корабль я поставил" (Od. I 185), потому что вместо "ставить на якорь" здесь стоит родовое понятие "поставить" вообще. "Изящной метафорой" Аристотель (Rhet. III 10, 1410 b 14) считает переход от старика к отцветшему стеблю в таком стихе (XIV 214-215): "Все же, взглянув на жнивье, по нему без труда ты узнаешь, что там за нива была...". "Все" или "несчетные" Аристотель (Poet. 25, 1461 а 16, 18) считает тоже метафорой для многих, хотя мы в данном случае употребили бы термин "синекдоха" (П. X 1; ср. II 1). В качестве примера метафоры, идущей из вида в род, Аристотель (21, 1457 b 11) приводит сообщение (Od. II 272) о том, что "Одиссей совершил тысячу добрых дел" (для нас у Гомера это тоже только синекдоха).

Можно считать гиперболой (Rhet. III 11, 1413 а 31-34), для нас тоже слишком наивной и детской, слова Ахилла (П. IX 385, 388-390) о том, что он отказывается примириться с Агамемноном, даже если тот даст ему столько, "сколько песку здесь и пыли", и даже если ему дадут в жены дочь Агамемнона, похожую на Афродиту и Афину.

Аристотель весьма чувствителен также и к ударениям у Гомера, не только к тропам или фигурам. Примеры разного понимания текста Гомера (Il. II 5-6, XXIII 327-328), в зависимости от ударения, приводятся в "De Soph. elench." 4, 162 b 1-9. С большой наблюдательностью относится Аристотель также и к изменениям внутри слова у Гомера (Poet. 21, 1458 а 5-7 со ссылкой на Il. V 393).

Аристотель рассматривает риторически и поэтически не только отдельные слова, но и целые выражения у Гомера, имеющие, как мы теперь бы сказали, структурное значение. По Аристотелю (Rhet. III 14, 1415 b 26), во вступлениях оратор должен тем или другим способом расположить своих слушателей, как, например, начал молитву свою Одиссей к Афине Палладе (Od. VI 327): "Дай мне к феакам угодным прийти возбуждающим жалость". Начала обеих поэм Аристотель (Rhet. III 14, 1415 а 12-16) хвалит за то, что они указывают на все содержание последующей речи, чтобы слушатели не отклонялись в сторону. Поэтическую краткость Аристотель (Rhet. III 16, 1417 а 13) иллюстрирует кратким изложением у Гомера (Od. XXIII 310-341) четырех песен (IX-XII), повествующих на пиру у Алкиноя о странствиях Одиссея. Как иллюстрацию простой речи и ее защиту Аристотель (III 17, 1418 а 8), запрещая нагружать одну энтимему на другую, приводит слова Менелая к Писистрату (Od. IV 204-205): "Все ты, мой друг дорогой, говоришь, что сказал бы и сделал наиразумнейший муж и даже старейший годами". Чтобы сказать о мести человеку, не знающему, кто ему именно мстит, Одиссей, с точки зрения Аристотеля (Rhet. II 3, 1380 b 23), очень хорошо сказал Полифему (Od. IX 502-504):

Если, циклоп, из смертных людей кто-нибудь тебя спросит,
Кто так позорно тебя ослепил, то ему ты ответишь:
То Одиссей, городов разрушитель, выколол глаз мне.

Аристотель здесь хвалит Гомера за то, что словами "городов разрушитель" Одиссей кратчайшим образом охарактеризовал себя как того, кто гневается на Полифема. По Аристотелю (Rhet. III 16, 1416 b 25-28), если предмет известен так же хорошо, как подвиги Ахилла у Гомера, то достаточно даже простого упоминания одного соответствующего имени для доказательности речи у оратора.

г) Аристотель любит приводить примеры из Гомера в качестве иллюстрации своих теоретических мыслей.

По Аристотелю (Rhet. III 9, 1410 а 29), начало и конец речи должны быть подобны или по именам или по падежам одного и того же имени, для чего он приводит пример из Гомера (Il. IX 526): "Все же, однако, дары их смягчали, слова убеждали". То, что целое, разделенное на части, кажется по своим размерам больше, Аристотель (Rhet. I 7, 1365 а 13-15) иллюстрирует тем, как Мелеагра убеждают восстать рассказом об отдельных несчастьях, постигших весь завоеванный город (Il. IX 592-594). Оратор может восхвалять прекрасное даже тогда, когда оно не полезно (Rhet. I 3, 1358 b 638 – 1359 а 5), как, например, Ахилл у Гомера хотя и знает о своей близкой гибели, но, будучи прекрасным человеком, все же мстит за гибель своего друга Патрокла. Воспитательные методы Фалея Аристотель критически иллюстрирует (Polit. II 7, 1267 а 1) следующими словами из Гомера (Il. IX 319): "Почесть одна воздается я храбрым мужам и трусливым". Для иллюстрации неумеренных наслаждений и их предвкушения Аристотель (Ethic. Nic. III 13, 1118 а 22) приводит пример льва, которого радуют не столько "находки и вид оленя или дикой козы, сколько возможность получить пищу", причем у Гомера имеется в виду Менелай, увидевший своего врага Париса (Il. III 21-29). В подтверждение мысли о том, что, ввиду тонкости лба у лошадей, это место у них наиболее ранимо, Аристотель (De gener, animal. V 5, 785 а 15) ссылается на Гомера (Il. VIII 83-84), что Гектор ударил коня Нестора "в голову, в самое темя, где первые волосы коней идут от черепа к шее – слабое место". Для иллюстрации мужества Диомеда перед сильным врагом Гектором Аристотель (Ethic. Nic. III 11, 1116 а 25) приводит предположительные слова этого грозного Гектора, позорящие Диомеда и потому для него страшные (Il. VIII 149): "Вождь Диомед от меня убежал к кораблям, испугавшись". Рисуя бездомного бродягу, Аристотель (Polit. I 2, 1253 а 5) приводит слова Гомера (Il. IX 64): "Ни очага, ни закона, ни фратрии тот не имеет". Для иллюстрации одного действия Аристотель (Probl. VIII 9, 890 b 8-10) приводит слова Гомера (Il. V 75): "Грянулся в пыль он и стиснул зубами холодное жало". В качестве примера для справедливого и невыгодного поступка Аристотель (Ethic. Nic. V 11, 1136 b 9) приводит слова Гомера (Il. VI 236): "Стоящий сотню быков обменял на ценящийся в девять" (дело идет о Главке, меняющем свои золотые доспехи на медные с Диомедом). О Беллерофонте Аристотель (Probl. XXX 1, 953 а 19-25) приводит тоже слова Гомера (Il. VI 200): "Сделавшись всем, напоследок бессмертным богам ненавистен".

Аристотель пишет (Rhet. II 21, 1395 а 9-16): "Следует пользоваться и распространенными и общеупотребительными изречениями, если они пригодны: именно потому, что они общеупотребительны, они кажутся справедливыми, ибо как бы признаны всеми за таковые, например: [полководец], побуждающий [своих воинов] идти навстречу опасности, не принеся предварительных жертв, [может им сказать] (Il. XII 243, слова Гектора): "Знаменье лучшее всех – лишь одно: за отчизну сражаться!"; а [побуждающий их идти], хотя они слабее [противников], [может сказать] (Il. XVIII 309): "Равен для всех Эниалий (бог войны Apec) и губящих также он губит". Если бы каждый инструмент выполнял свою работу сам (Polit. I 4, 1253 b 37), как одушевленные треножники Гефеста (Il. XVIII 376), тогда не нужно было бы и рабов.

Аристотель очень часто подтверждает свои глубокие мысли цитатами из Гомера, понимая этого последнего, очевидно, как наивысший авторитет и в науке и в жизни. Высшую этику Аристотель (Ethic. Nic. VII 1, 1145 а 20) видит в словах Приама, убежденного, что его сын Гектор – вовсе не сын смертного (Il. XXIV 258-259). Высоки морально Диомед и Гектор, думает Аристотель (Ethic. Nic. III 11, 1116 а 22; Ethic. Eud. III I, 1230 а 16-218; Ethic. magn. 121, 1191 a 4-10), если они боятся упреков в трусости со стороны своих народов (Il. XXII 100). Храбрость же и мужество только в результате приказания есть гораздо худший вид мужества (Ethic. Nic. III 11, 1116 а 27-35), когда, например, у Гомера Гектор грозит дезертирам, что они будут подвергнуты растерзанию собаками (Il. II 391-393). Нечто подобное, но уже в применении не к Гектору, а к Агамемнону с приведением не дошедшего до нас текста Гомера Аристотель (может быть, по памяти) говорит и еще раз в другом месте (Polit. III 1285 а 5-14). Одиссей гордится тем, что он, будучи богатым, подавал скитальцам, думает Аристотель (Ethic. Nic. IV 4, 1122 а 17), цитируя Гомера (Od. XVII 420; XIX 76). Аристотель (Ethic. Nic. VI 7, 1141 а 9-8) видит мудрость в точности, а также и в более общей добродетели, что у него тоже подтверждается ссылкой на Гомера и, в частности, на "Маргита".

Но Аристотель основывает на Гомере и свои самые высокие философские мысли. Свою монархическую идею Аристотель доказывает ссылкой на то единое первоначало, которым является его космический Ум (Met. XII 10, 1076 а 4; Polit. IV 4, 1292 а 13): "Нет в многовластии блага. Да будет единый властитель" (Il. II 204). Та же мысль (De animal. motu 4, 669 b 36) подтверждается Теми стихами Гомера (Il. VIII 20-22), где Зевс предлагает всем богам свергнуть его с Олимпа золотой цепью. То, что "бог сводит подобное с подобным" ("Rhet. I 11, 1371 b 16; Ethic. Nic. VIII 2, 1155 a 34), также подтверждается Гомером (Od. XVII 218). То, что Зевс является "отцом людей и богов" (у Гомера часто, например, Il. I 544), также используется Аристотелем (Polit. I 12, 1259 b 13-14; Ethic. Nic. – VIII 12, 1160 b 26) как подтверждение власти отца над детьми. Для доказательства того, что мысль подобна или тождественна ощущению, приводятся Аристотелем (De an. III 3, 427 а 25) слова Гомера (Od. XVIII 136-137): "Мысль у людей земнородных бывает такою, какую им в этот день посылает родитель бессмертных и смертных". Для характеристики зависимости умственных способностей от ощущения, где даются ссылки на Демокрита (А 101) и Анаксагора (А 28), Аристотель (Met. IV 5, 1009 b 25-39; De an. I 2, 404 a 20-31) привлекает не дошедший до нас стих из Гомера о помутнении сознания у Гектора после ранения (можно было бы привести и другие сходные места из Гомера: Il. XXII 337; Od. XIII 694-698). Главенство мужа в семье Аристотель (Polit. I 2, 1252 b 22; Ethic. Nic. X 10, 1180 a 28) доказывает стихом из Гомера (Od. IX 114-115): "Над женой и детьми у них [киклопов] каждый суд свой творит полновластно, до прочих же нет ему дела". В подтверждение своей монархической идеи Аристотель (Ethic. Nic. VIII 13, 1161 а 14) приводит несколько раз стихи из Гомера, в которых Агамемнон именуется "пастырем народов" (Il. II 243. 772, IV 413). О необходимости многочисленных помощников для доброго царя (Polit. III 16, 1287 b 14) Аристотель говорит тоже словами Гомера (Il. II 372). Проповедуя свою философию середины во всем, Аристотель ((Ethic. Nic. II 9, 1109 а 32), между прочим, приводит слова Калипсо (Od. XII 219-220): "Дальше корабль направляй от этой волны и от пара, правь его к той вон высокой скале...". Наконец, не только боги или нимфы являются помощниками людей, но, по Аристотелю (Polit. III 16, 1287 b 14), даже и правильность помощи одного человека для другого, когда они идут вместе, подтверждается мудростью Гомера (Il. X 224).

д) Далее, Аристотель, считая Гомера великим психологом, часто делает на него ссылки в тех случаях, когда он анализирует какой-нибудь сложный психологический процесс. Рассматривая и формулируя разные виды блага, Аристотель (Rhet. I 4, 1362 b 30 – 1363 а 8) не упускает случая ссылаться на Гомера. "Вообще же кажется полезным противоположное всему тому, чего желают враги и чему они радуются, поэтому-то сказано (11. I 255): "Как ликовали б владыка Приам и Приамовы дети". "А всякая цель есть благо, поэтому-то сказано (Il. II 176): "На похвальбу Приаму..." и (Il. II 160, 298): "Позорно ждать нам и здесь без конца...".

Что ближе к благу, то лучше и желательнее (Тор. III 2, 117 b 10-27); поэтому Аякс ближе к Ахиллу, а не к Одиссею, Одиссей – к Нестору. "Благо также то, чему оказал предпочтение кто-нибудь из разумных или хороших мужчин или женщин, например, Афина оказала предпочтение Одиссею, Тесей – Елене, Александру – богини и Ахиллу – Гомер" (Rhet. I 6, 1363 а 16-19). "Великая душа – не в том, чтобы не иметь гнева. Она может и рассердиться, как сердились, например, Ахилл и Аякс (Anal. post. II 13, 97 b 15-20). Восхваляя тех благодетелей, которые не перечисляют подробно своих добрых поступков, когда им нужно что-нибудь получить от того, кого они облагодетельствовали, Аристотель (Ethic. Nic. IV 7, 1124 b 10-16) вспоминает гомеровскую Фетиду, прибывшую к Зевсу с великой просьбой и тоже не перечисляющую оказанных ею Зевсу добрых дел (Il. I 503-504).

Рисуя образное изображение гневной злобы внутри человека и в словах, Аристотель (Rhet. II 2, 1378 b 29 – 1379 а 22) приводит стих Гомера (Il. I 82-83): "Сокровенную злобу, покуда ее не проявит, в сердце таит". Сюда же (Il. I 356-357): "Злую обиду широкодержавный Атрид Агамемнон мне причинил: отобрал у меня и присвоил награду". А также об Агамемноне (Il. II 196): "Гнев же не легок царя, питомца владыки Кронида", и (Il. IX 647-648, XVI 59): "Как пред лицом аргивян обесчестил меня Агамемнон. Будто какой-нибудь я новосел-чужеземец презренный". Бывает напрасно утишать гнев, как это напрасно делает Аполлон (Rhet. II 3, 1380 b 25), который заставляет Ахилла влачить труп Гектора вокруг могилы Патрокла (Il. XXIV 54): "Прах бесчувственный в злобе своей Ахиллес оскверняет". Аристотель глубоко понимает соединение гнева и мужества (Ethic. Nic. III 11, 1116 b 28) со ссылкой на Гомера (Il. XV 510): "Возбудил в нем ненависть и гнев", или (Il. XVI 159): "Гнев дал ему силы", или (Od. XXIV 18): "И закипела в нем кровь". Аристотель (Rhet. II 2, 1378 b 5; ср. I 11 1370 b 11) утверждает, что с гневом часто соединяется удовольствие относительно ущерба, который понесет прогневивший (Il. XVIII 109-110): "Много слаще, чем мед, стекает он в грудь человека, после того же все больше в груди разрастается дымом". Для указания на красоту богов и богинь Аристотель (Probl. X 36, 894 b 34) пользуется стихом Гомера (Od. XV 71): "Чистая – стройностью стана, богиня Паллада Афина".

Наиболее глубокое и красочное изображение эстетического удовольствия Аристотель (Ethic. Nic. I 9, 1109 b 7-12), пожалуй, дает в своем изображении удовольствия гомеровских старцев на стене при виде Елены:

"Более же всего следует остерегаться приятного и наслаждения, ибо о них мы судим не беспристрастно, и то же, что чувствовали старцы-управители по отношению к Елене, то же должны чувствовать и мы по отношению к наслаждению и во всех случаях повторять их заключительные слова, и если мы также отклоним от себя наслаждения, то впадем в наименьшие ошибки. Знаменитое рассуждение старцев на Троянской стене об Елене у Гомера (Il. III 154-160) следующее:

Только увидели старцы идущую к башне Елену.
Начали между собою крылатою речью шептаться:
"Нет, невозможно никак осуждать ни троян, ни ахейцев,
Что за такую жену без конца они беды выносят!
Страшно похожа лицом на богинь она вечноживущих.
Но, какова б ни была, уплывала б домой поскорее,
Не оставалась бы с нами, – и нам на погибель, и детям!"

Для доказательства того, что слезы иной раз утешают, Аристотель (Rhet. I 11, 1370 b 28) тоже пользуется стихами Гомера (Il. ХХШ 108; Od. IV 183), когда человек вспоминает или предвидит лучшее.

Для иллюстрации морального утешения Аристотель (Ethic. Nic. VII 1, 1145 а 20) опять-таки ссылается на Гомера (Il. XXIV 126-131), у которого Фетида утешает Ахилла тем, что молодой человек всегда стремится к какому-нибудь счастью, например к браку с женщиной. Для иллюстрации того, что природа выше выучки, Аристотелю (Rhet. I 7, 1365 а 30) служит стих Гомера (Od. XXII 347), в котором певец Фемий говорит про себя Одиссею: "Я самоучка". Аристотель (Poet. 25, 1461 а 20) и вообще защищает Гомера (Il. XVIII 489, Od. V 275): когда Гомер утверждает, что только "одна" Большая Медведица "непричастна" движению "в волнах океана", Аристотель, желая защитить Гомера от упрека в незнании того, что кроме Большой Медведицы имеется еще и другая неподвижная звезда, толкует слово Гомера "одна" метафорически, а именно как "самая известная". Не нравятся Аристотелю также и те старинные толкователи Гомера, которые находят у него мелкие сходства с их произвольными, например, чисто числовыми учениями, но больших сходств с другими учениями не замечают (Met. XIV 6, 1093 а 22 – b 11). Аристотель (Polit. VIII 3, 1338 а 29) приводит пример художественного досуга свободнорожденных людей при помощи того изображения Гомера (Od. IX 7-8), где Одиссей так восхваляет Алкиною песнопения: "Радостью светлой сердца исполнены в целом народе. Если, рассевшись один близ другого, в чертогах прекрасных слушают гости певца" (в Polit. VIII 3, 1338 а 26 Аристотель, вероятно по памяти, приводит сокращенно стихи Гомера на ту же тему – Od. XVII 385).

Менее важные ссылки на Гомера мы находим у Аристотеля в следующих местах. В Poet. 25, 1461 а 23; 1461 а 28; 1461 а 33 говорится о необходимости проницательной критики текстов Гомера (Il. XX 272. 592, XXIII 328). Хорошо сказано о необходимости правильного понимания текста Гомера (De part, animal. III 10, 673 а 15 слл.): некоторые из стиха (Il. X 457) "в пыль голова покатилась, еще бормотать продолжая" делают вывод, что отрубленная голова еще может говорить; и на этом основании в Карий как будто бы даже осудили человека по имени Керкид за убийство жреца Зевса Гоплосмия, подозревая его в убийстве лишь потому, что "чья-то отрубленная голова несколько раз сказала: "Некто Керкид – виновник смерти мужа". Тезис о том, что не все хорошо в поэзии (Poet. 21, 1458 а 7; 25, 1461 а 2; а 26; а 30), опять-таки иллюстрируется Гомером (Il. V 393; X 152-153, 252; XX 234; ср. Od. XXII 329). Аристотель (Rhet. I 11, 1370 b 5) говорит о тяжелом времени и приятных событиях – со ссылкой на Od. XV 400-401. При характеристике нрава Аристотель (Probl. XXX 1, 953 b 12) вспоминает слова Одиссея: как будто бы тот не хочет, чтобы о нем подумали, что он "плавает в слезах", "потому что вином нагрузился" (Od. XIX 122). Аристотель (Rhet. II 9, 1387 а 34-35) говорит, что "производит плохое впечатление, когда неравные по силе сражаются, как и сказано у Гомера" (Il. XI 542-543). Эпизод с преследованием Гектора на сцене производил бы антихудожественное впечатление в сравнении с картиной этого преследования в эпосе (Poet. 24, 1460 а 16; ср. 25, 1460 b 22-29 относительно Il. XXII 205). Примером того, как слова подтверждаются жестами, для Аристотеля (Rhet. III 16, 1417 b 5) является стих Гомера (Od. XIX 361). Примером чудесных явлений Аристотель (De miracul. acousm. 105, 839 b 33-34) считает гибель кораблей около Симплегад согласно рассказу Кирки Одиссею (Od. XII 67-68) и (Rhet. VII 7, 1149 b 16-17) примером скрытной страсти – пояс Афродиты (Il. XIV 214-217). Страшное место (Il. VII 64): "Гладь покрывается моря и становится черной", – вспоминает Аристотель, или Псевдо-Аристотель (Probl. XIII 23, 934 а 15, 597 а). Аристотель (Ethic. Eud. VII 1, 1235 а 25-26) разделяет мнение Гераклита (А 22), порицавшего Гомера (И. XVIII 107), который сказал: "О да погибнет вражда средь богов и средь смертных. И с нею гнев да погибнет!" Таким образом, Аристотель привлекает Гомера даже в тех случаях, когда он с ним не совсем согласен.

Имеются и безразличные упоминания Гомера для иллюстрации логических построений (De interpret. Il, 21 а 24-28). Однако для объяснения того, что Аристотель называет типическим доказательством, примеры, приводимые им, – с Ахиллом, Гектором, Парисом, Патроклом (Rhet. II 22, 1396 а 21-31. b 12-21; 23, 1397 b 22-23), имеют уже более содержательное значение. С другой стороны, Аристотель (Rhet. III 3, 1406 10-14) упрекает ритора Алкидаманта за излишне поэтическое для ритора выражение, когда тот называет "Одиссею" "прекрасным зеркалом человеческой жизни".

е) Этим далеко не исчерпывается соприкосновение Аристотеля с Гомером.

Во-первых, Аристотель широкой рукой почерпает из Гомера обильные у него описания животных для трактата, который так и называется "Относительно описания животных", например для описания быка (De histor. animal. VII 21, 575 b 5, Il. VII 313-320):

После того как пришли они все к Агамемнону в ставку,
Ради пришедших быка пятилетнего царь Агамемнон
В жертву зарезал владыке Крониду, сверхмощному Зевсу.
Кожу содрали с быка, всего на куски разрубили,
На вертела нанизали, разрезав на мелкие части,
Сжарили их на огне осторожно и с вертелов сняли.
Кончив работу, они приступили к богатому пиру;
Все пировали, и не было в равном пиру обделенных.

Такое же описание быка Аристотель находит и в "Одиссее" (XIX 420). Что же касается изображения прочих животных, то в De histor. animal, мы находим: относительно копыт (III 3, 513 b 26) указания на Il. XIII 546-547; описание птицы Халкиды, или Киминды (Il, XIV 291; Od. IX 12) в 615 b 9; сражение журавлей с пигмеями в VIII 12, 597 а 6 со ссылкой на Il III 6; изображение вепря (VI 28, 578 b 1) в стихе Il. IX 539, контаминированном с Od. IX 190-191; сравнение Аякса со львом (Il. XI 554, XVII 663), боящимся огня; в IX 44, 629 b 22; у Аристотеля (IX 32, 618 b 25) Зевс посылает орла, безобманную птицу, хищника темнопернатого; еще он "пятнистым" зовется (Il. XXIV 315-316); о реке, которую "боги зовут Ксанфом, а смертные люди – Скамандром" (Il. XX 74) в III 12, 519 а 19; в Ливии рождаются рогатые ягнята (Od. IV 85) в VIII 28, 606 а 19; пятилетний бык у Эола (Od. X 19) в VI 21, 575 b 6; собаки живут 15 лет, иногда, правда, – 20 (VI 20, 574 b 33): мы находим у Гомера "Аргуса [собаку Одиссея] же черная смертная участь постигла, едва лишь он на двадцатом году увидал своего господина" (Od. XVII 326-327). Рассуждение о венах у животных (III 3, 513 b 24-31) иллюстрируется стихами Il. XIII 545-548.

Во-вторых, до нас дошло довольно большое количество фрагментов Аристотеля из его ранних диалогов, когда он еще находился под влиянием Платона. Все эти диалоги также используют Гомера по преимуществу с изобразительной точки зрения. Перечислим эти фрагменты (по изданию Розе), не всегда ясные по своему содержанию, но часто весьма ясные по своим ссылкам на Гомера: фрг. 129 (Il. I 303: "Черная кровь из тебя вдоль копья моего заструится", – Аристотелю здесь представляются "одушевленными" эти слова: ср. I 480-483. VIII 87. XVI 283); (1470); 108 (I 157); (I 527); 172 (II 226-228, 232-233, XI 623-627); 346 (II 546); 13 (II 554); 173 (II 792, ср. VII 445, X 209, XII 4, XVIII 254; Od. XIV 462); 143 (III 298-300); 146 (III 454); 143 (IV 65-67); 13 (IV 297-298); 151 (VII 111); 143 (X 332); 12 (XVI 843-861, XXII 355-367; здесь Аристотель своими ссылками на Гомера подтверждает учение о самостоятельности и оригинальности души, а также богов); 476 (об установлении Ахиллом игр в честь Патрокла по XXII); 160 (XXIV 569, 572 – О непостоянстве поведения Ахилла); 165 (Od. VI 4-6), 144 (XII 374-375); Probl. XVI 31, 943 b 21-23 (IV 567-568).

В-третьих,.напомним читателю также и те места из Аристотеля о Гомере и эпосе, которые мы уже приводили выше. А именно, как мы помним (Poet. 2, 1448 а 10-18), если Гомер изображал своих героев "лучшими", то Клеофонт – "похожими на нас" (Клеофонт – неизвестный эпический поэт низкого стиля; ср. Poet. 22, 158 а 18-21; Arist. Rhet. III 7, 1408 а 11-16), а Гегемон Тазосский, "составивший первые пародии", и Никохар, творец "Демиады", – "худшими" (здесь Аристотель несколько ошибается, потому что, по общепринятому мнению, первым составителем пародий был Гиппонакт, а не Гегемон Тазосский, Athen. XV 698 b; ср. довольно большой отрывок из одной эпической пародии – у Athen. XV 698 с; Никохар – малоизвестный пародийный комик IV в. до н.э.). Еще мы знаем также, что "в драмах эпизоды кратки, в эпосе они растянуты" (Poet. 17 1455 b 15-16). Здесь же Аристотель дает мастерское прозаическое изложение "Одиссеи", останавливаясь на самом главном и исключая все второстепенные эпизоды (b 16-23).

ж) Не входя в трудную проблему гомеровского текста, для которого нужно было бы еще изучить и все гомеровские схолии, мы ограничимся только приведением четырех гомеровских слов, которые Аристотель почему-то нашел нужным употребить. У Гомера, говорит Аристотель (Poet. 21, 1457 b 35), вместо обычного hiereys в значении "жреца" употребляется слово arёtёr (Il. I 11, 74; V 78). В Ethic. Eud. III 7, 1234 а 3 употребляется гомеровское pepnymenos в значении "разумный", "умный" (Od. III 328); в Rhet. III 17, 1418 а 8 в связи с Od. IV 204 pepnymenos anёr переводится "наиразумнейший муж". Аристотелю (De miracul. acousm. 109, 840 b 16) нравятся эпитеты троянок "длинноодеждная" ("helcesipeploys") и "полногрудая" ("bathycolpoys"), хотя он нигде не приводит соответствующих текстов Гомера (см. Il. VI 442; VII 297; XXII 105; XVIII 339, 122).

2. Итог от ношения Аристотеля к Гомеру.

Подводя итог этим отношениям Аристотеля к Гомеру, можно только удивляться, какой искренностью, лаской и родственными чувствами отличаются эти отношения. Хотя сам Аристотель в научном смысле далеко не везде и не всегда разбирается в Гомере, не лишен некоторой путаницы в своих гомеровских анализах и отличается полной случайностью своих суждений по Гомеру, тем не менее отношение Аристотеля к Гомеру в смысле литературной критики поражает своей любовностью, преклонением и постоянными похвалами. Можно подумать, что гомеровские боги, герои и демоны – это родная семья для Аристотеля. Тут все для него ласково и приветливо, хотя бы даже обладало буйным и страшным характером. Можно сказать, что Аристотель только любуется на Гомера и приводит его в самых разных местах, где мы этого вовсе не ожидали. Самые трудные места в своих самых отвлеченных трактатах Аристотель всегда умудряется пояснить, иллюстрировать и даже доказывать ссылками на Гомера. Даже свои чисто логические или риторические трактаты Аристотель то и дело поясняет цитатами из Гомера. Вероятно, Аристотель относился к тем классическим грекам, которые знали всего Гомера наизусть и по любому поводу могли привести из него или какой-нибудь интересный стих или какое-нибудь отдельное слово, а то, может быть, и целое рассуждение, целое изображение.

Во-первых, Аристотель безумно влюблен и в Олимп и во весь этот олимпийский божественный мир. Олимп и олимпийские боги – это для Аристотеля самая настоящая родина, прекрасная, счастливая, вечная и непоколебимая. Вот что он выписывает из Гомера (Od. VI 41-46) в своем трактате "О мире" (6, 400 а 3-14), который, правда, извлечен теперь из корпуса аристотелевских сочинений и отнесен чуть ли не к I в. до н.э.

Так сказав, на Олимп отошла совоокая дева,
Где, говорят, нерушима – вовеки – обитель бессмертных.
Ветры ее никогда не колеблют, не мочат водою
Струи дождя, не бывает там снега. Широкое небо
Вечно безоблачно, вечно сиянием светится ясным.
Там для блаженных богов в наслажденьях все дни протекают.

Во-вторых, не только самый Олимп и олимпийские боги, но даже и весь гомеровский человек – это предмет постоянного любования для Аристотеля, самая точная, как он думает, иллюстрация, а то и прямо доказательство для разных высоких истин. Если собрать все места из Аристотеля, где говорится об Ахилле или Одиссее, да и о многих других героях, можно составить весьма четкие, весьма тонкие, а иной раз и прямо блестящие характеристики героев. Можно только удивляться, каким это образом столь утонченно мыслящий философ с его бесконечными дистинкциями и логически перегруженными философскими рассуждениями чувствует такую непосредственную близость к себе всех этих гомеровских героев и готов доказывать ими правоту своих самых глубоких моральных, эстетических и общежизненных суждений.

В-третьих, Аристотель не только весьма глубоко расценивает общехудожественную ценность "Илиады" и "Одиссеи", но он демонстрирует на этих произведениях всю свою поэтику, всю свою риторику и вообще все свое аналитическое представление об искусстве. Если Аристотелю нужно демонстрировать специфическое единство художественного произведения, а также и его мудрую и расчлененную уравновешенность; если ему нужно характеризовать структуру драматического действия, для которой у него выдвигаются на первый план "перипетия", "узнавание" и "пафос"; если ему нужно иллюстрировать правильное или неправильное употребление метафор, гипербол, глосс и прочих языковых приемов, – во всех этих случаях неизменным и самым надежным художественным материалом являются для Аристотеля произведения Гомера. Он их готов цитировать буквально бесконечно. Даже где требуется простой пример для какого-нибудь логического или художественного суждения, причем теоретически было бы не важно, имеется ли тут в виду у Аристотеля обязательно Гомер, все равно Гомер у Аристотеля всюду находит для себя место и как последний художественный авторитет, и как образец яснейшего логического мышления, и как материал для построения любой, характерной для Аристотеля структурной или выразительной теории.

В-четвертых, самым интересным способом художественного использования Гомера у Аристотеля являются, мы бы сказали, психологические и биологические методы. Что такое чувственное восприятие, что такое мышление и какое между ними отношение, что такое человеческие аффекты, радость, скорбь, гнев, любовь, каким усладительным бывает гнев и как способен к любой жестокости герой с "великой душой", – все это необозримое множество психологических стихий, противоречий, грозного героизма и умильной простоты, всяких намеков, ожиданий, сознательных и бессознательных неожиданностей, – все это иллюстрируется у Аристотеля на материалах Гомера и все это заслуживает, с нашей точки зрения, самого глубокого интереса и изучения. Поражает также и пестрота биологической картины у Аристотеля. Не в смысле шутки и вовсе не формально и школьно, но вполне глубоко и серьезно Аристотель черпает у Гомера картины жизни зверей, как и вообще картины всей живой природы. После изучения Аристотеля с этой стороны затрудняешься даже и сказать, кто на ком тут основан, Аристотель ли использует Гомера для своих психологических и биологических проблем эстетики или уже и сам Гомер, за несколько столетий до Аристотеля, пронизан аристотелевской эстетикой, аристотелевской психологией и аристотелевской биологией.

Отношение Аристотеля к Гомеру – интереснейшее явление в истории мировой культуры. И можно только пожалеть, что, несмотря на огромный научный аппарат, созданный современной классической филологией и историей античной эстетики, еще остаются не до конца собранными и далеко не до конца изученными все тончайшие детали этого отношения.

3. Аристотель и другие эпические произведения.

а) Большой знаток и любитель "Илиады" и "Одиссеи", Аристотель гораздо холоднее относится к тем поэмам, которые обычно называются циклическими. Называются они так потому, что изображают какие-нибудь события, относящиеся к определенному эпическому кругу.

По мнению Аристотеля, многие поэты, не владея принципом подлинного единства действия, группируют действие вокруг одного лица, или одного времени, или одного многослойного действия. Если из "Илиады" и "Одиссеи" можно создать только по одному действию, несмотря на разнообразие их сюжетов, то из "Киприй" можно создать несколько действий, а из "Малой Илиады" более восьми ("Спор об оружии", "Филоктет", "Неоптолем", "Еврипил", "Нищий", "Лакедемонянки", "Разрушение Трои", "Отъезд" в связи с "Синопом" и "Троянками" – Poet. 23, 1459 а 37 – b 7). Некий циклический поэт Фаилл дает примеры того, как в защитительных речах "следует говорить о совершившихся фактах, которые, не совершаясь [на глазах у слушателей], возбуждают или сожаление, или ужас" (Rhet. III 16, 1417 а 8-15). Также Аристотель не считает едиными и циклические поэмы "Гераклеиду" и "Тесеиду" и др. подобные поэмы (Poet. 8, 1451 а 16-22). Если заодно коснуться и других эпических поэтов, упоминаемых Аристотелем, то известен Аристотелю также и поэт Херил (середина V в. до н.э.), который впервые стал превращать эпические поэмы в исторические (Rhet. III 14, 1415 а 1-4, 15-18). Об одном из последних эпических поэтов классической поры, Антимахе Колофонском (IV в. до н.э.), Аристотель утверждает, что "полезна также манера Антимаха – [при описании предмета] говорить о тех качествах, [которых у данного предмета] нет, как он это делает, воспевая гору Тевмессу: "Есть небольшой холм, обвеваемый ветрами" (6, 1407 b 36 – 1408 а 9).

б) Что касается Гесиода, которого Аристотель (фрг. 179) считает отцом Стесихора, то он относится к нему гораздо более сочувственно, и некоторые места из Гесиода являются для него прямо любимыми, так что он цитирует их много раз.

Так, прежде всего самое начало теогонического повествования (Theog. 116-120), а именно стихи, относящиеся к первопотенциям – Хаоса, Земли, Тартара, Эроса, – Аристотель цитирует много раз, особенно там, где заговаривает о первоначалах вечных или временных, и цитирует он эти стихи довольно сочувственно, хотя самого Аристотеля назвать мифологом очень трудно. О Хаосе Гесиода – Phys. IV 1, 208 b 29-30; De Xen. (Мел.) 2, 975 a 7-14. Эрос – Met. I 4, 984 b 23-31. Общее рассуждение на основании Гесиода о первоначалах и происхождении вещей – Met. III 4, 1000 а 5-22; De coel. III 1, 298 b 25-29.

в) Для людей, которые сами не обладают принципами красоты и справедливости, Аристотель (Ethic. Nic. I 2, 1095 b 2-13) дает совет прочитать такое место из Гесиода (Орр. 293-296):

Тот – наилучший меж всеми, кто всякое дело способен
Сам обсудить и заране предвидит, что выйдет из дела.
Чести достоин и тот, кто хорошим советам внимает.
Кто же не смыслит и сам ничего, и чужого совета
К сердцу не хочет принять, – совсем человек бесполезный.

"Некоторым кажется, что воздаяние равным безусловно справедливо. Это, например, утверждали пифагорейцы; они так безотносительно определяли: справедливое состоит в воздаянии другим равным. Однако воздаяние равным нельзя подвести ни под понятие распределяющей справедливости, ни под понятие уравнивающей, хотя в этом смысле желают истолковать судебное решение Радаманта: "Если кто терпит равное тому, что сделал, то справедливость соблюдена" (Hesiod. фрг. 174 Rz.), ибо оно [это понятие справедливости] многому противоречит, например, если должностное лицо прибьет кого-либо, то его нельзя тоже побить, а если кто побил должностное лицо, то такого должно не только побить, но и наказать строго" (Ethic. Nic. V 8, 1132 b 21-30).

Аристотель (Polit. VII 15, 1354 а 28-33.) пишет:

"Те, чья деятельность проявляется в наилучших поступках, кто наслаждается всем тем, что считается счастьем, должен обладать большою справедливостью и большою скромностью; и это приложимо, например, даже к таким людям, которые, по выражению поэтов, обитают на островах блаженных".

Здесь Аристотель, по-видимому, имеет в виду слова Гесиода (Орр. 170 слл.). Гесиод, несомненно, является для Аристотеля некоторого рода моральным авторитетом. По Гесиоду он рассуждает о дружбе. Полезная дружба, говорит Аристотель (Ethic. Eud. VII 10, 1242 а 31-34), бывает двух видов – законная и этическая; в дружбе должны совпадать гражданское равенство и польза, поскольку она предусматривает и покровительство, откуда и говорится: "Другу всегда обеспечена будь договорная плата" (Орр. 370). В другом месте (Ethic. Nic. IX 10, 1170 b 20-23) Аристотель спрашивает, "должно ли стараться о приобретении как можно большего числа друзей или же справедливо относительно дружбы сказанное про Ксению: "Слыть нелюдимым не надо, не надо и слыть хлебосолом" (Орр. 715). Считая, что друга никогда нельзя обманывать в денежных отношениях, Аристотель (Ethic. Nic. IX 1, 1164 а 22-32) тоже вспоминает Гесиода (Орр. 370). В подтверждение мудрости Питфея Аристотель (фрг. 556) приводит тот же стих Гесиода.

г) Авторитетом для Аристотеля является Гесиод также и в отношении домашних дел. "Из указанных двух форм общения, – мужа и жены, господина и раба, – получается первый вид общения – семья. Правильно звучит стих Гесиода (Орр. 405-406): "В первую очередь – дом и вол работящий для пашни, женщина, чтобы волов подгонять" (у бедняков бык заступает место раба)" (Polit. I, 1252 b 9-12). Тот же стих Гесиода Аристотель приводит в своих общих рассуждениях о хозяйстве (Оес. I 1, 1343 а 18-21). Также и о женитьбе Аристотель (3, 1344 а 14-18) тоже приводит стих Гесиода (Орр. 699): "Девушку в жены бери, – ей легче внушить благонравье".

д) Часто Аристотель цитирует Гесиода и по вопросам о взаимоотношении конкурентов по работе. Хотя и не обязательно питать зависть гончара к гончару, потому что этой зависти нет при их дружбе (Rhet. II 4, 1381 b 15-17), все же известный стих Гесиода (Орр. 25) о зависти гончара к гончару Аристотель постоянно приводит при изображении тех или иных конкурентов, питающихся одним и тем же способом (Ethic. Eud. VII 1, 1235 а 17-19), тиранов и демократов (Polit. V 5, 1312 b 3-6), в бою, в любви и в общих интересах и вообще взаимных завистников (Rhet. II 10, 1388 а 13-16), и вообще всех людей, подобных друг другу (Ethic. Nic. VIII 2, 1155 а 32 – 1155 b 1).

е) По Аристотелю, не всякое счастье соответствует блаженству. Иное счастье приносит дурную славу, от которой трудно избавиться (VII 14, 1159 24-31). Это подтверждается у Аристотеля стихами Гесиода (Орр. 763-764):

И никогда не исчезнет бесследно молва, что в народе
Ходит о ком-нибудь...

Критикуя тех, кто употребляет в речи слишком длинные периоды (Rhet. III 9, 1409 b 24-30), Аристотель тоже приводит стихи из Гесиода (Орр. 265-266):

Зло на себя замышляет, кто зло на другого замыслил.
Злее всего от дурного совета советчик страдает.

Здесь Аристотель намеренно коверкает второй стих в смысле "и длинная прелюдия – величайшее зло для того, кто ее написал".

Наконец, имеются еще две малозначительные реминисценции Аристотеля из Гесиода. В первой реминисценции Аристотель (De hist. animal. VIII 18, 601 а 31-36) утверждает: Гесиод не знал того, что птицы с кривыми когтями не пьют, и изобразил пьющим орла во время предсказания им осады Нина (Aposm. фрг. 1 Rz.).

Другая реминисценция у Аристотеля (Probl. IV 25, 879 а 26-29) сводится к стиху Гесиода (Орр. 586): летом "жены всего похотливей, всего слабосильней мужчины".

ж) В заключение необходимо сказать, что пристрастие Аристотеля к Гесиоду невозможно и сравнивать с той нежной любовью, которую он питает к Гомеру. Ссылки на Гесиода у Аристотеля носят по преимуществу иллюстративный характер и далеки от интимной привязанности Аристотеля к Гомеру. Ссылки Аристотеля на Гесиода носят более абстрактный и моралистический характер, в то время как Гомер для Аристотеля и философ, и лирик, и драматург, и живописец, и вообще касается самых интимных сторон его сердца. Аристотель весь живет в атмосфере Гомера, для него у Гомера все родное. Гомера Аристотель понимает, конечно, не в смысле холодного, от себя отдаленного или чересчур торжественного эпоса. Он везде переводит его на свой собственный и чисто личный язык и понимает поэзию Гомера действительно в стиле поздней классики, после уже пережитых политических, лирических и драматических волнений, так что в этом смысле можно было бы говорить даже о некоторой модернизации Гомера у Аристотеля. Но это, конечно, не просто модернизация. Это – сердечная любовь одного писателя к другому писателю; и тут уже трудно разобрать, где сознательная модернизация и где бессознательная эстетическая любовь к самому близкому поэту и другу.

4. Элегия и ямб.

а) Аристотель не всегда придавал большое значение стихотворной метрике. По крайней мере разделение на элегию и ямб он считает разделением "не по сущности" творчества поэтов, а только "по общности их метра" (Poet. I, 1447 b 13-16), хотя ямбы он определенно соединяет с язвительной поэзией (4, 1448 b 31-34). Кроме того, ямбы представляются Аристотелю принадлежностью более разговорного языка, почему они, по его мнению, и ближе к комедии (1449 а 2-6. 23-27; 4, 1449 а 23-27; 22, 1459 а 11-13; Rhet. III 8, 1408 b 33 – 1409 а 1). Между прочим (и это не очень ясно почему), по Аристотелю, метафоры ближе к ямбам, чем к другим стихотворным размерам (Poet. 22, 1459 11-13; Rhet. III 3, 1406 b 2-4). Ямбографы в целях пародии и уязвления больше имеют в виду отдельные имена, то есть отдельных лиц, чем и отличаются от комедий, в которых имена имеют общее и неличное значение (Poet. 9, 1451 b 12-16). Пописывал ямбы и сам Аристотель, – по-видимому, в молодости (фрг. 621-625 Rose).

б) Относительно отдельных авторов из области декламационной лирики Аристотель (Polit. V 7, 1306 b 37-39) вспоминает Тиртея и его поэму "Благозаконие" (фрг. 4 Diehl), написанную в связи с недовольством бедных граждан богатыми. Аристотель (Met. II 23, 1398 b 10-11) упоминает также Архилоха, которого "почитали паросцы, хотя он был клеветником". Архилох, по Аристотелю (III 17, 1418 b 28-30), "выводит на сцену в ямбах отца, который говорит о своей дочери (фрг. 74 Diehl): "Можно ждать чего угодно, можно веровать всему, ничему нельзя дивиться". Он выводит также плотника Харона в ямбе, начало которого [таково]: "О многозлатом Гигесе не думаю" (фрг. 22), как читаем у Аристотеля там же, b 31-32. Восхваляя сердечные влечения, Аристотель (Polit. VII 7, 1328 а 3-5) приводит слова Архилоха (фрг. 76), обращенные к своему сердцу: "... и друзья-то сами мучат тебя".

в) Кроме эпика Антимаха Колофонского один фрагмент Аристотеля (626) вспоминает также Калликла, Архилоха, Мимнерма и Солона. О некотором отношении Аристотеля к Солону может дать представление такое место (Rhet. I 15, 1375 b 32-35): "Точно так же и Клеофонт [осужденный Ареопагом на смерть] все пользовался против Крития элегиями Солона, говоря, что дом его давно уже отличался бесчинством, так как иначе Солон никогда не сочинил бы стиха: "Скажи краснокудрому Критик", чтобы он слушал своего отца" (Solon. фрг. 18). Если миновать сообщение Аристотеля (Polit. II 12, 1274 а 11-12) о цензовой реформе Солона (фрг. 5, 1) и вообще о деятельности Солона (Polit. II 7, 1266 b 17; 12, 1273 b 34. 41; 1274 а 3. 11; III 11; 1281 b 32; IV 9, 1296 а 18-20. 37-41; 11, 1296 а 19; V 2, 1303 b 5-6; Rhet. II 23, 1398 b 16; фрг. 350, 353, 354, 377, 572, 139), включая деятельность и других "наилучших законодателей" из среднего сословия (Polit. IV 11, 1296 а 38), то с точки зрения общего мировоззрения Аристотель (Ethic. Nic. X 9, 1279 а 9-12), несомненно, восхвалял Солона (ср. Herod. I 30) за умеренный образ жизни: "Солон хорошо, кажется, определил блаженного, указывая на людей со средним достатком, которые, как он полагал, совершили прекраснейшие дела и жили благополучно". Если прибавить к этому суждение Аристотеля (Ethic. Nic. I, 11, 1100 а 11. 15; Ethic. Eud. II 1, 1219 b 6; Magn. mor. I 5, 1185 a 6-9), заимствованное им из Солона, о том, что нельзя считать счастливым человека до его смерти и что "должно смотреть на конец", то, кажется, можно вполне уверенно утверждать, что Солон интересовал Аристотеля не просто как исторический государственный деятель, но и как философ умеренной и осторожной середины. И это тем более что Аристотель (Polit. I 8, 1256 b 33) приводит такое место из Солона (фрг. 1): "Люди не знают предельной границы богатства". Также и производить потомство Солон, как это можно догадываться по фрг. 19 (Diehl), рекомендует мужчинам не старше 50 лет (VII 16, 1335 b 29-35).

Аристотель также упоминает Периандра, к свидетельству которого "недавно обращались тенедосцы, против жителей Сигея" (Rhet. 15, 1375 b 31); а Периандр тоже числился среди семи мудрецов.

г) Однако если иметь в виду элегическую поэзию, то есть соединение гексаметра с пентаметром, то, кажется, лучше всего Аристотель (Ethic. Nic. I 9, 1099 а 24-31) выразил свое эстетическое мировоззрение следующей "Делийской эпиграммой", которая является не чем иным, как стихами Феогнида (255-256):

Лучше всего справедливость; желанней всего быть здоровым; Вещь же приятнее всех, – чтобы желанье сбылось.

Из крупнейших греческих элегиков Аристотель, несомненно, относился с большой симпатией именно к Феогниду. Стих Феогнида (35) "от благородных и сам благородные вещи узнаешь" Аристотель цитирует дважды (Ethic. Nic. IX 9, 1170 а 11-13; 12, 1172 а 9-15). Для подтверждения мысли о том, что наука могла бы иметь огромное значение, но она его не имеет, Аристотель (X 10, 1179 b 4-7) тоже приводит стихи Феогнида (432-434):

Если бы нашим врачам способы бог указал,
Как исцелить у людей их пороки и вредные мысли,
Много бы выпало им очень великих наград.

Зная о больших подвигах богини Артемиды, Феогнид (14) обращается к ней со словами: "Тебе ведь это легко, для меня же очень немалая вещь", каковое суждение с большим сочувствием приводит и Аристотель (Ethic. Eud. VII 10, 1243 а 12-18). Аристотель (Ethic. Nic. V 3, 1129 b 27-30) пишет также: "Часто справедливость является величайшею из добродетелей, более удивительною и блестящею (ср. Eurip. фрг. 486), чем вечерняя или утренняя звезда; потому-то мы и говорим в виде пословицы (Theogn. 147): "Всю целиком добродетель вмещает в себя справедливость". Аристотель (Ethic. Eud. VI 2, 1237 b 14) пишет из Феогнида (125-126):

Душу узнаешь, – мужчины ли, женщины ль, только тогда ты,
Как испытаешь ее, словно вола, под ярмом.

Точно так же (Ethic. Eud. III 1, 1230 а 12):

Каждый, кого нищета поразила, ни делать не может,
Ни говорить ничего: связан язык у него.

Во фрг. 83 Аристотеля имеется в виду также феогнидовский стих 1112.

Если подвести итог литературно-критическому отношению Аристотеля к Феогниду, то с первого взгляда может показаться, что отношение это сводится только к моральному восхвалению поэта, поскольку этот последний высоко ставит справедливость и пользуется разными моральными оценками в обыденной жизни. Однако это совсем не так. Справедливость, которую тут восхваляет Аристотель на манер Феогнида, получает свое значение только вместе со здоровьем и любовью, и, кроме того, она прекраснее даже Утренней и Вечерней звезды. Аристотеле-феогнидовская справедливость, таким образом, получает свое настоящее значение только как эстетическая категория.

д) Остается сказать только о позднем эпике Эвене, который сочувствовал софистам, и о некоторых изречениях неизвестного происхождения. Стих Эвена "всякая необходимость по своей природе тягостна" Аристотель приводит трижды (Rhet. I 11, 1370 а 9-11; Met. IV 5, 1015 а 26-30; Ethic. Eud. Il 7, 1223 а 29-33). Имеется у Аристотеля (Ethic. Nic. VII 11, 1152 а 28-33) и другая цитата из Эвена: "Я говорю, о мой друг, что привычка есть не что иное, как продолжительное упражнение. И в конце концов она становится в людях природою".

Имеется еще несколько текстов (Ethic. Nic. IV 15, 1128 b 29-30; VIII 5, 1157 b 10-13; IX 11, 1171 b 15-18; Rhet. III 6, 1407 b 31-33; 11, 1412 a 25-31; b 11-14; 1413 a 10-14), где приводятся стихи неизвестного происхождения, почти ничего не значащие для эстетики.


5. Аристотель и мелос.

Из этой области Аристотель хорошо знает Алкея и Сапфо, если брать монодическую лирику, а также Стесихора, Симонида Кеосского и Пиндара, если брать лирику хоровую.

а) Алкею Аристотель несомненно сочувствует. Когда митиленцы избрали Питтака для защиты от тех эмигрантов, во главе которых стояли Антименид и поэт Алкей, то, говорит Аристотель (Polit. III 14, 1285 а 33 – b 1), "Алкей (фрг. 87) в одной из своих застольных песен укоряет митиленцев за то, что они "при всеобщем одобрении поставили тираном над мирным несчастным городом Питтака, человека низкого происхождения".

О порицании Питтака Алкеем Аристотель (фрг. 65) говорит вообще не раз.

Интересно воспоминание Аристотеля об Алкее по поводу прекрасного и постыдного. По Аристотелю (Rhet. I 9, 1367 а 7-15), между двумя знаменитыми лириками состоялась следующая поэтическая перебранка (Sappho. фрг. 149):

Алкей: Сапфо фиалкокудрая, чистая,
С улыбкой нежной! Очень мне хочется
Сказать тебе кой-что тихонько,
Только не смею: мне стыд мешает.
Сапфо: Будь цель прекрасна и высока твоя,
Не будь позорным, что ты сказать хотел, –
Стыдясь, ты глаз не опустил бы,
Прямо сказал бы ты все, что хочешь.

Трудно сказать, что здесь является более интересным: обращение ли Алкея к Сапфо или ответ Сапфо Алкею. Однако в настоящем случае для нас важны не Алкей и не Сапфо, а Аристотель, который, очевидно, весьма интересовался такого рода эстетическими выражениями, которые мы сейчас привели из того и другого поэта. Свои моральные наставления, часто весьма скучные, Аристотель иной раз подтверждает весьма даже поэтическими примерами.

О некоторой симпатии Аристотеля к Сапфо (Rhet. II 23, 1398 b 10-13) говорит такое, например, выражение Аристотеля: "Митиленцы [почитали] Сапфо, хотя она была женщина". О мудрости Сапфо у Аристотеля (b 19-29) читаем также (PLG. II, фрг. 137 Bergk4): "Как Сапфо доказывала, что смерть есть зло: сами боги так думают, ибо [иначе] они умирали бы [как мы]".

б) Что касается хоровой лирики, то Аристотель в незначительном смысле упоминает дифирамбистов Тимофея, Филоксена, Ликимния, а также писателя пэанов Фразимаха (Poet. 2, 1448 а 10-18; Rhet. III 8, 1409 а 2-3; 11, 1413 а 5-10; 12, 1413 b 10-14; 14, 1415 а 8-15). В истории античной эстетики сказать о них почти нечего. Басенным характером отличается приводимое Аристотелем (Rhet. II 21, 1394 b 33 – 1395 а 2; III 11, 1412 а 21-23) суждение Стесихора о том, что в случае уничтожения людей на войне кузнечики будут петь только на земле и для самой же земли (PLG. II, фрг. 223 В.4). Басенным стилем Стеоихор пользуется и вообще (Rhet. II 20, 1393 b 5 – 1394 а 1. Ср. также Arist. De histor. animal. V 9, 542 b 25-29=PLG. II, фрг. 56). Таким образом, отношение Аристотеля к Стесихору также мало интересно для истории античной эстетики.

Из Симонида Кеосского (фрг. 85 Diehl) для восхваления тех людей, которые по мере своего возвышения делаются все лучше и доступнее, Аристотель (Rhet. I 9, 1367 b 14-23) приводит стих: "Будучи дочерью, женой и сестрой тиранов". Сюда же относится и стих Симонида с подобным значением (фрг. 110): "Некогда я, с изогнутым коромыслом на плечах...". Этот же стих Симонида, но в более полном виде, приводится Аристотелем в другом месте "Риторики" (I 7, 1365 b 19-27): "Некогда я, с изогнутым коромыслом на плечах, носил рыбу из Аргоса в Тегею" (ни в том, ни в другом случае имени Симонида Аристотель не указывает). Тот же Симоиид (фрг. 19), "когда победитель на мулах предложил ему незначительную плату, отказался написать стихотворение под тем предлогом, что он затрудняется воспевать "полуослов". Когда же ему было предложено достаточное вознаграждение, он написал:

Привет вам, дочери быстроногих кобылиц, –
Хотя эти мулы были также дочери ослов".

Это – слова Аристотеля (Rhet. III 2, 1405 b 20-27) из Симонида (там же). "Дурные люди – те, которых порицают друзья и не порицают враги, а хорошие те, которых не порицают даже враги. Поэтому-то коринфяне считали себя оскорбленными стихами Симонида: "Илион не в претензии на коринфян..." (фрг. 36). Об этом у Аристотеля – Rhet. I 6, 1363 а 13-16.

Когда Аристотель говорит о двух видах пэана, то в качестве примера он приводит (Rhet. III 8, 1409 а 10-23) начало дифирамба в честь Аполлона, который относили к Симониду (Delphica фрг. 3 а В Diehl.).

Очень важен фрагмент Симонида (4), почерпнутый из Met. I 2, 982 b 29-32. Здесь приводится рассуждение о том, что человека делает свободным только разум и что только свободная наука могла бы сделать человека истинно свободным. Но для человека это невозможно. И – "бог один иметь лишь мог бы этот дар".

Согласно Аристотелю (Ethic. Nic. IV 2, 1121 а 5-7), щедрый человек является бережливым человеком, но не настолько, чтобы печалиться о раздаче всех своих денег. Такой человек "не одобряет образ мыслей Симонида"... Следовательно, в щедрости и скупости, по Симониду, нужно соблюдать меру.

Желая охарактеризовать длинноты речи, которые употребляются рабами для скрытия мыслительной погрешности, Аристотель (Met. XIV 3, 1091 а 5-9) называет это "словесной канителью" по Симониду (PLG. II, фрг. 189 В.4). Аристотель (Rhet. II 16, 1391 а 7-12) приводит также суждение Симонида (PLG. II фрг. 4 В.4) о мудрых и богатых, обращенное к жене Гиерона, спросившей, "чем лучше быть, богатым или мудрым?" "Богатым", сказал он, "потому что приходится видеть, как мудрецы постоянно торчат у дверей богатых". О жизни птицы гальционы Аристотель (De histor. animal. V 8, 542 b 5-12) тоже приводит стихи Симонида (фрг. 20 Diehl). Без называния Симонида Аристотель (Ethic. Nic. I 11, 1100 b 20-22; Rhet. III 11, 1411 b 24-27) приводит слова о том, что совершеннейший человек есть "четырехугольный" (фрг. 4 D.). Четырехугольность означает здесь, очевидно, прямоту, равенство и совершенство во всех отношениях. Точно так же, без названия имени Симонида, но зато на основании рассуждения Симплиция, Симонид (PLG. II, фрг. 19 В.4), по Аристотелю (Phys. IV 13, 222 b 17), называл время "самым мудрым". Здесь имеется в виду то, что в определенное время все возникает и гибнет. "Считая иных благородными, Симонид понимает их как "издревле богатых", по Аристотелю (фрг. 83 Rose); в "Риторике" же (II 21, 1394 b 7-11) Аристотель приводит другое изречение Симонида: "Самое лучшее для мужа, как нам кажется, быть здоровым". Впрочем, это последнее изречение приписывают также и Эпихарму.

в) Если подвести итог отношению Аристотеля к предыдущим авторам, то необходимо сказать, что Аристотель вообще не очень высоко ценит лирику, как это мы видели также и из его теоретических рассуждений. Из лириков Аристотель приводит по преимуществу прозаические суждения, да и в этой области он мог бы быть гораздо более щедрым. Так, Симонид Кеосский прославился своими философско-жизненными изречениями, пожалуй, даже не меньше, чем своей художественной лирикой. Но то, что Аристотель приводит из Симонида Кеосского, не отличается ни разнообразием, ни особенно большой глубиной. Вероятно, эстетика Аристотеля базировалась больше на Гомере и на трагедии (да и то, пожалуй, на поздней), но лирика, и монодическая и хоровая, которую он тоже прекрасно знал, по-видимому, не очень привлекала его эстетическое внимание.

Не свидетельствует об особенно интимном отношении Аристотеля к лирикам также и его суждение по поводу Фокилида, который, как и сам Аристотель, проповедовал среднее состояние населения в противоположность слишком богатым и слишком бедным. А именно, у Аристотеля (Rhet. IV 11, 1295 b 29-34) мы читаем: "Эти-то "средние" граждане по преимуществу и остаются в государствах целыми и невредимыми. Они не стремятся к чужому добру, как бедняки, а другие люди не посягают на то, что этим "средним" принадлежит; с другой стороны, они не походят и на бедняков, которые стремятся к имуществу богатых. И так как никто на них и они ни на кого не злоумышляют, то и жизнь их протекает безопасно. Поэтому прекрасное пожелание высказал Фокилид: "Средним множество благ; в городе средним быть желаю" (фрг. 12 Diehl). Гномический поэт Фокилид вовсе не является такой блестящей величиной, чтобы одна цитата из него свидетельствовала о любви Аристотеля к греческой лирике.

Из больших лириков нам теперь остается сказать несколько слов о Пиндаре.

г) Что касается отношения Аристотеля к Пиндару, то мы начнем со следующей цитаты Аристотеля из Пиндара. "И то, что встречается реже, лучше того, что бывает в изобилии, как, например, золото лучше железа, хотя оно и менее полезно; обладание им представляется большим благом, потому что оно труднее. С другой стороны, существующее в изобилии лучше того, что встречается как редкость, потому что пользование им более распространено, ибо "часто" имеет преимущество перед "редко", отчего и говорится [Пиндар, Ol. I 1]: "Всего лучше вода" (Arist. Rhet. I 7, 1364 а 24-28). Не названный здесь Пиндар, следовательно, вспоминает здесь одного из древних натурфилософов, именно Фалеса, а Аристотель вспоминает здесь соответствующее место из Пиндара.

Другая цитата Аристотеля (II 24, 1401 а 12-20) основана на восхвалении собаки, когда имеется в виду восхваление на основании сходства названий. Чтобы это подтвердить, Аристотель приводит следующий стих Пиндара (фрг. 96 Sn.): "Блажен, кого олимпийские боги называют всеизменяющимся псом великой богини". Желая сказать, что критика искусства заключается не в критике самого предмета художественного изображения, Аристотель (Poet. 25, 1460 b 26-29) намекает на то, что Пиндар (Ol. III 51) не знал об отсутствии рогов у лани.

Можно только удивляться, что такой просвещенный литературовед, как Аристотель, совершенно прошел мимо Пиндара, потому что приведенные три цитаты мало о чем говорят и совсем не рисуют отношения Аристотеля к Пиндару. Насколько Аристотель любил Гомера и Еврипида (в этом мы сейчас убедимся), настолько он не выносил греческую лирику, ни монодическую, ни хоровую. Имей он хотя бы малую симпатию к греческой лирике, он засыпал бы нас текстами из этой последней.

6. Аристотель и Эсхил.

Если не приводить общих суждений Аристотеля о трагедии (Poet. 4, 1449 а 22-29; 13, 1453 а 17-21; 14, 1453 b 23-26), которые мы уже приводили выше, то в "Риторике" (II 10, 1388 а 6-8) Аристотель несомненно имеет в виду изречение Эсхила (TGF фрг. 305 N.-Sn.), которым кончается у него следующее рассуждение: "Люди завидуют тем, кто к ним близок по времени, по месту, по возрасту и по славе, откуда говорится: "родня умеет и завидовать". Очень интересно отметить то обстоятельство, что прочие реминисценции Аристотеля из Эсхила носят почти исключительно формальный характер, то есть касаются либо структуры его трагедий, либо их языка и совершенно не касаются сущности трагического содержания драм Эсхила. Аристотель (Poet. 4, 1449 а 15-18) указывает, например, на введение второго актера у Эсхила (Themist. Orat. XXVI, p. 316 с. Hard. говорит о введении Эсхилом не второго, а третьего актера, причем со ссылкой на Аристотеля), на уменьшение значения хора и на развитие у него диалога. Приводится (16, 1455 а 4-5) пример на узнавание по умозаключению из "Хоэфоров" Эсхила (167-232 Weil). По Аристотелю (Poet. 24, 1460 а 26-35), в трагедии лучше избегать все нелогичное; но если это нелогичное художественно необходимо, то лучше помещать его вне фабулы, а не так, как это сделано в "Мисийцах" (вероятно, имеется в виду трагедия Эсхила, хотя под этим названием были трагедии у Софокла и у Агафона), в то время как Софокл говорит о незнании Эдипом смерти Лая вне фабулы в "Эдипе царе" (103-108 Dind.-Mekl.), а в "Электре" (681-763) рассказ о пифийских состязаниях он же помещает в самой фабуле. Для иллюстрации трагедии Аристотель приводит (Poet. 8, 1455 b 32 – 1456 а 3) трагедии об Иксионе (но эти "Иксионы" были написаны и Эсхилом, и Софоклом, и Еврипидом, и Каллистратом). Если бы Аристотель имел в виду даже специально эсхиловского "Иксиона", то это все равно давало бы очень немного для отношения Аристотеля к Эсхилу. Что же касается той трагедии, которую Аристотель называет фантастической, то он приводит (там же) для иллюстрации "Форкиды" (Форкиды – дочери морского божества Форка; у Эсхила была сатировская драма "Форкиды") и "Прометея" (какого "Прометея" имеет здесь в виду Аристотель, неизвестно). Понимая эпос как слишком растянутую драму, Аристотель (а 10-19) пишет: "Все те трагедии, которые представляли разрушение Трои целиком, а не по частям, как Еврипид, или Ниобу [героиня не сохранившейся трагедии Эсхила], не так, как Эсхил, терпят полную неудачу или уступают в состязании другим. Ведь и Агафон потерпел неудачу только из-за одного этого. Но в перипетиях и в простых действиях трагики удивительно достигают своей цели. Это бывает, когда умный, но преступный человек оказывается обманутым, как Сизиф [Сизифа опять изображали все три великих трагика], или храбрый, но несправедливый бывает побежден". Значит, "Ниобы", а также, может быть, изображение Сизифа у Эсхила во всяком случае заслуживают со стороны Аристотеля определенной похвалы.

Не очень значительными сообщениями Аристотеля являются: то, что из "Илиады" и "Одиссеи" можно составить только по одной трагедии, а из "Малой Илиады" – целых восемь трагедий (имеется в виду проблема цельности эпоса), о чем читаем в 23, 1459 b 3-8 с упоминанием "Спора об оружии" и "Филоктета" Эсхила (хотя надо иметь в виду, что "Филоктета" опять-таки писали и Эсхил, и Софокл, и Еврипид); во фрг. 575 упоминаются эсхиловские произведения "Агамемнон", "Хоэфоры", "Евмениды" и сатировская драма "Протей"; об изменениях цвета и вида у некоторых птиц, в частности, у удода, говорит Аристотель в De histor. animal. IX 49, 633 а 15-19 с приведением стихов Эсхила (фрг. 304 N.-Sn.).

Несколько большее значение имеет мнение Аристотеля о замене торжественных слов обыденными. "Насколько важно, чтобы все было подходящим, можно судить по эпическим произведениям, вставляя в метр слова разговорной речи, – да и по глоссам и метафорам и другим подобного рода словам. Если кто поставит на их место разговорные слова, тот увидит, что мы говорим правду. Например, Эсхил и Еврипид составили одинаковый ямбический стих, но вследствие замены одного только слова, разговорного, обычного слова глоссой один стих оказывается прекрасным, другой – безвкусным. Эсхил в "Филоктете" (фрг. 253 N.-Sn.) сказал: "И рак, который мясо ест моей ноги". А Евприпид (фрг. 792 N.-Sn.) вместо "ест" поставил "пирует" (Poet. 22, 1458 b 19-24). Имеет значение также и сообщение о разглашении Эсхилом элевсинских тайн (Ethic. Nic. III 2, 1111 а 7-11).

7. Аристотель и Софокл.

Софокл является для Аристотеля прежде всего моральным авторитетом. Если не писаными то естественными и правдивыми законами Аристотель (Rhet. I 13, 1373 b 1-13; 15, 1375 а 27 – b 2) оправдывает погребение Антигоной ее брата, вопреки распоряжению царя (Soph. Antig. 256-258 Dind.-Mekl.); если невоздержанность, по мнению Аристотеля (Ethic. Nic. VII 3, 1146 а 16-21; 10, 1151 b 16-21), может быть нравственной, как, например, Неоптолем изменил своему мнению вопреки убеждениям Одиссея (Philoct. 895-1080); и если (Polit. I 13. 1260 а 29-31) "молчанье – украшенье женщины" (Aiax. 293), то Аристотель (Met. V 5, 1015 а 30-32) оправдывает даже слова Электры у Софокла (Electr. 256), что насилие вынуждает совершить и матереубийство. Весьма серьезной нужно считать ссылку Аристотеля (Ethic. Nic. VII 10, 1242 а 31-39) на неизвестное сочинение Софокла (TGF фрг. 688 N.-Sn.), где Софокл рассуждает о высоком характере повелевающего в отношении того, кому повелевается, причем отношение родителей и детей приравнивается к отношению бога и человека. Общеизвестно приводимое у Аристотеля (Poet. 25, 1460 b 32 – 1461 а 1) мнение Софокла о том, что он, Софокл, "представляет людей такими, каковыми они должны быть, а Еврипид такими, каковы они в действительности". Здесь начинает проявляться большая эстетическая проницательность Аристотеля.

Что же касается прочих мнений Аристотеля о Софокле, то они удивляют нас своим формальным характером. В отношении изображения положительных героев Аристотель (3, 1448 а 25-29) сближает Софокла с Гомером, что, однако, не мешает Аристотелю сближать Софокла с Аристофаном в отношении изображения пастухов и действий людей. По мнению Аристотеля (18, 1456 а 25-32), у Софокла хор выступает в виде цельного лица в противоположность Еврипиду с его состязаниями хоров и Агафону с его "вставочными песнями". О том, что Софокл ввел третьего актера и декорации (4, 1449 а 18-19), хорошо известно всем.

Некоторые свои теории Аристотель не прочь иногда иллюстрировать сценами из Софокла. Намерение совершить преступление и отсутствие этого преступления не пользуется у Аристотеля (14, 1453 b 39 – 1454 а 2) высокой оценкой в качестве трагического сюжета, с приведением сцены Креонта с Гемоном в "Антигоне" (625-805). Самое лучшее узнавание, по Аристотелю (II, 1452 а 29-33), связано с перипетией, причем в качестве примера приводится "Эдип царь" Софокла (1047-1184). Пример перипетии как перехода к противоположности опять иллюстрируется (а 22-26) "Эдипом царем" (950-972). Иллюстрации из Софокла приводятся Аристотелем и в других случаях: впечатление должна произвести трагедия не только в театре, но и при чтении, как, например, в "рассказе об Эдипе" (14, 1453 b 3-7); нелогичное должно, по возможности, выходить за пределы трагедии, как это делается, например, в "Эдипе" (15, 1454 b 6-8); "наилучшее узнавание вытекает из самих событий", – в качестве примера опять приводится "Эдип" (16, 1455 а 16-21); сосредоточенность и насыщенность трагического действия опять иллюстрируются "Эдипом" в сравнении с "Илиадой" (26, 1452 b 1-3); наибольшая трагичность – узнавание преступления, совершенного по неведению, тут – тоже об "Эдипе" (14, 1453 b 28-31); в качестве узнавания по приобретенным приметам приводятся лодочка и ожерелье в "Тиро" Софокла (16, 1454 b 25); вымышленное узнавание, которое Аристотель считает нехудожественным (b 30-37), – в "Терее" Софокла; о значении случайной ошибки, приводящей к трагическому результату, – в судьбе "Эдипа, Фиеста и знаменитых людей из подобных родов" (13, 1454 а 8-12); как пример трагедии нравов приводятся (18, 1456 а 2) "Фтиотиды" и "Пелей" Софокла ("Пелей", впрочем, был также и у Еврипида), "Филоктет", "Лакедемонянки" и "Симон", случайно упоминаемые Аристотелем, относятся к Софоклу (23, 1459 b 7). В качестве выражений возвышенного характера Аристотель (22, 1458 b 31 – 1459 а 2) без указания авторства приводит "sethen" ("из себя") и "egö de nin" ("я же его"), которые оба можно читать у Софокла (О.С. 250 и 986). По Аристотелю (Rhet. III 9, 1409 b 5-12), стихотворный период должен заканчиваться вместе с мыслью, а не разрубаться, как у Софокла. При этом стих, приводимый Аристотелем, находится не у Софокла, а у Еврипида (фрг. 515 N.-Sn.).

Много примеров из Софокла на разные свои утверждения Аристотель приводит в "Риторике" (О. R. 774 из III 14, 1415 а 19-22; Antig. 223 из b 18-21; Antig. 911-912 из 16, 1417 а 28-33; Antig. 635 sqq. из b 19-20; Antig. 688-696 из 17, 1418 b 33-34; трагедия "Тевкр" из II 23, 1398 а 3-4; III 15, 1416 b 1-3; фрг. 597 N.-Sn. из II 23, 1400 b 16-22; вообще о Софокле и его сыне из III 15, 1416 а 14-17; 18, 1419 а 25-30).

Если подвести итог всему нашему систематическому сопоставлению текстов, то можно сказать, что Софокл гораздо ближе Аристотелю, чем Эсхил. В Софокле Аристотеля интересует и высокая моральная сторона и разного рода литературно-эстетические примеры. Между прочим, ближе всего Аристотелю софокловский "Эдип царь", из которого у него и примеров больше всего. Несомненно, Аристотель весьма сочувствует Антигоне и не сочувствует Креонту. Однако интимная близость Аристотеля к Гомеру, несомненно, превосходит даже и его оценку Софокла. Вообще говоря, эстетические выводы из исследования Аристотеля о Софокле могли бы быть гораздо более яркими. Видно, что Софокл весьма солиден для Аристотеля и не вызывает в нем таких ласковых и глубоких чувств, как Гомер. Часто отношение Аристотеля к Софоклу ограничивается только приведением формалистических примеров, похожих на хрестоматийные материалы. Исследование, которое мы сейчас предпримем, покажет, что из трех великих трагиков Аристотелю ближе всего Еврипид. А это означает, что декаданс, свойственный Еврипиду, доставляет большое удовольствие и Аристотелю. Несмотря на свою серьезнейшую и глубочайшую философию, Аристотель все же начинал испытывать некоторого рода декадентские увлечения, которые тем не менее еще не могли заставить его выйти далеко за пределы греческой классики, но которые уже предвещали в нем наступление послеклассической, а именно декадентской эстетики. Однако обнаружить это на отношениях Аристотеля к Еврипиду – весьма немалый труд и для филолога, и для эстетика, и для историка античной философии.

8. Аристотель и Евpипuд.

Переходя к этому важному вопросу об отношении Аристотеля к Еврипиду, мы сразу же должны сказать, что отношение это весьма близкое, весьма дружественное и весьма существенное. Во всяком случае, отношение это гораздо более близкое, чем отношение Аристотеля к Эсхилу или Софоклу. Мы наметим несколько пунктов, по которым можно судить об отношении Аристотеля к Еврипиду.

а) Первое, что обращает на себя внимание в отношениях Аристотеля к Еврипиду, – это то, что и Аристотель и Еврипид довольно сниженно представляют себе действительность и не очень большие охотники до изображения великих героев. Самое главное, за что Аристотель хвалит Еврипида, это и есть сниженный характер его героев. Выше мы уже видели, что Софокл довольно правильно подметил разницу между своим творчеством и творчеством Еврипида. Именно, Софокл думал, что он изображал людей такими, какими они должны быть, в то время как Еврипид изображает их такими, какими они являются в реальной действительности. Более подробно Аристотель развивает эту мысль следующим образом (Poet. 13, 1453 а 22-30):

"Допускают ту же ошибку и те, кто упрекает Еврипида за то, что он делает это в своих трагедиях и что многие его трагедии оканчиваются несчастьем. Но это, как сказано, правильно. И вот важнейшее доказательство: на сцене во время состязаний такие произведения оказываются самыми трагичными, если они правильно разыграны. И Еврипид, если даже в других отношениях он нехорошо распределяет свой материал, все-таки является наиболее трагическим поэтом".

Итак, с точки зрения Аристотеля, Еврипид трагичнейший поэт из всех греческих трагиков. Это, конечно, весьма высокая похвала со стороны такого большого знатока литературы, как Аристотель. Относительно склонности Еврипида к обыденной речи Аристотель вообще с похвалой высказывается не раз. Так, он пишет (Rhet. III 2, 1404 b 23-25): "Хорошо скрывает свое искусство тот, кто составляет свою речь из выражений, взятых из обыденной речи, что и делает Еврипид, первый показавший пример этого". При этом мы должны сказать, что Аристотель вовсе не хотел сводить творчество Еврипида до обыденных и бытовых сцен. У Еврипида мы находим массу прекраснейших хоров, которые вовсе не отличаются обыденщиной, а, наоборот, блещут красотой своего философско-религиозного содержания. В качестве примера мы могли бы привести хор в честь Аполлона и Эроса в "Алкестиде" (568-605 Nauck) или хор в честь Диониса в "Вакханках" (64-169, 370-431, 519-575, 977-1023 Nauck). Поэтому Аристотель вовсе не хочет снизить стиль Еврипида, а только подчеркивает в нем те особенности, которых не было у других трагиков.

Аристотель вообще весьма часто приводит трагедии Еврипида в качестве примера для какой-нибудь особенности трагического жанра. Несмотря на свою любовь к деталям, Аристотель очень хвалит у Еврипида такие общие места, где как раз нет подобного рода деталей. У Аристотеля читаем (Poet. 17, 1455 b 2-16):

"Как эти рассказы [то есть сохраненные преданиями], так и вымышленные поэт, создавая трагедию, должен представлять в общих чертах, а потом вводить эпизоды и расширять. По моему мнению, общее можно представлять так, как, например, в "Ифигении [Таврической]". Когда стали приносить в жертву какую-то девушку, она исчезла незаметно для совершавших жертвоприношение и поселилась в другой стране, в которой был обычай приносить в жертву богине чужеземцев. Эта обязанность была возложена на нее. Спустя некоторое время случилось, что брат этой жрицы приехал туда. А то обстоятельство, что ему повелел бог [и по какой причине – это не относится к общему] отправиться туда и за чем, – это все фабулы. После приезда, когда его схватили и хотели принести в жертву, он открылся, – так ли, как представил Еврипид, или как Полиид, – правдоподобно сказав, что, как оказывается, суждено быть принесенными в жертву не только его сестре, но и ему самому. И отсюда его спасение. После этого следует, уже дав имена [действующим лицам], вводить эпизодические части, но так, чтобы эпизоды были в тесной связи, например, в эпизоде с Орестом – его сумасшествие, вследствие которого он был пойман, и очищение, вследствие чего он спасся".

Одно такое рассуждение Аристотеля свидетельствует об его огромной внимательности к отдельным частям трагедии Еврипида и к их соотношениям. Соотношения эти очень легко было формулировать, если бы мы писали не историю эстетики, а историю литературы. С эстетической же точки зрения важна общая художественная оценка Еврипида у Аристотеля.

О "Медее" Аристотель (14, 1453 b 27-29) пишет:

"Действие может происходить так, как его представляли древние, изображая лиц, которые знают и понимают, что они делают, например, Еврипид изобразил Медею убивающей своих детей".

Аристотель хвалит такие эпизоды в трагедиях (1454 а 4-9):

"Но лучше всего последний случай. Я говорю о таком случае, как, например, в "Кресфонте" Меропа собирается убить своего сына, но не убивает. Она узнала его. И в "Ифигении" сестра узнает брата, а в "Гелле" сын свою мать, которую хотел выдать".

"Примером низости характера, не вызванной необходимостью, является Менелай в "Оресте" [Еврипида]. Пример поступка несоответственного и несогласного с характером – плач Одиссея в "Скилле" [тоже Еврипида] и речь Меланиппы... [опять-таки тоже у Еврипида]. Пример непоследовательности – Ифигения в Авлиде, так как, умоляющая, она совсем не похожа на ту, которая выступает [в той же трагедии позже]" (15, 1454 а 28-31).

Необходимо сказать и то, что хотя Аристотель часто и хвалит Еврипида (как, например, Rhet. III 6, 1407 а 12-15; пролог "Энея" Еврипида, фрг. 562 N.-Sn., где совершившееся действие, не обязательно на глазах у слушателей, возбуждает их сожаление или ужас), тем не менее случаи критики тоже попадаются, как, например, критика допущенного без всякой надобности неправдоподобия и упрек в изображении нравственной скупости, например, в "Эгее" Еврипида или в его же "Оресте" (вероломство Менелая). Об этом читаем у Аристотеля в Poet. 25, 1461 b 19-21.

Попадаются у Аристотеля и неверные суждения об Еврипиде; так, он говорит (15, 1459 а 37 – b 2) о развязке фабулы в "Медее" машиной, в то время как в "Медее" нет никакой машины, а развязка наступает на сцене перед лицом зрителей. Если еще указать на нередкие общие упоминания Еврипида у Аристотеля, часть которых приводилась более подробно у нас выше (11, 1452 b 3-8; 16, 1454 b 30-34; 1455 а 16-21; 18, 1455 b 33; 1456 а 3. 10-19; 22, 1458 b 20; 23, 1459 b 7; 26, 1461 b 29-32; Rhet. III 6, 1407 b 29-35; фрг. 64, 83, 85, 583, 584, 592 Rose), то необходимо сказать, что чувствительность и проницательность литературного чутья Аристотеля к Еврипиду можно сравнить только с таким же отношением Аристотеля к Гомеру.

б) Исследуя отношение Аристотеля к Еврипиду, имеет смысл подчеркнуть также и одобрение Аристотелем риторических приемов Еврипида. Аристотель одобряет у трагиков (Софокл), и в том числе у Еврипида, прием краткой формулировки в начале драмы того, чему будет посвящена драма (Rhet. III 14, 1415 а 18-21; b 17-21 с указанием Iphig. Taur. 1162). Ложь и правдоподобие в риторических приемах, по Аристотелю (Rhet. II 23, 1387 а 17-19), вполне могут предполагать друг друга, как у Еврипида (фрг. 400 N.-Sn.). Аристотеля очень интересует различие между изречением и энтимемой, о чем он подробно говорит в Rhet. II 21, 1394 а 26 – b 18 с большим количеством примеров именно из Еврипида (Med. 284-299, Tro. 1051, Нес. 864-865, фрг. 664, 662, 865). При изложении вопроса об отличии энтимемы от силлогизма Аристотель (Rhet. II 22, 1395 а 20-31) тоже намекает на Еврипида (Hipp. 988-989). Еврипид говорит о невозможности вторичного обвинения по вопросу, о котором уже было постановление, ссылаясь на факт его собственной жизни, когда его обвиняли в безбожии со ссылкой на стих из Hipp. 612: "Мой язык произнес клятву, но мое сердце не произнесло ее" (Rhet. III 15, 1416 а 28-34). Говоря о способах убеждения, Аристотель (17, 1418 b 17-21) ссылается на Tro. 969, 971. Когда Аристотелю хочется указать, что самое имя кого-нибудь свидетельствует о характере этого лица, он (Rhet. II 23, 1400 b 18-26), между прочим, приводит и стих из Tro. 990, где имя "Афродита" производится от слова aphros, что указывает на безумие. В одном месте (Rhet. ad. Alex. 19, 1433 b 7-16) Аристотель рекомендует оратору говорить так, чтобы мнение о нем составлялось именно на основании этой речи, а не на основании посторонних данных (с приведением из Eurip. Philoct. во фрг. 797). Говоря об эпитетах, Аристотель (Rhet. III 2, 1405 b 20-25) утверждает, что их можно "создавать на основании дурного или постыдного, например, [эпитет] матереубийца" (Eurip. Orest. 1588), но что можно также создавать их на основании хорошего, например, "мститель за отца" (1587).

Попадается, впрочем, у Аристотеля (Rhet. III 2, 1405 а 26-31) и отрицательная оценка риторического приема у Еврипида, потому что, по Аристотелю, "выражение, подобное тому, какое употребляет Телеф у Еврипида (фрг. 700), говоря: "Владычествуя над рукояткой меча и прибыв в Мисию", [такое выражение] неподходяще, потому что выражение "владычествовать" есть более возвышенное, чем следует, и [искусственность] недостаточно замаскирована".

в) После поэзии и риторики необходимо привести одно суждение Аристотеля со ссылкой на музыку. А именно, Аристотель высказывает следующее суждение (Polit. VIII 5, 1339 а 14-19): "Нелегко точно определить, в чем заключается природа музыки, ради чего следует ею заниматься – ради ли развлечения и [сопряженного с ним] отдыха, подобно тому как с тою же целью предаемся сну и участвуем в попойках. Дело в том, что последние сами в себе не преследуют никакой серьезной цели, они просто приятны и вместе с тем утишают заботы, как говорит Еврипид" (Bacch. 381). Нельзя сказать, чтобы подобное суждение о музыке у Аристотеля отличалось особенной глубиной. Однако весьма глубокого отношения Аристотеля к музыке мы еще коснемся ниже.

г) Бросается в глаза также и совпадение моральных взглядов Аристотеля и Еврипида, а ведь мораль, как мы знаем, у древних очень близка к эстетике.

Прежде всего и Аристотель и Еврипид обращают внимание, и опять наподобие прочих античных мыслителей, на соотношение подобного и неподобного, откуда возникают у обоих писателей разного рода размышления о дружбе и вражде того и другого или вообще об их моральной ценности. Прежде всего подобное, согласно Аристотелю и Еврипиду, близко к неподобному и даже стремится к нему. "Другие, по Аристотелю (Ethic. Nic. VIII 2, 1155 а 32 – 1156 b 4), – напротив, говорят, что отношения всех подобных людей между собою такие же, как горшечников между собою" (Орр. 25); и это свое мнение они стараются обосновать глубже и естественнее, как, например, Еврипид (фрг. 890), который говорит, что высохшая земля стремится к дождю, а что "святое небо, наполненное облаками, стремится упасть на землю". Эти стихи Еврипида и с той же целью Аристотель приводит и в других местах (Ethic. Eud. VII 1, 1235 а 15-16; Magn. Mor. II 11, 1208 b 15-18; 1210 а 13-16). С другой стороны, подобное тяготеет к подобному, и поэтому дурное приятно дурному, так что плохое с большим удовольствием соединяется с плохим же (здесь Arist. Ethic. Eud. VI1 2, 1238 а 32-34; 5, 1239 b 18-24; Magn. Mor. II 11, 1209 b 35-36 приводит Eurip. фрг. 296). Сходно говорится (Ethic. Eud. VII 1, 1235 а 20-25) о том, что подобное – близко и дружественно, а противоположное – враждебно, что это и лежит в основе дружбы (с приведением Phoen. 539-540).

Впрочем, вопрос общности друзей решается у обоих писателей не так просто. У Аристотеля (Ethic. Nic. IX 9, 1169 b 3-8) мы читаем: "Может возникнуть также затруднение, нуждается ли блаженный в друзьях или нет. Говорят же, что счастливые и самоудовлетворенные не нуждаются в друзьях, ибо они владеют блаженством: будучи самоудовлетворенными, они не нуждаются ни в чем ином; друг же, будучи "вторым я", доставляет то, что они сами не могут себе доставить, поэтому-то и поэт говорит (Eurip. Orest. 667): "К чему друзья человеку, покровительствуемому счастьем?" Такое же рассуждение и с использованием таких же рассуждений у Еврипида мы находим и в других местах у Аристотеля (Magn. Mor. II 15, 1212 b 24-28). Друзей нужно выбирать с большой осторожностью (Ethic. Eud. VII 11, 1244 а 7-13 с приведением из Eurip. фрг. 882). Любовь и дружба и у Аристотеля (Ethic. Eud. VII 2, 1255 b 18-23) и у Еврипида (Тго. 1051) одинаково постоянны. Аристотель (Rhet. II 6, 1384 b 13-17) считает, что неудобно отказывать человеку, с которым мы только что познакомились и не знаем его недостатков. "Таковы, между прочим, люди, лишь с недавнего времени ищущие нашей дружбы, ибо они видят только самое лучшее из наших качеств; поэтому справедлив ответ Еврипида сиракузянам" (о чем читаем у схолиаста Аристотеля).

Единомыслие в качестве политической дружбы предполагает согласие в различных политических делах. В качестве противоположности этому Аристотель (Ethic. Nic. IX 6, 1167 а 28 – b 1) приводит ситуацию из "Финикиянок". Беззаботность возможна для человека, живущего единолично, но полезность политическая требует больших хлопот (VI 9, 1141 b 33 – 1142 а 8 с приведением стихов Еврипида из фрг. 787, 788). Ссоры близких гораздо тяжелее, чем ссоры людей, далеких друг от друга (Polit. VII 7, 1328 а 12-15 с приведением Eurip. фрг. 975).

"Приятно также человеку держаться того, в чем он, по своему мнению, превосходит сам себя, как говорит поэт: "И к тому труду он привязывается, уделяя ему большую часть каждого дня, в котором сам себя превосходит". Об этом говорит Аристотель в Rhet. I 11, 1371 b 30-33 с приведением стихов Еврипида из фрг. 183; ср. Probl. XVI 6, 917 а 12-14: "Приятно вспоминать не только само по себе приятное, но и такое неприятное, за которым последовало приятное" (Rhet. I 11, 1370 b 1-4 с приведением стихов Еврипида из фрг. 131). И Аристотель (1371 а 25-28; Ethic. Nic. VII 15, 1154 b 28-31; Ethic. Eud. VII 1, 1235 a 15-16) и Еврипид (Orest. 234) говорят о приятности перемены в жизни, потому что "перемены согласны с природой вещей, так как вечное однообразие доводит до преувеличения (чрезмерности) раз существующего настроения, откуда и говорится: "Во всем приятна перемена".

Общаются Аристотель и Еврипид не только в понимании приятности или приятных перемен, но и тяжелых случаев жизни, как, например, в понимании убийства. Аристотель рассуждает (Ethic. Nic. III 2, 1111 а 11-13), что всякий может совершить преступление по незнанию, как, например, у Еврипида (ср. фрг. 457) Меропа убивает своего сына по недоразумению. По мнению Аристотеля (Ethic. Nic. III 1, 1110 а 26 – b 1), "существуют такие вещи, которых никакая сила не должна заставить сделать, а скорее, следует умереть, испытывая страшнейшие страдания: так, например, смешно утверждать, что Алкмеон в трагедии Еврипида был принужден убить свою мать" (ср. фрг. 70). Однако у Аристотеля (Ethic. Nic. V 11, 1136 а 10-14) бывает некоторое расхождение с Еврипидом по вопросу о добровольности и недобровольности несправедливости. Как пишет Аристотель в указанном месте, "но, может быть, кто-либо затруднится сказать, в достаточной ли мере определены понятия испытания и нанесения несправедливости, и верно ли, во-первых, изречение Еврипида (фрг. 68), в котором нелепо говорится: "Я убил свою мать, коротко говоря, добровольно по ее желанию или же не добровольно, но она этого хотела". "Спрашивается, – продолжает здесь Аристотель, – возможно ли, чтобы кто-нибудь добровольно испытывал несправедливость, или же это невозможно, и испытание несправедливости всегда ли непроизвольно, а нанесение ущерба всегда ли произвольно?"

У варваров нет различия между свободнорожденным и рабом. Поэтому, говорит Аристотель (Polit. I 2, 1252 b 6-9), совершенно правильно сказано у Еврипида (Iphig. Aul. 1400): "Прилично властвовать над варварами грекам". Аристотель (Polit. III 4, 1277 а 16-20) вместе с Еврипидом "предполагает особое воспитание для правителя", когда приводит стих Еврипида (фрг. 16): "не тонкости мне надобно, а то, что нужно государству". Аристотель (Polit. V 9, 1310 а 30-36) не считает, что демократия есть полный произвол, когда каждый живет, согласно изречению Еврипида (фрг. 891), "по влечению своего сердца" и делает, что хочет. Если подвести итог моральным взглядам Аристотеля в сравнении с Еврипидом, то приведенные выше материалы вполне свидетельствуют о том, что оба эти деятеля были весьма близки друг к другу как в понимании добродетелей, ее высоких и ее бытовых черт, так и в понимании развития жизни, всегда стремящейся вперед, включая разного рода ее тонкости и аномалии. Это касается и общественно-политической области и области природы. Если Аристотель говорит (Polit. VII 2, 1324 b 26-27), что закон имеет свое подлинное значение только тогда, когда он направляется по прямому назначению, то и у Еврипида (Ion. 442-443) читаем, что законодатель не должен заслуживать упреков в беззаконии. В Probl. X 47, 896 а 20-24 читаем о процессах рождения животных параллельно с еврипидовским изображением во фрг. 895.

д) У Аристотеля имеется несколько суждений, относящихся к теории языка, которые можно сопоставить с соответствующими местами из Еврипида. Понимая метафору по преимуществу как выражение действия, Аристотель (Rhet. III 11, 1411 b 24-31) приводит в качестве примера место из Еврипида (Iphig. Aul. 80): "Тогда греки, воспрянув своими быстрыми ногами". Защищая необходимость приведения в трагедии возвышенных слов, Аристотель (Poet. 22, 1458 b 31 – 1459 а 2) тоже не обходится без примеров из Еврипида (Androm. 73, Нес. 665). В начале "Поэтики" (I, 1447 а 12-13) мы находим такие же слова, которыми начинает и Медея у Еврипида перечисление своих услуг Язону (Med. 475).

е) В заключение всех наших длительнейших сопоставлений Аристотеля с Еврипидом мы с уверенностью можем сказать, что оба эти деятеля относятся к самому последнему периоду классики и что между ними, часто совершенно невольно, возникала весьма интимная близость при эстетическом изображении действительности в самых разнообразных ее видах. Аристотель прекрасно понимал всю тонкость языка и творчества Еврипида. Некоторые факты указывают также и на личную близость Аристотеля с Еврипидом. Это видно хотя бы из того приводимого у Аристотеля (Polit. V 10, 1311 b 30-34) сведения, что македонский царь Архелай выдал на бичевание поэту Еврипиду Декамниха, который за это возглавил покушение на Архелая. Правда, тут же сообщается: Еврипид "сердился на Декамниха за то, что тот сказал нечто вроде того, будто у Еврипида дурно пахнет изо рта". Кстати, известен факт, тоже приводимый Аристотелем (De sens. 5, 443 b 30-31), что некий Страттис смеется над Еврипидом в ироническом замечании, "не подмешивает ли он благовония, когда варит чечевицу".

9. Аристотель и Агафон.

а) Из трагиков времени Аристотеля, кроме Еврипида, по-видимому, был чрезвычайно близок философу трагик Агафон. К сожалению, от него дошло до нас только весьма малое количество фрагментов. Но его фигура блестящим образом обрисована Платоном в его знаменитом "Пире" (194 е – 199 с). Из замечательной речи Агафона видно, что он был чрезвычайно тонким, изящным и мудрым поэтом. Это вполне подтверждается теми фрагментами Агафона, которые мы находим у Аристотеля.

Агафону было свойственно тонкое чувство абсолютности бытия, когда прошлое совершенно невозможно вернуть обратно. Об этом говорят и Аристотель (Ethic. Nic. VI 2, 1139 b 7-12) и Агафон (фрг. 5). Даже божество, согласно такому воззрению, не может вернуть прошлого. Великую душу, по Аристотелю (Ethic. Eud. III 5, 1232 b 4-9), может понять только мудрец, о чем сказал осужденный Антифонт в похвалу защитившему его Агафону. И Аристотель (Ethic. Eud. III 1, 1229 b 39 – 1230 а 5) и приводимый им тут же Агафон (фрг. 7) говорят, что "ничтожные смертные, побеждаемые страданием, желают себе смерти". Здесь высказывается весьма глубокая философская мысль: никакое самое великое страдание не должно приводить нас к самоубийству. Приведенные здесь нами два сопоставления Аристотеля с Агафоном выходят за рамки чисто эстетического рассуждения. Но Аристотель и Агафон совпадали во многом и в своих оценках прекрасного и искусства.

б) Выше мы уже сталкивались с замечательным суждением Агафона (фрг. 6) о том, что "искусство возлюбило случай, а случай – искусство". Об этом мы читаем у Аристотеля (Ethic. Nic. VI 4, 1440 а 16-23), и об этом выше мы уже высказали свое философско-эстетическое суждение. Будучи поэтом декадентского стиля, Агафон чужд грубых и слишком уж уверенных утверждений. Если происходит неправдоподобное, то уже по одному тому, что оно произошло, оно вполне правдоподобно (соответствующий фрг. Агафона 9 приводится Аристотелем в "Поэтике" 18, 1456 а 19-25, 25, 1461 b 15-17). То, что Аристотель одно и то же суждение Агафона о правдоподобии неправдоподобия приводит в "Поэтике" два раза, достаточно свидетельствует об интересе Аристотеля к подвижным, случайным и диалектически утонченным формам жизни. Заметим, что это суждение Агафона об относительном правдоподобии Аристотель приводит еще и третий раз (Rhet. II 24, 1402 а 6-13). В контексте рассуждений о риторическом понятии возможного и невозможного Аристотель (19, 1392 b 5-9) тоже вспоминает мнение Агафона (фрг. 8) о противоположности "искусства", с одной стороны, и "необходимости, или судьбы", с другой стороны.

Если перейти к суждениям о самой поэтике, то Аристотель (Poet. 15, 1454 b 12-14) с большим удовлетворением отмечает мягкость изображения "жестокосердного" Ахилла у Гомера и как раз у Агафона (фрг. 10). Характерно, что Аристотель (18, 1456 а 25-32) хвалит Агафона за использование вставных эпизодов, свидетельствующее о дробности и детальности действия. Хвалит Аристотель (18, 1456 а 19-21) Агафона и за искусное использование как перипетий, так и простых действий, что не мешает, однако, философу низко расценивать "Разрушение Трои" Агафона за эпические длинноты этой трагедии (а 12-19). Впрочем, искусство драматической краткости у Агафона Аристотель, несомненно, одобряет, когда говорит, что из циклической "Малой Илиады" можно составить восемь трагедий, куда вошло бы и "Разрушение Илиона" Агафона (23, 1459 b 1-8). Некоторую оценку реалистичности методов у Агафона Аристотель (9, 1451 b 19-21) высказывает там, где говорит, что в "Цветке" Агафона выступают не традиционные мифологические имена, но уже вымышленные.

10. Аристотель и Теодект.

а) Что касается прочих трагиков, упоминаемых у Аристотеля, то нельзя считать не важным тот текст из Аристотеля (Ethic. Nic. VII 8, 1150 b 5-10), где высказывается снисходительное отношение к невоздержанности (особенно в условиях борьбы с нею) на "Филоктете" Теодекта (р. 803 N.-Sn.) и Керкионе в "Алопе" Каркина (р. 797 N.-Sn.). Этот Теодект имеется в виду Аристотелем также и в том месте (Polit. I 6, 1255 а 32 – b 1), где Аристотель приводит мнение Елены из трагедии Теодекта об ее абсолютном благородстве, независимо от места рождения (фрг. 3), в то время как варвары, говорит Аристотель, считаются, по мнению некоторых, благородными только у себя на родине.

Тонкость риторических рассуждений Аристотель (Rhet. II 23, 1397 а 30 – b 7) демонстрирует, между прочим, на том же Теодекте: "Нужно рассматривать отдельно, должен ли потерпевший и совершивший совершить, а потом уже пользоваться фактами, в какую из двух сторон следует, ибо в этих случаях иногда получается противоречие, как, например, в "Алкмеоне" Теодекта: "Разве кто из смертных не чувствовал отвращения к твоей матери?" А он отвечает: "Но здесь следует смотреть на (дело] с различных точек зрения". И на вопрос Алфесибеи "как?" – он отвечает: "Они осудили ее на смерть, но не присудили мне умертвить ее" (фрг. 2).

Аристотеля весьма интересуют разного рода сложности мысли. "Отсюда также слова из теодектова "Аякса" (р. 801 N.-Sn.), что Диомед избрал себе товарищем Одиссея не потому, что уважал его, но с той целью, чтобы его спутник уступал ему в мужестве, потому что возможно предположение, что он так сделал именно поэтому" (Rhet. II 23, 1399 b 28-30). "И еще как в теодектовом "Аяксе" (там же) Одиссей говорит Аяксу, почему он, будучи могущественнее Аякса, не кажется [таковым]" (Rhet. II 23, 1400 а 27-29). В риторических целях можно "сопоставлять разъединенное" или "разъединять связанное между собой" (24, 1401 а 24-25. 35 – b 3). "Таковы и слова в "Оресте" Теодекта, ибо они получаются из разъединения [а именно]: справедливо, чтобы умерла женщина, убившая своего мужа, и чтобы сын отомстил за отца. И не это ли и было сделано? Но, соединенное вместе, это уже не имеет характера справедливого [то есть чтобы ее убил сын, мстя за отца]. Это может произойти и от пропуска, ибо не объяснено, кем она [должна быть убита]" (фрг. 5).

У Аристотеля (Rhet. II 24, 1401 b 35) читаем также: "Еще один [топ образуется] с помощью сгущения обстоятельств времени и образа действий; [таково], например [доказательство], что Александр по справедливости похитил Елену, потому что отец предоставил ей выбор [супруга], но, может быть, не навсегда [то есть предоставил выбор], а только на первый раз, ибо отец имеет власть только до этого предела" (р. 801 N.-Sn.). Приводя примеры на узнавание при помощи умозаключения, Аристотель (Poet. 16, 1455 а 4-10), между прочим, вспоминает и "Тидея" Теодекта, где "герой заключает, что он и сам погибнет, потому что он пришел с целью отыскать своего сына" (р. 803 N.-Sn.). Аристотель (Poet. II, 1451 b 23-30) приводит примеры из "Линкея" Теодекта так же и на перипетию (р. 802 N.-Sn.), равно как на завязку и развязку из той же трагедии (Poet. 18, 1455 b 25-33). Относительно Теодекта у Аристотеля имеется еще два сомнительных места (Poet. II 23, 1398 b 2-6; 1399 а 7-9).

б) Можно думать, что если Аристотель и Агафон близки между собой психологической проницательностью и диалектическим чувством тонких жизненных отношений, то в Теодекте Аристотеля привлекала, по-видимому, противоречивость, неожиданность, оригинальность и извилистость логической структуры поэтического построения.

11. Аристотель и прочие трагики.

Остается привести еще несколько имен из истории поздней греческой трагедии, которые он считает нужным упомянуть в своих рассуждениях.

а) Согласно Аристотелю (Ethic. Eud. VII 4, 1239 а 35-40), друзья стремятся узнать больше друг о друге, но не стремятся обнаружить своих чувств другому. Здесь ссылка на "Андромаху" Антифонта (р. 792 N.-Sn.).

"[Сердимся мы] и на друзей, если они не говорят хорошо о нас или не поступают по-дружески по отношению к нам, и еще более [мы сердимся], если они держатся противоположного образа действий и если они не замечают, что мы в них нуждаемся, как, например, Плексипп в трагедии Антифонта (р. 792 N.-Sn.) сердился на Мелеагра, потому что не замечать этого есть признак пренебрежения, а (нужды тех], о ком мы заботимся, не ускользают от нашего внимания" (Rhet. I 2, 1379 b 13-17).

Надо полагать, что трагик Антифонт привлекал Аристотеля своими тонкими морально-психологическими изображениями. Этим же характером отличается еще и третья реминисценция Аристотеля из трагика Антифонта. У Аристотеля (6, 1385 а 8-14) читаем:

"Люди более стыдливы в том случае, когда им предстоит быть на глазах и служить предметом внимания для тех, кто знает [их проступки]. Вот почему и поэт Антифонт, приговоренный к смертной казни по повелению Дионисия, сказал, видя, как люди, которым предстояло умереть вместе с ним, закрывали себе лицо, проходя через городские ворота: "Для чего вы закрываетесь? Или для того, чтобы кто-нибудь из них не увидел вас завтра?"

Дальнейший контакт Аристотеля с Антифонтом тоже заключается в общей для них обоих тонкой моральной психологии. Аристотель пишет (23, 1399 b 19-27):

"Еще один [топос заключается] в утверждении, что что-нибудь есть или произошло вследствие того, вследствие чего могло быть или произойти, например, что кто-нибудь подарил [что-нибудь] какому-нибудь лицу с той целью, чтобы огорчить потом это лицо, отняв [у него подарок], отчего и говорится: "Многим людям божество посылает много удач не по своей благосклонности, но для того, чтобы они подверглись еще более явным бедам" (фрг. 82 adespot.), отсюда также слова из [трагедии] "Мелеагр" Антифонта: "Они собрались здесь не для того, чтобы убивать зверей, но для того, чтобы стать свидетелями доблести Мелеагра перед Грецией" (фрг. 2).

У Аристотеля (Rhet. II 23, 1357 b 15-20) можно найти и еще одно указание на трагика Антифонта, хотя некоторые исследователи вместо Антифонта представляют здесь какого-нибудь неизвестного автора (фрг. 56 adespot.):

"Можно доказывать или так, или же, если чего-нибудь нет у человека, обладающего этим в большей степени, или, если что-нибудь есть у человека, обладающего этим в меньшей степени, нужно показать и то и другое, [приходится ли доказывать], что что-нибудь есть, или же, что чего-нибудь нет. [Этот топос имеет силу и в том случае], если чего-нибудь нет ни в большей, ни в меньшей степени [с обеих сторон], почему и сказано: "И твой отец достоин сожаления, так как он потерял своих детей; но не достоин ли сожаления и Иней, потерявший славного потомка?"

Все это нужно считать любопытнейшими материалами для психологии, логики и эстетики Аристотеля. Аристотель замечательно чувствовал то, что у Шекспира называется "путаницею жизни". Ему была свойственна глубочайшая проницательность, сложнейшие жизненные и эстетические коллизии. Прекрасно понимая искусство и владея им, он вместе с Антифонтом понимал также и то, что наше владение искусством нисколько не мешает нам постоянно оказываться побежденными со стороны природы. Соответствующий фрагмент Антифонта (4) Аристотель приводит дословно (Mechan. 1, 847 а 19-22).

б) Немного выше мы коснулись Каркина, имея в виду его морально-психологическую близость к Аристотелю. Сейчас мы укажем два текста из Аристотеля, по которым видна логически-извилистая близость эстетики Аристотеля к этому позднему трагику. У Аристотеля читаем (Rhet. II 23, 1400 b 9-15):

"Еще один [топос заключается] в обвинении или оправдании на основании сделанных ошибок, как, например, в "Медее" Каркина Медею обвиняют в том, что она убила своих детей, ибо они не появляются; Медея совершила проступок, выразившийся в удалении детей. Она же оправдывается тем, что она убила бы не детей, но Ясона, что она сделала бы ошибку, не исполнив этого, если бы она и сделала другое" (р. 798 N.-Sn.).

Той же извилисто-логической эстетикой отличается и следующее цитирование Каркина у Аристотеля (Rhet. III 16, 1417 b 16-20):

"Если же [то, что оратор говорит], представляется неправдоподобным, [нужно] тотчас же обещать привести основание для своих слов и изложить его, перед кем они [слушатели] желают, как, например, Иокаста в каркиновом "Эдипе" постоянно дает обещание в ответ на вопросы того, кто искал ее сына" (р. 798 N.-Sn.).

Два других упоминания Каркина у Аристотеля имеют для нас гораздо меньше значения, потому что в одном случае говорится об отступлении от одной мелкой мифологической традиции у Каркина (Poet. 16, 1454 b 22-25), а второе (17, 1455 а 22-29) содержит упрек по адресу Каркина в неполном изображении у него некоторых конкретных действий в трагедии "Амфиарай" (р. 797 N.-Sn.).

в) Последний трагик, которого мы знаем по имени и на которого Аристотель обращал свое внимание, – это Херемон. Материалы, дошедшие о Херемоне от Аристотеля, для нас малосущественны. Некоторое значение имеет, может быть, только привлечение Херемона у Аристотеля (Rhet. II 23, 1400 b 16-25) для иллюстрации топоса на основании имени (фрг. 4). То, что, по Аристотелю (Rhet. III 12, 1413 b 11-13), Херемон был точен, как логограф, и поэтому тяжеловесен для чтения, или то, что он в своей поэзии смешивал все метры (Poet. 1, 1447 b 20-23; 24, 1459 b 37 – 1460 а 5), или то, что узнавание иной раз изображается в самой трагедии, как, например, в "Раненом Одиссее" Херемона (р. 785-786 N.-Sn.; возможно, Аристотель, Poet. 14, 1453 b 31-34, имеет в виду не Херемона, а Софокла; Аристотель приводит здесь еще неизвестного трагика Астидаманта), или, наконец, суждение (Probl. III 16, 873 а 23-26) о разном действии вина на людей (фрг. 16), – все это мелочи, имеющие самое отдаленное отношение к эстетике.

Трагиков Клеофонта и Сфенела (Poet. 22, 1458 а 18-28) Аристотель упоминает как представителей низкого стиля, состоящего из бытовых слов. Из неизвестного нам трагика Феогнида Аристотель (Rhet. III 11, 1413 а 1) приводит метафорическое обозначение лука как "бесструнной лиры" (фрг. 1). Аристотель (Poet. 13, 1453 а 30-39) осуждает вид трагедии с благополучным окончанием и считает, что одинаковая судьба хороших и плохих людей, например Эгисфа и Ореста, соответствует больше комедии, чем трагедии. Литературоведы считают, что в этом упоминании Эгисфа и Ореста имеется намек на комедию Алексида (фрг. 166 CAF II Kock). В "Киприях" трагика Дикеогена (конец V в. до н.э.) для иллюстрации одного из типов узнавания Аристотель отмечает (Poet. 16, 1454 b 37 – 1455 а 4) героя, заплакавшего при виде картины.

г) Наконец, у Аристотеля имеется еще некоторое количество ссылок на неизвестных трагиков, даже без упоминания их имени (фрг. 74-86 и р. 837-841 N.-Sn.).

12. Аристотель и греческая комедия.

В греческой литературе был еще один крупнейший жанр, отражение которого мы считали бы необходимым в произведениях Аристотеля. Этот жанр – комедия. Однако здесь мы наталкиваемся на ту же неожиданность, с которой столкнемся еще и ниже при рассмотрении вопроса об изобразительных искусствах у Аристотеля. Странным образом этот богатейший по форме и по содержанию жанр почти не затронул творчества Аристотеля, и это нельзя не считать удивительным ввиду крайней чуткости Аристотеля к вопросам искусства вообще и особенно к вопросам поэзии. Весьма занятно почти полное отсутствие у Аристотеля упоминаний об Аристофане. Ведь Аристофан славился крайней остротой и своего философского, и своего общественно-политического, и формально-художественного творчества. Сказать, что Аристотель был слишком велик и глубок для того, чтобы использовать комиков, никак нельзя. Ведь мы же видели выше, что Аристотель приветствует секуляризацию трагического жанра и с большим пафосом приветствует антимифологические приемы Еврипида. Аристотель не раз говорит о необходимости простоты языка, о важности общеупотребительных выражений, так что Софокл ему гораздо ближе, чем Эсхил, а Еврипид и Агафон гораздо ближе, чем Софокл. Поэтому едва ли причиной равнодушного отношения Аристотеля к комедии нужно считать ее упрощенное содержание и более бытовой язык. Поэтому такое неяркое отношение Аристотеля к греческой комедии является для историка литературы и для историка эстетики весьма большой загадкой. Во всяком случае, Аристофан достаточно серьезен для того, чтобы Аристотель мог цитировать его наряду с Еврипидом и Агафоном.

а) Единственно, в чем можно находить некоторую близость Аристотеля к творчеству тогдашних комедиографов, – это использование их для иллюстрации диалектических или риторических учений. Однако и здесь необходимо сказать, что примеры для своей риторической эстетики Аристотель брал решительно отовсюду, и из трагиков и из комиков. Поэтому и здесь о специфике отношения Аристотеля к области комедии говорить трудно. По Аристотелю (Rhet. II 21, 1384 b 18-25), одни эпилоги являются частью энтимемы, другие не являются частью энтимемы, но обладают энтимематическим характером. Причем эти последние Аристотель считает наиболее удачными. Пример приводится из Эпихарма с такими его изречениями, как: "Не питай бессмертного гнева, сам будучи смертным", или: "Смертному нужно думать о смертном, а не о бессмертном" (CGF. фрг. 263 dub. Kaib.). Аристотель (Rhet. I 7, 1365 а 16-19; ср. De gener, animal. I 18, 724 а 26-30) высказывает похвалу приемам Эпихарма разъединять и сопоставлять отдельные части целого (фрг. 148). Впрочем, Аристотелю (Rhet. III 8, 1419 b 3-6) не очень нравится прием Эпихарма соединять в одном пункте разные противоположности (фрг. 147). Изречение из Эпихарма (фрг. 262 dub.) о том, что для мужа самое лучшее быть здоровым (Rhet. II 21, 1394 b 10-14), некоторые исследователи относят к Симониду Кеосскому.

Если учесть остальные материалы об Эпихарме у Аристотеля, то, кажется, наиболее глубоким текстом является тот, где Аристотель (Met. IV 5, 1010 a 1-6) называет философию сенсуалистов "правдоподобной, но неправильной", в противоположность Эпихарму, который считал учение Ксенофана о недостаточности чувственных восприятий "неправдоподобным, но правильным" (фрг. 252). Так, по крайней мере, думают некоторые толкователи Эпихарма и Ксенофана. Действительно, для Аристотеля (как и для Платона) один ползучий эмпиризм ровно ничего не дает и является попросту неправильной теорией, хотя и теория эта весьма правдоподобна. Но это еще не значит, что Аристотель должен был признать учение элейцев о чистом и внечувственном бытии с отстранением всего чувственного. Поэтому говорить о таком нечувственном бытии является для Аристотеля неправильным. А если Эпихарм считал неправдоподобным элеатский принцип, то Аристотель спорит и против этого. Элеатство для Аристотеля неправильно, но вполне правдоподобно.

Аристотель (Ethic. Nic. IX 7, 1167 b 20-27) смотрит гораздо шире Эпихарма и в области этики. В то время как отношение неблагодарного должника к своему заимодавцу Эпихарм представляет в слишком черном цвете (фрг. 146), Аристотелю оно представляется лишь вполне естественным. Это, впрочем, не мешает Аристотелю или, может быть, Псевдо-Аристотелю (Probl. XI 33, 903 а 19-21) с полным сочувствием цитировать Эпихарма (фрг. 249) о том, что "ум видит и слышит".

Остальные тексты из Аристотеля об Эпихарме больше имеют характер использования его внешнесловесных выражений (Met. V 1, 1013 а 7-10; 24, 1023 а 30; XIII 9, 1086 а 12-16 с приведением фрг. 251; Poet. V 11, 1313 b 11-15, ср. р. 202 Kaib. I 1), а что касается историко-литературного значения Эпихарма (Poet. 3, 1448 а 31-32; 5, 1449 b 5-9), то об этом мы уже говорили выше.

б) Аристофана Аристотель (Rhet. III 2, 1405 b 29-34) вспоминает в своем рассуждении о словесном преувеличении и преуменьшении (CAF I фрг. 90 Kock): "Уменьшительным называется выражение, представляющее и зло и добро меньшим [чем оно есть на самом деле]; так, Аристофан в шутку говорил о своих "Вавилонянах": кусочек золота, вместо золотая вещь, вместо платье – платьице, вместо поношение – поношеньице – и нездоровьице. Но здесь следует быть осторожными и соблюдать меру в том и другом". Если не принять во внимание суждения Аристотеля о том, что Софокл по своим положительным героям ближе к Гомеру, а по изображению действия – к Аристофану (Poet. 3, 1448 b 25-28), а также перечисления некоторых комедий Аристофана во фрг. 579 К., то этим и исчерпывается ничтожный материал, рисующий отношение Аристотеля к Аристофану.

в) Сопоставляя невоздержанность с государственной политикой определенного типа, Аристотель (Ethic. Nic. VII 11, 1152 а 20-23) приводит насмешку комика Анаксандрида о том, как в ином случае "пожелало государство, которое нисколько о законах не заботится" (CAF II, фрг. 67 Kock). В своем рассуждении о метафорах Аристотель (Rhet. III 10, 1310 b 35 – 1411 а 3. 18-20) приводит много разных мест, и в том числе стих Анаксандрида: "Девушки у меня просрочили время вступления в брак" (фрг. 68). В качестве иллюстрации для омонимии или метафоры Аристотель (Rhet. III 11, 1412 b 16-30) рассуждает так:

"То же самое можно сказать и о восхваляемых словах Анаксандрида: "Прекрасно умереть, прежде чем сделаешь что-нибудь достойное смерти" (фрг. 64). Сказать это – то же самое, что сказать: "Стоит умереть, не стоя смерти", или: "Стоит умереть, не будучи достойным смерти", или: "Не делая чего-нибудь достойного смерти". В этих фразах один и тот же способ выражения, причем чем фраза короче и чем сильнее в ней противоположение, тем она удачнее; причина этого та, что от противоположения сообщаемое сведение становится полнее, а при краткости оно получается быстрее... Еще "достойный должен жениться на достойной" – это не изящно. Но если фраза обладает обоими качествами, например, "достойно умереть не достойному смерти", [то она изящна]" (фрг. 79; ср. CAF III, фрг. 206 adespot. Kock.).

К Анаксандриду Аристотель вообще относится неплохо. Аристотель пишет (Rhet. III 12, 1413 b 22-28): "При повторении одного и того же необходимо говорить иначе, что как бы дает место декламации, [например]: вот тот, кто обогрел вас, вот тот, кто обманул вас, вот тот, кто, наконец, решил предать вас. Так, например, поступал актер Филимон в "Безумии стариков" Анаксандрида (фрг. 10), всякий раз произнося "Радамант и Паламед", а в прологе к "Благочестивым" произнося слово "я" (CAF II, р. 140 Kock.).

Из комедиографа Платона (CAF I, фрг. 219 Kock.) Аристотель (Rhet. I 15, 1376 а 7-11) вспоминает слова о появлении разврата в государстве вследствие деятельности некоего Архибия. Это ни о чем другом для нас не говорит, кроме как об общей начитанности Аристотеля. Третьестепенное значение имеет цитата Аристотеля (III 11, 1412 а 31 – b 2) из комика Никона (ср. CAF III, фрг. 1 Kock.).

Приводимые у Аристотеля фрагменты комиков без обозначения их имени мы здесь анализировать не будем (CAF III, фрг. 115, 207-210, 302, 446-449, 779 Kock.).

13. Общая характеристика Аристотеля как литературного критика.

Подводя итог произведенного у нас выше обследования этой проблемы аристотелевской эстетики, мы можем сказать следующее.

Во-первых, Аристотель потрясает нас своим глубоким и разносторонним знанием всех греческих литературных деятелей, которые только до него существовали. Не говоря уже о крупных именах, Аристотель привлекает труднообозримое множество и всяких малоизвестных авторов, о которых, впрочем, иной раз нам даже трудно судить, были ли они в свое время мелкими или крупными авторами. Приходится только удивляться, как при своем огромном философском аналитическом аппарате, как при своей глубочайшей влюбленности в разыскание мельчайших деталей философско-эстетического мышления Аристотель находил время и силы для столь глубокого и систематического изучения всех предшествующих ему греческих писателей и как он умел подмечать у них разного рода острейшие, тончайшие и любопытнейшие подробности. Эстетику Аристотеля можно было бы написать только на основании его литературно-критических суждений. Во-вторых, поскольку литературная критика не есть ни теория литературы, ни ее история, Аристотель давал себе безграничную волю в своих эстетических оценках тех или других писателей. Но есть одно имя, которое в этом отношении не сравнимо ни с какими другими именами из греческой литературы. Это имя Гомера. Трудно найти эстетика и литературного критика, который в такой же мере глубоко был бы связан внутренними узами с тем или другим писателем, как был связан Аристотель с Гомером. Цитируя Гомера, комментируя Гомера, пользуясь его бесконечными поэтическими образами и даже его языком, Аристотель доказывает, что его подлинная эстетическая родина – это Гомер. Если брать эстетику Аристотеля не только в ее разного рода отвлеченных тенденциях, но в ее общефилософской эстетической картине, то эстетику Аристотеля никак нельзя будет назвать иначе, как эстетикой гомеровской, или гомерической.

Само собою разумеется, что такой великий литературно-критический и эстетический талант, как Аристотель, понимал Гомера не как-нибудь односторонне, узко, применительно только к своим отдельным концепциям или только в ученом, исследовательском или школьном плане. Аристотель видел в творчестве Гомера наличие самых разнообразных стилей и жанров, включая даже драму. Гомер для него, и по существу, и терминологически, является именно писателем из области драмы. И хотя Аристотель прекрасно понимал, что эпические длинноты и широты неприменимы в хорошей драме, тем не менее самого-то Гомера и само эпическое творчество времен архаики Аристотель понимал драматически. Мало того, Гомер для Аристотеля является также еще и трагическим писателем. Словом, все ценное, что Аристотель находил в греческой поэзии, он приписывал Гомеру и почти всегда – с большим знанием и вкусом.

В-третьих, эстетика Аристотеля еще весьма близка к трагикам Еврипиду и Агафону. Интересно, что Аристотель весьма холодновато относится к многовековой греческой лирике. Он ее, конечно, прекрасно знал и часто цитировал, но душа его была полна эпического драматизма или драматического эпоса, где для лирики оставалось уже мало места. Столь великие имена, как Пиндар, появляются на страницах Аристотеля редко и не с очень большим эстетическим содержанием. Другого хорового лирика, Стесихора, Аристотель использует по преимуществу как автора басен. О Вакхилиде же, этом третьем великом хоровом лирике Древней Греции, у Аристотеля нет ни одного слова.

Драма бесконечно ближе Аристотелю, чем лирика. Но и тут у него весьма упорные и субъективные оценки, которых требовала от него созданная им эстетика и с которыми он не расставался целую жизнь. К Эсхилу и Софоклу он относится, несомненно, с почтением, но они для него слишком холодны и слишком абстрактны. Эсхил – больше, Софокл – меньше. Приводить примеры из Софокла для своих литературных концепций – это, вообще говоря, было у Аристотеля любимым делом. Однако ни Эсхил, ни Софокл не могли заменить для Аристотеля Еврипида и Агафона.

В-четвертых, почему же, спросим себя, эстетика Аристотеля так близка к Еврипиду и Агафону? Это – огромная проблема, для разрешения которой существует множество разных материалов. Однако ясно, что Аристотелю ближе всего еврипидовская патетика, еврипидовский весьма напряженный субъективизм, острое проникновение через хаос жизни в ее глубочайшие внутренние закономерности, философское значение человеческих эмоциональных глубин, свободомыслие и демифологизация литературных сюжетов у Еврипида, огромное внимание к мыслительной изворотливости и риторическая влюбленность в эмоционально насыщенную словесность. Это еще далеко не полный список всех жгучих и острых проблем, которые возникали у Аристотеля на путях его литературно-критического осмысления Еврипида. Мало того, этот Еврипид в сознании Аристотеля неразличимо тесно сливался с творчеством Гомера, так что, повторяем, эпически развитая драма новейшего субъективизма и драматически, трагически развитая стихия древнего эпоса сливались в эстетике Аристотеля в единое целое. Вот почему без изучения литературно-критических взглядов Аристотеля невозможно получить содержательного представления об его эстетике. Только на этих бесчисленных и весьма гибких оценках предыдущих писателей мы и учимся понимать аристотелевскую эстетику не просто как систему абстрактных категорий.

В-пятых, несомненен интерес Аристотеля также к другим трагикам, изучение которого очень много дает для понимания аристотелевской эстетики. Правда, художественный блеск трагедий Еврипида и Агафона несколько застилал глаза Аристотелю, который по этому самому уже не мог быть к ним настолько внимательным, насколько этого требовало дело. Но и здесь поражает бесконечная эрудиция, риторическое и диалектическое использование виднейших из этих трагиков и глубокая оценка их творчества в формальном отношении.

В-шестых, изучение аристотелевских оценок всей греческой литературы, особенно Гомера и трагедии, а в трагедии особенно Еврипида и Агафона, свидетельствует о том, что Аристотель был очень далек от простого и наивного абсолютизма своих философских убеждений. Эстетика относительности, о которой мы говорили выше, а также и специально риторическая эстетика, о которой мы будем говорить ниже, впервые только и делают понятной подлинную историческую позицию Аристотеля в области эстетики. Это, говорили мы, поздняя классика. Но ее поздний характер у Аристотеля как раз и приводил его к эстетике относительности, которую он так виртуозно умел объединять со своей абсолютистской онтологией и которая легла в основу всего тысячелетнего эллинизма. Как и Платон, Аристотель в этом смысле является весьма трагической фигурой. Он был свидетелем развала классического рабовладельческого полиса и уже готов был встать на точку зрения нового абсолютизма, а именно эллинистического. Но его бесконечные связи с классикой раннего и зрелого периода помешали ему стать философом и эстетиком эллинизма, а только привели его эстетику к безысходному противоречию, а его самого – к бегству от прославляемой им классической демократии, к страху подвергнуться участи Сократа. Так великому мыслителю древности пришлось прятаться на острове Евбее, где он слишком быстро умер, страдая мучительнейшими противоречиями времени, еще не покончившего с этим погибающим классическим рабовладельческим полисом, но пока еще не способного превратиться в огромную военно-монархическую организацию наступающего эллинизма.

Эта, как и у позднего Платона, душераздирающая эстетическая философия, так ярко выступающая в области аристотелевской литературной критики, проявляется еще ярче при систематическом анализе риторики Аристотеля.

К обзору риторики мы сейчас и перейдем, сначала ознакомившись в виде итога с одной современной точкой зрения на Аристотеля – литературного критика и историка литературы.

14. Одно современное суждение об Аристотеле как литературном критике.

Интерес Аристотеля к литературе и искусству своего времени был огромен. Его "Поэтика", "Риторика", последние книги "Политики" пестрят упоминаниями о теоретиках музыки, музыкантах, поэтах, историках, драматических писателях, знаменитых риторах, театральных постановках, литературных героях, языке художественных произведений, метафорах, идиоматических выражениях, игре слов, дикции, декорациях и т.п. Обо всех этих предметах Аристотель стремится высказать свое критическое суждение. Конечно, во всех этих суждениях Аристотель (исходит из своих основных эстетических принципов, развертывает и разъясняет их. Поэтому деятельность Аристотеля как литературного критика и критика искусства заслуживает внимания историка античной эстетики.

а) Литературно-критические воззрения и методы Аристотеля рассмотрены в книге канадского исследователя Г.Грубе "Греческие и римские критики"194. Однако Грубе ограничивается указанием на основные тексты Аристотеля по критике литературы и искусства и делает лишь самые общие выводы о воззрениях Аристотеля в этой области и месте Аристотеля в истории античной критики, которое Грубе оценивает, впрочем, очень высоко. Нам кажется, что здесь можно было бы реконструировать глубокую и содержательную эстетико-критическую теорию Аристотеля, чего Грубе не делает. Тем не менее рассмотрим те выводы, к которым этот последний приходит в своем исследовании, не повторяя вновь все те материалы, которые уже были изложены нами выше.

Основным методом Аристотеля Грубе считает "аналитический", в отличие от Платона, метод которого он называет "синоптическим"195. Такое различие между двумя философами, в основном принятое и у нас, нельзя считать окончательным и безоговорочным. Аристотелевское исследование, конечно, аналитично, и, конечно, Аристотель находит огромное наслаждение в бесконечных дистинкциях и дескрипциях. Но его анализ не имеет ничего общего с примитивным механическим научным анализом, которым пользовалась европейская позитивистская наука второй половины прошлого века. Анализ Аристотеля не разрушает живого художественного единства его предмета, а выявляет его существенную структуру. И, мы бы даже сказали, этот анализ не интересует Аристотеля сам по себе и не является для него самоцелью, а служит для того, чтобы на конкретных примерах показать действие общих и неизменных принципов, основных художественных порождающих структур и моделей.

Но мы, конечно, не можем представить Аристотеля в виде сухого и недалекого практика, который, основываясь на своих логических схемах, легко решает всевозможные вопросы искусства и литературы. Между тем Грубе в своем изложении Аристотеля очень близок, как нам кажется, к такой трактовке. Например, аристотелевский катарсис, по его мнению, сводится к простому механизму психологической разрядки. Основываясь на известном месте из "Политики" (VIII 7, 1342 а 5-22), Грубе утверждает, что в результате музыкального возбуждения излишние эмоции доводятся до своей крайности, "кризиса", после чего человек приходит снова в уравновешенное состояние. Этот простой катарсис медицинского типа нужен, по мнению Грубе, даже не для всех людей вообще, а только для поденных работников, ремесленников и других низших слоев населения, для культурных же людей, в том числе, например, и для самого Аристотеля он не нужен196.

б) Переходя к "Поэтике", Грубе совершенно правильно отмечает ее неровность, ее очевидную искалеченность, говорит о ее неоправданных повторениях, противоречиях, даже грамматической неправильности в некоторых местах. Вслед за Монмоленом, Илсом и Солмсеном Грубе считает, что причиной такого состояния текста являются позднейшие вставки (например, приписки на полях), сделанные самим Аристотелем197.

Как мы уже сказали, Грубе, подобно, впрочем, и очень многим другим исследователям, занимается в основном пересказом содержания "Поэтики". Грубе указывает на большую близость Платона и Аристотеля по главным проблемам искусства, – подражание, происхождение поэзии из существа человеческой природы и т.п.

Вопрос, по которому Грубе расходится со многими комментаторами "Поэтики", – это отношение аристотелевской поэтики к морали. По Грубе, Аристотель, как и все греческие философы, не мог вполне избежать "платоновского заблуждения"198 и тоже часто вносил моральный оттенок в свои суждения об искусстве. Даже в самом определении трагедии (Poet. 6, 1449 b 21-27) Грубе считает нужным переводить термин Аристотеля spoydaioi как "хорошие", то есть он получает перевод: "Трагедия есть подражание хорошему [то есть благому] действию".

Грубе считает, что глава 25 "Поэтики", посвященная специально вопросам литературной критики, возможно, вызвана той критикой Гомера, которую вел современник Аристотеля Зоил. Это легко допустить, поскольку примеры, которые приводит в этой главе Аристотель, касаются действительно в первую очередь Гомера. Грубе считает изложенную здесь Аристотелем теорию литературной критики глубокой и важной и не потерявшей своего значения и для нашего времени199.

Грубе признает безусловное превосходство критического мышления Аристотеля над всем, что было в этой области сделано до него другими античными мыслителями. Аристотель, по мнению Грубе, "впервые сформулировал многие глубокие основополагающие идеи, определяющие поэтическую оценку"200. Так, настойчивое требование единства драматического замысла у Аристотеля мы можем и теперь принять без всякого изменения, точно так же как и многие другие его художественно-теоретические установки201.

Вместе с тем Грубе полагает, что недостатком Аристотеля было малое и холодное чувство поэзии, что в поэзии он видел лишь философию и за философскую ее значимость и выносил ей свою высокую оценку. В художественном анализе Аристотеля, по мнению Грубе, недостает эмоциональности, но зато всегда слишком много поверхностного. Если Платон не может говорить о поэзии, не приходя сразу же в состояние восторга, то Аристотель, наоборот, никогда, по сути дела, не восторгается поэзией. Все это не мешает "Поэтике" быть великой и очень глубокой книгой, но в то же время это обусловливает многие ее недостатки, которые часто обескураживают и расхолаживают нас202.

в) "Риторику" Аристотеля Грубе также ставит выше всего, что было написано по данному вопросу до Аристотеля. Но и здесь Грубе видит чрезмерное теоретизирование, заставляющее Аристотеля обращаться к реальному материалу риторического искусства только ради иллюстраций.

Правда, сами общие теории возникли у Аристотеля, как говорит Грубе, на основании изучения и анализа многочисленных литературных произведений. Все же Аристотель виноват в том, что положил начало тому бесплодному методу литературоведческого теоретизирования, который лишь выдвигает априорные теории, аксиомы и т.д., и всю литературу привлекает лишь для того, чтобы тем или иным способом подтвердить априорные теории и аксиомы.


РИТОРИЧЕСКАЯ ЭСТЕТИКА

Согласно основному плану нашего изложения мы обращали внимание в основном на теоретическую сторону эстетики Аристотеля. Здесь больше всего накопилось разного рода предрассудков, особенно в связи с отношением Аристотеля к Платону. В связи с этим нам невозможно было развернуть с такой же подробностью анализ искусствоведческих теорий Аристотеля.

Здесь, однако, необходимо сказать, что в области отдельных искусств материалы имеют больше фактологический характер, почему все трудности здесь заключаются не столько в понимании отдельных искусств, сколько в собирании и во взаимном сравнении всех относящихся сюда высказываний Аристотеля. Эта трудность большая, но она гораздо меньше исчерпывающего анализа теоретической эстетики Аристотеля. Поэтому учению Аристотеля об искусстве, за исключением, может быть, только поэзии, мы посвящаем сравнительно немного места.

Правда, среди искусств, которыми занимался Аристотель, есть одно, которое принудительно требует не только весьма тщательного анализа, но и анализа с тех новых позиций, которыми постепенно овладевает современная история античной эстетики.

Это искусство сам Аристотель и все его излагатели называют риторикой, то есть ораторским искусством, или искусством красноречия. Все подобные переводы греческого термина rhёtoricё требуют большого количества оговорок. Нам по необходимости тоже придется употреблять их. Но, отказываясь от подробного анализа аристотелевской "Риторики", мы все же отметим ту ее мало кому понятную и малопопулярную специфику, без которой вся эта область решительно перестает иметь какое-нибудь ощутительное отношение к эстетике. Для того чтобы читатель все же имел некоторое представление о тематике трактата, его содержании и плане, мы предварительно дадим общую композицию этого трактата, после чего сделаем свои краткие замечания о небывалой эстетической специфике той области, которую Аристотель именует риторическим искусством.

§1. Композиция "Риторики" Аристотеля

I КНИГА.
Общие понятия риторики
(1-3, 1354 а 1 – 1359 а 29)
и учение о речах
(4-15, 1359 а и 30 – 1377 b 12)

I. Общие понятия
(1-3, 1354 а – 1359 а)

  1. Отношение риторики к диалектике. Всеобщность риторики. Возможность построить систему ораторского искусства. Что должен доказывать автор. Закон должен по возможности все определять сам; причины этого. Вопросы, подлежащие решению суда. Почему исследователи предпочитают говорить о речах судебных? Отношение между силлогизмом и энтимемой (так как "энтимема есть силлогизм, вытекающий из вероятного", Anal. рг. II 27, 70 а 10-11, то, кто способен к силлогизмам, тот должен быть способным и к энтимемам). Польза риторики, цель и область ее (1, 1354 а 1 1355 b 24).

  2. Место риторики среди других наук и искусств (риторика есть "возможность наблюдать возможные способы убеждения относительно каждого данного предмета", но независимо от характера области данного предмета, например, независимо от того, что это медицина, геометрия или что-нибудь другое). Технические и нетехнические способы убеждения. Три вида способов убеждения, – в зависимости от характера говорящего, от настроения слушателя и от самой речи. Риторика – отрасль диалектики и политики. Пример и энтимема. Анализ убедительного. Вопросы, которыми занимается риторика. Из чего выводятся энтимемы? Определение вероятного. Выводы признаков. Пример – риторическое наведение. Общие места (topoi) и частные приемы (2, 1355 b 25 – 1358 а 35).

  3. Три элемента речи (оратор, предмет речи и слушатель). Три рода слушателей (простой зритель и судья – о прошлом и о будущем). Три рода риторических речей, – совещательные, судебные, эпидиктические. Их предмет и время; цель. Необходимость знать посылки каждого рода речи (3, 1358 а 36 – 1359 а 29).

II. Речи и их внутренние принципы
(благо, удовольствие и пр., 4-15, 1359 а 29 – 1377 b 12)

  1. Совещательные речи. Предмет. Аналитический и политический элемент риторики. Пять областей для совещательных речей: финансы, война и мир, охрана страны, продовольствие, законодательство. Оратор должен знать виды государственного устройства (4, 1359 а 29 – 1360 b 2).

  2. Блаженство как цель человеческой деятельности. Четыре определения ("определим блаженство как благосостояние, соединенное с добродетелью, или как довольство своей жизнью, или как приятный образ жизни, соединенный с безопасностью, или как избыток имущества и рабов в соединении с возможностью охранять их и пользоваться ими"). Внутренние и внешние блага. Анализ понятий: благородство происхождения, хорошего и многочисленного потомства, богатства, хорошей репутации, почета, физической добродетели. Понятие "друга", "счастливой судьбы" и "случайного блага" (5, 1360 b 3 – 1362 а 14).

  3. Цель совещательной речи – польза; польза – благо. Определение блага. Три рода действующих причин. К категории блага относятся: добродетель, удовольствия, блаженство, добродетели души, красота и здоровье, богатство и дружба, честь и слава, уменье хорошо говорить и действовать, природные дарования, науки, знания и искусства, жизнь, справедливость. Блага спорные. Еще определения блага. Два рода возможного (6, 1362 а 15 – 1363 b).

  4. Понятие большего блага и более полезного. Различные его определения (7, 1363 b – 1365 b 4).

  5. Совещательный оратор должен знать различные формы правления: демократию, монархию, аристократию, олигархию. Цель каждой формы, нравы каждой формы (8, 1365 b 5 – 1366 а 22).

  6. Эпидиктические речи. Их объекты. Определение прекрасного. Определение добродетели. Величайшие добродетели. Определение различных добродетелей. Перечисление вещей прекрасных. Похвала, энкомий. "Прославление блаженства" и "прославление счастья". Отношение похвалы к совету. Усиливающие обстоятельства, сравнения и преувеличения пригодны для эпидиктической речи, для совещательной пригодны примеры, для судебной – энтимемы (9, 1366 а 23 – 1368 b 1).

  7. Судебные речи. Причины несправедливых поступков; настроения, вызывающие эти поступки. Люди, по отношению к которым эти поступки совершаются. Что значит поступать несправедливо? Мотивы дурных поступков; порок и невоздержанность. Поступки произвольные и непроизвольные. Мотивы всей человеческой деятельности. Понятие случайности, естественности, насильственности, привычности. Совершаемое по соображению, под влиянием раздражения, под влиянием желания (10, 1368 b 1 – 1369 b 32).

  8. Определение удовольствия ("некоторое движение души и быстрое, ощутительное водворение ее в ее естественное состояние"). Различные категории приятного (11, 1369 b 33 – 1372 а 3).

  9. Настроения, вызывающие несправедливые поступки. Условия, благоприятствующие безнаказанности преступлений и проступков (12, 1372 а 4 – 1373 а 38).

  10. Двоякий способ определения справедливости и несправедливости. Закон честный и закон общий. Две категории несправедливых поступков. Два рода неписаных законов. Понятие правды (13, 1373 b 1 – 1374 b 23).

  11. Различные мерила несправедливого поступка. Отягощающие обстоятельства. Нарушение закона неписаного и писаного (14, 1374 b 24 – 1375 а 21).

  12. Пять родов нетехнических доказательств: закон, свидетели, договоры, пытка, клятва. Как ими нужно пользоваться? (15, 1375 а 22 – 1377 b 12).

II КНИГА.
Учение о страстях
(2-11, 1378 а 15 – 1388 b 32),
нравах
(12-17, 1388 b 32 – 1391 b 7)
и общих способах доказательства
(18-26, 1391 b 8 – 1403 b 2)

Цель риторики. Условия, придающие речи характер убедительности. Причины, возбуждающие доверие к оратору (разум, добродетель, благорасположение). Определение страсти ("все то, под влиянием чего люди изменяют свои решения, с чем сопряжено чувство удовольствия или неудовольствия"). Три точки зрения на страсти (характер, предмет и причина страсти) (1, 1377 b 16 – 1378 а 30).

I. Страсти
(2-11, 1378 а 31 – 1388 b 32)

  1. Определение гнева. Определение пренебрежения; три вида его (презрение, самодурство и оскорбление). Состояние гнева. Предмет и причина гнева. Как должен пользоваться оратор этой страстью для своей цели? (2, 1378 а 31 – 1380 а 4).

  2. Определение понятия "быть милостивым". Предмет и причина милости. Настроение людей милостивых. Использование оратором этой страсти (1380 а 5 – b 33).

  3. Определение понятия "любить" и "друг". Предмет и причина любви. Виды дружбы и отношение дружбы к услуге. Вражда и ненависть. Отношение их к гневу. Использование у оратора (4, 1380 b 34 – 1382 а 19).

  4. Определение страха. Предмет страха. Что такое страшное? Состояние страха. Смелость. Ее проявления (5, 1382 а 20 – 1383 b 11).

  5. Стыд и стыдное. Кого люди стыдятся и почему? Состояние стыда (6, 1383 b 12 – 1385 а 15).

  6. Благодеяние (услуга). Кому и когда следует оказывать ее? Использование у оратора (7, 1385 а 15 – b 10).

  7. Сострадание. Кто доступен и недоступен этому чувству? Предмет сострадания (8, 1385 b 11 – 1386 b 8).

  8. Негодование. Его отношение к зависти. Предмет и причины негодования. Настроение людей, ведущее к негодованию. Использование у оратора (9, 1386 b 9 – 1387 b 20).

  9. Зависть. Кто завистлив? Предмет зависти. Как может влиять зависть на решение судей? (10, 1387 b 21 – 1388 а 30).

    Соревнование. Кто достоин соревнования? Предмет соревнования. Соревнование и презрение (11, 1388 а 31 b – 30).

II. Нравы
(12-17, 1388 b 32 – 1391 b 12)

  1. Нравы (черты характера) людей в различных вопросах; черты, свойственные юности (12, 1388 b 32 – 1389 b 12).

  2. Черты характера старости (13, 1389 b 13 – 1390 а 28).

  3. Черты характера зрелого возраста (14, 1390 а 29 – b 14).

  4. Черты характера, свойственные людям благородного происхождения (15, 1390b 14 – 32).

  5. Черты характера, свойственные людям богатым (16, 1390b 32 – 1391 а 19).

  6. Черты характера, свойственные людям 1) могущественным (обладающим властью), 2) счастливым (удачным) (17, 1391 а 20 – b 7).

III. Общие способы доказательства
(18-25, 1391 b 8 – 1403 b 2)

  1. Цель всякого оратора – добиться решения в свою пользу. Общие формы достижения этой цели (18, 1391 b 8 – 1392 а 7).

  2. Понятие возможного и невозможного. Доказательства, основанные на предположении (вероятности) – 1) относительно прошедшего и 2) будущего. О большем и о меньшем (19, 1392 а 8 – 1393 а 21).

  3. Пример и энтимема. Два рода примеров – сравнения и басни (притчи). Употребление примеров (20, 1393 а 23 – 1394 а 19).

  4. Изречение, его отношение к энтимемам. Четыре рода изречений. Как пользоваться изречениями? Две выгодные стороны употребления изречений (подведение под общепринятые взгляды и эпическая сторона) (21, 1394 а 19 – 1395 b 22).

  5. Энтимема, ее необходимые свойства. На основание чего опираются энтимемы? Два рода энтимем, – показательные и обличительные (22, 1395 b 22 – 1397 а 6).

  6. Различные топы (элементы) энтимем. Преимущество энтимем обличительных (большое исследование) (23, 1397 а 7 – 1400 b 34).

  7. Кажущиеся энтимемы и их различные топы (24, 1400 b 35 – 1402 а 28).

  8. Два способа уничтожения силлогизмов: построение противоположного силлогизма и возражение (из правдоподобия, примера, доказательства и признака, 25, 1402 а 29 – 1403 а 15).

  9. Преувеличение и умаление (26, 1403 а 16 – b 2).

III КНИГА.
О стиле
(1-12, 1403 b 6 – 1414 а 31)
и построении речи
(13-19, 1414 а 31 – 1420 а 8)

I. О стиле
(1-12, 1403 b 6 – 1414 а 31)

  1. Связь с предыдущим. Три качества, обусловливающие достоинство стиля (декламации): сила, гармония и ритм. Важное значение стиля (люди не только есть голый рассудок, но и живут внешним). Различие между поэтическим и риторическим стилем (последний гораздо ближе к разговорному языку) (1, 1403 b 6 – 1404 а 39).

  2. Достоинство стиля – ясность. Выражения, способствующие ясности стиля. Что годится для речи стихотворной и что для прозаической? Употребление синонимов и омонимов. Употребление эпитетов и метафор. Метафоры нужно выбирать в соответствии с тем, высокий или низкий предмет имеется в виду, и – пользуясь более красивыми словами ("розоперстая" заря лучше, чем "пурпуроперстая", и это лучше, чем "красноперстая"). Эпитеты – на основании дурного ("матереубийца") и хорошего ("каратель за отца") (2, 1404 b 1 – 1405 b 33).

  3. Четыре причины, способствующие негодности стиля: 1) употребление сложных слов, 2) необычных выражений, 3) ненадлежащее пользование эпитетами, 4) употребление неподходящих метафор (3, 1405 b 34 – 1406 b 19).

  4. Сравнение, его отношение к метафоре. Употребление сравнения (тут у Аристотеля приведено много интересных примеров) (4, 1406 b 20 – 1407 а 18).

  5. Пять условий, от которых зависит правильность языка: 1) правильное употребление союзов, 2) собственных слов, а не описательных выражений, 3) отсутствие двусмысленных выражений (кроме намеренных), 4) правильное употребление родов имен, 5) соблюдение последовательности в числе, идет ли речь о многих, или о немногих, или об одном. Удобочитаемость и удобопонимаемость письменной речи. Причина неясности речи (5, 1407 а 19 – b 25).

  6. Что способствует пространности и сжатости стиля? Взаимная замена имени и его определения, употребление метафор, эпитетов и пр. (6, 1407 b 26 – 1408 а 9).

  7. Надлежащие качества стиля. Они достигаются тогда, когда стиль "полон чувства, если он отражает характер и соответствует истинному положению вещей". Употребление этих приемов кстати и некстати (7, 1408 а 10 – b 20).

  8. Стиль не должен быть ни метрическим, ни лишенным ритма. Аристотель требует для прозы ритмичность, не доходящую, однако, до метра (8, 1408 b 21 – 1409 а 24).

  9. Стиль связный и стиль периодический. Период простой и период сложный. Два вида сложного периода (разделительный и противоположительный). Противоположение, противоречие, уподобление (9, 1409 а 24 – 1410 b 5).

  10. Приятные и удачные сравнения – ясные и сообщают знание; они основаны на 1) метафоре, 2) противоположении и 3) наглядности. Из четырех родов метафор наиболее заслуживают внимания метафоры, основанные на аналогии (масса примеров) (10, 1410 b 6 – 1411 b 21).

  11. Наглядность есть изображение вещи в ее действии. Аналогизируемые вещи не должны быть абсолютно сродны (иначе пропадет самая меткость метафоры). Откуда следует заимствовать метафоры? "Обманывание" слушателя: апофтегмы, загадки, пародии, шутки, основанные на перестановке букв и на созвучии, омонимы. Сравнение, отношение его к метафоре. Пословицы и параболы и их отношение к метафоре (11, 1411 b 22 – 1413 b 2).

  12. Каждому роду речи соответствует особый стиль. Стиль речи письменной и устной. Разница между тем и другим. Речь и сценические приемы. Заключение о стиле (12, 1413 b 3 – 1414 а 31).

II. О построении речи
(13-19, 1414 а 31 – 1420 а 8)

Две части речи: нужно назвать предмет (изложение) и нужно доказать его (убеждение, доказательство). Другое разделение. Более подробное деление: предисловие, рассказ, доказательство, заключение (13, 1414 а 31 – b 18).

А. Предисловие

  1. Сравнение предисловия с мелодией. Предисловия к речам эпидиктическим и судебным, к произведениям дифирамбическим, эпическим, трагическим и комическим. Другие виды предисловия, общие для всех родов произведений и характер их содержания (14, 1414 b 19 – 1416 а 3).

  2. Обвинение и различные способы его опровержения (15, 1416 а 4 – b 15).

Б. Рассказ

Построение и свойства рассказа в речах эпидиктических, судебных, и перед Народным собранием (16, 1416 b 16 – 1417 b 20).

В. Доказательство

  1. Источники и способы доказательства в трех указанных родах речей (17, 1417 b 21 – 1418 b 39).

  2. Три случая, когда в речи уместно прибегать к вопросу. Двусмысленные вопросы. Шутки (18, 1419 а 1 – b 9).

Г. Заключение

Четыре части заключения, состоящие 1) из старания оратора хорошо расположить слушателей к себе и дурно – к противнику, 2) из преувеличения и умаления, 3) из стремления разжечь страсти слушателей, 4) из напоминания (19, 1419 b 10 – 1420 а 8).


§2. Сущность риторической эстетики

1. Обычное преувеличение.

Ознакомившись с общим содержанием "Риторики" Аристотеля, мы, как сказано выше, не будем входить в ее анализ, поскольку предмет этот очень трудный и потребовал бы от нас слишком много времени и усилий. Однако некоторые проблемы мы здесь все-таки затронем ввиду их чрезвычайной существенности для эстетических взглядов Аристотеля.

Прежде всего в обычных изложениях Аристотеля и в традиционном представлении о нем слишком сильно выдвигается на первый план в его логике абсолютно аподиктическое ("доказательное", термин самого Аристотеля), слишком категорическое, то есть та абсолютная достоверность, без анализа которой как будто бы и вообще не существует философии Аристотеля. На самом же деле аристотелевский силлогизм нужно понимать очень широко, включая сюда не только выводы относительно полной достоверности, но и выводы относительно кажущейся достоверности, относительно только возможного, или вероятного. Можно сказать, что наибольшую конкретность логика и эстетика Аристотеля получают именно на этих путях анализа только возможных, только вероятных форм действительности, а вовсе не ее абсолютной целесообразности. Выдвижение на первый план абсолютных форм мысли и жизни и отодвигание на второй план всего только возможного или только вероятного является огромным преувеличением и основано на полном игнорировании специфики аристотелевской логики и аристотелевской эстетики.

2. Логика иррациональности.

Как мы видели выше, в композиции "Риторики" Аристотеля, сама риторика определяется как искусство убеждать, то есть как использование возможного и вероятного в тех случаях, когда абсолютная достоверность оказывается недоступной. Сейчас мы должны сказать, что подобное определение риторики нисколько не является для нее унизительным, но, наоборот, только возмещает огромные провалы человеческой коммуникации, возникающие ввиду невозможности всегда пользоваться только одним достоверным знанием. В нашем человеческом общении имеют значение не только одни точные и абсолютно доказательные силлогизмы. Желая убедить в чем-нибудь другого человека, мы часто приводим то разные примеры из жизни того или другого человека, то разного рода суждения, хотя и не вполне точные, но все же обращающие на себя особое внимание и придающие нашей речи убедительность и возможность влиять на других людей. Здесь перед нами как будто открывается чисто иррациональная область, в которой ровно нет ничего надежного и доказательного и в которой господствуют только какие-то догадки, какие-то намеки, какие-то частные и случайные мнения. На самом деле, риторическое мышление вовсе не является чисто иррациональным.

Аристотель много потрудился для того, чтобы вскрыть логическую природу таких, казалось бы, нелогических процессов, каким является всякое убеждение одного человека другим человеком. Так, если в общей логике Аристотель разделял все доказательства на силлогизм и индукцию, то то же самое мы находим и в риторике. Если мы приводим какой-нибудь пример для доказательства нашей мысли и этот пример убеждает нашего собеседника, то такого рода пример в логическом отношении есть полная параллель индукции, хотя индукция эта происходит теперь уже в области только возможного или вероятного. И если мы допускаем ряд суждений вероятного характера, делая из них не вполне точный, но вполне убедительный вывод, то эта связь суждений параллельна силлогизму. Этот способ доказательства Аристотель называет не просто силлогизмом, но вероятным силлогизмом, или энтимемой. Вскрытие всех этих вероятных рассуждений обнаруживает и в них свою собственную логику, хотя она и непохожа на аподиктическую и категорическую силлогистику.

Таким образом, установив наличие иррациональных областей в области человеческого общения, Аристотель тут же формулирует и всю свойственную этой иррациональности своеобразную логическую природу. И поэтому риторическое искусство Аристотеля есть одна из тех интереснейших областей, где иррациональная сторона человеческой мысли, человеческой жизни и творчества показана во всей своей логической значимости, которая не исключает иррациональную стихию, но формулирует все это логическое и рациональное, без чего и она не может существовать как иррациональность.

3. Диалектика, топика, риторика.

После этого мы можем получить точное представление о том, какая сторона эстетической действительности обнимается термином "риторика". Нужно прежде всего точно знать, что Аристотель понимает под диалектикой.

а) Дело в том, что этот термин мы часто употребляли в нашем предыдущем изложении, но употребляли его вовсе не в аристотелевском, а в нашем современном смысле слова. Как мы видели выше, в нашем смысле слова Аристотель и не может пользоваться термином "диалектика", потому что им выставлено на первый план для всей философии то, что мы сейчас называем законом противоречия, тем законом, который как раз и запрещает устанавливать единство противоположностей. В предыдущем мы часто видели, что, вопреки этому закону противоречия, сам Аристотель, по крайней мере в своих основных построениях, пользуется диалектикой именно в нашем современном смысле слова. Так, в своем космическом Уме Аристотель находит субъект мышления и объект мышления и в то же время постулирует полное совпадение этого субъекта и этого объекта в одной абсолютной неразличимости. В нашем смысле слова это есть, конечно, самая настоящая диалектика, то есть учение об единстве противоположностей. Но Аристотель совсем не пользуется здесь термином "диалектика" и продолжает думать, что он стоит на почве формально-логического закона противоречия, каковой закон объявлен им максимально принципиальным. То же самое необходимо сказать и о переходе космического Ума к нашей реальной действительности, и относительно совпадения четырех причин каждой вещи в одной цельной вещи и т.д. и т.д. Везде тут у Аристотеля самая настоящая диалектика и притом именно в нашем современном смысле слова. Сам же Аристотель, пользуясь этим диалектическим методом, исключает даже самый термин "диалектика", а все подчиняет своему формально-логическому закону противоречия.

б) Однако в системе философии Аристотеля имеется и обычно малоизучаемая и гораздо слабее оцениваемая область, где Аристотель принципиально пользуется термином "диалектика", придавая этому термину совсем другое значение, весьма далекое от того, что мы теперь связываем с термином "диалектика". Именно, под диалектикой Аристотель понимает учение о вероятных умозаключениях, о том, что не обязательно существует на самом деле и не обязательно соответствует нормам чистого разума, но о том, что только кажется истиной, что претендует только на правдоподобие, но не на абсолютную достоверность, и что только еще возможно, что может быть, а может и не быть.

Выше мы уже встретились с тем эстетическим учением Аристотеля, которое всю художественную область трактует именно не как абсолютную достоверность и реальное бытие, но только как возможность, как такое бытие, которое может быть, а может и не быть и которое, собственно говоря, нейтрально к обычно понимаемой действительности и оценивается не с точки зрения своего абсолютного наличия или отсутствия, но с точки зрения того среднего, что находится между "быть" и "не быть". Аристотель прекрасно понял эту сущность искусства, и об этом мы подробно трактовали выше, в своем месте.

Теперь Аристотель и привлекает ту логическую область, которая не основана на чистом разуме и абсолютной достоверности, но которая основана как раз на этой бытийно-нейтральной области искусства. Такую логику он и называет диалектикой. И это является диалектикой уже в смысле чисто аристотелевском. Диалектика, по Аристотелю, есть логика чистой возможности или вероятности, а не абсолютной достоверности. Именно этой логикой пользуемся мы, когда хотим друг друга в чем-нибудь убедить. И это – та подлинная логика, которой пользуются и художники и все, кто воспринимает и переживает их художественные произведения. Этой логикой и пользуется риторика вообще, то есть искусство кого-нибудь в чем-нибудь убеждать. Искусство, построенное на диалектической логике, то есть на логике бытийно-нейтральной, и есть риторика.

Отсюда видно, какую огромную роль должна играть диалектика и риторика и в эстетике Аристотеля и вообще в его философии и как ошибаются те, кто находит в эстетике Аристотеля только искусство какой-нибудь реальной или какой-нибудь идеальной действительности. Эстетика Аристотеля, в конечном счете, является в реалистическом смысле нейтральной, но нейтральной даже в идеалистическом смысле слова. Нейтральное бытие для Аристотеля – это совершенно специфическое бытие. И, как мы видели выше, для Аристотеля нисколько не является странным такое нейтральное бытие, потому что он очень тонко и глубоко умеет объединять его с абсолютным бытием, которое, как получается у Аристотеля, при этих условиях нисколько не снижается в своей значимости ни в объективном, ни в субъективном смысле слова.

в) Для того чтобы изучить эту логику нейтрального и только еще возможного или вероятного бытия, надо подробно анализировать трактат Аристотеля под названием "Топика", обычно отстраняемый на задний план не только историками эстетики, но часто даже историками логики. Из этого трактата мы указали бы только на одно очень важное понятие, а именно на понятие топоса. Изучаемые Аристотелем в данном трактате топосы, или топы, как раз и являются теми областями жизни и мысли, теми принципами, которые обосновывают собою не достоверное, а именно только способность убеждать, не зависимую от способности давать абсолютно достоверные доказательства. Отсюда следует, что диалектика, топология и риторика являются у Аристотеля одной и той же областью нейтралистской эстетики, которая, с точки зрения Аристотеля, и является венцом настоящей эстетики.

Самое важное – это понимать здесь то, чем не является риторика Аристотеля. Обычно думают, что это есть учение об ораторском искусстве. Это совершенно не так. Ораторское искусство входит в область риторики не больше, чем вообще всякое человеческое общение и стремление использовать более или менее вероятные доводы, когда невозможно ограничиться математически и логически точными доказательствами. Но риторика Аристотеля есть также и учение о красноречии вообще, поскольку задача риторики – не научить красиво говорить, но описать все методы внелогического доказательства. Риторика Аристотеля есть попросту искусство убедительно говорить, почему больше всего она применима к художественным областям, не имеющим никакого отношения к ораторству или красноречию. Риторика Аристотеля есть нейтралистская эстетика, которая оперирует с областями, средними между бытием и небытием, между абсолютным и относительным доказательством, между полной достоверностью и только одним правдоподобием. Понимать риторику Аристотеля в этом смысле – значит уметь строить аристотелевскую эстетику не только в чисто онтологической области и даже не только в сфере чистого выражения. Повторяем, предмет риторического искусства, а значит и риторической эстетики, совершенно специфичен и не сводится ни на онтологию, ни на психологию, а только на бытийно-нейтралистский анализ художественных структур.

Из этой замечательно интересной, но эстетически все еще плохо разработанной области философии Аристотеля мы приведем только два примера, но зато примеры эти – универсальные.


§3. Прекрасное как предмет риторической эстетики

Первая такая проблема, которую мы затронем в области риторической эстетики Аристотеля, есть проблема прекрасного. Ее центральное значение для эстетики и философии Аристотеля, конечно, не подлежит никакому сомнению. Однако то, что говорит Аристотель о прекрасном в своем риторическом учении, мало похоже на ту онтологию прекрасного и на учение о прекрасном как о выражении, что мы подвергали анализу вначале.

1. Прекрасное – желательное само по себе и достойное похвалы.

Этому риторическому пониманию прекрасного посвящена у Аристотеля в его "Риторике" глава I 9. С этим определением прекрасного мы уже встречались, когда перечисляли основные значения термина "прекрасное". Но там мы рассуждали преимущественно терминологически и еще не могли применить всего методологического аппарата Аристотеля, которым он пользуется в эстетике и в философии. В онтологии прекрасного, а также и в учении о прекрасном как о выражении мы пытались вскрыть этот логический аппарат и пришли к определенным выводам. Сейчас, исходя уже из принципов риторической эстетики, мы можем вскрыть и этот, уже не онтологический, но чисто риторический, или, употребляя терминологию самого Аристотеля, диалектический аппарат.

Прежде всего, для риторических целей у Аристотеля важно не прекрасное само по себе, но его желательность. Ведь стоя на этой позиции, мы всегда хотим кого-то в чем-то убедить, и в данном случае убедить в красоте того или иного человека или предмета вообще. Для этого бывает вполне достаточно убедить, что защищаемое нами прекрасное весьма желательно для нашего собеседника или для наших слушателей. Аристотель прекрасно знает, что если предмет желателен, то это вовсе еще не значит, что он красив и представляет собою воплощение красоты. Иногда бывает достаточно просто доказать желательность данного предмета; и наш собеседник или слушатели уже из-за одного этого станут понимать желательный предмет как предмет прекрасный. Кроме того, чтобы убедить нашего собеседника или слушателя, очень важно доказать, что данный предмет вполне достоин похвалы и опять-таки отнюдь не все похвальное обязательно прекрасно. Однако этому учит нас чистая логика, с точки зрения которой желательность и похвальность являются признаками прекрасного отнюдь не в первую очередь. Это – признаки второстепенные, так как и похвальное тоже не всегда является прекрасным, но с точки зрения риторической эстетики вполне достаточно будет сказать, что прекрасное и желательно само по себе и похвально. Точно так же и прекрасное можно назвать благом, хотя сам же Аристотель очень глубоко научил нас различать благо и красоту. Итак, вот первый этап риторической эстетики: прекрасное желательно ради себя самого, прекрасное похвально и прекрасное есть благо (Rhet. I 9, 1366 а 33-36). Но если прекрасное есть благо, то, конечно, прекрасное можно назвать также и добродетелью, которую Аристотель понимает здесь как возможность приобретать и сохранять блага и как возможность наделять этим благом и всех других. Но раз Аристотель заговорил о добродетели вообще, то вполне понятно, что тут же он перечисляет и разные виды добродетели, которые тоже можно представлять как нечто прекрасное: справедливость, мужество, благоразумие, щедрость, великодушие, бескорыстие, кротость, рассудительность, мудрость (а 36 – b 3). Аристотель доказывает, что и все эти разновидности добродетели вполне могут трактоваться как прекрасное, и говорит об этом довольно подробно (b 3-29). Больше того, не только сами эти добродетели могут считаться прекрасными, но также и все их результаты, все их действия и все их последствия, которые ими вызываются. Так, например, прекрасны и все награды за прекрасно совершаемые поступки и поведение (b 24-35).

2. Прекрасное и самодовление.

С точки зрения позиции, занятой Аристотелем в "Риторике", прекрасно и все то, что делается человеком не для себя самого, но для других, то есть для добра как такового, для бескорыстного добра. Так, прекрасны все добрые дела, которые совершаются, например, для защиты отечества, и вообще все то, в чем заинтересован не сам делающий, но и те, для кого он делает что-нибудь (b 36 – 1367 а 6). В этом смысле прекрасное всегда противоположно постыдному (а 6-14), оно всегда бесстрашное (а 15-16), справедливое (а 19-23, куда Аристотель относит месть врагам, победу и почет, особенно если они бескорыстны). Прекрасно то, о чем люди помнят то, что характерно только для одного человека, а не для всех, не принося этим зла другим людям (а 23-27). Прекрасное, будучи почетным, есть признак свободы, и притом свободы от низкого ремесла, которая свойственна рабам и которая заставляет лакедемонян носить длинные волосы, мешающие именно низким занятиям (а 27-32). Все эти особенности прекрасного характеризуют его как нечто самодовлеющее, как нечто не нуждающееся ни в чем другом.

Но, разумеется, это вовсе не то прекрасное, которое Аристотель формулировал в своей теоретической философии. Это – такое прекрасное, которое только кажется прекрасным, которое необходимо в речах и разговорах и для того, чтобы убеждать своих собеседников и слушателей в красоте разных предметов, которые с точки зрения строго логической и теоретико-эстетической вовсе не являются прекрасными. Но людям такие псевдопрекрасные предметы часто кажутся подлинно прекрасными. Значит, соответственно и надо убеждать таких людей и не распространяться о таком прекрасном, которое выводится в теоретической философии и которое прекрасно уже в абсолютном смысле этого слова. Здесь нужно пользоваться топосами и строить не силлогизмы, но энтимемы.

3. Прекрасное вовсе не обязательно есть моральное, но часто даже противоположно морали.

Риторическая эстетика трактует прекрасное часто на основании не прекрасного, взятого само по себе, но на основании чего-нибудь близкого к прекрасному, которое в то же время ему противоположно; и это делается как для восхваления, так и для порицания людей. "Человека осторожного нужно принимать за холодного и коварного, человека простоватого за доброго, а человека с тупой чувствительностью за кроткого, и каждое из свойств нужно перековывать в наилучшую сторону; так, например, человека гневливого и необузданного должно считать человеком бесхитростным, человека своенравного – полным величавости и достоинства, и вообще людей, обладающих крайнею степенью какого-нибудь качества, должно принимать за людей, обладающих добродетелями, например человека безрассудно смелого за мужественного, а расточительного за щедрого, так как такое впечатление получится у толпы" (а 32 – b 3). И тут тоже возможно своего рода умозаключение, которое нужно назвать паралогизмом: если человек бросается в опасность безрассудно, то можно заключить, что он с гораздо большим нравственным сознанием сделает это там, где того требует долг, а не безрассудство; и если человек щедр ко всем, то можно заключить, что он особенно будет щедр к своим друзьям (b 3-7).

4. Прекрасное и вообще может далеко заходить за пределы красоты в точном смысле слова.

Так, прекрасное в одном месте может не трактоваться как прекрасное в другом месте; и, стараясь убедить людей в том, что данный предмет прекрасен, надо учитывать то место, где мы пользуемся этим доказательством. Также нужно учитывать и класс людей, которые выслушивают наши доказательства, а также и то понятие почета, которое свойственно этому обществу людей и не свойственно другому обществу (b 7-12). Имеет значение слава предков тех людей, которых мы хвалим, а также и все обстоятельства, которые, ввиду превратности судьбы, из одних стали другими (b 12-20). Имеет значение приписывать какие-нибудь хорошие неожиданные или даже роковые события намерению тех людей, которых мы хвалим или порицаем. Похвала людей – это самое главное. Но достигается она не только указанием на их подлинное похвальное свойство, но и при помощи, например, совета, как поступить в данном деле, потому что уже небольшое изменение словесного выражения превращает в данном случае совет человеку в самое настоящее его восхваление.

Пускают в ход также разного рода усиливающие или оправдывающие обстоятельства, самостоятельное совершение действия, неблагоприятное стечение обстоятельств, первенство в совершении данного действия, неоднократное исполнение какого-нибудь действия и настойчивость в этом исполнении и т.д. и т.д. (b 20 – 1368 а 26).

5. Условность риторически прекрасного.

Изучив все подобного рода рассуждения Аристотеля, вероятно, всякий скажет, что это у Аристотеля есть вовсе не учение о прекрасном, а только – об искусном использовании одной только терминологии прекрасного при тесном понимании того, что здесь имеется в виду вовсе не прекрасное, а вообще все, что угодно, включая даже и все безобразное. Действительно, в сравнении с онтологией прекрасного у Аристотеля, риторическая эстетика отличается у него некоторого рода условным характером, и часто на самом деле этот термин "прекрасное" сводится только к условному именованию прекрасным того, что сознательно вовсе не считается прекрасным. Однако мы жестоко ошибемся, если будем сводить аристотелевскую риторическую эстетику только на какую-то софистику и своего рода жульничество. Прочитаем следующие тексты из Аристотеля:

"Отличается же доказывающее суждение от диалектического, ведь доказывающее [суждение] есть принятие одного [из членов] противоречия (ибо тот, кто доказывает, не спрашивает, а утверждает), а диалектическое [суждение] есть вопрос относительно [членов] противоречия. При образовании силлогизмов это различие не имеет никакого значения как в том, так и в другом случае. Ибо как тот, кто доказывает, так и тот, кто спрашивает [одинаково] строит силлогизм из положений о том, что нечто присуще или неприсуще [чему-нибудь другому], так что силлогистическое суждение есть вообще утверждение или отрицание чего-нибудь о чем-нибудь по указанному выше способу; при этом доказывающим оно будет в том случае, если оно истинно и взято из предположений, выдвинутых с самого начала; диалектическим же оно является для вопрошающего как вопрос относительно членов противоречия, а для строящего умозаключения – как принятие того, что кажется, и того, что вероятно, как об этом сказано в "Топике" (Anal. pr. I 1,24 а 22 – b 12).

Таким образом, по Аристотелю, в диалектическом, то есть в риторическом суждении и доказательстве, совершенно нет ничего унизительного или нечистоплотного. От чистой логики диалектика отличается у Аристотеля только тем, что в первом случае имеют в виду предметы необходимые и из противоречащих суждений здесь необходимо выбрать только какое-нибудь одно; а диалектическое суждение, или доказательство, основано только на вероятности, и может случиться, что верен не наш исходный тезис, но противоречащий ему. Кроме того, диалектическое доказательство тоже имеет свою определенную структуру. А главное – все люди на каждом шагу только и пользуются вероятными суждениями, вовсе не нарушая этим достоинство своих утверждений. А говорить только одними аподиктическими силлогизмами невозможно даже и в науке, не только что в обыденной жизни.

Это различие вероятности и необходимости Аристотель характеризует еще и так: "[Суждение] вероятное и [суждение на основании] признака – не одно и то же: [суждение] вероятное есть посылка, выражающая [ходячее] мнение, ибо то, про что известно, что в большинстве случаев оно таким-то образом происходит или не происходит, существует или не существует, – это есть вероятное, например, что завистники ненавидят, или что любящие благосклонны. [Суждение на основании] признака означает доказывающую посылку – необходимую или [хотя бы] правдоподобную, ибо то, при существовании чего [другая] вещь существует или при возникновении чего она рано или поздно возникнет, и есть признак, [указывающий], что эта [вещь] возникла, или что она существует. Энтимема есть поэтому силлогизм от вероятного или от признака" (там же, II 27, 70 а 3-11).

Здесь Аристотель очень хорошо характеризует отсутствие чисто логических силлогизмов в наших обычных суждениях, которые большей частью основаны на вероятности. Но даже и существенный признак, который фигурирует в суждениях, необходимость, тоже может находить себе место в суждениях вероятных, хотя здесь он будет уже не столько признаком необходимости, сколько признаком правдоподобия.

В "Топике" (I, 100 а 25 – b 29; VIII 11, 158 а 12-18) Аристотель прямо различает три вида умозаключений. Аподиктическое умозаключение основано, по Аристотелю, на истинных суждениях и их истинных выводах из них. Диалектическое доказательство базируется только на вероятном, то есть на том, что большинству кажется истинным и заслуживающим доверия. А главное – это то, что Аристотель здесь же формулирует сущность того доказательства, которое он называет эристическим, то есть основанным исключительно для целей спора. Оно и суждениями пользуется мнимо истинными, и выводы из них делает тоже мнимо истинные. Здесь Аристотель яснейшим образом противопоставляет диалектическое рассуждение эристическому, которое он называет также еще и софистическим. Диалектическое доказательство хотя и основано на вероятных суждениях и умозаключениях, но оно все же отличается честным характером, говорит об истине так, как она доступна доказывающему, и выводы делает вполне добросовестно и с вероятной точки зрения вполне истинно. Отнюдь не является для людей важным то, что они не всегда обладают абсолютной истиной. Важно верить в то, что представляется истинным; и важно делать из этого добросовестные выводы. А вот софистические доказательства, действительно, не обладают необходимой для логики добросовестностью, но их нужно резко отличать от доказательств диалектических, или вероятных. Это еще раз весьма убедительно демонстрируется Аристотелем там (De Soph. elench. 2, 161 а 38 – b 11), где он говорит о четырех видах умозаключения, среди которых эристическое, или софистическое, безусловно, трактуется как мнимое и тем резко противопоставляется всяким другим видам умозаключения. Здесь Аристотель различает такие четыре типа умозаключения: поучительные (didascalicoi), диалектические, испытывающие (peirrsticoi) и эристические (eristicoi). Весь этот небольшой трактат "О софистических опровержениях" как раз и посвящен критике софистических доказательств с их классификацией и мнимой доказательностью.

Следовательно, если мы хотим зафиксировать мнение самого Аристотеля, а не привносить наши собственные измышления, то мы должны сказать, что диалектические, или вероятные, или, что то же, риторические доказательства носят в логике Аристотеля вполне серьезный характер, отражают картину реального мышления человека, а в эстетике только такого рода доказательства и имеют решающее значение. Художественные произведения, доказывает Аристотель, основываются на этих нейтрально бытийных суждениях и умозаключениях. Они вовсе не отражают того, что буквально находится в реальной действительности; но они не отражают также и того, что происходит в сфере абсолютного разума с его абсолютно истинными суждениями. Художественные произведения основаны на бытии не реальном в буквальном смысле слова и не на необходимом в смысле абсолютного разума, но на бытии возможном или вероятном. Это мы находим в "Поэтике" Аристотеля. На этом, как мы видим теперь, построена и вся его "Риторика".


§4. Стиль как предмет риторической эстетики

Другая основная проблема риторической эстетики, кроме проблемы прекрасного, это проблема стиля. Здесь очень важно подчеркнуть весьма здравое и очень трезвое отношение Аристотеля к проблеме стиля. Это отношение – вполне серьезное, и анализу стиля посвящена вся третья книга "Риторики". Тем не менее дух научной объективности пронизывает всю аристотелевскую теорию стиля, хотя мы уже хорошо знаем, насколько Аристотель чувствителен к стилю предшествующих ему писателей и как часто он цитирует разных писателей и в самой "Риторике". Здесь нет никакой необходимости излагать подробно все тонкие наблюдения над стилем и все его дистинкции, которыми он здесь прямо-таки блещет. Но нам все-таки хотелось указать на одну проблему, которую иначе и нельзя назвать, как проблемой классического стиля.

1. Стиль как искусство.

Аристотель относит стилистические приемы к той же области речи, куда относятся также и учения о способах убеждения и о построении частей речи (III, 1, 1403 b 6-8). Этим, правда, еще не дается определения стиля. Но уже и здесь становится ясным, что такое стиль для Аристотеля. Говоря нашим языком, стиль какого-нибудь произведения, по Аристотелю, есть не что иное, как его определенная структура, способ и манера говорить, почему и термином "стиль" мы переводим аристотелевскую lexis (что буквально значит "говорение", "строй речи"). Аристотель недаром поместил свое учение о стиле именно в риторике. Ведь риторика, по мысли Аристотеля, вовсе не говорит относительно объективных предметов в их абсолютной данности, но говорит о них только постольку, поскольку они восприняты человеком, поскольку он их понимает, поскольку они его убеждают.

Эта методологическая ясность эстетической позиции Аристотеля в проблемах стиля прямо и открыто формулируется им в следующем рассуждении (III 1, 1404 а 1-7):

"Так как все дело риторики направлено к возбуждению [того или другого] мнения, то следует заботиться о стиле не как о чем-то заключающем в себе истину, а как о чем-то необходимом, ибо всего справедливее стремиться только к тому, чтобы речь не причиняла ни печали, ни радости, справедливо сражаться оружием фактов, так, чтобы все, находящееся вне области доказательства, становилось излишним".

Итак, совершенно ясно, что учение Аристотеля о стиле вовсе не есть учение об объективных предметах или об объективной действительности (хотя действительность и ее предметы, по Аристотелю, тоже могут обладать своим стилем); но это есть учение о способе выражения предметов, о составлении речи по поводу этих предметов, об их словесных структурах. Взятая сама по себе, эта структура предмета вовсе не обладает свойствами самого предмета, она не радостна и не горестна, она не истинна и не ложна. Она просто относится к особой сфере, которую Аристотель трактует как сферу вполне нейтральную как с точки зрения действительности в обычном смысле слова, так и с точки зрения действительности абсолютного и истинного разума. Стиль есть просто выражение. То, что он выражает собою, безусловно, на нем отражается, и этому Аристотель как раз и посвящает всю третью книгу своей "Риторики". Но, взятая сама по себе, она есть действительность вполне специфического рода, о чем Аристотель говорил уже много раз раньше.

Насколько Аристотель понимает стиль структурно-технически, видно из таких его слов (а 15-19):

"Искусство актера дается природой и менее зависит от техники; что же касается стиля, то он приобретается техникой. Поэтому-то лавры достаются тем, кто владеет словом, точно так же, как в области драматического искусства [они приходятся на долю] декламаторов. И сила речи написанной заключается более в стиле, чем в мыслях".

Особой трезвостью отличаются суждения Аристотеля о поэтическом, прозаическом, трагическом и т.п. стилях. Он ровно ни в каком стиле не заинтересован как ученый и пытается анализировать их совершенно в одной плоскости, хотя мы и знаем многое об его чисто личных художественных вкусах и пристрастиях, никак не отраженных в его научной теории (а 19-36).

Аристотель до того трезво относится к проблемам стиля, что даже и вообще не ставит стиль, взятый сам по себе, очень высоко. С его точки зрения, стиль вообще нужен только для людей нравственно неустойчивых, которые не могут понять чистую мысль как таковую и которых нужно приучать к этой мысли только путем разного рода стилистических приемов. В конце концов у Аристотеля получается, что если бы люди были достаточно высоки в моральном отношении, то они совсем не нуждались бы ни в каком стиле воспринимаемых ими художественных произведений.

"Как мы сказали, [стиль] оказывается весьма важным вследствие нравственной испорченности слушателя. При всяком обучении стиль необходимо имеет некоторое небольшое значение, потому что для выяснения [чего-либо] есть разница в том, выразишься ли так или этак; но все-таки [значение это] не так велико [как обыкновенно думают]: все это относится к внешности и касается слушателя, поэтому никто не пользуется этими приемами при обучении геометрии. А раз ими пользуются, они производят такое же действие, как искусство актера" (а 7-13).

Итог всем этим рассуждениям подводит сам Аристотель (а 36-39): "Отсюда ясно, что мы не обязаны подробно разбирать все, что можно сказать по поводу стиля, но должны сказать лишь о том, что касается искусства, о котором мы говорим". Мы от себя можем добавить в пояснение теории Аристотеля: трагедия может быть более страшной, но ее структура или стиль ничего страшного в себе не содержат; комедия может быть очень смешной, но в ее стиле ровно нет ничего смешного. В этом-то и заключается нейтрально-бытийный характер всего только возможного, всего только вероятного, всего структурного, выразительного и стилистического.

2. Теория классического стиля.

Сам Аристотель, будучи представителем греческой классики и почти еще не выходя за ее пределы, плохо отдавал себе отчет в том, что он – представитель именно классики, классической эстетики. Поскольку, однако, он был представителем уже поздней классики и уже определенно чувствовал наступление эллинизма, постольку он имел полную возможность формулировать общие особенности классической эстетики в целом, совсем не подозревая того, что все эти его формулы стиля были уже формулами завершительными и максимально осознанными.

а) Прежде всего Аристотель требует от стиля принципиальной и глубочайшей ясности. Он еще не знает того, что ясность вообще является характерной чертой классики. Но мы-то теперь хорошо знаем, что классика не только в греческой, но и во всякой другой культуре всегда отличается в первую голову именно ясным, стилем, в противоположность нагромождениям архаики и утонченной манерности декаданса. Аристотель много и прекрасно говорит о ясности стиля в нашем трактате, в главе III 2.

б) Далее, ясность, отчетливость, определенность и вообще всякий чекан классического стиля, по Аристотелю, не должен делать этот стиль холодным. В главе III 3 мы находим подробное рассуждение о том, что способствует холодности стиля, и о том, как нужно ее избегать.

в) Далее, можно ли себе представить классический стиль с таким языком, который отличается либо большой ходульностью, либо слишком большой мизерностью, либо какой-нибудь запутанностью или нагроможденностью? Классический стиль предполагает, конечно, и соответствующее построение речи. Оно должно быть ясное, простое, всем понятное, безыскусственное; в нем ничего не должно быть экстравагантного, варварского, бьющего в глаза своей оригинальностью или рассчитанного на сплошное удивление. Об этом можно читать в главе III 5.

г) Весьма занимает Аристотеля вопрос о распространенности чистоты стиля. Хороший стиль допускает длинноты только в меру, а также и сжатость, тоже в меру. Все слишком длинное и все слишком сжатое – это не соответствует хорошему стилю, по Аристотелю. А по-нашему, это вообще не соответствует классическому стилю (III 6).

д) Все предыдущие рассуждения Аристотеля о стиле могут навести читателя на мысль, что Аристотель проповедует, вообще говоря, слишком сухой, слишком твердый и неповоротливый, слишком холодный стиль. Несомненно, классический стиль всегда обладает определенной правильностью, мерностью и отсутствием всякого излишества. Это и заставило Аристотеля в предыдущих пунктах говорить именно о такой соразмерности и мерности того, что он называет стилем. Однако подобное понимание классического стиля совершенно не соответствует действительности, не соответствует оно также и взглядам Аристотеля. Классический стиль может быть не только суровым и слишком размеренным. Он вполне может отличаться также и наличием чувства, соответствием действительности и разнообразием характеров, в соответствии с чем находится и разнообразие речи. Классический стиль, скорее, отличается моральной сдержанностью, благородством чувств и художественной простотой, а вовсе не обязательно ему быть чем-то бесформенным, ненормальным и развинченным. Это уже будет стиль не классический. Но если брать чисто классический стиль, то всякие чувства, аффекты, разнообразие действительности, характеров и человеческой речи вполне ему свойственны при условии мерности и благородства. Поэтому Аристотель в дальнейшем указывает и такие черты стиля, которые отличаются и мягкостью, и изяществом, и благородством, а не только одной деревянной неподвижностью.

"Стиль будет обладать надлежащими качествами, – пишет Аристотель, – если он полон чувства, если он отражает характер и если он соответствует истинному положению вещей. Последнее бывает в том случае, когда о важных вещах не говорится слегка и о пустяках не говорится торжественно и когда к простому имени (слову) не присоединяется украшение; в противном случае стиль кажется шутовским" (III 7, 1408 а 10-14).

Если бы мы располагали большим местом, то это рассуждение Аристотеля нужно было бы привести по-гречески и прокомментировать каждое его слово. Так как этого сделать невозможно, то мы ограничимся указанием только на первую фразу из этого отрывка. Переводчик пишет: "Стиль будет обладать надлежащими качествами". Здесь "надлежащие качества" будет по-гречески "prepon" ("подходящее", "соответствующее"). По этому поводу необходимо сказать, что "рrероn" есть технический термин античной эстетики, особенно поздней. Однако и у самого Аристотеля "прекрасное и надлежащее – одно и то же" (Тор. V 5 135 а 13). "Надлежащее соответствует достоинству, оно – в космосе" (Ethic. Eud. III 6, 1233 b 7; а 34). "Большое значение имеет способность надлежащим образом пользоваться каждым из указанных видов слов, и сложными словами, и глоссами" (Poet. 22, 1459 а 4). Ясно, что термин этот даже и у Аристотеля имеет эстетическое значение (текстов с бытовым значением мы здесь не приводим).

Далее, "если он полон чувства" по-гречески звучит "pathёticon". Это значит гораздо больше, чем "полон чувства". "Pathos" по-гречески вовсе не "чувство", а "аффект". В данном случае имеется в виду, конечно, аффект в положительном смысле слова. Таким образом, уже первая фраза приведенного текста свидетельствует о том, что стиль предполагает и красоту и эстетическую эффективность. Значит, это не просто "надлежащий" характер стиля и не просто "чувство". Аристотель приводит здесь даже имя некоего Клеофонта, какого-то болтливого и неумного афинского оратора, придававшего незначительным предметам весьма значительные признаки (а 14-16).

Эти свои рассуждения о стиле Аристотель поясняет еще так:

"[Стиль] полон чувства, если он представляется языком человека гневающегося, раз дело идет об оскорблении, и языком человека негодующего и сдерживающегося, когда дело касается вещей безбожных и позорных. Когда дело касается вещей похвальных, о них [следует] говорить с восхищением, а когда вещей, возбуждающих сострадание, то со смирением; подобно этому и в других случаях. Стиль, соответствующий данному случаю, придает делу вид вероятного: здесь человек ошибочно заключает, что [оратор] говорит искренне на том основании, что при подобных обстоятельствах он (человек) испытывает то же самое, так что он принимает, что положение дел таково, каким его представляет оратор, даже если это на самом деле и не так. Слушатель всегда сочувствует оратору, говорящему с чувством, если даже он не говорит ничего [основательного]; вот таким-то способом многие ораторы с помощью только шума производят сильное впечатление на слушателей" (а 16-25).

Аристотель очень убедительно говорит о разнообразии речи в связи с возрастом, полом, национальностью (а 25-29). Убедительная речь, по Аристотелю, также должна соответствовать душевным качествам как слушающего, так и говорящего, пусть хотя бы даже не на самом деле (а 29-36).

3. Заключение о стиле.

Аристотель сам избавляет нас от подведения итогов его учения о надлежащем стиле. А именно, он пишет:

"Все эти виды [оборотов] одинаково могут быть употреблены кстати и некстати. При всяком несоблюдении меры лекарством [должно служить] известное [правило], что человек должен сам себя поправлять, потому что раз оратор отдает себе отчет в том, что он делает, его слова кажутся истиной. Кроме того, не [следует] одновременно пускать в ход все сходные между собой средства, потому что таким образом у слушателя является недоверие. Я разумею здесь такой, например [случай]: если слова [оратора] жестки, не [должно] говорить их жестким голосом, [делать] жесткое выражение лица и [пускать в ход все] другие сходные средства; при несоблюдении этого правила всякий [риторический прием] обнаруживает то, что он есть. Если же [оратор пускает в ход] одно средство, не [употребляя] другого, то незаметно он достигает того же самого результата; если он жестким тоном говорит приятные вещи и приятным тоном жесткие вещи, он лишается доверия [слушателей]. Сложные слова, обилие эпитетов и слова малоупотребительные всего пригоднее для оратора, говорящего под влиянием гнева; простительно назвать несчастье "необозримым, как небо", или "чудовищным". [Простительно это] также в том случае, когда оратор уже завладел своими слушателями и воодушевил их похвалами или порицаниями, гневом или дружбой, как это, например, делает Исократ в конце своего "Панегирика" [говоря]: "слава и память" или "те, которые решились". Такие вещи люди говорят в состоянии энтузиазма, и выслушивают их люди, очевидно, под влиянием такого же настроения. Поэтому-то такие выражения пригодны для поэзии, так как поэзия нечто боговдохновенное. Их следует употреблять или в вышеуказанных случаях и с оттенком иронии, как это делал Горгий и каковы [примеры этого] в Федре" (а 36 – b 20).

4. Общий вывод.

Этот общий вывод необходимо еще и еще раз выдвинуть на первый план, потому что почти никто не учитывает риторики в подлинно аристотелевском смысле, или, что то же, диалектики в подлинно аристотелевском смысле, а понимают обычно под риторикой свод правил красноречия, а под диалектикой – то, что мы понимаем под этим словом, то есть, в основном, закон единства и борьбы противоположностей.

а) Никто не учитывает той нейтрально-бытийной действительности, которой Аристотель занимается в "Поэтике" и "Риторике". Это – особого рода бытие, среднее между "да" и "нет". Это, правда, не касается завершенных стилей классицизма, романтизма и т.д., поскольку данное нейтральное бытие одинаково присутствует во всех стилях и во всех художественных произведениях. Повторяем еще раз, если реалистическую пьесу на сцене понимать в буквальном смысле слова, то убийства и всякого рода преступления, изображаемые на сцене, тотчас же заставили бы зрителей вызывать милицию и принимать те обычные меры, которые всегда принимаются людьми, случайно оказавшимися зрителями подобного рода происшествий. Однако театральные зрители совершенно спокойно сидят, какое бы пролитие крови ни изображалось на сцене. Это значит, что даже максимально реалистическое или максимально натуралистическое произведение все пронизано этим стилем "возможности" или "вероятности" и ни в каком случае не является подлинной действительностью. Аристотель прекрасно почувствовал эту нейтралистскую природу художественного произведения, и ее логику он как раз и назвал логикой "возможной", "нейтральной", нейтрально-бытийной, поэтической, риторической и, в конце концов, диалектической. Без понимания этой художественной концепции Аристотеля нечего и думать хотя бы отчасти прикоснуться к риторической эстетике Аристотеля.

б) Второе, на что мы должны обратить внимание, – это то, что в своей теории стиля Аристотель, собственно говоря, дает теорию того, что мы теперь называем чисто классическим стилем. Этот стиль – ясный, исключающий холодность, нехаотический, в меру сжатый, в меру длительный, соответствующий действительности (характерам, возрасту, полу, национальности), в меру патетический, общедоступно языковый.

Можно попросту сказать, что под именем стиля Аристотель рисует знакомый ему классический стиль, в котором пафос и необычность умело соединены с ясностью, мерой и общедоступностью. Это одинаково касается и поэзии, и ораторской речи, и всех вообще произведений искусства.


МУЗЫКА И ДРУГИЕ ИСКУССТВА

§1. Общие суждения Аристотеля о музыке

Для всякого греческого философа интерес к музыке – почти обязательное качество. По представлениям греков, музыка является неотъемлемой частью философии. Неоднократно высказывался о музыке и Аристотель.

1. Отсутствие у Аристотеля цельной музыкальной теории.

В противоположность поэзии и риторической эстетике суждения Аристотеля о музыке не отличаются ни обилием, ни большой глубиной, хотя и здесь у него мелькают гениальные наблюдения.

Начиная обсуждать особую роль музыки в этическом воспитании в своей "Политике", Аристотель сам предупреждает, что он будет говорить лишь о некоторых общих вопросах, поскольку о проблеме музыки в целом "уже хорошо сказали те, кто ранее философствовал о ней" (VIII 5, 1340 b 5).

"По нашему мнению, некоторые из современных специалистов по музыке и тех философов, которые заявили свою опытность в деле музыкального воспитания, дали в большинстве случаев прекрасные ответы на поставленные нами вопросы. Поэтому тех, кто желает обстоятельно и детально ознакомиться с этим предметом, мы можем отослать к работам упомянутых лиц, сами же мы будем рассуждать о нем теперь только с общей точки зрения и наметим лишь его основные черты" (7, 1341 b 26-32).

Как указывает Л.Рихтер203, сам Аристотель, по-видимому, не занимался специально музыкальным исследованием, но им занимались многие из его учеников и в первую очередь, конечно, Аристоксен.

Речь шла здесь, однако, в основном лишь о теоретическом музыкальном исследовании.

2. Музыка в системе наук и искусств.

Как известно, Аристотель четко различает теоретические и практические знания.

"Вся совокупность способностей делится на способности прирожденные, каковы, например, различные виды чувственного восприятия, способности, получаемые путем навыка, как, например, способность игры на флейте, и способности, получаемые через обучение, как, например, способность к искусствам" (Met. IX 5, 1047 b 31-33).

То, что здесь переведено у А.Кубицкого как "искусство", – это technё, термин, который, как мы знаем, означает именно теоретическую способность, гораздо более близкую к науке в современном понимании, чем к тому, что мы называем теперь "искусством".

"И чтобы иметь одни из этих способностей – те, которые приобретаются навыком и рассудком, – нужна предварительная деятельность, а для способностей другого рода и способностей пассивных такая деятельность не нужна" (b 33-35).

Музыку при этом Аристотель делит на две совершенно различные области: теоретическая музыка, не имеющая никакого отношения к практическому умению игры на музыкальных инструментах, и практический навык такой игры, который может обойтись совершенно без музыкальной теории. Теоретическая музыка, как всякая чистая наука, занимается исследованием "начал и причин" своего предмета (XI 7, 1063 b 36 – 1064 а 1). В этом смысле теоретическая музыка, "гармония" (сочинения древнегреческих теоретиков музыки назывались обычно "О гармонии"), есть разветвление арифметики. "Иногда науки так относятся друг к другу, что одна подчинена другой, каково, например, отношение оптики к геометрии и гармонии – к арифметике" (Anal. post. II 7, 75 b 14-17). Эта же мысль повторяется у Аристотеля неоднократно (II 9, 76 а 22-25; 13, 79 а 1; 27, 87 а 31 и мн. др.).

Как некая теоретическая наука, гармония имеет свою единицу. Это диез.

"Если от какой-нибудь исходной величины, судя по свидетельству чувственного восприятия, отнять [уже ничего] нельзя, такую величину все делают мерою и жидких и твердых тел, и тяжести, и объема; и считают себя знающими количество тогда, когда знают его при посредстве этой меры. Равным образом и движение измеряют простым движением и наиболее быстрым, так как оно занимает наименьшее время; поэтому в астрономии за начало и меру берется такое единое (в основу кладется равномерное и наиболее быстрое движение – движение неба, и с ним сличаются все остальные), также в музыке – четверть тона (так как это – наименьший интервал), а в голосе – отдельный звук" (Met. X 1, 1053 а 5-13; ср. XIV 1, 1087 b 33; Anal. post. I 23, 84 b 37; 27, 87 a 31 и др.).

Но хотя все музыкальные звуки складываются из "диеза" как из своей единицы, из диеза не складывается мелодия, которая представляет собой нечто существенно отличное от единицы гармонии.

"Если бы вещи – это были мелодии, тогда они были бы числом, однако – числом четвертных тонов, но о сущности их нельзя было бы сказать, что это – число; и единое было бы чем-то, сущностью чего было бы не единое, но четвертной тон" (Met. X 2, 1053 b 34 – 1054 а 1).

В этих рассуждениях Аристотеля несомненно содержатся глубокие мысли. Во-первых, в согласии с большинством античных теорий, Аристотель существенно сближает музыку с математикой, настолько, что он находит возможным трактовать музыку даже как часть арифметики. Тем не менее, во-вторых, это математическое понимание музыки не является для Аристотеля чем-то абсолютным и непререкаемым. Интервалы действительно можно определять арифметически, учитывая расстояние между собою двух тонов, составляющих интервал. Но уже мелодия не так легко подчиняется математическому исчислению. И хотя сам Аристотель еще не может формулировать специфику мелодий в отличие от интервала, тем не менее в мелодии он усматривает нечто большее, чем просто числовые промежутки. В-третьих, наконец, помещая музыку среди первых принципов бытия, он, однако, не ставит ее настолько высоко, чтобы она была картиной всеобщего единства вещей. Всеобщее единство вещей не только музыкально, не только красочно или зрительно, не только вещественно или психично, но оно вообще выше всех этих отдельных начал. Гармония и мелодия залегают очень глубоко в недрах бытия, и им присуще свое специфическое единство и первообразность. Однако это единство, эта специфика и эта первообразность вовсе не являются каким-нибудь пределом бытийного обобщения и далеки от того, чтобы демонстрировать собою единство вещей вообще. Нам кажется, что здесь Аристотель проявляет свой обычный здравый смысл, который хотя и стремится всегда к установлению той или иной специфики, но никогда не гипостазирует эту специфику, никогда не доводит ее до степени абсолютного начала.

Идея расщепления каждой специальности на два слоя, эмпирический и "чистый", научный, была вообще присуща всей классической античности. О том, что каждое искусство состоит из таких "близнечных пар", говорил, например, Платон (Phileb. 57 d ср. Epin. 990 а). Но если Платон, что хорошо известно, отвергал практическую игру на музыкальных инструментах ("голую музыку") как сколько-нибудь серьезное занятие, то Аристотель, по-видимому, способен увидеть в ней какой-то философский смысл. Так, в "Никомаховой этике" Аристотель говорит об обычных игроках на кифаре, цель которых – сама эта игра на кифаре, и "серьезных" (spoydaioi) игроках на кифаре, виртуозах, цель которых – хорошо играть на своем инструменте (I 7, 1098 а 7-12).

Тем не менее любая практическая игра на музыкальных инструментах, сколько бы ни мог ею восхищаться Аристотель, как и любой классический греческий философ, не могла, как напоминает об этом Л.Рихтер204, иметь какое бы то ни было место в научной теории музыки, которая составляла, как мы уже указывали, по воззрению Аристотеля, часть математики.

Согласно Аристотелю, практическая инструментальная и вокальная музыка, как и вообще все опытные искусства, возникла раньше теоретической музыки, и по времени ей принадлежит первенство. В то же время, по существу дела, в разветвлении наук от высших созерцательных дисциплин к низшим опыт музыкальной практики занимает безусловно вторичное и низшее положение по сравнению с музыкальной теорией, хотя последняя и возникла позднее, а именно, когда у людей появился досуг, давший возможность заниматься умозрительными дисциплинами. По неоднократно проводимому Аристотелем разделению теоретической философии на физику, математику и теологию (Met. VI 2; 11 7) гармония, то есть теоретическая музыка, как не вполне чистая от материи математика, должна находиться где-то между математикой и физикой. По мнению Рихтера, выделение специальной и независимой от практики музыкальной теории у Аристотеля является продолжением традиций пифагорейской философии205.


§2. Специфика музыкального восприятия

В вышеприведенных текстах Аристотеля музыка выступала как философская, смежная с математикой дисциплина, и определялось ее отношение к чистому знанию вообще, к другим наукам и к опытному знанию. Однако музыка не обрисована в этих текстах в своей специфике.

Частные наблюдения по теории и практике музыки у Аристотеля, о которых речь пойдет ниже, совершенно бессистемны, если только не принимать во внимание, что они входят в общую систему аристотелевской философии. Вместе с тем они, по нашему мнению, являются как раз более важными.

Но в самом начале нам хотелось бы упомянуть о 19 главе "Проблем" – главе, посвященной музыкальному предмету. Правда, эти "Проблемы", возможно, вовсе не принадлежат Аристотелю. Но даже если это и так, они в живой и интересной форме показывают стиль и атмосферу греческой научной мысли его современности. Эта 19 глава "Проблем" способна дать очень хорошее представление об общем настроении музыкального исследования греков, хотя в основном в ней рассматриваются такие детали, из которых нельзя вывести никакой цельной музыкальной теории.

1. Предварительные вопросы (19 глава "Проблем").

а) "Проблемы" представляют собой вопросы и ответы, составленные, по-видимому, не в качестве особого литературного жанра. Об этом свидетельствует то, что вопросы эти чрезвычайно разношерстные, они иногда повторяются, и ответы на них очень неравномерны, – от краткой реплики в форме вопроса, в свою очередь обращенного к тому, кем задан первый вопрос, до развернутого изложения. Можно предположить, что это действительные вопросы, заданные учениками какой-то философской школы после или во время лекции по музыке и кем-то записанные вместе с ответами. Возможно, что некоторые из ответов и в самом деле принадлежат Аристотелю. Во всяком случае, строгая логичность, научность, трезвость и острота мысли, которыми они отличаются, характерны для аристотелевской философской манеры.

б) Что касается вопросов, в частности, пятидесяти вопросов 19 главы, то они поражают нас, людей XX века, во-первых, своей простотой и непосредственностью, а во-вторых, тончайшей и изощренной наблюдательностью, которую они выдают в людях, способных их задать. Приведем некоторые из этих вопросов вместе с ответами.

"Почему если одна из двух равных и подобных бочек пуста, а другая наполовину заполнена, то отголосок из них звучит в октаву? – Не потому ли, что получается двойное отношение между отголоском из половинной и из пустой бочки? Чем это отличается от того, что получается на свирели? Кажется, что более быстрое движение [воздуха] звучит более высоко, в более же крупных телах воздух обращается (apantai) медленнее, и притом в двойных – настолько же, и во всех других соответственно. И бурдюк [а по некоторым, это не бурдюк, но барабан], вдвое больший, звучит в октаву к полуполному" (50, 922 b 35 – 923 а 3).

И этот вопрос и этот ответ показывают, что числовые соответствия, определяющие высоту звучания, мыслятся здесь не абстрактно, а вместе с теми предметами, в которых эти соответствия проявляются. Таким образом, они выступают осязаемо, зримо, неотделимо от своего материального воплощения.

"Почему большинство поющих, ошибаясь, берут выше? – Не потому ли это, что легче петь высоко, чем низко? Или потому, что [петь высоко] недостойнее, чем петь низко? Ведь ошибка и есть совершение недостойного" (26, 919 b 20-25).

Здесь и вопрос свидетельствует о большой наблюдательности и ответ удивляет своей психологической точностью. Мы бы сказали на языке современной психологии, что в состоянии нервного напряжения, вызывающего ошибку при пении, напрягаются и голосовые связки, в результате чего получается более высокий тон. На греческом языке эта мысль обобщенно выражена одним словом "недостойнее" ("cheiron"): недостойно и делать ошибку и недостойно испытывать состояние душевной стесненности, при котором голос становится высоким.

"Почему, если человеческий голос вообще приятнее, голос поющего без слов, например, выводящего трели (teretidzei), не приятнее, чем флейта или лира? – Не так ли, что там, где нет предмета для музыкального подражания, степень приятности одинаковая? Кроме того, однако, здесь по сути дела не одно и то же. Человеческий голос приятнее, но музыкальные инструменты звучнее человеческой гортани. Поэтому их приятнее слышать, чем когда кто-нибудь выводит трели голосом" (10, 918 а 30-34).

Мы видим здесь, что пока человеческий голос не несет в себе предметной выразительности, а выступает как звук природного музыкального инструмента, гортани, он ничуть не приятнее любого инструмента и, возможно, даже менее звучен. Но и тот, кто задает вопрос, и тот, кто отвечает, оба согласны, что человеческий голос вообще – "приятнее", и, очевидно, именно по причине своей большей потенциальной предметной выразительности.

в) Большинство "проблем" имеет все такой же случайный и несистематический характер. Но некоторые из них касаются темы, основополагающей для определения специфики музыки. Их-то мы сейчас и рассмотрим, а затем перейдем к основным текстам Аристотеля, развивающим ту же тему.

"Проблема" 27 поднимает вопрос об отличии звукового восприятия от других восприятий.

"Почему из всех чувственных восприятий только слышимое обладает этическими свойствами? Ведь даже если мелодия без слов, она все же имеет этические свойства, а ни цвет, ни запах, ни вкус его не имеют. – Не потому ли, что воздействие [на нашу душу] слухового впечатления есть почти то же самое, что воздействие звука на наши [органы чувств]? Последнее имеется и в отношении других [органов чувств], ведь и цвет тоже воздействует на глаз. Но здесь мы воспринимаем [также и] впечатление, непосредственно следующее за звуком, а оно имеет этические свойства в ритме, мелодическом расположении высоких и низких тонов, но не имеет их в смешении тонов. Созвучие не обладает этическими свойствами, как нет их и во впечатлениях от других органов чувств. Самые эти [слуховые] впечатления воздействуют [на душу], а это воздействие обнаруживает этические свойства" (27, 919 b 26-37).

Продолжением этой 27 "проблемы" служит 29.

"Почему ритмы и мелодии, будучи звуком, уподобляются этическим свойствам, а вкусовые ощущения – нет, и цвета и запахи – тоже нет? – Не потому ли, что первые одновременно и производят впечатления [в органе слуха], и воздействуют на душу? Ведь это воздействие и есть уже энергия, как нечто этическое (energeia ethicon), и она порождает этические свойства (ethos), a, например, вкусовые ощущения и цвета не порождают их" (29, 920 а 3-7).

Оба эти текста говорят о специфике слуховых ощущений, благодаря которым музыка занимает совершенно особое место среди других искусств. Но чтобы вполне понять мысль, выраженную здесь автором "Проблем", по всей вероятности, самим Аристотелем, нужно привлечь тексты, уже несомненно ему принадлежащие, в которых эта мысль развивается более подробно.

2. Учение о чистой музыкальности.

Как надо понимать смешение музыкальных тонов и созвучия, о которых говорится в упомянутой выше 27 "проблеме", объясняется в трактате Аристотеля "О чувственном восприятии и чувственно воспринимаемом".

а) Здесь говорится, во-первых, что различие между цветами, точно так же, как различие между звуками, объясняется различным числовым отношением, существующим между высокими и низкими звуками, точно так же, как между яркими и темными цветами. Притом когда отношение это соразмерное (en eylogistois arythmois), то возникают в области слуха созвучия, а в области зрения – чистые и приятные цвета (3, 439 b 19 – 420 а 7).

Определение созвучия, вообще говоря, Аристотель дает во "Второй аналитике".

"Что такое созвучие? Соотношение чисел в высоких и низких тонах. Почему созвучны высокое и низкое? Потому что высокое и низкое находятся между собой в некотором числовом отношении" (II 2, 90 а 18-21).

Нужно, однако, добавить, что перевод слова "logos" как "числовое отношение" не совсем точен. "Logos" есть не всякое числовое отношение, а содержательно-рациональное отношение, и обычно отношение типа 1:2, 2:3 и т.д. Соизмеримостью движения воздуха и объясняется у Аристотеля гармоничность созвучия.

В другом месте трактата об ощущениях (De sens. 7, 447 а 17-26) Аристотель говорит, что восприятие двух ощущений одной природы в одно и то же точечное время невозможно, так как одно из них заглушает другое. Восприятие несмешанного ощущения всегда сильнее и лучше, например, вкус несмешанного вина или звук одной "неты" (верхнего "ми") по сравнению с той же нетой, взятой в октаву с ней самой.

Поскольку более сильное впечатление вытесняет более слабое, то мы воспринимаем только его, но уже не в таком чистом виде, как если бы оно было одно. Если же впечатления – одинаковой силы, то мы не воспринимаем ни одного из них. Что же касается приводимого Аристотелем (448 а 19-27) мнения некоторых теоретиков гармонии, что звуки аккорда достигают слуха не одновременно, а один за другим, хотя мы это не замечаем, Аристотель, по-видимому, опровергает это мнение. Таким образом, несмотря на то, что и тексты "Проблем" и тексты трактата о чувственном восприятии в отношении созвучия не вполне ясны, создается впечатление, что Аристотель готов признать этическую значимость только за простым, однозначным звуком, всякое же смешение и нагромождение различных звуков делает этот этический характер их менее явным.

б) Что касается исключительности музыкального впечатления, которое одно лишь, по сравнению с впечатлениями от других органов чувств, обладает нравственной природой, то об этом всего яснее сказано в 4-8 главах VIII книги "Политики". Здесь сначала Аристотель говорит об огромной роли музыки для формирования нравственности:

"Следует думать, что музыка стоит в известном отношении к моральной добродетели и что она оказывает в данном случае такое же действие, что и гимнастика: подобно тому как гимнастика способствует до известной степени развитию физических качеств, так точно и музыка способна оказать некоторое воздействие на этическую природу [человека], развивая в нем способность правильно радоваться... Музыка заключает в себе нечто такое, что служит для [надлежащего] пользования досугом и для [развития] интеллекта" (VIII 4, 1339 а 21-26; ср. 5, 1339 b 13-15).

в) Достоинство музыки как средства воспитания заключается, по-видимому, для Аристотеля в том, что в ней прекрасное сочетается с наслаждением.

"Интеллектуальное развлечение, по общему признанию, должно заключать в себе не только прекрасное, но также и доставлять удовольствие, потому что счастье состоит именно в соединении прекрасного с доставляемым им удовольствием. Музыку же все считают за очень приятное удовольствие" (b 17-20).

"Не должна ли музыка, помимо того, что она доставляет обычное наслаждение, служить еще более высокой цели, а именно: производить свое действие на человеческую этику и психику?" (1340 а 1-6).

г) О том, что для Аристотеля всякое разделение в области музыкальной теории имеет обязательно также и этический характер, очень хорошо свидетельствует следующий текст.

"Мы принимаем то подразделение мелодий, какое установлено некоторыми философами, различающими мелодии: этические, практические и энтузиастические. Те же философы определяют далее и природу отдельных ладов, соответствующую каждому виду этих мелодий, так что одной мелодии свойственна одна природа, другой – другая" (7, 1341 b 32-36).

д) Но самое главное заключается для Аристотеля в следующем. Когда мы рассматриваем картину (или, можем мы добавить, читаем книгу), то наслаждение и радость доставляет нам не сама материальная форма картины или внешний облик букв, а то, что они означают.

"Во всем остальном, касающемся области чувственного восприятия, например, в том, что доступно нашему осязанию и вкусу, не имеется никакого подобия этическим свойствам. В том, что воспринимается нашим зрением, это подобие сказывается лишь в незначительной степени: посредством зрения мы воспринимаем только формы предмета, и как таковые они лишь в незначительной степени и далеко не у всех вызывают соответственные эмоции в нашем чувственном восприятии. К тому же мы имеем здесь не действительное подобие этических свойств, но воспроизводимые путем рисунка и красок фигуры суть, скорее, лишь внешние отображения этих свойств, поскольку они отражаются на внешнем виде человека, когда он приходит в состояние аффекта" (5, 1340 а 28-35).

Совсем иное дело – музыкальные впечатления:

"Напротив, что касается мелодий, то уже в них самих содержится воспроизведение характеров. Это ясно из следующего: музыкальные лады существенно отличаются друг от друга, так что при слушании их у нас является различное настроение, и мы далеко не одинаково относимся к каждому из них; так, слушая одни лады, например, так называемый миксолидийский, мы испытываем более жалостное и подавленное настроение, слушая другие, менее строгие лады, мы в нашем настроении размягчаемся; иные лады вызывают в нас по преимуществу среднее, уравновешенное настроение; последним свойством обладает, по-видимому, только один из ладов, именно дорийский. Что касается фригийского лада, то он действует на нас возбуждающим образом" (а 38 – b 5).

Даже простой ритм способен непосредственно воздействовать на нравственное состояние души:

"Те же самые принципы имеют приложение и по отношению к ритмике: одни ритмы имеют более спокойный характер, другие – подвижной; из этих последних в одних ритмах движения более грубые, в других – более благородные" (b 7-10).

Итак, музыка, в отличие от всех других искусств, в самой своей материальной данности воздействует на чувство.

"Из всего вышесказанного следует, что музыка способна оказывать известное воздействие на этическую сторону души... У гармонии и ритмики существует, по-видимому, какое-то сродство их [с душою]; почему одни из философов и утверждают, что сама душа есть гармония, а другие говорят, что душа носит гармонию в себе" (b 10-19).

Последнее замечание Аристотеля способно вызвать удивление, если мы вспомним, с какой настойчивостью сам же Аристотель, в первую очередь в своих ранних произведениях, выступал против представления о душе как гармонии. Данный текст из "Политики" заставляет пересмотреть самую проблему отождествления души с гармонией в античности. По всей видимости, Аристотель отвергал лишь мнение, по которому душа есть гармония элементов тела, подобно тому как лира начинает звучать гармонично, когда ее струны настроены. Но самый тезис, что душа в себе есть гармония, не вызывал, по-видимому, у Аристотеля возражений.

Согласно Аристотелю, музыка является наиболее мощным инструментом не только для воздействия на человеческую душу, но и для изображения ее:

"Ритм и мелодия содержат в себе больше всего приближающиеся к реальной действительности отображения гнева и кротости, мужества и умеренности и всех противоположных им свойств, а также и прочих нравственных качеств" (5, 1340 а 18-21).

е) Продолжая свою защиту в пользу музыкального воспитания, Аристотель напоминает о способности музыки излечить и очистить душу от разного рода аффектов. Этим вполне иррациональным аффектам подвержены, по Аристотелю, все люди без исключения, но в разной степени. Музыкальное впечатление и должно изгнать эту эффективность и восстановить в душе "строгость", "умеренность" и "пристойность" чувств (7, 1342 а 4 – b 34). Здесь – одна из главных особенностей музыки, сближающих ее с философией. Точно так же, как философия поднимает античного человека к радостному созерцанию вечной действительности, освобождая его от власти преходящих, противоречивых и ложных мнений, так и музыка освобождает его от власти многообразных, запутанных чувственных страстей, смеси страха, сострадания и вообще всякой эффективности и вселяет в него стойкую и разумную нравственность.

3. Другие проблемы.

У Аристотеля есть в различных трактатах исследования о природе звука (De an. II 8), о высоте тона, которую Аристотель объясняет через характер, скорость и размах движения воздуха (430 а 3 – b 4), о характере голоса у различных живых существ (De gener, animal. V 7), причем причину различия Аристотель видит в размере, устройстве и силе гортани; о возрастной "ломке" голоса ("tragidzein", "говорить козлиным голосом", 787 b 30 – 788 а 1), и другие наблюдения и замечания. Мы не будем об этом говорить как об имеющем лишь техническое значение для музыкальной теории.

Однако имеет значение для теории музыки учение Аристотеля о синэстетическом восприятии. По Аристотелю, помимо "первых чувствилищ", то есть частных органов чувств, как глаза, уши и т.д., поступающие от них впечатления воспринимаются также некоторым образом и синэстетически в "общем чувствилище". "О звуке говорится "светлый" и "темный" [мы бы теперь сказали "погасший"] точно так же, как о цвете" (Тор. I 15, 106 а 5). Но Аристотель трактует синэстезию не так, как ее представляют себе в современных опытах по синэстетическому восприятию. Впечатления синэстетичны, по Аристотелю, не сами по себе, то есть звук никогда не может сам по себе перейти в цвет, и т.п., но мы бы сказали, лишь через посредство языковых образов, которые не являются ни специально звуковыми, ни специально зрительными, но находятся, как мы можем предположить, в той области воображения, которая, по Аристотелю, служит материалом для мышления. Сам по себе цвет не переходит каким-то загадочным образом в звук, ни наоборот. Но та область сознания, в которой складывается язык, объединяет ощущения этих разных восприятий. Говоря о светлом цвете и светлом звуке, Аристотель добавляет:

"По своим именам они ни в чем не различаются, но различие [значений] быстро обнаруживается. Цвет не в том же [смысле] называется светлым, как голос. Это явствует и из чувственного восприятия. То, что одинаково по виду (eidei) принадлежит одному и тому же органу чувств, но мы не одним и тем же органом чувств судим о светлом в голосе и в цвете, но об одном – зрением, о другом – слухом" (а 26-32).


§3. Общая характеристика музыкальной эстетики у Аристотеля

Приходится весьма сожалеть о том, что от Аристотеля не дошло до нас ни одного трактата, который был бы посвящен специально музыке. Суждения Аристотеля о музыке разбросаны по разным произведениям Аристотеля, имеют более или менее случайный характер, и здесь тоже приходится использовать трактат "Проблемы", который, может быть, только в отдельных своих рассуждениях восходит к самому Аристотелю. Но это уже злой рок всякого античного исследователя – конструировать разные мнения и суждения, а иной раз и целые события или эпохи на основании разбросанных и бессвязных материалов, не обладая хотя бы одним целым и законченным трактатом в изучаемой области. Поэтому при чересчур строгом и академическом ригоризме можно было бы и вообще ничего не говорить о музыкальной эстетике Аристотеля. Но при таком ригоризме, пожалуй, большинство фактов античной истории, античной философии и эстетики осталось бы за пределами нашего внимания, и мы должны были бы ограничиваться только одними агностическими и гиперкритическими замечаниями. Классическая филология пошла совсем по другому пути. Разбросанные и несвязанные материалы часто заметно гармонируют между собой и свидетельствуют о целом предмете, хотя он и нигде в античности не изложен последовательно и законченно. То же самое приходится сказать и о музыкальной эстетике Аристотеля. Сквозь эти разбросанные и хаотические материалы, с трудом добываемые на данную тему у Аристотеля, проходит ряд таких глубоких идей, которые иначе и нельзя назвать, как гениальными.

1. Чистая процессуальность.

Нам в этой области самой замечательной идеей представляется то, что Аристотель, несмотря на общий античный синтетизм, а вернее сказать, смешанность и недифференцированность научного знания, сумел найти в музыке ту ее специфику, которую даже и сейчас еще далеко не все понимают. Специфика эта заключается в том, что музыку Аристотель понимает как отражение чисто временного процесса, как чистую процессуальность, как чистейшее становление, для которого не характерно ничто устойчивое и ничто неподвижное. Все вещи движутся, и вообще все на свете погружено в становление. Все вечно возникает и все вечно погибает. Но при таком отношении к действительности мы обращаем главное свое внимание на те предметы, вещи, тела, существа, которые находятся в постоянном и вечном процессе возникновения и уничтожения, которые важны для нас сами по себе, а на ту процессуальность, на то становление, в которое погружены все эти предметы, мы часто даже не обращаем никакого внимания.

Чтобы понять специфику музыки, как ее изображает Аристотель, надо, наоборот, отвлечься от всех вещей и тел, от всех предметов и существ и сосредоточиться только на их чистом становлении. Изображением этого чистого становления, этой ничем не нарушаемой процессуальности, этого движения как такового как раз и занимается музыка. Нельзя сказать, что в этой своей идее Аристотель был вполне оригинален. Вечное возникновение и уничтожение – это ведь предмет постоянных созерцаний и у Гераклита, и у Платона, и у многих других. Но Аристотель впервые связал эту стихию становления с музыкой в самой отчетливой, в самой безусловной, не допускающей никакого исключения форме. Такие чисто процессуальные учения о музыке появлялись, пожалуй, только в XIX и XX веках, да и то они не всегда встречали всеобщее признание. Каким-то историческим чудом нужно считать то, что Аристотель, всегда трактующий действительность в ее полноте и чувственной конкретности, сумел произвести такого рода чудовищную абстракцию, а именно отделить движение от движущегося предмета, да еще объявить это чистое движение предметом целого искусства, музыки. Это одно из самых удивительных достижений античной эстетики, как бы близко к этому ни подходили Гераклит или Платон. Это – мировое открытие, и притом такое уверенное, такое решительное и такое безусловное.

2. Предметы немузыкальных искусств.

Это не значит, что Аристотель не учитывает моменты чистого становления в прочих искусствах. Для Аристотеля все вообще на свете становится, то есть возникает и исчезает, так что и все искусства, если они хотя бы отчасти претендуют на изображение действительности, не могут не содержать в себе моменты становления и чистой процессуальности. Но все дело в том и заключается, что предмет всякого немузыкального искусства обязательно тем или другим способом оформлен, организован, упорядочен или, попросту говоря, материален или веществен. В живописи момент становления тоже играет огромную роль, так как иначе живописный предмет оказался бы чем-нибудь слишком уже устойчивым, слишком неподвижным и даже мертвым. Это касается и всех прочих искусств. Все немузыкальные искусства тоже базируются на чистой процессуальности и всячески ее используют. Но все немузыкальные художники помещают между чистой процессуальностью и восприятием того или иного искусства некоторого рода образ, а образ этот уже обязательно так или иначе материально и физически оформлен и организован. Во всяком настоящем искусстве такой образ погружен в чистую процессуальность, потому что без этого он был бы мертв и безжизнен.

Но он здесь только еще погружен в чистую процессуальность, а вовсе не есть сама эта чистая процессуальность. Поэтому Аристотель и убеждает, что любое художественное произведение пронизано музыкой, но отнюдь не есть еще сама музыка. Это разделение между чистой процессуальностью и тем, что погружено в эту чистую процессуальность, нужно считать огромным достижением аристотелевской эстетики.

3. Психическая процессуальность.

Не менее замечательны и те рассуждения Аристотеля, где он свою чистую процессуальность приписывает именно психическим процессам в их самостоятельном виде. Можно только удивляться, что синтетизм Аристотеля, а часто, как мы сказали, и просто недостаточная дифференцированность, с позиции которой Аристотель рассматривает и всю действительность и, в частности, жизнь души, нисколько не помешали ему произвести здесь такую удивительную дифференциацию, с точки зрения которой вся человеческая психика есть прежде всего чистый процесс, или, как в новейшее время сказал бы Джемс, "поток сознания", а уж потом то, что погружено в этот поток сознания. Ведь человеческая психика полна всякого рода образов, представлений, идей, осознанных или неосознанных стремлений, слабых или сильных чувств в отношении тех или других предметов. Но все это устойчивое и неподвижное, что имеется в психике, как мы теперь думаем, вовсе еще не есть сама психика. Пусть человек имеет представление яблока или апельсина. Но ведь само яблоко и сам апельсин – это только предметы объективной действительности, которые вовсе не нуждаются ни в какой объективной психике человека. Психика человека начинается там, где эти яблоки и апельсины как-нибудь и с какой-нибудь стороны являются сознанию человека, когда они так или иначе человеком чувствуются, переживаются. А вот эти-то человеческие представления и чувства и вообще всякое человеческое переживание, как бы оно устойчиво ни было, всегда есть движение, всегда есть становление и процесс, всегда есть тот или иной "поток сознания".

Пусть никакого переживания не существует без того, что переживается; и пусть нет никакого потока сознания без тех предметов, которые сознаются. Тем не менее мы не только способны дифференцировать поток сознания и предмет сознания, но можем даже построить целое художественное произведение, которое только и будет заполнено одним этим потоком сознания. Большинство симфоний и сонат в новое и новейшее время, и среди них настоящие шедевры искусства, вовсе ничего не рисуют в предметном смысле слова, вовсе не изображают ничего объективного, а имеют значение просто сами по себе. Конечно, ничто не мешает композитору употребить чистую музыку для изображения какого-нибудь объективного предмета; и тут тоже может получиться прекрасное произведение искусства. Но все-таки это будет уже не чистая музыка, произведение, которое у композиторов часто даже не имеет никакого названия и ни к чему объективному не относится, а только заносится в список произведений композитора под тем или другим номером.

Философия, построенная на объективном изучении действительности, волей-неволей принуждена и эту чистую музыку признать какой-нибудь стороной действительности, более глубокой, чем ее оформленные предметы, но все же так или иначе объективной действительностью. Это, однако, нисколько не мешает оставаться музыке чистой процессуальностью, поскольку чистая процессуальность, правда, наряду и со всем прочим, тоже должна быть относима к объективной действительности, то есть является некоторой ее стороной.

Но для нас здесь важно другое. Важно то, что Аристотель заметил в человеческой психике эту чистую процессуальность (пусть она имеется не только в психике, но и в объективной действительности) и отождествил музыкальное искусство с этой чистой процессуальностью. Это – тоже мировое открытие, хотя оно и подготовлено эстетикой Гераклита и Платона.

4. Математическая природа музыки.

Здесь, правда, имеется опасность впасть в чистую иррациональность. Раз в музыке нет ничего вещественного и материального, нет ничего оформленного и организованного, то, могут сказать, это есть не что иное, как проповедь беспросветной иррациональности. Это, однако, совершенно не так.

Во-первых, музыка в виде чистой процессуальности всегда сопровождается изображением также и не процессуальных, а вполне устойчивых и организованных предметов. Во-вторых же, для музыки в виде искусства чистого становления вовсе и не нужно обязательно сочинять тот или другой устойчивый образ, который она оживляла бы. В музыке есть свое собственное оформление, которое, не лишая ее чистой процессуальности, все же превращает ее в нечто вполне рациональное.

В музыке имеются интервалы. Но интервалы эти уже давно до Аристотеля трактовались как арифметические соотношения, чего и Аристотель тоже ни в каком случае не отрицает. Всякая мелодия тоже имеет свою длительность, а эту последнюю ничего не стоит измерить при помощи обычных мер, которые мы употребляем для измерения времени. В музыке имеются такты и ритмы, то или другое чередование долгих и кратких звучаний. Музыку можно подразделить на отдельные временные и числовые строки или строфы. Разве это не есть оформление музыки? Да, это есть подлинное оформление музыки и притом без всякого нарушения ее чистой процессуальности. Флейтист или кифарист определенным образом комбинирует разные промежутки времени и в то же самое время может совершенно не изображать никаких устойчивых внешних предметов.

Таким образом, считать, что учение Аристотеля о чистой музыкальности основано на иррациональном подходе к музыке – это грубая ошибка, которую совершил бы исследователь, игнорирующий все те временные закономерности и разделения, тогда как без них Аристотель вообще не мыслил себе никакой музыки. Математически оформленная музыкальность все равно остается чистой музыкой, чистой процессуальностью. А если в музыке и есть что-нибудь иррациональное (а оно должно быть, как и вообще во всяком становлении), то эта иррациональность легчайшим образом объединяется с ее рациональным построением, даже более точным, чем в вещах, а именно с построением математическим. И тут у Аристотеля самая простая, элементарная, максимально очевидная диалектика.

5. Музыка и наслаждение.

Самой яркой особенностью музыки у Аристотеля, мешающей трактовать ее только формалистически, является то обстоятельство, что Аристотель весьма реалистически приписывает музыке своеобразно свойственное ей наслаждение, или удовольствие. Употребляемый здесь Аристотелем термин hёdonё допускает самую разнообразную степень интенсивности, с которой переживается удовольствие. Поэтому, учитывая любовь Аристотеля к чистой музыке, мы, пожалуй, не ошибемся, если будем говорить здесь не просто об удовольствии, но именно о наслаждении. Хотя, впрочем, разница этих переводов в данном случае не так существенна. Из философов до Аристотеля мало кто говорил о музыкальном удовольствии, тем более с признанием чисто становящейся музыкальности. Аристотель нисколько не боялся этого термина "удовольствие" и часто употреблял его довольно свободно. Тут он был, пожалуй, полной противоположностью Платону, который хотя и понимал художественное удовольствие во всей его глубине, но побаивался ввести его полноценным образом в свою эстетическую теорию. Удовольствие для Аристотеля есть явление настолько естественное, что он даже вообще считает его чем-то врожденным, чем-то данным от природы. Как мы видели выше, даже аристотелевский перводвигатель отнюдь не лишен этого чувства удовольствия при созерцании им самого себя. Но только удовольствие здесь у Аристотеля, конечно, очень высокое, и он называет его даже блаженством. Тем более свободно мог пользоваться Аристотель этим термином, характеризуя те искусства, которые реально существуют в человеческой практике. И удивительно здесь не столько то, что музыкальным переживаниям он приписывает момент наслаждения, сколько то, что музыку-то он понимает в форме чистой процессуальности, в форме беспредметного потока сознания. Признать, что такой отвлеченный предмет, который не создается даже ни в каком материальном образе, все же способен вызвать чувство удовольствия – это, конечно, было тоже своего рода открытием. Соединить удовольствие, или наслаждение, с такой чистой процессуальностью значило поднять эстетику на очень большую высоту. И это значило оставаться на почве вполне естественной и прирожденной, несмотря на высоту производимой здесь музыкальной абстракции. Это обстоятельство будет справедливо считать тоже некоторого рода эстетическим открытием.

Однако свой эстетический формализм Аристотель вполне парализовал не только своим учением о музыкальном удовольствии, но, пожалуй, еще гораздо более того своим учением о моральном значении музыки. Скажем об этом несколько слов.

6. Моральный (или, вообще говоря, ценностный) характер музыки.

Разделяя процессуальную сущность музыки и непроцессуальную предметность, которую она, возможно, изображает, но может и не изображать, Аристотель с большим трудом отличал музыкальную процессуальность от моральных или, как мы теперь сказали бы, ценностных настроений и переживаний человека. Новейший исследователь Аристотеля здесь может удивляться, потому что какая же, в самом деле, необходимая связь чистого звучания и морального переживания? Здесь, пожалуй, Аристотель не вышел еще за пределы античного смешения искусства и морали. Выше мы уже видели, что в своих теоретических исследованиях Аристотель вполне преодолевал такое отождествление, или смешение эстетики и морали. Возможно, что в области музыки это не удалось ему провести с той же ясностью, с которой он производил это в своей общей эстетической теории. Однако это свидетельствует здесь, скорее, о его жизненном подходе к музыкальному искусству, и это, скорее, свидетельствует об отсутствии того формализма, который легко бы мог получиться при столь резком различении чистой и изобразительной музыки. Для Аристотеля, как бы ни была чиста процессуальность, лежащая в основе музыки, она, кроме своего математического оформления, всегда оформляется у него еще и как моральное, ценностное переживание.

Здесь Аристотель использует общеантичное учение о моральной значимости музыкальной гармонии, ритмов и мелодии. Одни музыкальные лады для него – бодрые и здоровые; другие – расслабляющие и болезненные; третьи – веселые и печальные; четвертые поднимают дух или его расслабляют. Это обстоятельство тоже свидетельствует о том, что Аристотелю была чужда идея полной и окончательной иррациональности в музыке. Эта последняя всегда была у него оформлена и математически и морально, ценностно.

7. Творчество и профессионализм.

Аристотель – строгий и последовательный идеолог рабовладельческого общества. Всякая низкая, черная и ремесленная работа, с его точки зрения, совсем не годится для тех, кого он называет свободнорожденными. Это – дело рабов. Поэтому и в музыке Аристотель является ярким противником всякого одностороннего профессионализма, когда исполнитель только и занят тем, что производит физическую работу, необходимую для игры на инструментах или для пения. Техническими исполнителями, с точки зрения Аристотеля, пусть будут рабы, но никак не свободные. Для свободных наиболее естественное времяпрепровождение – такое, которое он называет досугом. Только состояние полной бездеятельности и полной незаинтересованности ни в какой технике, да и вообще ни в чем материальном, только такого рода свободное состояние духа является принадлежностью свободнорожденных.

Аристотель здесь до того углублен в такую идеологию рабовладения, что считает этот художественный и эстетический досуг свободнорожденного человека наивысшей добродетелью или, по крайней мере, путем к ней. Аристотель не разделяет пифагорейского учения о гармонии сфер и вовсе не считает музыку какой-то технической организацией космического бытия. Тем не менее погружение в чистую музыку в условиях полнейшего досуга, в условиях полнейшей свободы от всего физического и технического является для Аристотеля тем, что он прямо называет мудростью. И поэтому музыка, которую он не увидел в космическом строе бытия, неожиданно вдруг возносит его в эти космические сферы, отрывает от всего бытового и от всего трудового.

В этом смысле музыка производит в человеке самое настоящее внутреннее очищение; очищение это мыслится в самом разнообразном виде. Оно может быть и чисто практическим, когда превращает обыденное поведение человека в деятельность высокоморальную. Оно может у него быть и энтузиастическим и возбуждать тогда разного рода эстетические переживания. Оно может доставлять человеку и чисто интеллектуальную радость, делая его дух спокойным, твердым и возвышенным.

Мы не будем касаться разных подробностей музыкальной эстетики, которую можно, правда, не без труда, собрать из многочисленных сочинений Аристотеля. Но нам кажется, что и указанных моментов музыкальной эстетики для Аристотеля достаточно, чтобы его музыкальную эстетику считать огромным завоеванием античного духа вообще. Конечно, Аристотель не чуждался и традиционной греческой акустики, а, наоборот, уделял ей, как показывают "Проблемы", большое внимание и даже подвергал ее систематическому анализу. Однако чистая акустика не входит в область эстетических теорий, или входит косвенным образом, поэтому акустические исследования Аристотеля мы здесь опустим.


§4. Остальные искусства

Можно только удивляться, что такой знаток искусства, как Аристотель, и такой небывалый теоретик всех категорий, из которых строится искусство, почти совсем прошел мимо того, что мы теперь называем изобразительным искусством. Основные интересы Аристотеля в области искусства ограничиваются поэзией и ораторским искусством. Даже относительно музыки, в области которой он высказывал гениальные суждения, можно судить только на основании более или менее случайно попадающихся текстов Аристотеля.

1. Термин "архитектоника".

С первого взгляда казалось бы, что этот термин "architectonicё" имеет прямое отношение к архитектуре. Однако изучение не очень многочисленных текстов с этим термином обнаруживает, что "построение" Аристотель мыслит вообще в основе каждого искусства. Факты подсказывают, что, по Аристотелю, не только искусство, но даже и вся мысль, вся философия и логика, вся общественно-политическая жизнь, да и жизнь вообще есть прежде всего такое "построение". Дело тут вовсе не в отдельном искусстве, а в том, что вообще всю действительность, как бы к ней ни подходить, Аристотель мыслит по типу художественного произведения. Поэтому все идеальное, все закономерное, все целенаправленное является такого рода художественным построением, в сравнении с которым материальная осуществленность есть уже дело вторичное и непринципиальное.

"Архитекторов мысли" Аристотель упоминает не раз и резко противопоставляет их тем ремесленникам и рабам, которые заняты для Аристотеля делом сравнительно мелким, а именно материальным осуществлением задуманного архитектонического плана (Met. I 1, 981 а 30; b 31; Polit. I 4, 1253 b 38 – 1454 а 1). Отношение формы к материи есть отношение архитектора к материалам, которые он обрабатывает (Phys. II 2, 194 а 36-39). В этом смысле Аристотель говорит также и вообще об "архитектонической практичности" (Ethic. Nic. VI 8, 1141 b 22-25), об "архитектоническом разуме", об "архитекторе-логосе" (Polit. I 13, 1260 а 18-19) и об "архитектонической способности" (Ethic. Nic. I 1, 1094 а 24-25).

Начальство в городах, цари и тираны – общественно-политические архитекторы (Met. V 1, 1013 а 11-14). Врачи бывают практикующие, научно мыслящие и просто получившие медицинское образование (Polit. III 11, 1282 а 3-5). Словами "научно мыслящие" врачи мы передали здесь греческое выражение Аристотеля "architectonicos". Иной раз это слово у Аристотеля бывает даже трудно перевести, поскольку оно сразу указывает и на теоретическую идею, и на ее целесообразную направленность, и на ее планирующий характер. Так, в одном месте "Поэтики" (19, 1456 b 9-11) слово "architectonicё" Новосадский понимает как театральную режиссуру, Аппельрот – как глубокое знание теории актерского искусства, Бучер же просто как мастерство. Философ в общественно-политической области тоже трактуется как "архитектор цели" (Ethic. Nic. VI 11, 1152 b 1-3). Здесь тоже перевод может быть разным, но смысл совершенно понятен.

Таким образом, термин "архитектоника" не имеет у Аристотеля никакого специального отношения к архитектуре, но относится вообще к изобразительным искусствам и просто к искусству, к общественно-политической жизни и просто к жизни, вообще к действительности в целом.

2. Скульптура.

И к скульптуре, как это ни удивительно, у Аристотеля нет интереса: нигде в сочинениях его мы не найдем ни малейшего рассуждения на эту тему. Есть только указания на то, что скульптура является одним из наиболее точных искусств, и тут можно догадаться, что Аристотель, видимо, высоко ценил четкость и чеканность отделки. "Мудрость в искусстве мы признаем за теми, которые наиболее точны в своем искусстве, например, Фидия мы признаем мудрым скульптором и Поликлета мудрым ваятелем, выражая этим то, что мудрость есть не что иное, как совершенство [добродетель, aretё] в искусстве" (Ethic. Nic. VI 7, 1141 а 9-12). Не имеют никакого отношения к искусству скульптуры примеры, приводимые Аристотелем для иллюстрации своих философских учений (Met. V 2, почти вся глава; Phys. II 3, 1141 а 10). Вместо Поликлетовой статуи Аристотель мог бы привести в пример вообще любую физическую вещь. Некоторое скульптурное чувство, возможно, руководило Аристотелем, когда он говорил о необходимости соблюдать мудрую середину между физическим обилием и физическим недостатком в беге и состязаниях (Ethic. Nic. II 5, 1106 b 4-23).

3. Живопись.

По вопросу об отношении Аристотеля к живописи необходимо сказать то же самое, что мы выше говорили об отношении его вообще к изобразительным искусствам. Живопись нисколько не интересует Аристотеля сама по себе. В крайнем случае она привлекается у него только в виде иллюстрации каких-нибудь более общих учений.

Для искусства, учит Аристотель, важно прежде всего подражание и предмет подражания. И тут же приводится пример: при оценке живописного произведения нужно обращать внимание не на его отделку и колорит, но на то, чему оно соответствует и что оно по своему смыслу воспроизводит (Poet. 4, 1448 b 15-19). Ясно, что здесь дело вовсе не в живописном произведении, а в искусстве вообще. Полигнот изображал в своей живописи характеры, а Зевксис вовсе не изображал (6, 1450 а 25-29). В искусстве гораздо важнее вероятное и невозможное, чем действительное. В качестве примера такого живописца Аристотель приводит Зевксиса (25, 1461 b 14-15). Наконец, из живописцев Полигнот изображал лучших людей, Павсон – худших, а Дионисий – подобных действительно существующим (2, 1448 а 4-6).

4. Наиболее вероятная причина равнодушного отношения Аристотеля ко всей области изобразительных искусств.

Наиболее вероятная причина равнодушного отношения Аристотеля ко всей области изобразительных искусств заключается, по-нашему, в том, что Аристотель вообще все мыслит художественно и структурно точно. Поэтому искусство, имеющее дело с физическими вещами, является для него малоинтересной областью, которая была для него художественно очевидна и без всяких рассуждений.


ЭСТЕТИЧЕСКОЕ ВОСПИТАНИЕ

§1. Общие замечания

1. Вступление.

Теорию греческого эстетического воспитания приходится конструировать, как и многое другое из классической древности, на основании отрывочных данных из случайных текстов. Небогат рассуждениями на эту тему и Аристотель. Однако его эстетическое миропонимание, изложенное нами в предыдущем, является прекрасным фоном для выяснения взглядов Аристотеля на эстетическое воспитание. Надо хотя бы на одном цельном философском эстетическом мировоззрении древности проверить и убедиться, насколько органически требовалась там эстетическая и художественная практика и с какой необходимостью вытекала она из основ античного мироощущения и мировоззрения. Относительно Аристотеля это тем удобнее сделать, что он, как сказано, оставил ряд рассуждений относительно художественного воспитания, и на них удобно проследить всю органичность и обязательность для грека подобных воззрений. Созерцая свой космос, в блаженном самодовлении играющий с самим собою, и устраивая свою жизнь в подражание этому космосу, со всей бездонной трагической его основой и в то же время со всей красотой его вечной и благородной изваянности, грек воспитывал также и самого себя, внимая трагической основе жизни и ее скульптурной оформленности и завершенности. Надо было создать столь же благородного и бесстрашного героя, какова статуя Аполлона и каков, следовательно, он сам. Надо было создать столь же благородное и прекрасное произведение, каковыми являлись и сами бессмертные боги. Естественно, что эстетическое воспитание должно было стоять на первом плане. И естественно, что это эстетическое воспитание не могло быть только эстетическим. Оно должно было создавать и переделывать цельного человека, с его душой и телом, с той его благородной и прекрасной одухотворенностью, каковыми были и сами блаженные небожители. Тут преследовалась та самая холодноватая бесстрастность, тот самый безгорестный и безрадостный покой вечности, те самые безглазые, как бы несколько абстрактные статуи, какие грек видел в своих богах. И вот такого "прекрасного" человека и хотел воспитать Аристотель, говоря о художественном воспитании. Попробуем вглядеться в немногочисленные, тексты, оставшиеся от Аристотеля на эту тему.

2. Государственная точка зрения.

Прежде всего, Аристотель в вопросах воспитания стоит на общегосударственной точке зрения. Для него немыслимо, чтобы это воспитание проводилось частными людьми:

"Так как все государство в его целом имеет одну конечную цель, то ясно, для всех граждан нужно тождественное воспитание; и забота об этом воспитании должна быть заботою государственною, а не делом частной инициативы. Теперь всякий печется о воспитании своих детей по-своему, каждый и учит их по-своему, как ему вздумается. На деле же то, что имеет в виду общий интерес, должно быть и делаемо сообща. Не следует, сверх того, думать, будто каждый гражданин – сам по себе; нет, все граждане принадлежат государству, потому что каждый из них является частицей государства. А забота о каждой частице, естественно, должна иметь в виду попечение обо всем целом, вместе взятом. В этом отношении можно одобрить лакедемонян: они прилагают очень большие заботы о воспитании детей, и оно носит у них общегосударственный характер" (Polit. VIII 1, 1337 а 21-32).

Эта, в основе своей, конечно, платоновская мысль (кроме всего "Государства", см. также Legg. X, 903 b; XI 923 а) есть мысль в значительной мере и общегреческая. Для грека все слито в один законченный прекрасный космос – и природа и история; и нельзя ни одному члену, входящему в эту цельность, избежать своего положенного места и выйти из строго отведенных ему пределов. Воспитание (а Аристотель почти не отличает воспитания вообще от воспитания художественного) есть также нечто необходимое для общества в его целом; и тут нет места никакому индивидуализму, который бы проявлял инициативу на свой страх и риск.

При всем сходстве многих, в особенности поздних, платонических систем с немецким идеализмом начала XIX века, необходимо сказать, что эти два мировоззрения и мироощущения разделены раз и навсегда тою непроходимою бездною, которая отграничивает их как классицизм от романтизма 206. Классическое мировоззрение есть как бы круговращение самодовлеющего бытия в самом себе. Оно, в сущности, никуда не стремится. Оно не знает беспредельности, которая бы неудержимо уходила в бесконечные дали и терялась в этом порыве и взлете. Романтизм есть весь уход в запредельные дали, в высоты и глубины, он – индивидуалистичен в самом своем существе, он – весь стремление и самопотеря в бесконечных исканиях. Космос греков – классичен, и воспитание их – классично. И вот почему у Платона государством управляют философы, а у Аристотеля воспитывает человека само общество. Все – подчинено, соподчинено, объединено, оформлено, центрировано. Нигде нет нарушения общей цельности, везде – соответствие, мера, соразмерность, симметрия, лад, строй, гармония.

3. Рабовладельческая государственность.

а) Далее, в теории воспитания, если иметь в виду изложенное выше аристотелевское и в значительной мере общегреческое эстетическое мировоззрение, необходимо принципиально проводить то убеждение, что человек есть подражание космосу и что как таковой он должен нести на себе все благородство и величавость, все строгое и неуклонное самодовление, как бы некий бесстрастный, хотя и самонаслаждающийся аристократизм и удаленность от обыденной жизни, с ее трудом и потом, с ее тоской и бесконечными ожиданиями и исканиями. Тут перед нами раскрывается, быть может, уже совсем непонятная для нашей современности, но, в сущности, весьма последовательная идея противоположности свободнорожденных и рабов. Разумеется, сейчас нет для нас нужды ставить эту проблему по Аристотелю в целом. Но в применении к теории воспитания она должна быть разрешена, так как и сам Аристотель предпосылает ее своему общему учению о воспитании.

Аристотель пишет (Polit. VIII 2, 1337 b 4-17):

"Совершенно очевидно, что из числа полезных [в житейском обиходе] предметов должны быть изучаемы те, которые действительно необходимы, но не все без исключения. Так как все занятия людей разделяются на такие, которые приличны для свободнорожденных людей, и на такие, которые свойственны несвободным, то, очевидно, из первого рода занятий должно участвовать лишь в тех, которые не обратят человека, занимающегося ими, в ремесленника. Ремесленными же нужно считать такие занятия, такие искусства и такие предметы обучения, которые делают физические, психические и интеллектуальные силы свободнорожденных, людей непригодными для применения их к добродетели и для связанной с ней деятельности. Оттого-то мы и называем ремесленными такие искусства и занятия, которыми ослабляются физические силы. Это те работы, которые исполняются за плату; они отнимают досуг для развития интеллектуальных сил человека и принижают их. И из числа "свободных" наук свободнорожденному человеку можно изучать некоторые только до известных пределов, чрезмерно же налегать на них с тем, чтобы изучить их во всех деталях, причиняет указанный выше вред".

Таким образом, Аристотель: 1) строго различает обязанности и внутренний путь свободнорожденного и раба; 2) понимает труд раба и ремесленника как подневольный, физический, переводимый на деньги труд, не ведущий к добродетели и связанной с нею деятельности; 3) достойным времяпрепровождением свободного считает не труд, но досуг, связанный с интеллектуальной и этической самоудовлетворенностью, которая не нуждается в большом физическом труде и которая есть внутренняя добродетель мудреца.

б) Это – необходимейшие и предпосылка и вывод как всего практического мировоззрения Аристотеля, так и его теории эстетического воспитания. Внутренняя самоудовлетворенность мудреца – вот цель и этического и эстетического воспитания. Недостойно свободнорожденного, рассуждает Аристотель, действовать в интересах чужих людей. Это – "поведение, свойственное наемнику и рабу". Свободный может действовать только в личных интересах, или в интересах друзей, или в интересах добродетели (b 17-21). С этой точки зрения предметы обучения для Аристотеля носят двойственный характер. То они существуют ради нашей деятельности и тогда они "полезны в житейском обиходе и часто имеют практическое применение", то они заполняют наш досуг, а последний "служит основным принципом всей нашей деятельности". Конечно, грамматика и рисование полезны в житейском обиходе, а "гимнастикой занимаются потому, что она способствует развитию мужества", не говоря уже о музыке, которою "теперь занимаются большею частью только ради удовольствия". Однако эти предметы необходимо понимать и как предметы, служащие для целей чисто внутренних и созерцательных.

"Предки наши поместили музыку в число общеобразовательных предметов потому, что сама природа, как на это указываемо было неоднократно, стремится доставить нам возможность не только правильно направлять нашу деятельность, но и прекрасно пользоваться нашим досугом" (b 21-32). "Досуг должен быть в значительной степени предпочтен деятельности", и его нельзя заполнить просто игрой, так как в последнем случае игра "неизбежно оказалась бы конечной целью нашей жизни". Раз это невозможно, то игра должна быть, скорее, средством к отдохновению для трудящихся. "Движение при играх ведет к успокоению души, и, благодаря тому, что с игрою связано и развлечение, оно содействует ее отдохновению". Досуг же не есть просто игра, и эстетическое воспитание не может быть воспитанием только в игре и к игре. "Досуг, очевидно, заключает уже в самом себе и наслаждение, и блаженство, и счастливую жизнь; и все это выпадает на долю не занятых людей, а людей, пользующихся досугом. Делающий что-либо делает это ради чего-либо, так как цель им еще не достигнута, между тем как счастье само по себе есть цель, и оно соединяется в представлении всех людей не с горем, но с наслаждением". Разумеется, не всякое наслаждение пригодно. Наилучший человек должен иметь и наилучшие наслаждения. "Отсюда ясно, что для умения пользоваться досугом в жизни нужно кое-чему научиться, кое в чем воспитаться, и что как это воспитание, так и это обучение заключает цель в самих себе, между тем как то обучение, которое признается необходимым для применения его к деловой жизни, имеет в виду другие цели" (b 33 – 1338 а 13).

в) Эстетическое воспитание, по Аристотелю, не есть, таким образом, воспитание только эстетическое и художественное. Оно, в своей глубине, имеет отнюдь не эстетические цели, хотя и выражено эстетическими средствами. Цель его – создать мудреца, самодовлеющего и свободного аристократа духа.

"Поэтому-то наши предки и поместили музыку в число общевоспитательных предметов не как предмет необходимый (никакой настоятельной необходимости в обучении музыке нет) и не как предмет общеполезный, вроде грамотности, которая нужна и для ведения денежных дел, и для домоводства, и для научных занятий, и для многих отраслей государственной деятельности. И рисование также, очевидно, изучается потому, что оно приносит пользу для лучшей критической оценки художественных произведений, как в свою очередь гимнастика служит к укреплению здоровья и развитию физических сил. Ничего подобного занятия музыкой не дают. Поэтому остается принять одно, что она служит для дополнения нашего досуга, и с этой целью она, очевидно, и введена в обиход воспитания" (а 13-22). "Так обстоит дело и с рисованием: и его изучают не ради того, чтобы не впасть в ошибку при своих собственных покупках, или чтобы не подвергнуться обману при покупке и продаже домашней утвари, но рисование изучают потому, что оно развивает глаз при определении физической красоты. Вообще искать повсюду лишь одной пользы всего менее приличествует людям высоких душевных качеств и свободнорожденным" (а 40 – b 4).


§2. Гимнастика и музыкальное воспитание

1. Гимнастика.

Все эти общие принципы Аристотель применяет и в специальных суждениях о гимнастике и музыке. Эти суждения при всей их общности и благодаря этой общности являются прекрасным образцом общегреческого суждения об эстетической ценности гимнастики и музыки, и мы ясно чувствуем их связь с подлинными глубинами греческого художественного духа. Аристотель констатирует тут весьма заметный в его время уклон к атлетике и практицизму в сфере обучения гимнастике. Современные ему педагоги стремятся дать воспитанию молодежи атлетическое направление и "тем самым калечат фигуру детей и мешают их естественному росту" (b 9-11).

"Лакедемоняне, вопреки своим древним обычаям, слишком сильно налегают на тяжелые физические упражнения, обращая детей в зверей и думая, что таким путем лучше всего можно развить в них мужество. В этом они, конечно, ошибаются. Физическим и притом тяжелым трудом нельзя развить храбрость. Наблюдения над животными показывают, что храбрость свойственна как раз животным, отличающимся кротким нравом. Да и племена людей, склонные к убийству и людоедству, каковы ахейцы и гениохи и прочие разбойничьи племена, отнюдь не отличаются храбростью. Сами спартанцы, ревностно занимаясь тяжелыми упражнениями, превосходили всех прочих греков только потому, что эти упражнения находились у греков в пренебрежении. Теперь же их превосходят те, кто в гимнастике ценит не труд и упражнения сами по себе, но прекрасное". "...В воспитании первую роль должно играть прекрасное, а не дико-животное". "...Те люди, которые при воспитании храбрости в детях допускают чрезмерную ретивость, которые оставляют невоспитанными по части всего того, что им необходимо для жизни, делают из детей, по всей справедливости, ремесленников. Они делают детей полезными только для разрешения одной из задач, связанных с ролью человека в государстве, но и в этом отношении, как показывают наши соображения, они поступают хуже других" (b 12-36).

Аристотель советует до наступления периода половой зрелости "отдавать предпочтение более легким гимнастическим упражнениями, причем [из программы воспитания], чтобы ничто не мешало физическому росту молодых людей, совершенно исключается насильственное откармливание их и непосильные работы". Аристотель сообщает, что если внимательно просмотреть списки победителей на олимпийских состязаниях, то тут "редко встретишь двух-трех одних и тех же лиц, одержавших победы в бытность их мальчиками и затем взрослыми мужами". Аристотель объясняет это тем, что "молодые люди от постоянных непосильных гимнастических упражнений теряют свои силы" (4, b 38 – 1339 а 3). Тяжелые работы и принудительное питание возможны только после периода полового созревания, когда будет затрачено уже три года на усвоение остальных предметов воспитания, то есть чтения, письма и проч.

"Во всяком случае не следует одновременно заставлять слишком напряженно работать и интеллектуальные и физические силы: напряжение тех и других естественно производит диаметрально противоположное действие, а именно: физическое напряжение препятствует развитию интеллектуальных сил, напряжение интеллектуальное – физических" (а 4-10).

2. Музыкальное воспитание.

Более подробно, хотя всецело в плоскости общих и принципиальных построений, рассуждает Аристотель о музыкальном воспитании.

а) Прежде всего, каковы цели музыкального воспитания? Аристотель говорит, что вообще можно иметь в виду три таких цели. Музыкой можно заниматься ради развлечения и связанного с ним отдыха, подобно тому как человек предается сну или участвует в попойках. Многие спят, пьют вино, занимаются музыкой, танцуют – исключительно ради удовольствия. Это во-первых. Во-вторых, некоторые думают, что "музыка стоит в известном отношении к моральной добродетели", что "она оказывает в данном случае такое же действие, что и гимнастика: подобно тому как гимнастика способствует до известной степени развитию физических качеств, так точно и музыка способна оказать некоторое воздействие на этическую природу [человека], развивая в нем способность правильно радоваться". Третьи, наконец, полагают, что "музыка заключает в себе нечто такое, что служит для [надлежащего] пользования досугом и для [развития] интеллекта" (5, 1339 а 11-26).

б) Каждая из этих целей вполне достойна того, чтобы ее преследовать. Однако необходимо дать себе отчет в подлинном значении этих целей. Прежде всего, самое удовольствие, схожее с удовольствием от сна и попоек, не может как таковое преследоваться в эстетическом воспитании.

"Молодых людей следует воспитывать не для забавы. Кроме того, если это позволено взрослым, то это еще не значит, что мальчикам нужно давать подобные же советы. Затем, простая забава и удовольствие могли бы получиться и тогда, когда дети вовсе не обучались бы музыке, а только слушали, как играют другие, подобно персидским и индийским царям. Если мы обучаем детей также и музыкальному исполнению, а не только слушанию, то ясно, что цель музыкального воспитания – не есть забава и удовольствие просто, хотя значение музыки в этом смысле и не может подлежать никакому сомнению" (а 27-40).

Точно так же необходимо более точно представлять себе и этическое значение музыки, равно как и значение в смысле досуга. "Должным образом радоваться и быть в состоянии составить себе правильное суждение [об исполняемых пьесах]" можно ведь и без обучения музыке, как то показывает пример лакедемонян. Ясно, что цель музыкального воспитания – этическая, но не просто этическая, и цель его – достойное заполнение досуга, но не только это (5, а 41 – 1339 b 5).

в) Итак, каковы же подлинные цели и смысл музыкального воспитания? – Музыка есть забава и ведет к удовольствиям. Но необходимо наблюдать, чтобы то и другое было осмысленно, чтобы наслаждение это вызывалось подлинными жизненными потребностями и вело бы к удовлетворению их.

"Забава имеет своим назначением дать отдых, а отдых, конечно, приятен, так как он служит своего рода лекарством от грусти, навеваемой на нас тяжелой работой" (5, b 15-17). "В этом смысле она имеет также и интеллектуальное значение, а интеллектуальное развлечение, по общему признанию, должно заключать в себе не только прекрасное, но также и доставлять удовольствие, потому что счастье состоит именно в соединении прекрасного с доставляемым им удовольствием" (b 17-19).

Музыкальное наслаждение, таким образом, жизненно обоснованно. Оно вполне соответствует высшей цели человека и может быть подлинным принципом воспитания молодежи вообще.

"Так как человеку редко удается достигнуть высшей цели своего существования, так как он, напротив, нуждается в частом отдохновении и прибегает к забавам не ради какой-либо высшей цели, но и просто ради развлечения, то было бы вполне целесообразным, если бы он находил полное отдохновение в удовольствии, доставляемом музыкой" (b 27-31).

г) Музыкальное воспитание, по Аристотелю, есть одновременно и этическое воспитание, и это вытекает из глубоких свойств самой музыки. Этическая сторона музыки сама собой бросается в глаза, как только мы зададим себе вопрос о сущности и назначении вызываемого ею наслаждения. Всякое наслаждение более или менее случайно. Но музыкальное наслаждение не вполне случайно даже тогда, когда мы пользуемся им ради отдохновения от трудов или для облегчения горестей. И эта закономерность музыки становится еще более заметной, если мы перестанем видеть в ней только удовольствие и утилитарное значение в смысле физического или психического отдохновения (VIII 3-4). Тут впервые музыка открывает свои настоящие богатства, и проблема музыкального воспитания получает гораздо более интересный характер.

Во-первых, всем известно, что музыка наполняет наши души энтузиазмом, а энтузиазм есть аффект этического порядка в нашей психике.

"Влияя на состояние души, музыка необходимым образом относится к области любви или ненависти, к добродетели, к тому, чтобы "уметь правильно судить о благородных характерах и прекрасных поступках и достойно радоваться тем и другим" (5, 1340 а 14-18).

Ритм и мелодия в музыке есть прямое отражение тех или иных душевных состояний.

"Ритм и мелодия содержат в себе больше всего приближающееся к реальной действительности отображение гнева и кротости, мужества и умеренности и всех противоположных им свойств, а также и прочих нравственных качеств. Это ясно из опыта: когда мы воспринимаем нашим умом ритм и мелодию, у нас изменяется душевное настроение. Привычка же испытывать горестное или радостное настроение при восприятии того, что подражает действительности, ведет к тому, что мы начинаем испытывать те же чувства и при столкновении с [житейской] правдой" (6, 1340 а 19-23).

Во-вторых, эта близость музыки к психическому процессу вообще и, в частности, к эстетически осмысленному, по Аристотелю, объясняется, далее, в связи с тем, что можно было бы теперь назвать учением о чистой слышимости. Выше мы уже знали, что говорится в "Проблемах" (XIX 27, 29) по поводу "этического свойства" ("ethos") музыки. Мы читаем здесь следующее весьма любопытное место (XIX 27, 919 b 26-37):

"Почему из всех объектов нашего чувственного восприятия этические свойства заключаются только в тех объектах, которые мы воспринимаем посредством слуха? Ведь даже одна мелодия, без сопровождения ее словами, заключает в себе этические свойства, между тем как ни краски, ни запахи, ни вкусовые ощущения ничего подобного в себе не заключают. Не потому ли, что только объекты, воспринимаемые путем слуха, сопровождаются движением?.. А эти движения возбуждают в нас энергию, а энергия есть признак этического свойства".

Под этическим свойством и под этическим действием музыки не надо тут понимать этические категории в нашем смысле слова, то есть категории оценочные (с определенной точки зрения). Этос у Аристотеля есть просто то или другое свойство, состояние, процесс или навык психики, которые обладают не просто характером общей принадлежности к состояниям сознания, но имеют ту или иную специфическую окраску. Так, горе, радость, печаль суть не просто аффекты и страсти, но такие, с которыми соединяется то или иное специфическое представление. "Этический" у Аристотеля значит характерный или специально характерный. Так вот, музыка, в отличие от прочих искусств, потому ближе всего стоит к психике, что она возбуждает именно процессуальную и характерно-процессуальную ее сторону. Это создает чрезвычайную близость и подобие психике.

"В том, что воспринимается нашим зрением, это подобие сказывается лишь в незначительной степени: посредством зрения мы воспринимаем только формы предмета и, как таковые, они лишь в незначительной степени и далеко не у всех вызывают соответственные эмоции в нашем чувственном восприятии. К тому же мы имеем здесь не действительное подобие эстетических свойств, но воспроизводимые путем рисунка и красок фигуры суть скорее лишь внешние отображения этих свойств, поскольку они отражаются на внешнем виде человека, когда он приходит в состояние аффекта" (Polit. VIII 5, 1340 а 30-35).

В этих словах Аристотеля дано самое существенное содержание музыкального феномена.

Именно, в то время как прочие искусства дают не самое душевное движение и аффект, но лишь его отражение на некоей иноприродной сфере и притом статической, музыка изображает самое движение, саму процессуальность. Нам представляется, что здесь мы имеем описание чистой слышимости музыки. Уже в живописи Аристотель советует молодежи "смотреть не на картины Павсона, а на картины Полигнота или на произведения какого-либо иного живописца или ваятеля, который умеет в них выразить этический характер изображаемого лица". Тем более таковой должна быть музыка (а 35-39).

И вот, в-третьих, музыка, как непосредственное воспроизведение характеров, содержит в себе элементы, прямо указывающие на то или иное душевное движение. Каждый музыкальный лад содержит в себе такую эмоциональную природу, так что при слушании его душа настраивается соответствующим образом. Миксолидийский лад вызывает "более жалостное и подавленное настроение". Иные лады нас размягчают. Среднее уравновешенное настроение создается дорийским ладом. Фригийский лад действует возбуждающе (а 40 – 1340 b 5).

"Те же самые принципы имеют приложение и по отношению к ритмике: одни ритмы имеют более спокойный характер, другие подвижной; из этих последних в одних ритмах движения более грубые, в других более благородные" (b 7-10).

Отсюда ясно, в-четвертых, что музыка необходимым образом должна быть включена в число предметов обучения в младшем возрасте.

"Обучение музыке подходит к самой природе этого возраста; в молодом возрасте люди не склонны по доброй воле налегать на что-либо им неприятное, а музыка как раз по своей природе принадлежит к числу таких предметов, которые доставляют приятное. Да и у гармонии и ритмики существует, по-видимому, какое-то сродство и [с душою], почему одни из философов и утверждают, что сама душа есть гармония, а другие говорят, что душа носит гармонию в себе" (b 11-19).

д) Все благотворное действие музыки на подрастающего человека возможно только тогда, когда мы научим его не просто пассивно слушать чужое исполнение, но когда он научится играть сам. Это и будет настоящим музыкальным воспитанием, не сводимым уже на развитие приятных эмоций просто и на культуру этических чувств вообще. Но тут-то и необходимо быть весьма осторожным, чтобы сразу же не искалечить души и тела молодых людей.

"Не может подлежать сомнению, что для развития человека в том или ином направлении далеко не безразлично, будет ли он сам изучать на практике то или иное дело. Само собою разумеется, невозможно или, во всяком случае, трудно стать основательным судьею в том деле, в совершении которого сам не участвовал" (6, b 22-25).

Как для детей существует погремушка, так для взрослых мальчиков необходима музыка; и надо, чтобы они сами также умели пользоваться этой погремушкой. Но тут обязательны некоторые правила, без выполнения которых музыкальное воспитание – неизбежно уродливо.

Во-первых, "занятия музыкой не должны служить помехой для последующей деятельности человека и не должны обращать его в физическом отношении в ремесленника, делать его негодным для исполнения им его военных и гражданских обязанностей, будет ли это касаться практического применения их или теоретического изучения в последующее время" (1341 а 4-9). Аристотель, безусловно, требует, чтобы молодых людей не готовили обязательно к участию в профессиональных состязаниях. Из программы обучения должно быть удалено "исполнение таких [музыкальных] фокусов и экстравагантностей, какие в настоящее время проникли в программу музыкальных состязаний, а оттуда перешли и в школы".

"Не эти цели [должно преследовать музыкальное образование молодежи; оно должно быть направлено к тому], чтобы дать возможность молодым людям наслаждаться красотой мелодии и ритма, а не удовольствоваться лишь тем наслаждением, какое дается музыкой вообще и какие способны испытывать даже некоторые из животных, а также вся масса рабов и малых детей" (а 9-17).

Итак, музыкальное воспитание ничего общего не должно иметь с профессионализмом, и оно есть обучение игре на инструментах лишь постольку, поскольку это необходимо для сознательного восприятия музыки и заключенной в ней "этической" стихии. Несколько ниже Аристотель пишет:

"Под профессиональным обучением мы понимаем такое обучение, которое имеет в виду подготовить музыкантов для состязаний: изучающий музыку с такой профессиональной точки зрения занимается ею не ради своего усовершенствования в добродетели, но ради того, чтобы доставить удовольствие своим слушателям. А такая цель занятия музыкой – цель грубая; поэтому-то мы и полагаем, что такие занятия – дело не свободнорожденных людей, но наемников, и что эти занятия обращают людей в ремесленников, потому что та цель, которую они имеют в виду [при этом] – негодная цель. Грубость слушающей музыку публики ведет обыкновенно к тому, что самый характер музыки изменяется, так что и исполнители начинают подлаживаться ко вкусам публики как своим исполнением, так и сопутствующими ему телодвижениями" (7, 1341 b 8-18).

Во-вторых, не все инструменты одинаково пригодны для музыкального воспитания. Аристотель исключает отсюда флейту и вообще всякий инструмент, которым пользуются профессиональные музыканты, например кифару: "Нужно взять такие инструменты, игра на которых развивает слух как вообще, так и специально музыкальный" (6, 1341 а 20-21).

Флейта, по Аристотелю, "способствует не столько развитию этических свойств человека, сколько его оргиастических наклонностей" (а 21-22), если при этом нет соответствующего зрелища, которое имело бы очистительное значение. Кроме того, при игре на флейте нельзя пользоваться словом. Это и заставило наших предков исключить флейту из программы музыкального воспитания, хотя фактически о.на была всегда у свободнорожденных в ходу (5, 1341 а 24-27). Только победы в персидских войнах и увеличившееся благосостояние привело нас к тому, что мы стали хвататься за разные предметы, "не делая между ними никакого различия, напротив, ревностно отыскивая их" (6, 1341 а 29-32). Тогда-то и стали обучать в школах на флейте, что, однако, впоследствии пришлось отменить, "после того как [наши предки] научились лучше судить о том, что относится к добродетели и что к ней не относится".

Та же судьба постигла и другие старинные инструменты, – пектиды, барбиты, семиугольники, треугольники, самбики, "игра на которых щекочет чувства слушателей и требует специальной виртуозности". Недаром миф говорит о том, что Афина, изобретая флейту, в гневе отбросила ее в сторону потому, что при игре на ней "физиономия приобретает безобразный вид".

"Настоящая же причина заключается в том, что обучение игре на флейте не имеет никакого отношения к развитию интеллектуальных качеств, Афина же, в нашем представлении, служит олицетворением науки и искусства" (7, 1341 а 37 – 1341 b 8).

В-третьих, не все и лады и ритмы одинаково годятся для музыкального воспитания. Аристотель делит мелодии на этические, практические и энтузиастические, утверждая, что, "хотя можно пользоваться всеми ладами, но применять их должно не одинаковым образом". Для целей воспитания более всего пригодны мелодии этические. "Для аудитории же слушателей, когда музыкальное произведение исполняется другими лицами, можно пользоваться и практическими и энтузиастическими мелодиями". Все так ли иначе подвергаются действию аффектов жалости, страха и т.д., и многие подвергаются действию религиозного энтузиазма, переживая некое исцеление и очищение. Этого очищения, "то есть облегчения, связанного с наслаждением" и доставляющего "безвредную радость", и надо искать в мелодиях (b 32 – 1342 а 16). Конечно, в театре сидит публика и тупая, рабы и наемники, не только одни свободнорожденные. Вот для них можно допустить и другие мелодии (а 17-28).

Что же касается свободнорожденных, то характер нужных для них мелодий очень строг и определенен, и нельзя менять их по прихоти. Конкретно говоря, Аристотель требует для музыкального воспитания культивирования дорийского лада, хотя не исключаются и другие лады, если опытные философы и музыканты их одобрят. Нельзя только, подобно Платону, оставлять еще и фригийский лад, имеющий в ряду остальных ладов такое же значение, какое флейта – среди инструментов, то есть характер оргиастический и страстный. Так, вакхическая поэзия пользуется именно флейтой и фригийским ладом. Дифирамб – фригийского происхождения, и Филоксен не мог обработать соответствующие мифы в дорийском ладе (а 28 – 1342 b 12). Дорийскому же ладу "свойственна наибольшая стойкость" и "он, по преимуществу, отличается мужественным характером". Вялые лады допустимы лишь в особых случаях. "Людям, утомленным долгими годами жизни, не так-то легко петь в напряженных ладах; таким людям сама природа подсказывает обратиться к песням, сочиненным в вялых ладах" (b 12-22). "Для следующей за юностью поры возраста, то есть для возраста зрелого, должно допустить и эти лады [лишенные строгости] и соответствующие им мелодии". Таков лад лидийский. Аристотель, следовательно, смотрит на дело широко, а отнюдь не ограничивает программу музыкального воспитания каким-нибудь одним ладом. Он только требует, чтобы лад соответствовал возрасту и его жизненным потребностям, чтобы тут всегда имелось в виду "возможное и подходящее" (b 23-34).


§3. Общий итог

1. Общее обозрение воспитательной системы.

Резюмируя аристотелевскую теорию эстетического воспитания, мы можем выставить следующие положения.

а) Эстетическое воспитание имеет общегосударственный масштаб и не зависит от личной инициативы каждого из граждан. Можно сказать, что отдельное лицо получает это воспитание только в меру общего эстетического развития всей страны, всего общества в целом. Античность в этом смысле – антипод всякого индивидуализма.

б) Эстетическое воспитание есть достояние преимущественно свободнорожденных, а не рабов и не наемников, и только свободнорожденные имеют способность получать от музыки доставляемую ею пользу. Она доставляет отдохновение от трудов, способствует развитию этического сознания и научает достойно пользоваться своим досугом.

в) Эстетическое воспитание должно делать человека прекрасным, а не просто пригодным для тех или других жизненных целей. Воспитание, например, храбрости и мужества вовсе не есть задача гимнастики, и обучение рисованию отнюдь не должно задаваться вопросами более выгодной продажи или покупки тех или иных вещей. Физический труд ни в каком смысле не имеет самодовлеющего значения в эстетическом воспитании. Как таковой он должен мешать ему.

г) Музыкальное воспитание может и должно преследовать цели забавы и увлечения, но необходимо, чтобы это последнее имело жизненный смысл и способствовало наиболее здоровому отдыху после понесенных трудов или горестей.

д) Эстетическое значение музыки вытекает из того, что ритм и мелодия ближе всего подходят к отображению жизненных процессов, изображая их не в их отражении в других сферах, но самих по себе, в их подвижности и текучести. В музыке – непосредственное изображение человеческих аффектов и характеров, и потому пользоваться ею – значит уметь понимать человека и радоваться этому пониманию. Отсюда: музыка должна быть совершенно необходимым предметом школьного обучения.

е) Музыкальное воспитание не может ограничиться только простым слушанием музыки. Оно должно иметь целью научить и самостоятельно играть на инструментах. Но нужно строжайше избегать всякого профессионализма и ремесленничества; необходимо строго выбирать инструменты, чтобы не развить ненужного виртуозного фокусничества и не поощрять неустойчивых стихий души (почему исключаются флейта и профессиональные инструменты); необходимо, наконец, и согласовать выбор музыкальных ладов, мелодий и ритмов с возрастом учащегося и с его реальными жизненными потребностями, откуда наиболее подходящим для юношей ладом является лад дорийский, своею строгостью и выдержанностью выгодно отличающийся от страстности фригийского и спокойствия, почти вялости, лидийского.

2. 3аключение.

а) Такова теория эстетического воспитания по Аристотелю. Несмотря на свою общую неразработанность, она хороша уже тем, что на ней ясна вся связь эстетического воспитания с мировоззрением. Аристотель в этом отношении – весьма интересное явление. Быть может, это даже единственный философ, на котором мы можем вполне осязательно проследить всю органическую связь учения об эстетическом воспитании с теоретическим мировоззрением. Все говорят об античной красоте, об античном человеке, об античном воспитании. Но античный человек, прекрасно воспитанный, должен быть обоснован философски, раз мы говорим об античности как о некоей целостной культурно-исторической категории. Как связан этот человек, воспитанный на "музыке" и "гимнастике", эта прекрасная статуя, весь этот воистину человеческий мир красоты, как связано все это со всем мироощущением и миросозерцанием греков?

Вот Аристотель и показывает эту связь. Последняя сущность мира, эйдос всех эйдосов, перводвижущий Ум, блаженное самодовление вечности в себе выявляется и в подлунном мире, – в частности в материальном воплощении. Человек также несет на себе потенции этого перводвижения. И вот, – он также некое блаженное пребывание в себе, чуждое внешней практики и ремесла; он тоже есть блаженное и невозмутимое самосозерцание. По крайней мере, человек должен быть таковым. И делает его таковым эстетическое воспитание. Таким образом, узкоэстетическое воспитание, собственно говоря, отсутствует. Но оно отнюдь не заменяется чисто моральным или чисто интеллектуальным воспитанием. Читайте о непрерывном и вечном самосозерцании и блаженстве Ума – в Met. XII 7, или о человеческом блаженстве – в Ethic. Nic. X 6-9, и вы увидите, что это не мораль и не интеллект, но преодоление того и другого в некоем духовном средоточии. Воспитание человека имеет целью сделать его наиболее подобным тем блаженным олимпийцам, которые не "любомудры", но просто "мудры", и которые без усилия блаженны и без горестей счастливы. Такое воспитание мы называем эстетическим, но, конечно, оно было у греков одинаково и этическим и интеллектуальным. Само противопоставление этих трех начал относится к низшей, душевной сфере. А ум – выше всего, выше души. "Созерцание – есть нечто вожделеннейшее и сильнейшее". К нему, к этому бездеятельному досугу, к этому созерцательному блаженству, к безмятежности и ясности самодовлеющего мудреца и ведет эстетическое воспитание. Гимнастика и музыка – для созерцания и умного блаженства. Трагический миф, которым зацветает бытие у греков, ищет этого покоя и блаженства. Он и есть этот героический покой и всезнающая мудрость над бездной судьбы и случая. Стать трагическим мифом – задача и человека. Он, впрочем, уже и есть трагический миф. "Эстетическое" воспитание лишь помогает ему оставаться этим трагическим мифом, этим фрагментом вселенского, космического мифа и трагедии.

б) Однако нельзя забывать: это есть вполне рабовладельческая теория воспитания. О свободных так и говорится, что они занимаются только досугом, то есть ничегонеделанием. Этот досуг прекрасен, он есть высшее умозрение и высшее блаженство, а музыка и гимнастика являются только орудиями достижения этой высшей цели человеческой жизни. Свободные настолько свободны, что даже играть на инструментах они могут только для умозрения и самонаслаждения. И еще больше – весь профессионализм в музыке, участие в музыкальных состязаниях и даже просто всякая виртуозность, все это есть достояние только рабов и наемников. Барин занимается умозрением, а работают рабы и наемники. Вот почему изучение аристотелевской теории воспитания полезно для нас как изучение вполне реальной картины всего мировоззрения Аристотеля со всеми его идеалистическими и материалистическими чертами. Мы говорили и еще будем говорить о том, что Аристотель – гораздо более крайний идеалист, чем Платон, гораздо более крайний идеолог рабовладения и гораздо более злой реставратор. Теперь это видно и по изложению воспитательной теории Аристотеля. Вот тебе и критика Платона!


Часть Четвертая
ЗАКЛЮЧИТЕЛbНАЯ ХАРАКТЕРИСТИКА
ЭСТЕТИКИ АРИСТОТЕЛЯ

§1. Социально-историческое основание

Заключительная характеристика эстетики Аристотеля, конечно, ни в каком случае не может обойтись без точной социально-исторической характеристики. Тут же, однако, возникает неотложная необходимость сравнивать Аристотеля с Платоном и вспомнить то, что (ИАЭ, т. III, стр. 394-400) мы говорили о социально-историческом положении платонизма.

1. Аристотель и Платон.

Не повторяя подробно того, что уже выше было сказано о Платоне, скажем коротко лишь самое необходимое. Мы видели, что эстетика Платона вырастает на базе древнегреческого рабовладения, весьма слабо выраженного в эпоху классики, но тем не менее достаточно сильного, чтобы привести к полному разрушению наивный и партикулярно существующий рабовладельческий полис. К этому следует еще прибавить и откровенные симпатии Платона по адресу общинно-родовых отношений. Поскольку, однако, и эти последние и юный, наивный и миниатюрный рабовладельческий полис давно уже отошли в область предания, постольку Платону пришлось стать невольным реставратором безвозвратно ушедшего прошлого и действовать уже не с помощью активно-политических мероприятий (они ему совершенно не удались), а с помощью только одних идей, совокупность которых и привела Платона к необходимости рисовать вместо реального государства некую неосуществимую утопию.

Все это реставраторство Платона необходимым образом делало его идеалистом не только в эстетике, но и во всех прочих областях его философии. Кроме того, мы достаточно ясно установили зависимость платоновской эстетики от тех социально-исторических баз, которые играли для него большую роль. Все это базы общинно-родового и рабовладельческого типа, а этот тип возникал на основе непосредственно телесной эксплуатации человеческого организма в меру его физических сил с максимальным извлечением результатов подобного труда. Преклонение перед трудом физического организма человека и перед откровенной телесностью производственных отношений создало базу вообще для античного стихийного материализма и во многом предопределило собою особенности идеалистических систем древности. Идея была отделена от материи принципиально и нерушимо, но господство идеи над материей носило в античном идеализме более или менее формальный характер, так как по своему содержанию платонические идеи и весь мир платонических идей всегда и обязательно характеризовались с помощью чисто телесных интуиции. Поэтому красота у Платона хотя и была воплощением идеи в материи, но получавшийся результат поражал своей зрительной наглядностью, своей скульптурностью и архитектурностыо, в пределе доходившими до зрительно данного и вполне материального космоса. Вот что мы нашли в заключительной характеристике эстетики Платона. Что же мы теперь должны сказать об Аристотеле?

2. Общественно-политическая обстановка во времена Аристотеля.

Прежде всего мы не должны упускать из виду то обстоятельство, что Аристотель почти на 50 лет моложе Платона. За это время, за время с начала Пелопоннесской войны и до Македонского завоевания (427-322), греческий рабовладельческий полис не только все время содрогался от нарастающего рабства, с которым не мог справиться, но и принужден был пойти в кабалу Македонии, которая переводила всю историю Греции на рельсы огромных военно-монархических организаций, что прежнюю миниатюрную Грецию делало только провинциальным и малозначащим государством.

Платон был очень зол на свою современность, поскольку его аристократический дух не выносил этой погони за увеличением рабства, территории и центральной власти. Но Аристотель был еще ближе к концу древнегреческого классического полиса и потому, не будучи аристократом, еще более злился на свою современность, далеко перешедшую границы платоновского кругозора. Это делало его, как и Платона, тоже и реставратором старины и идеалистом, но только гораздо более крайним и раздраженным, чем Платон. Именно из деятельности Аристотеля в атмосфере судорожно умиравшего классического полиса вытекали и все особенности его эстетики. Этих особенностей можно насчитывать очень много, но сейчас, в этой заключительной характеристике, мы остановимся только на трех.

3. Учение Аристотеля о рабстве по природе.

Прежде всего, если Платон много колебался относительно рабовладения, если в своем "Государстве" он его совсем отрицал, а в "Законах" признавал не экономически, а только морально-психологически, то есть попросту считал рабов хамами и подлым народом, хотя и требующим к себе более или менее гуманного отношения, то Аристотель здесь пошел еще дальше. Рабство для него – то, без чего вообще не мыслим никакой строй социально-экономической и государственной жизни. Платон нигде не называет рабов рабами по природе, а допускает рабство только в качестве печального результата столь же печального исторического развития; Аристотель, независимо ни от какого исторического происхождения рабства, прямо считает, что раб является рабом по природе и что никакими мерами нельзя раба сделать свободным. Платон, как мы видели, вполне допускал переход из третьего сословия в сословие воинов или философов, если оказывалось, что земледелец или ремесленник к этому способен. Но Аристотель не допускал совершенно никаких переходов от раба к свободному и от свободного к рабу. Это была весьма злая точка зрения, вызванная, однако, вполне понятной реакцией свободного грека на рост низших слоев населения и на связанную с этим неминуемую гибель классического полиса.

4. Умеренный идеализм Платона и непримиримый идеализм Аристотеля.

Во-вторых, Аристотель очень нервозно относится и к идеализму Платона, находя, что платоновская философия слишком слаба и беспомощна в борьбе за столь дорогой обоим философам и теперь гибнущий классический полис. Аристотель недоволен не тем слишком принципиальным и строжайшим идеализмом, которым отличался Платон. Наоборот, он считает этот идеализм слишком малосильным и хочет не уничтожить его, а только еще больше развить. Вся полемика Аристотеля против платоновских идей заключается только в том, что эти идеи слишком высоки и отвлеченны, что их нужно представлять как движущие силы, как ту огромную мощь бытия, которая действительно могла бы преобразовать жизнь. Это – борьба не против слишком сильного идеализма в защиту более умеренного, но – борьба против слишком умеренного идеализма в защиту более сильного и непримиримого.

5. "Средняя" социально-политическая линия Аристотеля и ее смысл.

В-третьих, нервозное отношение Аристотеля к растущей силе рабства, требовавшей для своего управления уже не миниатюрного аппарата классического полиса, а огромной военно-чиновничьей машины обширного государства, приводило Аристотеля к тому, что он старался более реально, чем Платон, посмотреть на окружающую его действительность, чтобы увереннее ориентироваться в этом хаосе всеобщей гибели свободной и независимой Греции. Не будучи аристократом, он нашел в себе возможность выработать в политическом отношении некую среднюю линию, тогда как Платон, веривший в возможность непосредственной и немедленной реставрации, оставался непреклонным служителем старины с ее абсолютистски-теократическими идеалами.

Аристотель поступил гораздо хитрее. Он знал негодность тех политических форм, которые нашли для себя такую неопровержимую критику в VIII-IX книгах "Государства" Платона, и потому он решил не становиться ни на одну из этих исторически вполне дискредитированных форм правления. Он выработал для себя такую среднюю линию, в которой одинаково были представлены и аристократия, и демократия, и даже монархия.

С виду это было как будто некоторой уступкой современности – в сравнении с абсолютистским утопизмом Платона. Фактически же это было только более реалистическим ходом в борьбе за умиравший в те дни классический полис. Это аристотелевское смешанное сословие, или класс, на самом деле было, конечно, ничуть не более реалистическим, чем те государственные учреждения и их состав, о которых говорит Платон в обоих своих общественно-политических диалогах. Это среднее сословие тоже было достаточной утопией, так как исторически трудно было себе и представить, как тогдашние классы и сословия могли бы эволюционировать в сторону такого середняцкого мировоззрения. Однако и этот общественно-политический ход так же не удался Аристотелю, как не удалось Платону жизненно осуществить свою утопию. Обе утопии, и платоновская и аристотелевская, были почти одновременно сметены македонским владычеством, которое во главе всех завоеванных народов поставило одного самодержца с верными ему, употребляя позднейший термин, цезареанскими когортами и которое все существовавшие до тех пор государства, в том числе и Грецию, обратило в колониальную зависимость от этой новой и небывалой мировой империи, сначала более узкой по своим размерам, а с возникновением римской державы превратившейся в подлинную мировую империю от Гибралтара до Индии.


§2. Общие выводы для эстетики

1. Подлинный смысл борьбы Аристотеля с Платоном.

Аристотель был гораздо более глубоко раздражен против своего времени, чем Платон. Поэтому все основные принципы платоновской эстетики и философии казались ему слишком неэффективными и недостаточно заостренными против хаоса современности. Этим объясняется то, что все принципы философии и эстетики Платона Аристотель подверг резкой критике с целью привлечь их к борьбе за полисное рабовладение, против наступавшего могущественного противополисного неприятеля.

2. Упрощенная концепция и более заостренная критика принципов.

а) Прежде всего, учение Платона об едином, которое было выше всякой сущности и познания, Аристотель довольно решительно отбросил – как слишком заумную концепцию, малоинтересную в жизненной борьбе. Целиком устранить это учение Платона ему, однако, не удалось, потому что оно обладало слишком большой силой очевидности и расправиться с ним было трудно. Ведь даже и любой вещественный предмет, будучи чем-то целым, совершенно одинаково присутствует во всех своих частях; если эти части чем-нибудь и отличаются друг от друга, то только не принадлежностью к целому, которое присутствует в каждой из этих частей как таковое. Если мы сказали "дерево" или "дом", то эта "деревность" и эта "домовость" обязательно присутствует целиком во всех частях, из которых составляется дерево или дом; и эта целость, конечно, выше каждой отдельной части, как бы она ни разнообразилась в отдельных своих частях. Наоборот, всякая целость только потому и может разнообразиться в своих частях, что остается неизменным то целое, которое именно и подвергается разнообразию. Эту простую истину Аристотель, конечно, вполне понимал; и, как мы показали выше, иной раз даже и проговаривался о своих симпатиях к этой платоновской концепции. Но для той отчаянной борьбы, которую Аристотель вел за полисное рабовладение и свою среднюю линию, такая концепция была, конечно, слишком абстрактна, и официально Аристотель мог только отрицать ее.

б) Учение Платона об идеях тоже представлялось Аристотелю недостаточным. И это не потому, что он не признавал существования идей. Наоборот, он слишком много толковал об эйдосах там, где надо и где не надо. Но платоновские идеи и эйдосы представлялись ему слишком абстрактными и слишком хилыми. Аристотель был сторонником гораздо более активного идеализма и потому требовал, чтобы идеи были не просто предметом созерцания, но и движущими силами природы и общества. Мир идей Аристотель не только не отвергал, но, наоборот, создал именно такую его концепцию, которая обеспечила бы ему активное воздействие на все существующее.

Аристотель стал учить о мире идей не просто только как о мире идей или "эйдосе эйдосов", но и как об идеальном перводвигателе, вознося подобного рода концепцию на такую высоту, которая и не снилась Платону.

Платон, как мы видели выше, тоже говорил об идеях как о порождающих моделях; но опять-таки он говорил об этом более или менее случайно и нигде не решился построить цельную и неопровержимую концепцию идеального перводвигателя. Самое большее, он затоваривал об этом, может быть, только в поэтической или мифологической форме. Но такого смелого и отчетливо продуманного трактата на эту тему, как это вышло у Аристотеля, у Платона не получилось. И если иметь в виду огромную писательскую продуктивность Платона, то, очевидно, для этого у него не оставалось ни времени, ни охоты.

Далее, сводя все эти активно действующие эйдосы-идеи в один потусторонний мир, Аристотель находил, что платоновские идеи страдают слишком большой безжизненностью. Будучи более напористым идеалистом, он приписал этому миру идей, или, как он говорил, космическому Уму, также и его собственную умопостигаемую материю. Если уж признавать мир идей как потустороннюю субстанцию, то, думал Аристотель, надо снабдить его и своей собственной умопостигаемой материей, которая в корне отлична от материи чувственной; и для этого у Аристотеля тоже имеется своя собственная и строго продуманная концепция.

Далее, что же это за мир идей, думал Аристотель, если в нем никого и ничего нет? – Конечно же, Платон в этом отношении не был последовательным идеалистом и ограничивался только отдельными намеками или мифологией. Вместо этого Аристотель создает мощную концепцию мирового Ума, как субъекта, мирового Ума, как объекта, и той единой, нераздельной точки, в которой сливаются этот субъект и объект. Укрепляя и продумывая до конца идеализм Платона, Аристотель, увлеченный этим, даже забыл о том, что он критиковал Единое как сверхсущее целое, что он в основание своей метафизики кладет формально-логический закон противоречия, а диалектику сводит только на логику вероятности. Нет, здесь, в этом слиянии субъекта и объекта мирового Ума в одной и нераздельной точке, сказался самый настоящий диалектический метод, вполне онтологический и вполне платоновский. Аристотелю слишком уж хотелось исправить, дополнить и завершить Платона. Так и возникло аристотелевское учение об идеальном перводвигателе, или о вечно творящем и организующем космическом Уме, который у Платона мелькал опять же скорее в виде намеков, чем в виде продуманной теории. Даже и в "Тимее", где космический Ум, несомненно, является носителем мировой энергии, даже и здесь подобного рода учение, собственно говоря, можно вычитывать только между строк, и решительно отсутствует всякая, философски продуманная до конца концепция космического Ума, вечно пребывающего в самосозерцании и вечно творящего все существующее.

в) Наконец, учение о мировой душе Аристотелю уже не нужно было выдвигать с такой силой, с какой выдвигал его на первый план поэтически-мифологически настроенный Платон. Ведь аристотелевский космический Ум настолько полон энергии и настолько немыслим без этой всесоздающей энергии, что ему, собственно говоря, уже и принадлежат все функции мировой Души. Однако он ее все-таки признавал и отводил ей почетное место, хотя и не выдвигал на первый план в такой мере, как свое учение о космическом Уме.

Вот какая эволюция идеализма произошла у Аристотеля, в сравнении с Платоном. Мы видим, что она нисколько не была ослаблением идеализма Платона, но, скорее, его усилением, как того и требовали насущные нужды социально-политической действительности времен Аристотеля.

3. Hоологическая основа эстетики Аристотеля.

Из всего предложенного у нас сейчас анализа основных принципов Аристотеля делается очевидным, что все эти основные принципы, которые разработаны у Платона достаточно подробно, но при этом неимоверно разбросаны по всему множеству его сочинений и извлекаются из них только в результате большой историко-филологической и историко-философской работы, сосредоточены у Аристотеля на одном центральном учении всей его философии и эстетики, именно на учении о космическом Уме. В восьми отношениях идеализм Аристотеля прогрессирует здесь в сравнении с идеализмом Платона.

Во-первых, Аристотель отказался от слишком трансцендентного учения Платона об Едином. Но он только по видимости отверг это учение и представил его так, как будто бы это Единое имеет значение не само по себе, но как единство многообразного. Аристотель здесь жестоко ошибается. Ведь единое у него является на деле чем-то неотделимым от целого, а целое у него по своему качеству всегда есть нечто новое, в сравнении с теми частями, из которых оно состоит. Значит, целое все равно выше своих частей. Таким образом, платоновское Единое вовсе не перестает существовать у Аристотеля, а только для своего заострения не выдвигается в качестве отдельной субстанции, а помещается внутри разнообразного целого. Но ведь все равно же это единое и это целое – выше своих частей, и поэтому Аристотель хочет только заострить и сделать более ощутимым платоновское учение об Едином, помещая его не вне Ума, но внутри Ума. Однако "вне" и "внутри" в данном случае ничем не отличаются одно от другого. Важно только это "выше", а оно одинаково представлено и у Платона и у Аристотеля.

Во-вторых, Аристотель, желая укрепить и заострить платоновскую концепцию мира идей, составляющих его Ум, ввел в этот Ум то, что и должно было сделать его самостоятельной субстанцией в сравнении с миром вещественным. Он ввел в этот космический Ум особого рода умопостигаемую материю, и этим самым не только укрепил платоновское учение об уме, он действительно сделал его самостоятельно существующим отдельно от вещей и от всего мира.

В-третьих, – и это было опять-таки огромным прогрессом идеализма, – Аристотель развил в нем учение о субъекте и об объекте, так что сам Ум явился и своего рода субъектом и своего рода объектом. Кроме того, разделив в Уме мыслящее и мыслимое, он тут же их и отождествил, чем и ввел в учение об Уме отсутствующую у Платона внутриноологическую диалектику космического мышления.

В-четвертых, в противоположность Платону и в целях развития и укрепления его недостаточно выраженной диалектики Ума, Аристотель прямо учит о непосредственно созерцательной деятельности внутри Ума, когда Ум одновременно и мыслит сам себя и созерцает самого себя, являясь, кроме того, также и синтезом как универсальной цели и ее вечной достигнутости, так и универсальной причины и вечного наличия результата этой причины.

В-пятых, этот вечно мыслящий сам себя и вечно созерцающий самого себя космический Ум испытывает при этом то, что люди называют "удовольствием", но что удобнее назвать более сильным термином, а именно термином "блаженство". Вечный космический Ум пребывает в непрерывном блаженстве на основе умозрения себя самого и на основе вечно достигнутой и осуществленной причинности и целесообразности.

В-шестых, Платон говорил о функциях космического Ума по преимуществу в поэтически-мифологической форме. Платон не достиг такой терминологии, которая специально бы закрепляла именно эту вечно действующую и вечно творящую природу космического Ума. Аристотель и в этом отношении пошел гораздо дальше Платона. Он ввел учение о потенции и энергии, без которых он не мыслил действующий Ум и которые являются у него не просто действием или движением, но доведенными до бесконечного предела категориями. Какой же это Ум, рассуждал Аристотель, если в нем нет ни потенции, ни энергии? И он был прав. Платон в этом отношении был еще не вполне философом и, как мы хорошо знаем, в этих самых ответственных областях своей философской системы вместо четких категорий отделывался только поэтическими и мифологическими картинами.

В-седьмых, Аристотель еще и потому мало говорил о мировой Душе, что все функции этой последней приписаны у него, собственно говоря, уже самому Уму. Этот космический Ум у него настолько сильно прогрессирует, в сравнении с идеализмом Платона, что Аристотелю даже не представляется особенно важным давать специально теорию души. Его космический Ум настолько силен, настолько преисполнен потенциями и энергиями, настолько вечно бурлит своими творческими возможностями, что для мировой Души почти уже не оставалось у Аристотеля никакого места. Его космический Ум, как перводвигатель, конечно, уже был насыщен всеми функциями мировой Души, которые могли отделяться от него только в порядке философско-теоретической абстракции. Этот аристотелевский вечно действующий Ум, несмотря на то, что он был, наподобие платоновского Единого, сконденсирован в одной точке, вечно таил в себе источник непрестанного становления. В этом всеблаженном и вседостаточном мировом Уме, по Аристотелю, бурлило вечное становление, которое, однако, не было переходом от прошлого к настоящему и от настоящего к будущему и которое ни в чем и никогда не терпело какой-нибудь убыли или ущерба, таило в себе такую стихию становления, которое вовсе не вело к отмиранию одного и к зарождению другого, а только было вечной жизнью этого неподвижного и укорененного в своей собственной вечной субстанции Ума.

В-восьмых, это аристотелевское учение об Уме и было не чем иным, как развитой теоретической эстетикой вполне платоновского типа, но зато без платоновской темноты изложения и без платоновской беллетристики. Каждый из предыдущих шести моментов, если его выделять на фоне общей совокупности этих шести моментов, являлся каждый раз отдельным пунктом аристотелевской системы философской эстетики. Другими словами, можно сказать, что и Единство и умопостигаемая материальность, и субъект-объектное умозрение, и блаженное состояние в себе, и вечная потенциально-энергийная подвижность, – все это было не чем иным, как отдельными пунктами онтологической эстетики Аристотеля и, повторяем, гораздо более ясными и простыми, гораздо более раздельными, чем у Платона. Ведь то, что красота есть нечто единое, это ясно само собой, поскольку все разъединенное, рассыпанное и разбросанное, все дискретное никогда не может стать предметом, эстетического переживания и художественного творчества. Всякая красота обязательно материальна, чтобы мы видели все ее отдельные моменты без всякой связи в одном целом. Здесь перед нами особого рода, а именно умопостигаемая материальность. Все эстетическое и все художественное обязательно есть жизнь, есть нечто живое, вследствие чего художественное произведение предстоит перед нами не просто как мертвый объект, но как нечто бурлящее своей субъективной жизнью и, кроме того, еще и доставляющее нам свое специфическое удовольствие. Поэтому, с точки зрения Аристотеля, все эстетическое и все художественное обязательно и субъект-объектно, и умозрительно, и блаженно. Наконец, красоту Аристотель мыслил не только в виде чего-то бурлящего внутри самого себя, но и вечно эманирующего вовне своими блаженными потенциями и преобразующими жизнь своими нездешними энергиями. Так приходится расценивать эстетику Аристотеля, как эстетику по преимуществу ноологическую, то есть как основанную на теории космического Ума.

4. Идеалистически более развитая концепция эстетики.

Чтобы подойти к резюмирующей формулировке эстетики Аристотеля, а особенно, в сравнении с Платоном, укажем на то, что и вещественный мир получил у Аристотеля гораздо более сильную идеалистическую разработку, чем то удалось сделать Платону.

а) Без всякой поэзии, без всякой мифологии, без всякой случайности, а вполне философски и систематически и вполне намеренно Аристотель учит о том, что сущности вещей должны быть не вне самих вещей, но внутри их самих. Тут у Аристотеля немного ослабела память, и он забыл, что и его собственные эйдосы тоже не обладают никакой ни пространственной, ни временной характеристикой. Установить, в какой именно промежуток времени существует идея, это совершенно невозможно, так же как невозможно ставить этих вопросов и относительно всякого числа и относительно, например, все той же пресловутой таблицы умножения. Ни с точки зрения Аристотеля, ни с точки зрения Платона, идеям, или эйдосам, не может быть приписано какое-нибудь пространственно-временное существование. Тем не менее в погоне за более сильным идеализмом Аристотель много раз и весьма упорно говорит о том, что сущности вещей находятся именно внутри их самих, но никак не вне их.

Мы не будем здесь говорить о Платоне, у которого идеи, или эйдосы, существуют вообще везде, где имеется что-нибудь осмысленное и в отношении чего можно ставить вопрос "что это такое", потому что, если мы поставили этот вопрос в отношении данного предмета и как-нибудь на этот вопрос ответили, то это уже значит, что мы признали существование идеи данного предмета. Последний аргумент – совершенно одинаков и в системе Платона и в системе Аристотеля. Но сейчас мы не хотим говорить об этом. Мы хотим выдвинуть только два обстоятельства, совершенно очевидные и без всякого сопоставления Аристотеля с Платоном.

б) Во-первых, Аристотель противоречит сам себе, когда полагает свой космический Ум решительно вне всего чувственного и вне всего мирового. Космический Ум действует на материю вполне извне; и его собственная умопостигаемая материя, как предельное понятие, в котором уже нельзя различить моментов потенции и энергии, не имеет ничего общего с чувственной материей, которая, если брать ее в чистом виде, всегда есть только потенция. Так резко отделять идеальный мир от материального Платон никогда не решался и всегда старался по мере сил формулировать переходы от одного из них к другому, что особенно подкреплялось у него мифологией круговращения душ и веществ.

в) Самое же главное это то, что своим учением о сущностях внутри вещей Аристотель хотел только упрекнуть недостаточно выраженный у Платона идеалистический характер учения о вещах. Аристотель, конечно, очень хорошо читал и "Парменида", где настоятельно требуется взаимообщение идей и вещей, и "Тимея", где идеальное насквозь пронизывает все материальное, так что последнее является не более чем в числовом отношении менее выраженной идеей. Но, в порыве трактовать вещь обязательно идеалистически и в то же время жизненно заостренно, Аристотель создал свое учение о четырех принципах, учение, которое и на самом деле в гораздо более ясной форме идеалистически обосновывает теорию вещей, чем то было у Платона.

5. Четыре аристотелевских принципа обосновывают эстетику и мифологию бытия более ясно, чем у Платона.

а) Именно, Аристотель учит о том, что всякая вещь создается из четырех принципов – материальной, формальной, причинной и целевой. То, что всякая вещь материальна – это ясно и не требует пояснения, хотя материальность эта тоже может и должна рассматриваться не только в отношении данной вещи, но в отношении всех вещей, то есть предельно, когда она является, по Аристотелю, трудно излагаемой и понимаемой концепцией вероятности. Но вот оказывается, что в состав каждой вещи кроме материи входит также и форма.

Излагатели Аристотеля, желающие во что бы то ни стало противопоставить его Платону, всегда говорят об аристотелевских формах, забывая, что это слово "форма" по-гречески есть все тот же самый "эйдос", одинаково использованный и у того и у другого мыслителя. Но когда трактуют платоновское учение об идеях, эти идеи обычно называют именно "идеями", а когда трактуют учение Аристотеля о формах, то, вдруг забывая греческий язык, почему-то именуют идею не "идеей", но "формой". На самом же деле, и с точки зрения греческого языка и по существу дела, Аристотель в своем учении о формах просто продолжает платоновское учение об идеях, применяя общий термин "эйдос" и к перводвигателю, в котором все его эйдосы противопоставлены вещам и резко отделены от них, и применяя его также к каждой отдельной вещи, где якобы эта идея, или, как обычно искаженно переводится, "форма", находится в самой же вещи. Итак, согласно основному учению Аристотеля, всякая вещь есть и материя и форма, или, вернее, обладает и материей и определенной идеей, без которой она была бы бессмысленна. Идея здесь целиком воплощена в материи, а материя здесь целиком оформлена и осмыслена идеей.

Но мало и этого. Логический состав вещи гласит нам еще и о том, что она содержит в себе также и причину своего возникновения, своего становления и своего уничтожения. Без этого ведь никакая вещь немыслима. Но Аристотель отличается здесь от обывательского представления тем, что не просто говорит о том, что всякая вещь имеет для себя какую-нибудь причину, но помещает эту причину внутри самой же вещи. И при последовательном продумывании причины вещи до конца мы, действительно, не можем сводить причину вещи на какую-нибудь другую причину, эту другую причину еще на третью, третью – на четвертую и т.д. и т.д. до бесконечности. Подобного рода причинный ряд поставил бы нас на путь дурной бесконечности причин и тем самым заставил бы нас отказаться от поисков первой причины. Где-то должна быть такая вещь, причина которой уже не находится вне ее самой, но внутри нее же самой, так что здесь возникает перед нашими глазами вещь как причина себя же самой, то есть уже не как просто вещь, но и вместе с душой вещи, которая и заставляет ее двигаться под руководством закономерно осмысляющего всякую причину разума.

Это – с одной стороны. С другой же стороны, нельзя и данную отдельную вещь лишать ее причины и находить эту причину только вне ее самой. Нечто причинное или, точнее сказать, нечто причиняющее, нечто действующее должно принадлежать также и самой вещи; а поскольку вещь состоит из материи и из идеи, то эта действующая причина должна быть свойственна и идее вещи и материи вещи. Аристотель признает только действующий эйдос; а все остальные эйдосы для него большей частью только необходимая и предварительная философская абстракция. Но также и материю Аристотель признает только в качестве реально действующей материи; а всякая другая материя для него самое большее опять-таки является не реальным, а лишь начальным или, может быть, предельным, то есть предельно обобщенным принципом.

То же самое нужно сказать и о четвертом аристотелевском принципе, именно о принципе цели. Всякая вещь, по Аристотелю, не только содержит в себе свою собственную причину, но также содержит в себе и свою собственную цель.

б) Теперь спросим себя: что же получается у Аристотеля при объединении этих четырех принципов в одну единую вещь, в которой они хотя и различимы философски, но действуют обязательно только совместно, только пронизывая друг друга, только не отличаясь друг от друга? Мы бы сказали, что это является не чем иным, как диалектикой художественного произведения, а может быть, даже и диалектикой мифа.

Всякое художественное произведение, будучи результатом материального производства художника, в то же самое время обязательно нечто значит, нечто изображает, является предметом наших размышлений и наших чувств. Значит, всякое художественное произведение содержит в себе и определенного рода материю и определенного рода эйдос. Кроме того, всякое художественное произведение понимается нами не в качестве его вывода из каких-нибудь других художественных произведений, не в результате какого-нибудь логического умозаключения, но вполне непосредственно только в результате нашего непосредственного и самодовлеющего созерцания. Кроме того, всякое художественное произведение есть всегда так или иначе жизнь, картина жизни, изображение каких-нибудь явлений или сторон жизни. А поскольку жизнь невозможна без ее причин и ее целей, постольку и непосредственно созерцаемое нами художественное произведение есть непосредственное созерцание также и всех причин и целей изображенной в данном произведении жизни.

Таким образом, аристотелевское учение о четырех принципах есть глубокое эстетическое учение, для которого не только весь мир, взятый в целом, но и каждая вещь и существо рассматриваются как произведения искусства. Ниже мы увидим, как художественная интуиция Аристотеля является у него подосновой и решительно всякого философского понятия и решительно всякой философской теории. При этом всякий честно мыслящий исследователь необходимо скажет, что у Аристотеля здесь платоновский идеалистический принцип красоты только углубляется, только развивается, только продумывается и систематизируется. Здесь мы видим определенный прогресс мысли и, в частности, эстетической мысли, от неуверенного и часто лишь поэтически-мифологического идеализма Платона к продуманному до конца и совершенно непримиримому, максимально эффективно примененному и абсолютному идеализму.

в) Необходимо также иметь в виду и то, что учение о четырех принципах у Аристотеля является обоснованием не только всякой вещи как художественного произведения, но и обоснованием ее как мифологического существа. Все зависит от того, как мы будем понимать объединение формы и материи у Аристотеля. Форма и материя могут объединяться приближенно, до некоторой степени, несовершенно, так что и не весь эйдос оказывается до конца выраженным в материи и сама материя является не целиком воплощающей свой эйдос. Тогда возникают обычные вещи, живые и неживые, которые вовсе необязательно понимать ни художественно, ни мифологически, ни вообще каким-нибудь совершенным образом. Но если эйдос данной вещи воплощен в ней настолько цельно и настолько окончательно, что он переносит на вещь решительно все свои свойства (независимость от пространства и времени, несводимость ни на какие бесконечные причины, такое свое присутствие в вещах, которое часто превращается и в полное их отсутствие), то данная вещь предстает перед нами как нечто сказочное, как нечто мифическое, как нечто способное производить то, что люди обыкновенно называют чудом. Если к этому прибавить еще и причинный и целевой характер вещи тоже в условиях абсолютного наличия свойств эйдоса в вещи, то тем более вещь оказывается чудом; а вся онтология оказывается не чем иным, как мифологией. Правда, мифология эта будет уже не той наивной и нерефлективной, какой она является в древнем народном сознании. Эта мифология будет уже рационально построенной, философски обдуманной диалектикой мифа.

Эта диалектика мифа, как мы теперь видим, совершенно одинаково присуща и платоновской и аристотелевской эстетике. Но у Платона она продумана несовершенно и неокончательно, у Аристотеля же – целиком и окончательно. Ведь и всякий идеализм всегда тяготеет к мифологии; поэтому и не удивительно, что мифология оказалась существенным содержанием и идеализма Аристотеля. С Платоном различие здесь только количественное.

г) Таким образом, общинно-родовой строй вел к мифологии, а рабовладельческий строй со своим разделением умственного и физического труда вел к отвлеченной философии и к логике. Платон и Аристотель – реставраторы этих двух формаций человеческой истории. Оба они объединяют древнюю живую мифологию с глубиной рационального и логического мышления. Но объединить мифологию и логику в одно целое – это значит создавать диалектику мифологии. Ведь мифология требует чудес, а чудо формально-логически совершенно необъяснимо. Оно объяснимо только при помощи такой логической теории, которая умеет два противоположных качества превращать в такое новое качество, в котором даже и не видно тех противоположных элементов, из которых оно возникло. Поэтому всякое мышление, и позитивное, и логическое, и материалистическое, и идеалистическое, и вне-научное и научное, если оно хочет охватить живую действительность со всеми ее живыми противоречиями, всегда будет диалектикой. Поэтому в первобытной мифологии, например, как раз больше всего диалектики, в то время как метафизические материалисты Нового времени, погрязшие в дискретности изучаемого ими бытия, несмотря на всю свою ученость, бывают очень далеки от диалектики.

Поэтому нисколько не удивительно, что Платон и Аристотель, эти античные профессора философии и эстетики, пользуются одновременно и мифологией и диалектикой и оба создают то, что теперь необходимо называть диалектикой мифологии. Но эта диалектика мифологии, в зависимости от своей социально-исторической почвы, бывает везде разная. Та диалектика мифологии, которую защищают Платон и Аристотель, есть рабовладельческая диалектика с большими рудиментами общинно-родового мировоззрения. С этим связана и эстетика обоих мыслителей, которая тоже в своей основе является диалектикой мифологической, а именно телесной, но в то же самое время возведенной на степень наивысшего духовного принципа.

Сейчас мы скажем об этом несколько подробнее.


§3. Более детальные выводы для эстетики

В этих более детальных эстетических выводах из общей онтологии Аристотеля делается еще более ясным как прогресс идеализма у Аристотеля в сравнении с Платоном, так и зависимость этого прогресса от более бурного времени, в которое жил Аристотель. Силой обстоятельств Аристотель принужден был заострять и продумывать до конца ту идеалистическую эстетику Платона, которую мы называем "зрелой", или "высокой" классикой Греции. В то время как Платону еще можно было обходиться в своем реставраторском идеализме самыми общими методами диалектики, Аристотелю пришлось выступать с позиций гораздо более детального и жизненного идеализма, с точки зрения вхождения в бесконечные мелочи мысли и жизни, которые или были Платону чужды, или рисовались им в гораздо более общих и не столь острых тонах.

1. Нарочито структурный характер эстетики.

Уже и Платон, как мы хорошо знаем, отнюдь не удерживался на своих общедиалектических позициях. Уже и Платону приходилось заострять внимание своих соратников, почитателей и учеников на гораздо более острых структурных элементах своей эстетической системы. Вспомним хотя бы его "Филеба", где самой главной и самой первой эстетической категорией объявлено не что иное, как мера (ИАЭ, т. II, стр. 380). Но для Аристотеля и этого было мало. Он прекрасно понимал весь отточенно-структурный характер греческого искусства, и он хотел использовать эту отточенно-структурную теорию искусства для воздействия на своих современников. Вместо общих рассуждений Платона об идеях и числах как о порождающих моделях жизни Аристотель прямо заговорил о математической первооснове всего прекрасного и в жизни и в искусстве. Этим математическим характером красоты он даже пытался отделить красоту от добра, и это была первая в античности попытка найти специфику прекрасного в отличие от морали.

Но свои математические предметы, лежащие в основе красоты и искусства, Аристотель, как мы это тоже хорошо помним, ни в какой мере не понимал в их абстрактной данности, в их отдаленности от всего чувственного и жизненного и в их самостоятельном существовании. С его точки зрения, красота и искусство в этом смысле не имеют никакого отношения к математике. Однако математические числа и величины могут браться и не только в своей изоляции от жизни, но и как принципы самого же этого жизненного устроения. И вот все математическое, взятое как принцип действующий, как принцип устроения самой жизни, и является для Аристотеля началом эстетического понимания всей действительности. Поэтому самыми первыми являются для него порядок, симметрия и определенность.

2. Чтойность (to ti ёn einai) и энтелехия.

Желая представить свою красоту и конструируемое им искусство в более яркой жизненной форме, Аристотель уже перестал говорить об опасностях, связанных с художественной деятельностью и восприятием, и, наоборот, стал вводить такие термины, которые выставляли бы на первый план именно это энергийно-жизненное отношение к искусству. Аристотель понимал, что художественные запреты Платона нереальны, что для борьбы с врагами не нужно отпугивать их слишком большим художественным аскетизмом и что надо, наоборот, привлечь их учением об естественности и полной законности как самого искусства, так и его восприятия. Основываясь на таком энергийно-жизненном понимании красоты и искусства, Аристотель вводит такие специальные термины, на которые Платон не решался, а если где и решался, то давал их не в виде научно-философских или философско-эстетических терминов, а в виде разного рода душеспасительных бесед, смысл которых часто оставался даже и неизвестным, или при помощи только мифологических приемов.

Вместо этого Аристотель вводит много разного рода технических выражений, из которых мы бы указали только на два, а именно на термины "чтойность" и "энтелехия". Выше мы уже рассматривали эти понятия более или менее подробно. Оба они связаны с аристотелевскими понятиями потенции и энергии. И оба они являются не чем иным, как результатом анализа смысловой стороны вещи, когда эта последняя берется во всей полноте своей идейной характеристики и когда ее энергийная сущность трактуется как единая и завершенная цельность. Об эстетической и художественной направленности этих двух категорий нечего и говорить. Они, конечно, являются только завершением платоновской идеалистической эстетики и большим жизненным заострением высоких, но не всегда ясных эстетических принципов Платона.

3. Специфическая автономия красоты и искусства.

Все подобного рода понятия были у Аристотеля вполне оригинальными. Но отнюдь не они вскрывали подлинную специфику красоты и искусства; и отнюдь не они формулировали собою то уже, во всяком случае, новое, что принес с собой Аристотель в античную эстетику и что у предыдущих мыслителей если и выражалось, то в очень туманной форме.

Эта специфика красоты и искусства зависит у Аристотеля не просто от осуществления идеи в материи, как это было и у самого Аристотеля в других местах и как это повсюду было у самого Платона. У Аристотеля оказывается, что сам мир идей, то есть сам мировой Ум, может рассматриваться и потенциально и энергийно. В самом-то космическом Уме потенция и энергия отождествлены до полной неразличимости. Однако нам в порядке научно-философской абстракции очень полезно различать потенцию и энергию, то есть возможное и действительное. Искусство, по Аристотелю, как раз и является воспроизведением только возможного, а не действительного. Ведь действительное воплощение идеального есть сам мир, сама природа, сам человек и вся его реальная жизнь. Но не это является предметом искусства.

Так, на сцене изображается не действительное, а только возможное. И это возможное даже доставляет нам удовольствие. И трагедия и комедия, – та и другая по-своему, – вызывают в нас чувство большого удовлетворения и даже какого-то очищения от всего мелочного и в той или другой мере опасного. Вот это "подражание" совместно с доставляемым им "удовольствием" и является, по Аристотелю, спецификой искусства.

Нет, это не только специфика. Это есть еще и то в эстетике Аристотеля, что можно назвать проповедью автономии красоты и искусства. Конечно, в некоторой мере это было уже у Платона. Но слишком напряженный аристократизм и морализм Платона помешали ему формулировать и всю специфику искусства и всю его автономную ценность. Только Аристотель решился на это рискованное дело. И он был в этом отношении не только решителен, но и совершенно недоступен для какой-нибудь критики. Он договорился даже до имморалистического понимания трагедии, когда под трагической "ошибкой" он понимал не какое-нибудь моральное деяние или злодеяние, но простую случайность, никем и ни в чем не предвиденную.

Выше, однако, мы уже указали на то обстоятельство, что проповедь автономного искусства у Аристотеля отнюдь не отвергала все другие виды бытия, жизни и творчества, а только среди всех вообще существующих форм бытия, жизни и творчества, в конце концов, и самого космического Ума, отводила соответствующее и вполне законное место также и потенции. А эта потенция, как мы хорошо знаем, была только необходимым спутником энергии и даже благодаря ей только и получала право на свое существование. Вот это вполне законное, но ничему другому не мешающее потенциальное бытие, бытие бытийно-нейтральное, Аристотель и проповедовал как подлинный предмет красоты и искусства.

Тут очевиднейшим образом представлена вся совместимость такого бытия со всеми другими типами аристотелевского бытия. Ведь если Ум может быть и потенциальным и энергийным, то почему же не изображать в самостоятельном виде и только одну эту потенциальную сторону бытия, почему творчески над ней не работать, почему не превращать ее в собственную специальную жизнь и не осуществлять ее в виде красоты и искусства? Поэтому Аристотель и считает эту область жизни и бытия вполне законной, вполне естественной и ничуть не боится ее специфики и автономии, как он в то же самое время не боится специфики и автономии науки, морали, общественно-политических форм или религии. Что идеализм Платона не мог решиться на такую автономию искусства, это ясно само собой: будучи в душе горячим поклонником искусства, Платон считал его очень опасным для общественно-политической жизни и допускал его лишь в очень ограниченной и исключительно утилитарной форме. Для Аристотеля искусство тоже вполне утилитарно или может быть использовано как утилитарное. Но эта сторона дела нисколько его не смущала, и самодовлеющее созерцание красоты и искусства только его радовало, и в общественно-утилитарное значение такого эстетического созерцания Аристотель только глубоко верил.

4. Основная философско-художественная интуиция Аристотеля.

Аристотель, как и Платон, вырастал на почве рабовладельческой формации. Это значит, что и у того и у другого хорошо организованное, но притом чисто естественное физическое тело было той моделью, по которой строилось вообще все их мировоззрение. Телесны были у них не только неорганические или органические области, не только одушевленные или неодушевленные существа, но и весь человек, все общество, весь космос и все боги, – правда, при самом разнообразном и прежде всего при строго иерархийном распределении этой телесности, начиная от грубейшей, земной и подлунной, переходя через космические сферы с разной плотностью этой телесности и кончая небом и богами, где царствовала уже тончайшая телесность, а именно эфир, уже трудно отличимый от сознания и мышления, уже близкий к античному пониманию духа. В этом оба философа друг другу близки.

Однако в области этой общефилософской интуиции каждый из них занимал свою собственную позицию. У Платона еще не было установлено в точной форме ни само учение об идеях, ни зависимость всего божественного, мирового и человеческого от этого мира идей. Аристотель дошел в этом отношении до крайней систематизации и до весьма определенного интуитивного представления, которое у Платона пока еще не было выражено в окончательной и закругленной форме. Аристотель дал систематическое учение о мировом Уме, и это стало у него самой настоящей и продуманной до конца эстетикой. Однако и все вещи, из которых состоит мир, у Аристотеля тоже совмещают идею и материю не как попало и не случайно, но только одним глубоко продуманным и прочувствованным образом. В то время как Платон при изображении своего мира идей и его воздействия на все внутримировое бросается от одной интуиции к другой; хотя все эти интуиции, как мы видели выше, вполне вещественного и телесного характера, тем не менее их у него так много, что они никак не подводятся под какую-нибудь одну формулу, а совмещают в себе самые разнообразные типы вещей и явлений, самые разнообразные формы человеческой жизни. Аристотель твердо стоит на том, чтобы идеальная красота выступала только в телесном виде, только материально. Поэтому художественное произведение и оказалось для него той бессознательной подпочвой, из которой вырастали все его философские концепции.

Интуиция художественного произведения – вот тот основной прасимвол, прафеномен, модель (тут можно употреблять самые разнообразные термины), благодаря которым и создавались у Аристотеля все его философские, религиозно-философские, эстетические, вещественные и жизненные представления; и это в отношении Аристотеля удается формулировать гораздо более четко и определенно, а главное, гораздо более доказательно, чем в отношении Платона, у которого этих первичных художественных интуиции тоже много, но который не пользовался ими так часто, так уверенно и так активно, как Аристотель.

Здесь мы имеем один из лучших примеров перевода социально-исторической области на язык художественной и вообще философской области. Рабовладельческий способ производства повелительно требовал основываться на физическом же использовании физического человеческого тела под руководством такого же внеличностного и тоже физически ограниченного принципа. А в философской области мы имеем в качестве такого коррелята социально-экономической области область всегдашнего оперирования философско-художественными методами. По содержанию между тем и другим не было ничего общего. Что же касается типического развертывания философско-художественной области и ее морфологии, ее моделирования, то в ней у Аристотеля ничего не было, кроме тоже своеобразного самодовлеющего тела, а именно художественного произведения. Попробуем пересмотреть главнейшие материалы из Аристотеля на эту тему.


§4. Основная художественная модель мировоззрения и эстетики Аристотеля

1. Творчество природы и творчество человека.

Мы знаем, что аристотелевская природа разумна, что одна из причин, и притом основная причина всякого возникновения и развития, есть, по Аристотелю, цель этого возникновения и развития, что вся вселенная, от звездного неба до мельчайших живых существ на земле, причастна единому и верховному Уму, что творец вселенной есть бог, приводящий мир к благу и красоте. Все существующее оказывается, таким образом, результатом разумной и целенаправленной деятельности. Это обстоятельство способно привести к убеждению, что в своем учении о бытии и становлении Аристотель постоянно ориентируется на человеческое творчество как на образец, что характер человеческого искусства очень последовательно переносится Аристотелем на процессы, происходящие в природе. Такое мнение высказывал в начале нашего века немецкий ученый Г.Мейер207. По мнению Г.Мейера, аристотелевская вселенная создается по образу и подобию человеческого произведения искусства, и мир устроен, как художественное творение.

При всей внешней убедительности тезиса Г.Мейера мы должны тем не менее сразу же сказать, что он основан на предпосылке, которая принципиально совершенно неверна и свидетельствует о серьезном нарушении перспективы аристотелевской мысли. Ни о каком "перенесении" Аристотелем закономерностей человеческого творчества на творчество природы не может быть и речи уже потому, что и без того творчество природы и творчество человека, по Аристотелю, подчинены одному и тому же закону и одному и тому же всеобщему Уму. Наоборот, скорее можно сказать, что не вселенная Аристотеля антропоморфна, как утверждает Мейер208, а человек космичен и осуществляет свое предназначение лишь поскольку приобщается к разумному началу, существующему объективно в мире. Тезис Г.Мейера мог родиться лишь на почве философии кантовского типа, совершенно отрицающей в природе ее собственную активность целенаправленного творчества. С точки зрения такой философии всякие положения о разумности, стремлении, направленности в природе должны в первую очередь представляться именно перенесением на последнюю обстоятельств и особенностей индивидуального человеческого творчества. Однако достаточно вспомнить об основах онтологии Аристотеля, чтобы отпала сама возможность подобной постановки вопроса. Но так или иначе самый факт однородности становления в природе и художественной деятельности человека остается существенной чертой аристотелевской философии, и мы разберем, вслед за Г.Мейером, относящиеся сюда материалы.

2. Четыре аристотелевских принципа.

Мы обнаруживаем здесь, что свое учение о становлении в природе Аристотель постоянно и последовательно поясняет примерами из сознательной человеческой деятельности, в первую очередь из деятельности искусства и материального производства. Как известно, Аристотель знает четыре причины всякого становления, то есть возникновения и порождения: материальную, формальную, причинную (движущую) целевую. В "Метафизике" (III 2, 996 b 5-8) Аристотель показывает на примере из строительной деятельности все эти четыре причины: "Возможны случаи, когда для одного и того же предмета имеются налицо все роды причин. Так, например, у дома началом движения является строительное искусство и строитель, "тем, для чего" (целью) – продукт, материей – земля и камни, формою – понятие". Тот же параллелизм вселенского и человеческого используется при изложении Аристотелем учений о каждой из причин в отдельности.

а) Становление, или возникновение, по Аристотелю, есть результат соединения двух начал: материи, или субстрата (hylё, hypoceimenon), и, с другой стороны, формы, или эйдоса (morphё, eidos). Об аристотелевском эйдосе, или форме, у нас достаточно говорилось выше. В отношении же материи напомню, что она есть неопределенное (aoristos, Met. VII 3, 1029 а 11-25, Phys. IV 2, 209 b 9); она есть источник всех возможностей, "сущее в возможности", но возможности эти в ней еще не реализованы (Met. IV 4, 1007 b 28 слл.; VII 11, 1037 а 27). Она страдательна и подвержена изменению со стороны "сущего в энергии" (De gener, et corrupt. I 7, 324 b 18; II 9, 335 b 29; De part, animal. II 1, 647 a 8). Общее свойство всех видов материи, по Аристотелю, – быть объектом внешнего воздействия. Общее же свойство всякого эйдоса, или формы, – образовывать, организовывать предмет. Легко заметить, что отношение между этими двумя принципами в целом такое же, как отношение художника, мастера к своему материалу. И об этом говорит сам Аристотель:

"Природа субстрата (hypoceimenё) постижима [лишь] по аналогии. А именно, в каком отношении находится медь к статуе, или дерево к ложу, или вообще сырой неоформленный материал (hylё) к форме и образу, в таком же отношении находится субстрат к сущности, конкретной предметности (to de ti) и существующему" (Phys. 17, 191 а 7-12).

Значение этого примера тем более велико, что материя в аристотелевской философии вообще недоступна ни чувственному восприятию, ни понятийному познанию, и единственный способ получить о ней представление есть заключение по аналогии.

Таким образом, получается, что о материальной основе становления в природе, по Аристотелю, вообще нельзя мыслить иначе, как имея перед собой картину человеческого сознательного воздействия, например, на строительный и другого рода материал. Мы совершенно вправе предположить, что человеческое познание стоит здесь в прямой зависимости от человеческой производственной и художественной деятельности, и не будь последней, первое в данном частном случае оказалось бы невозможным.

Правда, к выведению понятия материи ведут у Аристотеля и рассуждения иного рода, но аналогия указанного типа имеет, по-видимому, для него основное значение. Аристотель возвращается к ней неоднократно. Такое определение материи в "Политике" (I 8, 1256 а 8-10). По одной лишь аналогии "от материала искусства" определяется материя в Met. VII 3, 1029 а 3-5: "Под материей я разумею, например, медь, под формою – очертание образа, под тем, что состоит из обоих, – статую, или целое". То же самое мы имеем у Аристотеля и во многих других местах (Phys. II 5, 194 b 23-26; 195 а 5 слл.; III 6, 207 а 27 слл.; Met. VII 10, 1035 а 17-21; VIII 2, 1043 а 7-9; IX 6, 1048 а 32 слл. и т.д.).

Определение материи Аристотель дает в "Физике" (I 9, 192 а 31-32 и II 3, 194 b 23-26):

"Я называю материей первое подлежащее [hypoceimenon, субстрат] каждой вещи, из которой возникает какая-нибудь вещь, в силу того, что оно внутренне присуще ей, а не случайно" (I 9, 192 а 31-32).

Тем самым материя оказывается, как уже говорилось, источником всяческих возможностей, благодаря чему получает другое название – "сущее в возможности" (dynamei on). Это "сущее в возможности" переходит в реальность благодаря воздействию вышеупомянутого "сущего в энергии", или "действительно сущего" (energeiai on, entelecheiai on). И точно также, как для выведения понятия материи решающее значение приобретала аналогия из области искусств, так и реализация возможности, заложенной в материи, мыслится Аристотелем подобно аналогичной деятельности искусства. "В предметах, возникающих естественным или искусственным путем, потенциальное бытие возникает от бытия действительного [энтелехийного], следовательно, в нем должны заключаться вид и форма" (De gener, animal. II 1, 734 а 30 слл.; ср. 734 b 20-22). Как вполне правильно замечает Г.Мейер209, "здесь мы снова видим, что природа и искусство поставлены на одну ступень и связаны единой формулой".

Для пояснения отношения возможности к действительности Аристотель также использует примеры из области целенаправленной человеческой деятельности. Так, глыба мрамора есть мраморная колонна в возможности, медь – возможность статуи (Phys. III 1, 201 а 29-34; Met. III 5, 1002 а 22). Камень, кирпич и дерево есть в возможности дом (VIII 2, 1043 а 14-16) и т.д. В учении Аристотеля о материи мы находим и еще одну параллель между производственно-художественной деятельностью человека и естественным творчеством природы. Согласно Аристотелю, хотя в конечном счете все материальное может иметь единую первооснову, но для каждой отдельной вещи существует своя особая материя (oiceia hylё).

"Что касается теперь сущности материальной, то надо не упускать из виду, что если даже все происходит из одной и той же первоосновы или из [нескольких] тех же самых первоэлементов и одна и та же материя выступает и как начало для того, что происходит, все-таки есть некоторая своя материя у каждой вещи, например, у слизи – сладкие и жирные (части). У желчи – горькие или какие-нибудь другие. Но, может быть, они происходят (при этом] из одного и того же" (4, 1044 а 15-20).

Но то же самое имеет место и в отношении искусства:

"В предметах искусства мы обрабатываем материю ради определенного дела, а в телах физических она дана как существующая" (Phys. II 2, 194 b 7; ср. Met. VIII 2, 1043 а 7-21).

б) Аристотелевская природа, как мы видели (стр. 57), ни в коем случае не есть только материя, но некоторое образование и оформление, а следовательно, нечто разумное и понятийное, форма-эйдос (Phys. II 1, 193 b 3-5).

Очень показательно рассуждение, которое подводит в "Физике" к такому заключению:

"Мы никогда не скажем, что предмет соответствует искусству, если ложе находится только в потенции, но еще не имеет вида ложа; так и относительно предметов, образованных природой. Ибо мясо и кость в потенции еще не имеют собственной природы и не существуют по природе, пока не примут вида соответственно понятию, определив которое мы скажем, что такое мясо или кость" ( 193 а 33 – b 3).

Здесь полное отождествление формообразования в природе и в искусстве представляется для Аристотеля столь естественным, что он не делает ни малейшего различия между характером того и другого. Природа, точно так же, как и произведение искусства, есть осуществленная возможность того, что, по Аристотелю, является высшим благом и конечной целью бытия, то есть природа есть реализация совершенного, понятийного и явленного эйдоса. Ведь и искусство, по Аристотелю, есть "форма" и "эйдос" (Met. VII 9, 1034 а 24; XII 3, 1070 а 15. 30; 4, 1070 b 33; De gener. animal. II 1, 735 a 2 и мн. др.), а результат деятельности искусства – реализация этого эйдоса на определенном материале.

Эта мысль повторяется Аристотелем неоднократно. В "Трактате о частях животных", например, мы читаем, что материя становится природой благодаря эйдосам, подобно тому как в искусстве дерево, например, становится ложем благодаря приданию ему формы художником (I 1, 640 b 22 – 641 а 32).

Важно заметить, что Аристотель сам считает нужным дать объяснение такому параллелизму. То, что имеет место в искусстве, можно переносить также и на природу, потому что само искусство есть подражание природе (Phys. II 2, 194 а 15-27). Ниже мы должны будем вернуться к этому чрезвычайно ценному указанию Аристотеля. Продолжим, однако, рассмотрение наших материалов.

По Аристотелю, становление не может происходить само собой, и субстрат, или материя, не может изменить самого себя. Для пояснения, или, можно даже сказать, для доказательства этого положения Аристотель вновь привлекает пример искусства:

"За единственную причину можно было бы принять ту, которая указывается в виде материи. Но по мере того, как они [Анаксагор и Эмпедокл] в этом направлении продвигались вперед, самое положение дела указало им путь и со своей стороны принудило их к дальнейшему исследованию. В самом деле, пусть всякое возникновение и уничтожение сколько угодно происходит на основе какого-нибудь одного или хотя бы нескольких начал, почему оно происходит и что – причина этого? Ведь не сам лежащий в основе субстрат производит перемену в себе, например, ни дерево, ни медь сами не являются причиной, почему изменяется каждое из них, и не производит дерево – кровать, а медь – статую, но нечто другое составляет причину происходящего изменения. А искать эту причину – значит искать другое начало, как мы бы сказали – то, откуда начало движения" (Met. I 3, 984 а 17-27).

Опять-таки в этом рассуждении бросается в глаза убежденность Аристотеля в том, что между искусством и природой не может быть никакого сущностного различия в характере создания ими завершенных форм. Единственное различие между ними в том, что в природе действующая причина есть сама эта природа, в искусстве же действующая причина, то есть художник, находится вне создаваемого произведения (Phys. II 1, 192 b 13-32; ср. Met. VII 7, 1032 1-26; De gener, animal. II 1, 735 a 2-4 и т.д.). Заметим между прочим, что и здесь явным образом более совершенным и более гармоничным началом оказывается природа, а не искусство. В искусстве формообразующий эйдос первоначально находится вне материи (De part, animal. I 1 640 а 31-32). Например, план дома находится не в камне, кирпиче и дереве, а в голове архитектора, и лишь потом этот чисто идеальный план воплощается в материале (Met. VII 7, 1032 b 1-26). В природе же эйдос неразрывно связан с материей как в начале, так и в конце процесса формообразования. И именно эйдос, действующий в материи, является в природе причиной изменения, становления и порождающего оформления, он есть аристотелевская "целевая причина" всякого реального возникновения.

Однако каким образом эйдос, то есть образ или форма, может стать причиной возникновения и порождения? Не должны ли мы признать, что здесь перед нами перенос на природные явления соотношений, которые имеют место в человеческой целенаправленной деятельности, в первую очередь в искусстве?

3. Эйдетическая целесообразность.

а) Именно к такому выводу приходят многие исследователи Аристотеля. В частности, к нему приходит и Г.Мейер, определенным образом считающий, что в учении о целевой причине в природе проявляется антропоморфность аристотелевской природы, и в нее привносится элемент личного, индивидуального, сознательного стремления. Для разрешения этого вопроса необходимо вернуться к сущности учения Аристотеля об эйдосе как целевой причине. Мы уже говорили о том, что целью, к которой стремится аристотелевская природа, является законченная форма, но при этом не какая-либо конкретная форма, а форма вообще, то есть структурная завершенность. Эта структурная завершенность, будучи конечным пунктом всякого движения и развития, есть в то же время и благо (Ethic. Nic. I 4, 1097 а 14-21). Благо заключается в максимальном приближении к сущности (то есть опять-таки к эйдосу) вещи (Тор. VI 12, 149 b 37-39; Anal. post. II 12, 95 а 6-8). Также и здесь конкретный характер этой сущности не имеет значения; важно лишь, чтобы произошла ее идеальная реализация. Только в этом и заключается все стремление природы к цели. Поэтому для Аристотеля такое стремление к цели имеется везде, где действительность не замерла в хаотическом состоянии, а приобрела устойчивость и гармоничность. Всякая закономерность, всякая неслучайность есть уже для него свидетельство самоустроения природы. Наличие в природе регулярных соотношений (logoi) и служит для Аристотеля достаточным доказательством ее логичности, разумности. Ничего иного, кроме наблюдения, что в природе есть правильная повторяемость, согласованность элементов, – одним словом, закон, аристотелевское учение о целевой причине и о стремлении природы к благу вообще в себе не содержит. Если природа пришла к такому состоянию и постоянно вновь и вновь приходит к нему, то для Аристотеля это значит, что в ней действует целенаправленность и желание блага. Но как раз это представление и не нуждается вовсе в человеческом искусстве как образце. Завершенность форм, гармонию, порядок и покой Аристотель видел в первую очередь не в человеке, а именно в природе, особенно же в космосе. Ясно, что никакое искусство не могло дать картины, хотя бы отдаленно напоминающей по своей строгой закономерности картину звездного неба. И если Аристотель, как указывалось выше, говорит о том, что искусство подражает природе, то он имеет в виду именно меньшую мощность искусства по сравнению с природой, меньшую способность его создавать структурно-совершенные и гармоничные сущности. Таким образом, целенаправленность аристотелевской природы никак нельзя объяснять какими-то антропоморфными представлениями. Она есть непосредственный результат философского осознания самих этих явлений природы. И если в философии Аристотеля есть самая интимная связь и самый последовательный параллелизм между сущностью природы и сущностью человеческого искусства, то для этого надо искать иную причину.

Этот параллелизм подчеркивают следующие положения Аристотеля. В уже упоминавшейся нами важной главе I 8 из "Физики", где опровергаются сторонники "античного дарвинизма" и выдвигается тезис о целенаправленности в природе, Аристотель утверждает, что в процессе возникновения более раннее и более позднее в этом возникновении как в природе, так и в искусстве находятся в одинаковом соотношении (199 а 17-20). Последовательность отдельных ступеней возникновения определена самою сутью дела, то есть стремлением к цели, и в этом отношении и деятельность искусства и деятельность природы идет по наиболее целесообразному пути, а он с необходимостью единственный. Так, например, если бы здание возникало по природе, то способ его возникновения согласовался бы со способом его постройки человеком (а 7-15). Это не означает, конечно, какой-то фатальной определенности человеческих действий и даже не означает фатальной определенности действий природы. Между ними обнаруживается еще одна черта сходства в том, что и природа и искусство могут отступать от единственности и целесообразности своих действий и производить, с одной стороны, несовершенные и уродливые существа, а с другой стороны, ошибочные и неправильные результаты, например ошибки на письме. Таким образом, и природа и искусство могут ошибиться в своем творчестве, и тогда им не удается произвести ту форму и тот образ, к которым они стремились. Это – "ошибки в отношении такого же [как в искусстве] "ради чего" (hamartёmata eceinoy toy heneca toy, 199 a 33 – 199 b 4). Аристотель утверждает, что даже и в этом случае можно говорить о цели у природы, но только – о неудавшейся цели. Сама же цель и стремление к ней обладают совершенно одинаковой сущностью и в искусстве и в природе.

"Ведь нелепо не предполагать возникновения ради чего-нибудь на том основании, что не видишь, что движущее начало принимает сознательное решение. Однако ведь и искусство не обсуждает, и если бы искусство кораблестроения находилось в дереве, оно действовало бы как природа, так что если искусству присуще "ради чего", то и природе. Больше всего это ясно, когда кто-нибудь врачует сам себя, на такого человека похожа природа" (199 b 26-32).

Здесь привлекает внимание замечание, что "искусство не обсуждает". По-гречески здесь стоит "оу boyleyetai", что всего точнее можно было бы перевести как "искусство не проявляет своей воли". Совершенно ясно, что Аристотель тут имеет в виду то очевидное обстоятельство, что творчество искусства совершается не в соответствии с личной прихотью художника, а каждый его шаг определяется логикой вещей и реальными соотношениями действительности. В данном тексте Аристотель говорит также, что в некоторых случаях деятельность человеческого искусства становится совершенно неотличимой от деятельности природы. Это происходит, например, тогда, когда врач излечивает самого себя. Таким образом, различие между природой и искусством, о котором мы упоминали выше, а именно тот факт, что природа творит в себе, а искусство извне, оказывается не принципиальным и в некоторых случаях снимается.

Действительно, сама необходимость такого различения вызвана особым характером человеческого сознания, которое воспринимает себя как индивидуальное и ограниченное рамками определенного тела. Никакого различия между действиями природы и человеческого искусства вообще не удалось бы обнаружить, если бы индивидуальное человеческое сознание оказалось разлитым на другие человеческие существа и на окружающую природу, что не только возможно, но и для этого сознания свойственно.

б) Как мы уже говорили выше, аристотелевская цель есть то же самое, что форма (Phys. II 7, 198 b 3 слл.). Она есть понятийная сущность вещи и природный логос (200 а 14; De gener, et corrupt. II 9, 335 b 5-7; De gener, animal. I 1/715 a 5 слл.; V 1, 778 b 8-10). Она есть, одним словом, объективный разум природы. Теми же чертами обладает, как мы видели, и искусство. Но для Аристотеля даже и такой разумной целенаправленностью природа обладает в большей степени, чем искусство.

"По-видимому, первой причиной является та, которую мы называем причиной "ради чего", ибо она содержит разумное основание, а разумное основание одинаково и в произведениях искусства и в произведениях природы. Ведь, руководствуясь мышлением или чувствами, и врач и строитель дают себе отчет в основаниях и причинах, по которым один занят здоровьем, а другой – постройкой дома, и почему следует поступать именно так. Но в произведениях природы "ради чего" и прекрасное проявляется еще в большей мере, чем в произведениях искусства" (De part, animal. I 1, 639 b 14-21).

В данном рассуждении замечательно не столько предпочтение разумной целесообразности природы целесообразности человеческого искусства, сколько самый способ сравнения между ними, который кажется для Аристотеля столь естественным и чуть ли не единственным способом описания деятельности природы. Здесь нет опять-таки никаких оснований говорить о переносе на природу обстоятельств и свойств человеческого творчества у Аристотеля, так как и здесь совершенно очевиден примат природы над искусством, первичность первого и вторичность второго. Однако, как это очевидно, примеры из производственно-художественной деятельности человека и сама эта деятельность служат для Аристотеля мощным средством познания и объяснения природы и вообще действительного мира в его возникновении и развитии.

в) Мы можем сказать, что аристотелевская мысль проникает в сущность природы в той мере, в какой подражающая природа и олицетворяющая природу деятельность человеческого искусства снабжает эту мысль инструментами познания в виде образов и понятий. Природа раскрывается перед философской мыслью Аристотеля постольку, поскольку человеческому разуму удается смоделировать ее; голого же и отвлеченного познания, не опирающегося на человеческую практику и не отталкивающегося от практического проникновения человеческого искусства в тайны природы, мы у Аристотеля не находим. И постоянный параллелизм между природой и искусством, который мы наблюдаем у Аристотеля, объясняется потребностью такого моделирующего познания действительности. Конечной же основой для этого параллелизма является убежденность в единстве жизни и в единстве разума во всей вселенной и в человеке.

г) Возвращаясь к текстам Аристотеля, в которых проводится параллелизм науки и искусства, мы находим новые черты сходства между последними. В трактате "О частях животных" Аристотель отвечает на вопрос, почему каждая часть живого существа устроена именно таким, определенным образом (II 1, 646 а 10), указанием на то, что эти части являются инструментами для выполнения определенной цели, как пила служит для пиления (1 4, 645 b 14-20). Причем не только каждый член, но и все тело есть инструмент, а именно инструмент на службе у души, средство ее деятельности (там же; ср. De anima II 4). Душа относится к телу, как мастер к своей работе и как господин к рабу, причем Аристотель напоминает, что раб есть лишь одушевленное орудие (Ethic. Nic. VIII 13, 1161 а 34 b 5). По отношению ко всему миру в целом роль такого направляющего воздействия выполняет природа: она есть причина стремления к цели (Phys. II 1. 2; De part, animal. I 1, 641 b 12-15; b 23-26). Природа ничего не делает напрасно (III 1, 661 b 23; IV 1, 691 b 4; 12, 694 а 14; De gener, animal. II 4, 739 b 19; 6 744 a 36; V 8, 788 b 20). Она ничего не делает бессмысленно (De coel. II 11, 291 b 13; De part, animal. III 8, 670 b 33 – 671 a 1). Она действует как бы со "специальным намерением" (De coel. II 8, 290 а 31-35). Она поступает как "искуснейший художник" и из всего возможного выбирает лучшее (De part, animal. II 14, 658 а 23; IV 10, 687 а 15 слл.; De coel. II 5, 288 а 2; Ethic. Nic. I 10, 1099 b 20-23). Она поступает как "хороший эконом" (oiconomos agathos) и ничего не выбрасывает при распределении питания (De gener, animal. II 6, 744 b 16-26; De part, animal. III 14, 675 b 20). Она подобна разумному человеку в том, что наделяет определенными членами только те живые существа, которые могут ими пользоваться (De part, animal. V 10, 687 а 10-12; 12, 694 а 20; III 1, 661 b 28-32; De gener, animal. IV 1, 766 a 5).

Сознательность искусства (logos tes technёs) вполне параллельна разумности природы (logos tes physeös). Поэтому естественно, что, по Аристотелю, мы испытываем эстетическое наслаждение при созерцании природы предметов. Даже в своих низших и непритязательнейших формах творящая природа доставляет человеку, философски рассматривающему ее причины, разнообразнейшее удовольствие. Низшие животные также не вызывают никакого отвращения у Аристотеля. Вслед за Гераклитом (22 А 9 D.) он готов повторить: "Смелее, – здесь тоже боги" (De part, animal. I 4, 645 а 4-30). Их возникновение также подчинялось определенной цели, которая запечатлела их разумностью и гармонической упорядоченностью. Вообще все, что соответствует природе, прекрасно, ибо природа есть осуществление цели, цель же относится к области прекрасного (а 22).

Далее, все произведения искусства и природы возникают в соответствии с определенным отношением, логосом (De gener, animal. IV 2, 767 а 16-17). И в искусстве и в природе все малое приходит к цели быстрее, чем большое (I 6, 775 а 20-22). Природа и искусство доказывают, что более плохое существует ради более хорошего (Polit. VII 14, 1333 а 21-23).

д) Указанное нами выше учение Аристотеля о подражании человеческой производственно-художественной деятельности природе превращается в аристотелевской поэтике в теорию искусства, в частности поэтического искусства, как мимесиса. О мимесисе мы говорили специально. Здесь мы напомним только, что, поскольку аристотелевское подражание искусства природе вообще есть подражание целесообразности и структурной оформленности и ничего общего не имеет с подражанием внешним формам, мимесис искусства ставит себе целью достижение совершенства формы, нисколько не заботясь о том, насколько эта форма может внешне быть похожей или непохожей на то, что мы случайно наблюдаем в природе. Хороший художник свободно может сделать свое изображение более прекрасным, чем действительность; то же самое делает и поэт (Poet. 15, 1454 b 8-15). Картина вообще должна превосходить видимое нами в действительности (25, 1461 b 13). Искусство изображает не только (и не столько) то, что есть, но что должно быть (1460 b 8-11).

4. Аристотель и его предшественники.

Нет необходимости напоминать, что в своем последовательном сближении человеческого и природного Аристотель лишь повторяет то, что характерно вообще для древней философии. В философии Аристотеля в этом сближении начинают играть особую роль представления, связанные специально с активной деятельностью человека и в первую очередь с искусством. Но и эта черта свойственна всей греческой философии вообще, и о регулярном параллелизме между деятельностью природы и художественной деятельностью человека мы имели случай говорить на материале платоновской эстетики (ИАЭ, т. III, стр. 28).

Больше того, в параллелизме природы и человеческого искусства Платон идет дальше Аристотеля. У Платона идея Блага, которая является причиной бытия, сути и познаваемости вещей (R. Р. VI 509 а b), но сама по достоинству и силе возвышается над всем бытием, выступает в виде демиурга, который действует по отношению к материи подобно художнику (Tim. 29 а; 29 е – 30 с; 32 с – 33 b; 41 а, 53 b; 68 е, 75 b; Soph. 265 с; Phileb. 27 b). В своей не знающей зависти доброте бог придает форму материи, создает космос из хаоса, упорядочивает и устраивает все подобно мудрому мастеру, не упускающему из виду и самое малое ради совершенства целого (Legg. X 902 d – 903 е).

5. Мировой Ум и мир.

У Аристотеля мы нигде не находим сравнения бога с художником. Бог Аристотеля выступает в первую очередь и исключительно перводвигателем вечного, неуничтожимого и не возникшего мира (Phys. VII, VIII; Met. XII 6-7). Для приведения в движение такого мира необходимо вечное, неподвижное начало (XII 6). Это начало, по Аристотелю, и есть бог. Он есть чистая энергия, совершенно лишенная материи невозможности" ("dynamis").

а) Если же мы спросим теперь, каким образом перводвигатель приводит в движение мир, то ответ будет следующий. Мир движется, как приводятся в движение мысли и желание предметом мысли и желания. Бог движет, как возлюбленный движет любящим, и через одно движущееся приводит в движение все остальное. Сначала целевая причина сообщает движение миру неподвижных звезд, а от него движение распространяется по всей вселенной. Поскольку же целевая причина относится к неподвижному, то принцип неподвижности сохраняется и за первым двигателем (Met. XII 7, 1072 а 26 – b 4).

В то же самое время бог, по Аристотелю, актуален. Он ведет жизнь вечного наслаждения и вечного блаженства. Его блаженство заключается в мышлении, и именно в мышлении самого себя. Таким образом, деятельность бога есть самомышление, и его сущность – "мышление мышления" (noёsis noёseös b 15-30). Иначе говоря, отношение этого трансцендентного перводвигателя к миру есть исключительно отношение целевой причины. Вечная самодеятельность бога не предполагает никакого активного вмешательства в мировой процесс. Вся упорядоченность, целесообразность и взаимосвлзанность мира осуществляется за счет действия наличных в самом мире целенаправленных и иерархически упорядоченных сил. Но источник этих сил – не перводвигатель. Целесообразно движущее в мире есть природа, physis210.

б) То, что мы сейчас сказали об отношении бога и мира у Аристотеля, является весьма обычным представлением об этом философе. Это представление, однако, не вполне точно. То, что движение вечно, и то, что природа действует своими собственными силами, это для Аристотеля совершенно верно. Указанные две книги из "Физики" и две главы из XII книги "Метафизики" говорят об этом достаточно ясно. Тем не менее уже то одно, что мировой Ум является у Аристотеля целью всякого движения и целью природы, достаточно говорит о том, что не может идти и речи о какой-нибудь пассивности этого мирового Ума. Ведь недаром же он называется у Аристотеля "перводвигателем". То, что он есть цель, это и значит, что он есть движение и созидание. Единственно, что можно сказать в защиту указанной нами выше чересчур большой трансцендентности Ума, это – то, что материальный мир так же вечен, как и этот бог-ум. Однако мы и не должны утверждать, что этот аристотелевский бог-ум есть абсолютный создатель всего существующего. Это было бы уже чисто христианским вероучением. На самом деле должна идти речь только об организации вечно существующей материи, об ее упорядочении, об ее направлении к той или иной цели. Без этого момента аристотелизм не мог бы занять своего ведущего места в средневековом богословии Запада.

в) Кроме того, мы хотели бы указать также и на то, что вовсе не отсутствуют свидетельства об аристотелевском боге как о художнике и созидателе красоты и порядка во вселенной.

Цицерон, излагая Аристотеля, пишет (De nat. deor. II 37), что, если бы подземные жители, только по слухам знавшие о существовании богов, вышли бы на поверхность земли и обозрели бы всю красоту и величие земли, моря и неба, с его облаками, ветрами, светилами, то они, конечно, сказали бы, что боги существуют и что вся эта красота есть "деяния богов" (opera deorum).

Имеется также авторитетное мнение и Секста Эмпирика (Adv. math. III 2) о некоторых философах, среди которых находится и Аристотель:

"В самом деле, видя каждый день, как солнце обходит небесный свод, а ночью – стройное движение других светил, они сочли, что существует некий бог, виновник этого движения и стройности. Так рассуждает Аристотель".

Наконец, и псевдоаристотелевский трактат "О мире" (глава 6, в конце), который не так уж далеко ушел от самого Аристотеля, содержит такое утверждение:

"То, чем является для корабля рулевой, для колесницы – возничий, для песни – запевала, для войска – полководец и для государства – закон, это самое для мира есть бог с той только разницей, что бог действует без усилия, в то время как для людей это связано с усилием и заботой".

Итак, в своем учении об отношении бога-ума к миру Аристотель мало чем отличается от Платона, у которого бог-ум не является абсолютным творцом мира, а только его организующим и упорядочивающим началом, или наивысшей целью всех его движений. Но если принять во внимание всю вообще художественную интуицию Аристотеля, которая является у него вообще моделью для всего существующего, то это отношение мирового Ума к миру выступает у него, пожалуй, в гораздо более яркой форме.

6. Еще примеры всеобщего художественного конструирования бытия у Аристотеля.

Для Аристотеля природа есть не материя, но форма, и поясняет он это фактом искусства. "Как искусством мы называем то, что соответствует искусству и является искусственным, так и природой – соответствующее природе и естественное" (Phys. II 1, 193 а 32-33). "Как в первом случае мы никогда не скажем, что предмет соответствует искусству, если ложе находится только в потенции, но еще не имеет вида ложа, так и относительно предметов, образованных природой" (а 33-36); а это является причиной того, что форма в природе энергийна и энтелехийна, то есть является принципом искусства. Об этом – и дальше вся данная глава. Тождество искусства и природы можно находить и в следующем рассуждении Аристотеля: "Если искусство подражает природе, то к одной и той же науке относится познание формы и материи в определенных границах" (194 а 21-23, и далее вся эта глава на ту же тему). Вся глава II 3 из того же трактата в анализе понятия причин то и дело пользуется художественными понятиями (медь – медная статуя, материал для постройки – домостроитель, причина статуи – Поликлет, или человек, который является Поликлетом, или белое и образованное, которое является скульптором Поликлетом). Отношение материи к форме иллюстрируется, как мы знаем, отношением меди к медной статуе (Met. VII 2, 1029 а 3-5). Некоторые думают, что узнать кровать можно только из сочетания ее частей, но тогда эти части не будут тем общим, которое нужно для определения кровати (III 3, 998 b 1-3). Некоторая часть вещей неподвижна, другая – подвижна или подвижна не в том смысле (VII 9, 1034 а 9-21), в каком надо, например, дом Не может плясать. В этих случаях основная причина остается за искусством – опять иллюстрация искусства при помощи разного рода вещей. Форма, рассматриваемая как причина, опять иллюстрируется домом, составленным из частей, и человеком как определенным организмом (17, 1041 b 5-7). Для иллюстрации нового качества, получаемого из соединения новых букв или из соединения разных строительных материалов, – опять те же примеры (VIII 3, 1043 b 5-8). Форма важнее материи; и это видно уже из того, что мы говорим "каменный дом", "кирпичный дом", "медная статуя", "каменная статуя", "деревянная статуя", а не просто "каменный", "кирпичный", "медный" или "деревянный" (VII 7, 1033 а 5-23).

Если мы говорим о шаре и о круге, что они собой представляют, то никакой речи не поднимается ни о меди, ни о дереве и т.д., из чего они сделаны; точно так же человек вообще не есть данный человек, потому что человек вообще есть эйдос, а данный человек есть единичная вещь (De coel. I 9, 277 b 30 – 278 а 10). Форма и материя различны, но совершенно нераздельны и в искусстве и в природе (а 18-21). Форма стула или статуи может быть дана на разных материалах, как и вообще в природе человек, животное и растение (а 10 – b 8). Имеется только бронзовый шар, но бронза, взятая сама по себе, и шар, взятый сам по себе, не имеют никакого отношения к данному бронзовому шару (Met. VII 8, 1033 а 24 – 1033 b 19; 9, 1034 b 7-16; 15, 1039 b 20-27). Точно так же и отдельные категории (качества, количества и т.д.) вовсе не возникают сами по себе, а только в виде акциденции какой-нибудь сущности. И пример здесь опять с деревом, которое не возникает как категория, а возникает лишь в виде акциденции какой-нибудь вещи (9, 1034 b 7-19). Для пальца нужно, чтобы существовал человек, у которого имеется этот палец; а иначе палец и не будет пальцем, так же и человек, конь и пр. существа вовсе еще не есть сущность и ее нельзя зарезать. А зарезать можно коня, человека и проч. вещи только потому, что они не являются чистой формой, а формой в соединении с известной материей (10, 1035 а 17-22; b 27-31). То же самое – о круге и душе (b 31 – 1036 а 2). Если форма неотделима от материи, то затруднительно давать и определение тому целому, что из них состоит. Здесь опять фигурирует медный круг; если бы все круги, которые мы знаем, были бы медными, то все равно понятие круга потребовало бы для себя своего собственного определения, независимо от меди. Точно так же и человек требует определения независимо от тех костей или мяса, из которых он состоит (11, 1036 а 27 – b 12).

Больше всего, однако, у Аристотеля, как и у Платона, примеров из области математики и искусства для иллюстрации общего учения о соединении эйдоса и материи в одну единичную вещь. Опять о доме (VIII 2, 1043 а 14-28); опять – о шаре и круге (6, 1045 а 31-33). "Ведь не сам лежащий в основе субстрат производит перемену в себе, например, ни дерево, ни медь [сами] не являются причиной, почему изменяется каждое из них, и не производит дерево – кровать, а медь – статую, но нечто другое составляет причину [происходящего] изменения. А искать эту причину – значит искать другое начало, как мы бы сказали – то, откуда начало движения" (I 3, 984 а 17-27; ср. De gener, et corrupt. II 9, 335 b 26-33). О разнице с формами искусства – рассуждения в "Физике" (II 1, 192 b 13-32). Осуществление идеи в материи еще раз иллюстрируется путем осуществления архитектурного плана в построении дома (7, 198 а 22-27). Дальше тоже идут архитектор и врач (Met. VII 7, 1032 b 11-14; 9, 1934 а 22-24; De part, animal. I 1, 640 a 31).

В результате исследований Г.Мейера и нашего исследования можно сказать, что свою форму, как действующую причину, Аристотель понимает художественно, что понятие субстанции сконструировано у Аристотеля по типу художественного произведения, что отношение формы и сущности, понятие действующей причины, органическое развитие и вся психология познания, вся телеология природы, каждый продукт произведения природы – все это Аристотель определяет, иллюстрирует, применяет в разных областях и вообще логически конструирует, только руководствуясь художественным чувством действительности, только понимая художественное произведение как естественный, нормальный и в то же самое время идеальный результат художественной деятельности вообще. Приводить все соответствующие тексты из Аристотеля нет никакой возможности ввиду их неисчислимого обилия.


§5. Другие формы основной художественной модели

Когда мы рассматриваем какое-либо древнее учение, например, эстетическое учение Аристотеля, то мы часто забываем о том, что в свое время оно было актуальным, выражало последние и острые проблемы философии и человеческого творчества и вообще служило действенным орудием в культурном преобразовании мира. Но даже и не только в IV в. до н.э., а и в самые последние годы учение Аристотеля может служить таким актуальным орудием культурной мысли и поднимать интересные, далеко еще нерешенные вопросы теории искусства и вообще производственной деятельности людей (поскольку в некоторых случаях бывает весьма трудно установить, где кончается искусство и начинается производственная деятельность, и наоборот).

О такой актуальности Аристотеля свидетельствуют многие работы его современных исследователей, о некоторых из которых мы скажем ниже. Однако мы и не стали бы специально говорить об актуальности Аристотеля, которая сама по себе достаточно очевидна, если бы работы, о которых мы собираемся говорить, не подходили очень близко к той основной идее, которую нам хотелось доказать в данном труде. Идея эта, выражавшаяся нами и ранее, заключается в том, что аристотелевская философия построена в конечном счете на художественных интуициях, а все художество, будь то художество человеческого творчества или творчество природы, для Аристотеля философично. О том, что основная модель бытия, проходящая у Аристотеля через все уровни действительности, есть модель сознательно и целенаправленно творящего художника, мы уже говорили в предыдущем параграфе. Укажем теперь на другие формы и проявления этой основной художественной модели.

1. Произведение искусства как орудие души (организм).

Мы хотим, во-первых, изложить здесь статью Дж.Ваттимо211 об аристотелевском понимании произведения искусства и организма. Материалы, которые приводит в этой статье Дж. Ваттимо из Аристотеля, уже хорошо известны нашим читателям, и мы бы даже сказали, что к этим материалам можно и даже нужно прибавить еще и многие другие. Можно было бы также и истолковать эти материалы иначе, чем это сделал Ваттимо. Но, во всяком случае, статья Ваттимо замечательна уже своей попыткой показать самую настоящую современность Аристотеля.

а) Ваттимо напоминает, что представление о произведении искусства как о завершенной структуре, которая обладает собственной жизнеспособностью, то есть как об организме, распространенное в современной эстетике, восходит к Аристотелю. Художественное произведение, по Аристотелю, причем не только произведение искусства, но и продукт ремесленной деятельности, должно обладать не только формальными чертами единства, завершенности и т.п., но и быть целенаправленным, то есть служить инструментом, орудием для осуществления какого-либо разумного содержания.

В этом смысле Аристотель не делает различия между произведениями природы, например частями тела животного или человека, и орудиями, произведенными "искусством". И то и другое он называет одним словом organon. В De an. II 1, 412 b 11-12 Аристотель говорит о сущности топора как о душе какого-нибудь тела, потому что как тело служит орудием души, так и топор служит орудием для выполнения той работы, для которой он по своей сущности предназначен. В Met. V 6 он приписывает сапогу единство и цельность, то есть те самые качества, которыми обладают живые организмы. Также и "Илиада" есть для Аристотеля живое единство, так как она есть цельность, являющаяся принципом своих частей (Poet. 20, 1457 а 28-30; Met. V 24, 1023 а 33). Произведения искусства, точно так же как произведения природы, обладают завершенностью (Phys. VII 3, 246 а 17-20), порядком и вообще красотой, хотя и в менее полном смысле, чем последние (De part, animal. I 1, 639 b 20).

б) Но рядом с этим параллелизмом имеется и одно существенное различие. Природные организмы более цельны, чем произведения искусства (Met. X 1, 1052 а 20), они более прекрасны и они в большей мере являются сущностью, чем последние (VII 7). Дело в том, что поскольку у Аристотеля красота сводится, как мы уже об этом неоднократно говорили, к целесообразной структурности, то произведения природы в смысле целесообразной структурности безусловно выше, чем произведения искусства, потому что в них цель присутствует в самом организме. Например, душа животного присутствует в самом этом животном и неотделима от него, и эта душа является целью, придающей структурную цельность телу, ее орудию (De part, animal., там же, а также 645 а 23). Наоборот, и целевая причина, и сущность, "душа" произведения искусства находятся вне его. Но, конечно, само это различие, которое проводит Аристотель, указывает и на тождество между произведением природы и искусства: и то и другое есть организм (organon), служащий определенной цели.

В этом смысле важно напомнить, что красота, по Аристотелю, вовсе не сводится механическим образом на "порядок", "симметрию" и "определенность". В том месте из трактата "О частях животных", которое у нас уже упоминалось, Аристотель видит красоту животных в целесообразном устройстве их тела. Произведение природы и искусства прекрасно вовсе не потому, что оно обладает порядком, соразмерностью и определенностью, а потому, что все эти черты делают его приспособленным для выполнения цели, составляющей его сущность и "душу". Поэтому и порядок и другие черты, которые представляются формальными или субъективными, на деле совершенно объективны и существенны. Соразмерная длина и упорядоченность, которыми должна обладать трагедия, красивы не сами по себе, а потому, что дают возможность трагедии выполнить свою цель, катарсис.

в) Но, говоря о цели произведения человеческого искусства, Аристотель умеет различать в нем две стороны, или, вернее, две совершенно разные цели. Во-первых, оно может служить своей полезностью для практической деятельности человека. Таков, например, топор. Но оно может иметь и цель, совершенно независящую от практической пользы: это удовольствие от незаинтересованного созерцания красоты предмета. Даже и в этом последнем случае, к которому Аристотель относит "подражательное" искусство (Poet. 4, 1448 b 16), красота, добавим мы от себя, есть нечто отличное от порядка, соразмерности и определенности: свойства эти прекрасны не сами по себе, а поскольку они могут вызвать в нас удовольствие от их созерцания, то есть опять же, поскольку они целесообразны. В самом деле, далеко не всякий порядок, или соразмерность, или определенность красивы сами по себе, но лишь те, по Аристотелю, которые совершеннейшим образом соответствуют своей цели, являются предметом художественного созерцания.

Именно на эту внутреннюю, "бесцельную" целесообразность произведения искусства, предназначенного для одного лишь созерцания и удовольствия от созерцания, и указывает Дж.Ваттимо в своей статье. Основываясь на тексте из "Физики" (VII 3, 245 b 9 – 246 а 4), он говорит о том огромном различии, которое Аристотель проводил между morphё, или shёma произведения, и его "эйдосом". И "форма" и "схема" относятся исключительно к расположению и структуре внешних частей произведения. С точки зрения своей формы и схемы произведение человеческого искусства является чем-то исключительным и чужеродным в природе, оно явным образом не есть результат действия природных сил, хотя бы даже и случайных природных сил. Эту черту искусства Аристотель поясняет на примере, взятом у софиста Антифонта, который говорил, что если бы мы закопали деревянное ложе в землю и смогли бы сделать так, чтобы оно проросло, то из него выросли бы не новые ложа, а дерево (Phys. II 1, 193 а 9 слл.). Поэтому с точки зрения внешней формы и схемы природа произведения искусства есть природа того вещества, из которого оно изготовлено. Где же нужно искать "органичность" искусства? Ведь Аристотель неоднократно говорит о произведении искусства как живущем, "возникающем" точно тем же путем, что и произведение природы, и т.д. (De part, animal. I 1, 640 а 10 слл.; De an. II 1). Целесообразность и,следовательно, природа произведения искусства зависят от человека, который его производит (Ethic. Nic. I 1). Искусственный продукт есть организм, поскольку он является орудием души, души того, кто его произвел, или души того, кто им будет пользоваться. Но с точки зрения человека, природа того вещества, из которого изготовлено произведение, совершенно несущественна: важна лишь его "форма" и "схема". Если, например, бронзе придана некоторая форма, то мы уже не говорим, что это бронза, но – бронзовая статуя (Phys. VII 3, 245 b 9 слл.). Таким образом, всякие черты структурности, целесообразности, природности и органичности, которыми может обладать произведение искусства, имеют смысл и вообще впервые появляются лишь в отношении к человеку.

Поэтому и то эстетическое наслаждение, которое мы получаем от созерцания художественного произведения, совершенно отличается от созерцания произведения природы. Напомним еще раз, что красота его есть целесообразность, соответствие его порядка, соразмерности и определенности той или иной цели. Но если в произведении природы мы любуемся его соответствием самому себе, его внутренней, имманентной целесообразностью, то при созерцании художественного произведения мы всегда, неизбежно и обязательно созерцаем ту его целесообразность, которую оно имеет в человеческом мире. И если я созерцаю художественное произведение совершенно незаинтересованно, не думая извлечь из него никакой практической пользы, то его целесообразность, то есть его красота, заключается для меня в его разумности, соответствии тому, что есть высшего в человеке. Созерцая ложе, я испытываю удовольствие как существо разумное, я не могу не наслаждаться органичностью, целесообразностью этого ложа с точки зрения выполняемого им назначения, в то время как самим этим назначением я пользуюсь в своем качестве физического существа. Поэтому полезное произведение искусства, говорит Ваттимо, может быть органичным, лишь когда оно служит своей цели, но не наоборот, в то время как то же самое произведение, когда мы созерцаем его как нечто прекрасное, служит своему предназначению, поскольку оно органично, и наоборот. В "Поэтике" (15, 1454 b 14 слл.) Аристотель, например, совершенно ясно говорит, что язык в произведениях искусства имеет совершенно иную функцию, чем в жизни: его единственная цель – впечатление, произведенное на воспринимающего, и поэтому он не подлежит обычным требованиям логики и практической целесообразности.

И вот внутренняя разумность, принцип внутренней организации, в противоположность внешним форме и схеме, и есть, по Аристотелю, эйдос произведения, то есть его сущностная форма. При создании художественного произведения именно эйдос является принципом организации определенной материи, и он есть цель произведения. Но с точки зрения природы произведение человеческого искусства, будь то ложе, стихотворение или статуя, необъяснимо. Поэтому, как только оно создается в соответствии со своим эйдосом, оно со всей своей упорядоченной, симметричной и определенной формой, со всеми своими формальными характеристиками становится совершенно бессмысленным. Ведь нельзя же, добавим мы от себя, искать смысл какой-нибудь статуи в том, что она по внешним формам напоминает человека, как он создан природой, или смысл картины – в том, что при взгляде на нее она производит иллюзию действительности. И произведение искусства не имеет, подобно произведениям природы, цели в самом себе. Поэтому осмысление произведения искусства происходит лишь постольку, поскольку для него находят либо практическое, либо эстетическое употребление в человеческом мире. Так произведению искусства возвращается его эйдос. Но он теперь может быть уже не тем, каков был в начале.

Именно эта условность, проблематичность произведения человеческого искусства и есть то, что Аристотель называет его свойством одновременно и быть и не быть (Ethic. Nic. I 4). Оно потенциально не только в смысле произвольности своего создания, но и в смысле его функционирования, когда оно уже существует как данный предмет. Поэтому произведения искусства историчны, они живут в истории, видоизменяясь в своем внутреннем эйдосе в зависимости от условий человеческой действительности, от смены эстетического вкуса. Конечно, данный художественный продукт, хотя его можно использовать всевозможными способами, все же накладывает ограничение на сумму вкладываемых в него "эйдосов" благодаря определенности и постоянству своей формы.

г) Аристотель, выдвинув концепцию художественного произведения как орудия, приобретающего смысл в зависимости от того, кто и как им пользуется, не сделал, по мнению Ваттимо, всех необходимых выводов из этой концепции. Так, мы можем говорить, что произведение человеческого художества обладает смыслом и действительностью даже и вне всякого конкретного использования его человеком, потому что даже и в этом случае оно составляет часть человеческой культуры и живет как предмет человеческого мира. Как morphё художественное произведение остается совершенной загадкой или чистой случайностью. Но в историческом контексте произведения искусства и техники (дома, симфонии, машины, города) всегда живут для человека, будучи орудиями, которые должны быть употреблены для какой-то цели. В этом смысле произведения искусства и техники составляют человеческую действительность, существующую совершенно независимо и противоположную миру природы (para physin). Техника и вообще культура для современного человека не просто прибавляются к природе как нечто дополняющее ее, но вполне трансцендентны по отношению к природе, составляя мир цивилизации и истории. В этом, по мнению Ваттимо, отличие нашего культурного сознания от античного.

д) Ко всем этим рассуждениям Дж.Ваттимо мы хотели бы еще добавить следующее. По Ваттимо получается, что Аристотель хотя и усматривал полный параллелизм между произведениями природы и произведениями искусства и считал и то и другое выражением внутренней идеи, или души, все же как будто бы полностью отделял творчество природы и творчество человека. На самом деле, однако, Аристотель этого не делал. Для этого достаточно указать на уже цитированный нами текст Аристотеля, на который Дж.Ваттимо, по-видимому, не обратил внимания. Как мы уже говорили в указанном месте, все отличие творчества человека от творчества природы, по Аристотелю, заключается в том, что человек субъективно отделяет свою личность от своего творчества. Но когда личность человека совпадает с содержанием его творчества (как в случае врача, который излечивает самого себя), творчество человека вполне уподобляется творчеству природы по своему совершенству и единству. Если же мы представим себе человеческое общество, которое в своем коллективном творчестве видоизменяет, воспроизводит и художественно, артистически оформляет самого себя, то здесь мы также, безусловно, будем иметь полную аналогию творчеству природы, которая является своим собственным творцом. Поэтому если Аристотель говорит об очевидном отличии творчества природы от творчества человека, то речь здесь идет, конечно, только о случайном, привходящем, несущественном отличии, обусловленном реально сложившимися обстоятельствами соотношения личного самовосприятия художника и общественного творчества.

Дж.Ваттимо, несомненно, тоже движется к такому представлению, когда он говорит о "мире истории" и "человеческом мире", но он, как нам кажется, неправ, вполне исключая этот мир из более широкого мира природы, с одной стороны, и считая идею "мира истории", с другой стороны, исключительной принадлежностью современной науки, недопустимой в системе аристотелевской философии.

Но безусловная ценность статьи Ваттимо заключается в указании на то, что красота художественного произведения, по Аристотелю, вовсе не сводится к порядку, симметрии и определенности. Мы можем создать сколько угодно упорядоченных, симметричных и определенных предметов, но в них не будет ни художества, ни красоты, пока они не станут органичными, то есть пока они в совершенстве не станут выражением своей собственной внутренней целесообразности. Прекрасны, таким образом, не порядок, симметрия и определенность сами по себе, а прекрасно то, что эти формы красоты являются законченным выражением своей идеи, а эта идея есть их душа, то есть в случае человеческого творчества – душа художника.

Таким образом, мы приходим к той развновидности основной художественной модели, что действительность для Аристотеля, будь то природная или художественная действительность, есть не только результат целесообразного творчества, но и органическое выражение духовной сущности. Она есть организм.

Из этого видно, насколько недостаточны для Аристотеля те формальные элементы искусства (порядок, симметрия, определенность), о чем мы выше читали, но даже и момент целесообразности. Чтобы возникло произведение искусства, для этого нужно для Аристотеля еще нечто живое, что пронизывает эти элементы, "или, попросту говоря, нужен еще человек. Организм – наиболее совершенная модель произведения искусства, чем все составляющие его хотя бы и существенные, но слишком дифференцированные элементы.

2. Эстетическая середина как всеобщий принцип.

Мы уже раскрыли теоретическое значение принципа середины для всей философии Аристотеля. Сейчас мы можем несколько углубиться в этот чрезвычайно важный вопрос и аристотелевской онтологии и эстетики. Этой проблеме немецкий ученый Ван дер Мейлен посвятил целую книгу212. По обстоятельности исследования она безусловно заслуживает изложения.

Для Ван дер Мейлена Аристотель тоже современен. Он – тот мыслитель, "который в зародыше скрывает в себе силу вновь поднять наш век из глубокого распадения в нем сознания истины к свету мощного и однозначного исполнения истины"213. При этом Ван дер Мейлен видит в Аристотеле не только решение сложнейших частных проблем нашего времени, как, например, восстановление цельности человеческого существа благодаря нравственной соразмерности, или гармоническое устроение государственной жизни, но нечто гораздо более важное, а именно сам тип отношения человеческого сознания к действительности, вернее, тип вхождения человеческого сознания в эту действительность.

3. Середина как основание сущности в логике.

Уже первые страницы исследования Ван дер Мейлена показывают, насколько актуальным становится учение Аристотеля о середине, если не оставлять его в "историческом покое", но рассматривать его в действительности мысли214. Само понятие середины у Аристотеля готовит для нас неожиданности. С одной стороны, "середину" у него можно рассматривать как предмет философского мышления. С другой стороны, "середина" может быть для Аристотеля "серединой" самого этого философского мышления в качестве его основания и его источника. Поэтому Ван дер Мейлен считает и хочет в своей книге показать, что "аристотелевская философия в мыслительном рассмотрении середины как meson и как mesotёs одновременно обнаруживает и на высшей ступени осуществляет свою собственную глубочайшую сущность"215.

Такое огромное значение "середины" в аристотелевской онтологии показывает следующее рассуждение. Исследование Аристотеля направлено на познание оснований сущего. Но эти основания еще не так-то просто увидеть. Изучить бесконечное разнообразие материального мира невозможно. Установить какую-то отдельную причину одного изолированного явления и какую-нибудь одну закономерность – значит еще ничего не установить. Частные наблюдения приобретают смысл только тогда, когда среди их множества удается увидеть общее, причем не просто общее нескольких частных случаев, а безусловно общее для всего действительного. Аристотель говорит: "Основания и начала в определенном смысле для каждой вещи разные, но в другом смысле, когда их рассматривают с точки зрения общего и по аналогии, они у всего одни и те же" (Met. XII 4, 1070 а 31-33). Ясно, что познание причин и оснований возможно лишь в том смысле, в каком они для всего в сущем "одни и те же". Известно, что таким познанием вообще и по аналогии является для Аристотеля наука (epistёmё, Met. IV 1, 1003 а 21). Наука изучает не всевозможные проявления и состояния (pathё) сущего, а само сущее как сущее (to on hёi on). Но основание этого сущего в себе и есть середина (Anal. post. II 2, 90 а 9-12). "Ибо середина есть основание, и его-то и ищут во всем" (а 6-7).

Эти основные, с точки зрения Мейлена, аристотелевские тексты о "середине" нуждаются, однако, в пояснении. В самом деле, что означает утверждение, что основание сущего есть "середина"?

В первую очередь мы должны здесь вспомнить, что аристотелевская философия есть созерцание явленного, выраженного бытия или, точнее сказать, это созерцание и исследование выражения бытия, что и делает из этой философии эстетику, как мы о том. неоднократно говорили. Сущность для Аристотеля есть явная, отчетливо увиденная и понятая нами "этость" (tode ti). Поэтому конкретный человек, которого мы видим перед собой, или реальная лошадь не может быть сущностью (Categ. 5, 2 а 12-15). Ведь здесь мы еще никакой отчетливой "этости" не видим. Человек или лошадь есть конгломерат всевозможнейших свойств, которые с каждой минутой меняются и представляют для нас просто неразрешимую загадку, а вовсе не что-то ясное и самопонятное. Это – нечто безостановочно текучее, нестойкое и даже чреватое смертью, после которой мы вообще уже не сможем сказать о данном человеке или данной лошади, что это такое. И конкретные, единичные человек или лошадь, как это очевидно, появились не сами собой и не содержатся сами в себе, но и в своем появлении, и в каждодневном поддержании своей жизни они нуждались и нуждаются в очень многих предметах внешнего мира. Сущность же, наоборот, есть нечто такое, что несет свое содержание только в себе, ни в чем больше не нуждается для своего проявления и выражает собой нечто четкое и определенное. Например, человек вообще или лошадь вообще – это сущность, потому что это можно мгновенно и ясно схватить и понять, и это совершенно не зависит от того, существует или нет то или иное конкретное человеческое существо или конкретная лошадь. Точно так же, например, высокий рост в каком-то человеке – это тоже сущность, потому что это самоочевидная, ярко выраженная и хорошо понятная черта, которая нисколько не зависит от преходящих свойств конкретного человека. Однако мы не будем здесь подробно останавливаться на хорошо разработанном у Аристотеля учении о сущности. Для нас важна здесь связь аристотелевской сущности с непосредственной очевидностью, с ясностью, яркой выраженностью отдельных черт бытия. Для нас важно также еще и то, что, как вытекает уже из приведенных нами примеров, учение Аристотеля о сущности тесно связано с так называемой формальной логикой, которая для Аристотеля, однако, нисколько не формальна. В приведенных текстах из "Второй аналитики" Аристотеля термин "to meson", который Мейлен передает по-немецки словом "die Mitte", обычно переводится как "средний термин" силлогизма. При чисто формальном подходе может показаться, что простое техническое понятие, средний член силлогизма, Мейлен превращает в важный философский термин. Но Мейлен подтверждает свой перевод текстами из Аристотеля, которые показывают, что этот средний термин силлогизма имел для Аристотеля особенное и очень важное значение. Силлогизм, по определению Аристотеля, "есть высказывание, в котором при утверждении чего-либо из него необходимо вытекает нечто, отличное от утвержденного и [именно] в силу того, что это [то есть первоначально утвержденное] есть" (Anal. рr. I 1, 24 b 18-21). Силлогизм распадается на три термина, или члена.

"Термином я называю то, на что разлагается суждение, то, что приписывается, и то, чему приписывается [независимо от того], присоединяется или отнимается то, что выражается посредством [глаголов] быть или не быть" (b 16-18).

Средний член, или термин, хотя он и не присутствует в заключении, но он есть то, что связывает два другие члена как явно, в двух первых посылках, так и имплицитно, в заключении. Далее Аристотель различает совершенные и несовершенные силлогизмы.

"Совершенным силлогизмом я называю такой, который для выявления необходимости [заключения] не нуждается ни в чем другом, кроме того, что принято. Несовершенным я называю такой, который хотя и является необходимым благодаря положенным в основание [данного силлогизма] терминам, но нуждается в одном или нескольких суждениях, которых нет в посылках" (b 22-26).

Совершенство и несовершенство силлогизма зависит у Аристотеля исключительно от положения основного в силлогизме среднего термина. Как показывает Аристотель в своем учении о фигурах силлогизма, таких положений может быть три.

"Если средний [термин] приписывается одному [из крайних], а другой – среднему, или если сам он приписывается одному, а другой ему не приписывается, то получается первая фигура. Если же [средний термин] чему-то приписывается и чему-то не приписывается, то получится средняя [фигура]. Если же [крайние] ему приписываются или один приписывается [ему], а другой не приписывается, то получится последняя [фигура], ибо таково было положение среднего [термина] в каждой отдельной фигуре" (32, 47 а 40 – b 6).

Из этого текста мы видим, что только в первой фигуре средний термин находится на надлежащем ему месте, а именно в середине. Во второй фигуре средний термин стоит на месте первого, в третьей – на месте последнего члена. Однако, по Аристотелю, познание сущности (то есть ответ на вопрос, что есть данная вещь) возможно лишь по первой фигуре силлогизма.

"Среди фигур [силлогизма] первая является наиболее подходящей для [приобретения] научного знания, ибо по ней ведут доказательства и математические науки, как арифметика, геометрия, оптика и, я сказал бы, все науки, в которых рассматриваются [причины], почему что-нибудь есть, получается или во всех, или во многих случаях, или больше всего именно в этой фигуре. Так что благодаря этому эта фигура и есть наиболее удобная для научного знания, ибо рассмотрение [причины], почему есть данная вещь, есть главное в знании. Далее, только по этой фигуре можно приобрести знание [также] о том, что есть [данная вещь], ибо по средней фигуре не бывает утвердительного заключения, а между тем знание о том, что есть [данная вещь], есть знание утвердительное. По последней же фигуре утвердительное заключение [хотя и] бывает, однако, не общее, между тем как то, что есть [данная вещь], относится к общему" (Anal. post. I 141, 79 а 17-28).

Мы видим, таким образом, что именно средний термин в силлогизме Аристотеля есть то, на что опирается познание сущего.

Возвращаясь к нашим предыдущим рассуждениям о том общем, что лежит в основании сущего, и о характере очевидности сущности у Аристотеля, мы можем теперь добавить, что посредством среднего термина мы усматриваем общее в единичном. Таким образом, средний термин в силлогизме Аристотеля есть не просто то, что стоит между двумя крайними терминами, а то, что опосредствует различные частные факты в познании общего основания сущего.

Здесь мы должны сказать, что такое понимание середины имеет, несомненно, эстетический смысл. Оно показывает, что само бытие Аристотель понимал не отвлеченно, а в его конкретном выражении. Художественная направленность мысли Аристотеля, как, впрочем, и большинства древнегреческих философов, настолько сильна, что и само высшее бытие он представляет себе только в виде его материального воплощения. Аристотелевская середина, в том числе и средний термин силлогизма, – это, конечно, конкретная действительность, потому что иначе никакого силлогизма не получилось бы, а были бы только общие принципы силлогизма. Но эта конкретная действительность становится, благодаря философскому прозрению, внешним выражением внутреннего, вернее, она проявляет себя как такое выражение. И когда частное обнаруживает себя как выражение общего, оно уже благодаря этому становится прекрасным. Здесь мы снова должны вспомнить, что, по Аристотелю, прекрасное в искусстве, то, что обусловливает наслаждение этим искусством, есть именно раскрытие логического содержания в конкретном. Созерцание картины доставляет нам наслаждение, поскольку в частном факте, изображенном в ней, пусть даже этот факт будет и безобразным, мы благодаря искусству художника видим его внутреннее понятийное содержание, к которому приходим путем силлогизма (Poet. 4, 1448 b 16). Это не значит, что Аристотель превратил восприятие искусства в чисто формально-логическое упражнение и спутал эстетическое наслаждение с холодной работой ума. Говорить так, было бы совершать большую несправедливость в отношении такого глубокого знатока искусства, как Аристотель. Ошибку совершим мы, а не Аристотель, если только мы забудем, что аристотелевская логика и аристотелевский силлогизм ничего общего не имеют с отвлеченной формалистикой, а целиком погружены в живую конкретность, поскольку она является выражением внутреннего содержания. Ведь никакой другой реальности, кроме телесно выраженной, для Аристотеля вообще не существует. И только реальна для Аристотеля далеко не всякая телесность, а лишь та, которая понятийно осмыслена. Это и есть его середина, не только делающая для Аристотеля впервые возможным логическое суждение, но, как показывает Мейлен, и вообще занимающая центральное место во всей его философии.

Как продолжает Мейлен, средний термин силлогизма стоит у Аристотеля в основании научного познания, приближаясь в этом отношении к платоновской идее.

"Не необходимо, – говорит Аристотель в той же "Второй аналитике", – чтобы существовали идеи или что-нибудь единое помимо множества [вещей, hen ti para polla], если должно быть дано доказательство. Но нужно признать истинным, что необходимо должно быть единое в отношении многого (hen cata pollön). Ибо если бы этого не было, то не было бы и общего, а если бы общего не было, то не было бы и среднего [термина], а следовательно, и никакого доказательства. Поэтому должно быть нечто единое и тождественное во многом, и притом не в смысле простой омонимии" (I 11, 77 а 5-9).

Основываясь на указанных выше основных текстах Аристотеля о середине, Мейлен приходит к выводу, что "основание атрибутивно-сущего есть его "середина" в дедуктивном заключении", но и в то же время это есть среднее такого сущего, которое имеет свое основание не в чем-либо другом, а в самом себе216.

Особое значение вопрос о среднем в силлогизме Аристотеля приобретает в связи с тем, что Аристотель и природное порождение мыслит как некий силлогизм. Здесь мы "имеем то же, что в умозаключениях [силлогизмах] – сущность является началом всего: ибо суть вещи служит основанием для умозаключений, а здесь – для процессов возникновения" (Met. VII 9, 1034 а 30-32).

4. Среднее в физике.

Мейлен считает величайшим достижением Аристотеля то, что, стремясь постоянно к вечному и непреходящему, он все же не принизил зримые физические явления и не объявил их пустой видимостью. По Аристотелю, присутствие "природы", то есть разумной целевой причины, в многообразии сущего настолько очевидно (phaneron), что это даже смешно было бы доказывать (Phys. II 2, 193 а 4).

Выше мы видели, что Аристотель и вообще всю свою природу мыслит по образцу художественного творчества. Вся природа, как великий художник, постоянно творчески производит саму себя. Но ведь все в природе преходяще. На чем же останавливается Аристотель, что он признает вечным и неизменным? Уж, конечно, это не частные вещи, которые пребывают в постоянном возникновении и уничтожении. И это не какие-то "потусторонние" идеи, которые, по Аристотелю, вообще не существуют самостоятельно, отдельно от вещей. По Аристотелю, вечно в природе творческое начало, всегда живое, трепещущее, стремящееся к завершенности и в этом стремлении порождающее все многообразие мира. Как мы увидим ниже, это творческое начало как раз и есть середина, то есть живая точка соприкосновения общего и частного, прошлого и настоящего, внутреннего ощущения и "внешнего" (thyrathen) разума, и т.д.

Действительность, по Аристотелю, безгранична (III 4, 203 b 15 слл.): она безгранична, во-первых, во времени, во-вторых, в дроблении величин, в-третьих, в цепи возникновения и уничтожения, в-четвертых, она безгранична уже потому, что существуют ограниченные вещи, и поскольку сами они ограниченны, то их цепь должна быть неограниченной, в-пятых, она безгранична в мысли, которая не может представить себе предела математических величин и космического пространства (III 4-5). Но внутренне все в природе ограниченно и определенно. Эта внутренняя граница всего сущего есть его определенность и целесообразность (Met. V 17, 1022 а 8-10).

Все же время, движение и мышление, по Аристотелю, абсолютно безграничны, поскольку каждая взятая в них точка не стоит на месте (Phys. III 8, 208 а 20). "Начало времени есть "теперь" [то есть данный момент] (Anal. post. II 12, 95 b 18). В том, что это "теперь" все время одно и то же и, несмотря на это, в каждый момент не равно самому себе, и заключается суть времени (Phys. IV 11, 219 b 10-11). "Теперь" (nyn) есть как бы единица (hoion monas) числа, и время, с одной стороны, протяженно вслед за "теперь", а с другой стороны, разделено этим "теперь" (220 а 4-5). Далее, "поскольку "теперь" есть предел (peras), оно не есть время, но лишь случайно присуще времени (symbebёcen). Поскольку же это "теперь" считает (arithmei), то есть поскольку оно благодаря своему делению производит число, оно есть число" (а 21-22). Понятие "теперь" у Аристотеля вообще очень сложно:

"Теперь" есть непрерывная связь времени, оно связывает прошедшее время с будущим и вообще является границей времени, будучи началом одного и концом другого. Но это не так заметно, как для пребывающей на месте точки. Ведь "теперь" разделяет потенциально. И поскольку оно таково, оно всегда иное, поскольку же связывает, всегда тождественно, как точка в математических линиях" (13, 222 а 10-16).

Аристотель ставит вопрос о том, существует ли время там, где нет души (14, 223 а 16 слл.), и приходит к выводу, что

"если по природе ничто не способно считать, кроме души и разума души, то без души не может существовать время, а разве только то, что в каком-нибудь смысле является временем" (223 а 25-27).

Все это сложное учение о моменте "теперь" у Аристотеля связано с понятием "середины", потому что "теперь" и есть середина времени.

"Если невозможно, чтобы время существовало и мыслилось без "теперь", а "теперь" есть какая-то середина, включающая в себя сразу и начало и конец, – начало будущего времени и конец прошедшего, – то необходимо, чтобы время существовало вечно" (VIII 1, 251 b 19-23).

Далее, подобно тому как время у Аристотеля может протекать лишь там, где существует душа, всякое движение также имеет свой предел и свою цель в душе (2, 253 а 16-17), и высшее пространственное движение космоса имеет своей исходной точкой мировую душу. Эта душа и центр высшего пространственного движения, "первый двигатель", есть также середина всякого движения.

Мы, конечно, знаем, что аристотелевская "мировая душа" – не абстракция, и что она в свою очередь имеет внешнее и телесное выражение в виде звездного неба, в виде сферы неподвижных звезд. Космос, по Аристотелю, – это наиболее прекрасное, наиболее возвышенное зрелище, "зримый бог". Прекрасен же космос не потому, что он бесконечно красив для глаза, а потому, что его понятийная наполненность наиболее совершенна, наиболее законченна, наиболее безусловна и наиболее возвышенна.

5. Познание и середина.

"Мы думаем, – говорит Аристотель, – что тогда обладаем знанием, когда знаем причину. Причин же существует четыре [вида]. Первая – [которая объясняет] суть бытия [вещи] (to ti ёn einai), вторая – что это необходимо есть, когда есть что-то [другое]; третья – то, что есть первое движущееся; четвертая – то, ради чего [что-нибудь] есть (to tinos heneca). Все они доказываются посредством среднего [термина]" (Anal. post. Il 11, 94 а 20-24).

Это – одновременно и четыре причины бытия, и четыре типа знания. Важно, что Аристотель говорит, что знание причин не вытекает из среднего, а воплощается в этом среднем. Таким образом, все четыре грани, под которыми в области физики выступает единое основание, снова сводятся к единому основанию бытия в качестве середины сущего в атрибутивной логической дедукции.

Однако есть вещи, которые несут свою причину сами в себе.

"Причина одних [вещей] – в чем-то ином, [причина] же других – не [в чем-то другом]. Так что ясно, что и существо некоторых [вещей] не опосредствовано и представляет собой начало; и что [такие вещи] существуют и что они есть – это следует предположить или разъяснить каким-либо иным способом, что как раз и делает математик, ибо он предполагает и что есть единица, и что она есть. Те же из [вещей], которые опосредствованы и причина сущности которых есть нечто другое, могут быть объяснены, как мы сказали, посредством доказательства, без того, [однако], чтобы доказывать их существо" (Anal. post. II 9, 93 b 21-28).

Исследование причин касается, естественно, только тех вещей, которые "имеют среднее", то есть удалены от первоначального беспричинного основания промежуточной причиной.

Для исследования сущности этих последних Аристотелем разработана, с одной стороны, методика возведения, индукции (epagogё), с другой стороны, – разделения (diairesis). Индукция обратна силлогизму: силлогизм посредством среднего термина доказывает, что крайний термин приписывается третьему, индукция же посредством третьего термина доказывает, что крайний термин приписывается среднему. Например, пусть термин А будет "долгоживущий", термин Б – "не имеющий желчи", термин В – "любое долго живущее существо", как человек, лошадь, мул. Если теперь окажется, что А обратимо с В, то есть мы рассматриваем действительно все долгоживущие существа, и далее, что В по объему не превышает Б, то есть мы не знаем таких существ, которые жили бы долго и в то же время имели желчь, то мы делаем индуктивный вывод о том, что причина долголетия – отсутствие желчи (Anal, pr. II 5, 91 b 34). Термин Б, таким образом, становится основанием и одновременно той "серединой", в которой мы усматриваем причину сущего.

Второй путь, ведущий к определению сущего, – деление (diairesis), Аристотель называет его как бы "бессильным силлогизмом" (Anal. post. I 31, 46 а 33).

"При делении то, что должно быть доказано, постулируется, но при этом всегда что-нибудь выводится из более общих [понятий]. Но как раз это и было прежде всего упущено из виду всеми теми, кто пользуется [делением]; и они пытались убеждать, будто [делением] можно давать доказательство о сущности и о том, что есть [данная вещь]" (а 33-37).

Аристотелевская критика "диайресиса" направлена в значительной степени против Платона, который широко им пользуется. Допустим, что кто-то захотел определить человека, говорит Аристотель, и поступает для этого методом "деления". А, говорит он, есть смертное живое существо; Б – имеющее ноги, В – безногое, Д – человек, то есть, пусть это было принято, смертное живое существо. Можно утверждать, что человек есть такой разряд смертных живых существ, который имеет ноги, в отличие от безногих. Но из самого деления это нисколько не вытекает: из него следует лишь, что человек есть или имеющее ноги живое существо, или безногое, и ничего больше, хотя тому, кто производит деление, может казаться, что отнесение человека к существам, имеющим ноги, имеет под собой какое-то основание. Аристотель делает вывод, что такая ошибка происходит всегда, когда "при делении общее берется в качестве среднего [термина], а то, что требуется доказать и [видовые] различия берутся в качестве крайних [терминов]" (b 20-23). Смысл этого замечания Аристотеля в том, что средним термином, или "средним", как он говорит, не может быть нечто просто общее: "средним" в действительном смысле слова может быть лишь конкретное усмотрение сущности в частном, найденный нами связующий момент между частным и общим. Во "Второй аналитике" Аристотель говорит:

"Путь через деления... не дает заключения, как это было показано при раскрытии в фигурах. Ибо никогда не бывает необходимым, чтобы вещь была [именно] такой-то, если они [по-видимому, члены деления] есть, "о [при делении] так же не доказывают, как и при индукции" (II 5, 91 b 12-15).

Причина этой недостаточности в том, что как там, так и здесь нет истинного среднего. В первом случае на его место выступает пустое общее, во втором случае – пустое единичное.

"Ибо, подобно тому, как при заключениях, получаемых без средних [терминов] [такие заключения могут иногда делаться случайным образом, не из принципов научного доказательства] если [в таком случае] говорят: раз есть то, необходимо есть и это, можно спросить, почему [так], точно так же обстоит дело и с определениями, получаемыми через деление. Что такое человек? Смертное, одушевленное существо, имеющее ноги, двуногое, бескрылое. Почему же? [Это можно спросить] при каждом [новом] добавлении. В самом деле, дадут ответ и будут доказывать делением: потому что каждое [живое существо] или смертно, или бессмертно. Но всякое такое рассуждение не есть определение. Так что если [что-нибудь] даже и было бы доказано делением, то все же определение [посредством деления] не стало бы силлогизмом" (91 b 35 – 92 b 5).

Итак, у Аристотеля преимущество не отдается ни частному, ни общему. Основание сущего открывается как истинно общее лишь тогда, когда мы схватываем единичное в его истинной сущности. Это и есть то, что Аристотель называет средним.

И фрагментарное частное, и неопределенное общее скрывают от нас истину, и их надо преодолеть, через них прорваться, чтобы достичь истины. Здесь, однако, чисто технические приемы, будь то силлогизм, индукция или деление, сами по себе еще не обеспечивают нам никакой истины. Истину нам обеспечивает то, что еще до всякого методического подхода в действительном мире уже есть первоначальное, заранее данное, существующее по природе (proteron tei physei) разумное соотношение вещей.

Поэтому помимо технических приемов исследование должно располагать чистой воспринимающей способностью, которая в силе уловить природное соотношение вещей.

Эта исходная, чистая способность есть разум, noys.

"Так как из способностей мыслить, обладая которыми мы познаем истину, одними всегда постигается истина, а другие ведут также к ошибкам [например, мнение и рассуждение], истину же всегда дают наука (epistёmё) и ум (noys), то и никакой другой род познания, кроме ума, не является более точным, чем наука" (Anal. post. II 19, 100 b 5-9).

При этом чистый разум проникает глубже в истину, чем наука с ее техническими методами логического доказательства.

"Если помимо науки мы не имеем никакого другого рода истинного [познания], то ум может быть началом науки. И начало может иметь [своим предметом] начала, а всякая [наука] точно так же относится ко всякому предмету, [как ум относится к ней самой]" (b 15-17).

Ум, по Аристотелю, есть исходный элемент науки.

"Как и в других [случаях], так и [в доказательствах] начало есть нечто простое, но оно не везде одно и то же: в весе это будет мина, в пении – четверть [музыкального] тона, а в другом – другое. Так, в силлогизме единица – это неопосредствованная посылка, в доказательстве же и в науке – это ум" (I 23, 84 b 37 – 85 a l). "Единица же есть тогда, когда достигается неопосредствованное и когда имеют одну безусловную посылку, которая является неопосредствованной" (b 35-37).

Отыскание истинного основания есть обнаружение такой причины, которая объясняет самое себя.

"Если нужно что-нибудь доказать, то следует взять то, что приписывается Б первично. Пусть это будет В, и ему пусть таким же образом приписывается А. И постоянно двигаясь таким образом все дальше, доказывающий никогда не берет извне посылки и не берет того, что присуще А, но постоянно уплотняет средний [термин], [то есть отыскивая все более первичные и истинные средние, пока не придет к неопосредствованному положению], пока не будет достигнуто нечто неделимое и единица" (84 b 31-35).

Но, как мы только что видели, в этой области единица, по Аристотелю, есть ум. Поэтому Мейлен заключает, что среднее у Аристотеля, когда оно доведено до последней ступени проникновения в истинную сущность, и есть ум217.

Таким образом, аристотелевский разум не упраздняет действительность и не выходит за ее пределы, а только показывает внешнюю выраженность содержания в наиболее чистом виде. Чистая техническая правильность, будь то правильность формальной науки или правильность художественного произведения, – это еще не разумность. Разумность в том, чтобы в самой живой телесности бытия найти его последнее основание, то внешнее выражение внутреннего, которое настолько полно, что внутреннее и внешнее в нем сливаются. Это и есть деятельность аристотелевского ума.

6. Душа как середина.

Душа, по Аристотелю, есть причина всякого движения, но сама неподвижна. Мы говорим, что душа радуется, гневается и т.д., но на самом деле это так же нелепо, как если бы мы сказали, что душа строит дом. Радуется не душа, а человек благодаря душе (tёi psychёi, De an. I 3, 408 b 1-18). Душа оказывается, таким образом, некоей серединой всякого движения, подобной центру тяжести, который обусловливает стремление всех вещей к нему, но сам никуда не стремится.

К своему телу душа относится, как предназначение инструмента и искусство им пользоваться относятся к инструменту (407 b 12-26; 412 b 11-15). Душа есть внедренная в тело цель этого тела (412 b 15-25). Она – "первичная энтелехия [осуществление] естественного органического тела" (412 b 5-6).

Далее, душа с необходимостью едина. Что удерживало бы части тела, если бы сама душа была разделена? (414 b 5-14). Вся душа владеет всем телом (411 b 15-18). Природа, которая стремится все сущее насколько можно приблизить к вечному и непреходящему, "хочет во всем создать что-либо единое" (De part, animal. IV 5, 682 а 6-9).

Две высшие функции души – движение и познание. "Душу определяют главным образом при помощи двух признаков: пространственного движения и мышления (а равно суждения и ощущения)" (De an. III 3, 427 а 17-19). Предельно высокое познание есть чистое мышление разума, пространственное же движение достигает своей завершенности в человеческой деятельности.

а) Познание души имеет несколько ступеней: восприятие, наука и созерцание (theöria). Восприятие осуществляется через "первое чувствилище" (aisthёtёrion proton).

"Подобно тому, как воск принимает золотой или медный отпечаток, но не поскольку это золото или медь, также и при восприятии каждого [предмета] испытывается [нечто] от [объекта], обладающего цветом, вкусом или звуком, но не поскольку каждый из них берется в виде определенной [материальной вещи], но поскольку она наделена определенным качеством и поскольку она подпадает известному понятию" (II 12, 424 а 19-24).

Это "понятие" (logos) Аристотель называет также средним, серединой. Такая "середина" – отличительный признак животных, так как у растений она не образуется, и они не обладают способностью чувствовать (а 32 – b 3).

Эта середина в ощущении, далее, называется у Аристотеля "рассуждающей" (criticon). Середина является основой суждения потому, что по отношению к обоим крайностям она есть нечто иное.

"Мы одинаково теплого и холодного, жесткого и мягкого не ощущаем, но ощущаем их перевес, поскольку ощущение есть как бы некая середина между противоположными качествами, находящимися в чувственных объектах. Благодаря этому ощущающее [начало] устанавливает различия в чувственно воспринимаемом, ибо середине свойственно выделять различия (to gar meson criticon), ведь она становится другою противоположностью по отношению к каждому [члену] пары противоположностей; подобно тому как необходимо, чтобы долженствующее ощутить белое и черное не было бы ни одним из этих цветов актуально, а потенциально бы было и тем и другим (так и в других ощущениях), и в осязании ощущающее [не должно быть] ни теплым, ни холодным" (11, 424 а 2-10).

Итак, орган чувств выполняет свою функцию, поскольку он есть понятие (logos) и середина.

Далее, помимо "первых органов чувств" Аристотель учит о "последнем", "общем" или "главном" органе чувств, или чувствилище. Это – чувство в собственном смысле слова, а не чувство слуха, чувство зрения, чувство обоняния и т.д. Благодаря ему мы воспринимаем как единство всех ощущений, так и их различие (III 2, 426 b 8-24; De sens. 7, 447 а 13 слл.).

Эта способность "общего" чувства для того, чтобы она могла одновременно и воспринимать различное и быть единым, должна, по Аристотелю, обладать "точечным" характером. Точно так же (как мы видели раньше), как момент "теперь" во времени всегда один и тот же, и все же порождает течение и разницу времени, так всегда одно и то же "общее" чувство способно воспринимать различие ощущений. И точно так же, как момент "теперь" оказывался у Аристотеля серединой, так же серединой (mesotёs) называет Аристотель "общее", или "главное", чувство.

"Здесь дело обстоит так, как с тем, что некоторые называют точкой: с одной стороны, она составляет единство, с другой – она раздваивается, и постольку она неделима. В самом деле, являясь неделимой, судящая способность составляет единство и действует одновременно; пребывая же в делимом состоянии, она одновременно дважды пользуется тем же пунктом. Поскольку же она дважды пользуется тем же пределом, она различает два [предмета], и они являются раздельными, как бы благодаря особой способности. Поскольку же судящая способность едина, она пользуется одним [действием] и одновременно" (De an. III 2, 427 а 9-14). "Последнее познающее есть нечто единое, единое средоточие (mia mesotёs), проявление же у этого познавательного центра многообразно" (7, 431 а 19-20; De sens. 7, 449 а 8-20).

Так как "середина", которую имеет здесь в виду Аристотель, точечна и единична, для нее несущественно различие между разнородными или однородными чувствами (De an. III 7, 431 а 24 слл.). Ведь если, например, белое относится к черному, как сладкое к горькому, то и наоборот, белое относится к сладкому так же, как черное относится к горькому. Все эти соотношения могут быть заменены одно на другое, и не важно, говорим ли мы при этом об однородном или разнородном.

Подобно этой "середине" общего чувства, на более высокой ступени, имеется, по Аристотелю, "середина" рассудка.

Если в отношении первичных ощущений и в отношении высшего разума не может стоять вопроса об истинном и ложном, то рассудок (dianoia) и воображение (phantasia) принадлежат к той промежуточной области познания, в которой, по Аристотелю, возможна и ошибка и правильная деятельность. Высокий ум не подвержен аффектам тела; рассудок же, как показывает и внутренняя форма этого слова (dianoia), есть прохождение, проникновение ума через реальную данность, и потому он и любит, и ненавидит, и страдает, и ошибается. Что касается воображения, то оно и вообще по большей части ложно (3, 428 а 11-12).

Воображение есть движение, и именно движение, зависящее от восприятий и связанное с ними (429 а 1-2). Воображения восходят от отдельных чувств к "главному и разбирающему" чувству (to cyrion eai epicrinon), которое, как уже было сказано, по Аристотелю, есть "середина" всех чувств. "Воображение, – говорит Аристотель, – есть аффект общего (coinёs) чувства" (De mem. et remin. 1, 450 a 11-12). Это значит, что в воображении мы воспринимаем не самый предмет в его реальности, а синэстетическое обобщение его в том "главном чувстве", которое приравнивает в своей точечной "середине" все отдельные чувства.

Вместе с тем "для разумной души образы воображения (ta phantasmata) служат как бы ощущениями (aisthёmata)" (Dean. III. 10, 433 а 14-15). Это чрезвычайно интересное утверждение Аристотеля разъясняется следующим образом.

"Мышление (noein) невозможно без воображения, так как при мышлении происходит то же, как при рисовании геометрических фигур. А именно, там, когда нам нужно использовать треугольник [вообще], а не треугольник какой-либо определенной величины, мы все же рисуем определенный по величине треугольник. Таким же образом поступает и мыслящий, даже когда он не мыслит величины как таковой, он все же имеет предмет как количественный перед глазами, но мыслит его не как количественный. Если же предмет – количественного порядка, но неопределенный, то мыслящий имеет в воображении определенное количество, мыслит же его как количество вообще" (De mem. et remin. 1, 449 b 34 слл.).

Здесь мы видим, что, по Аристотелю, даже и в самом отвлеченном мыслительном процессе мы не в состоянии помыслить чего бы то ни было бестелесного. Всякая мысль телесна, но – она может иметь дело с телесностью, в которой больше частного и конкретного, и с телесностью, в которой больше общего и общезначимого. Поэтому чем отвлеченнее мысль, тем она прекраснее, тем более значащими, более выразительными, более наполненными образами она оперирует. Ведь даже и мысля геометрическую фигуру вообще, мы все же мыслим, по Аристотелю, ту или иную конкретную геометрическую фигуру, но она становится при этом в нашем воображении не случайным впечатлением от когда-то виденной ранее геометрической фигуры, а прообразом всякой геометрической фигуры вообще, символом, скрывающим в себе бесконечную способность преображения и модельного порождения. И если мы, например, мыслим высшее благо вообще, мы все же непременно мыслим какое-то конкретное благо, но оно выступает при этом в нашем сознании в функции художественного образа, обобщающего в себе все свои возможные частные отражения. Другими словами, мы творчески высвобождаем частный образ от его конкретной ограниченности и придаем ему такую понятийную наполненность, которая делает этот образ выражением, значимость которого не в нем самом, а в его способности быть символом для бесконечного и неограниченного ряда конкретных предметов.

Рассудок обладает "делящей" способностью (merismon) при противоречии. "Если взять правду и ложь вместе, тогда взаимно противоречащие суждения [всякий раз] распределяются между ними" (Met. VI 4, 1027 b 19-20). Это не значит, что противоречие существует само по себе. "Ложь и истина не находятся в вещах так чтобы благо, например, было истиной, а зло – непосредственно ложью, но – в [рассуждающей] мысли" (b 25-27).

Но и противоречие и различие между ложным и истинным снимается в области мышления чистого бытия. Разум "обнимает противоположности одним началом, понятием" (töi logöi, IX 2, 1046 b 24). Пример того, как в чистом разуме достигается это единство, Аристотель дает в трактате "Об истолковании". Хорошее и плохое противоположны, и разум воспринимает их как противоположности. Но в самом разуме эти противоположности перестают быть противоположностями: мнение, что хорошее хорошо, а плохое – плохо, есть одно истинное представление (14, 23 b 4-5). В разуме нет противоположностей, потому что он относится к простому (hapla), в чем нет составных частей (asynthёton, Met. IX 10, 1051 b 18-19). В разуме все заключается просто в том, чтобы "схватить и сказать истинно" (b 24). "Если какие-нибудь вещи представляют собой бытие в полном смысле и действительные реальности, относительно их нельзя обмануться, но – либо мыслить их, либо нет" (b 30-32). Мейлен считает что здесь у Аристотеля скрыто все то же учение о "середине", которая есть "основание простого бытия сущности" (Anal. post. II 2, 90 а 9-10). И точно так же, как во "Второй аналитике" Аристотель говорил о середине-основании, "которого все ищут" (а 6-7), так же и здесь, развивая мысль о постижении разумом чистого бытия, он пишет: "Но ищут здесь лишь их существо..." (Met. IX 10, 1051 b 32).

По Аристотелю, на высшей ступени, ступени чистого разума, мы после раздвоения и раздора рассудка и воображения вновь возвращаемся к той же непосредственной истинности, которой располагали на уровне ощущения. По отношению к мыслимому (ta noёta) разум ведет себя точно так же, как ощущение к ощущаемому: он просто и непосредственно воспринимает (decticon, De an. III 4, 429 а 15-17). Но если по отношению к ощущаемому орган чувств был нечто иное, то разум есть сама возможность мыслимого, и сам, до того, как начинает мыслить, есть ничто (b 30-31; а 24). В своей сущности разум остается неаффектированным, а по содержанию он просто приходит к самому себе (а 15). В реальности разум встречает самого себя, все поднимая в свою чистую сферу, "властвуя" (cratei, a 19) в этой чистой сфере, но так, что не подчиняет ничего себе в своей сфере, а просто дает ей самой проявиться и безраздельно властвовать в своей собственной сущности. "Ведь по отношению к тому, что не связано с материей, мыслящее и мыслимое – то же самое. Умопостигаемое знание и соответствующий умопостигаемый предмет – то же самое" (430 а 1-2).

Объясняя эту особенность разума, Аристотель говорит: "Душа подобна руке. А именно, рука есть орудие орудий, а душа есть форма форм" (8, 432 а 1-2). В трактате "О частях животных" Аристотель также говорит о руке как об орудии орудий и о том, что она "становится всем, поскольку она способна все схватывать и держать" (IV 10, 687 а 18 – b 9). В таком же смысле нужно понимать и выражение, что разум есть "форма форм" (то есть "эйдос эйдосов"): разум делает все формы очевидными в их чистоте. Но в то же время, будучи формой форм, он становится лишь их формой, становясь этой формой подобно тому, как рука приспосабливается то к этому, то к другому орудию.

Это позволяет разуму осуществлять некоторую его способность, "подобную свету" (De an. III 5, 430 а 15). Если света нет, то формы действительности не могут обнаружиться. С другой стороны, и сам свет обнаруживает свой вид и значение, лишь освещая формы (виды) действительности. Собственный вид и значение света – и есть эти формы действительности, и ничто другое.

Здесь Мейлен напоминает, что, по Аристотелю, человеческий разум, воспринимая не материальную действительность, а лишь ее форму (4, 429 b 10-22), а также будучи основан на воображении (7, 431 а 16-17), построен, таким образом, на той "середине" "общего чувства", о которой говорилось выше. Ведь и восприятие сущности материального предмета ощущениями, и само воображение возможны лишь за счет "судящей" (crinon) деятельности синэстетической "середины" чувств, "чувствилища".

б) Подобно тому как познающая душа на всех своих уровнях выступает как "середина" живого существа, так же и действующую душу можно рассмотреть в этом аспекте.

Первое, с чем мы сталкиваемся при рассмотрении действующей души, – это то, что деятельность связывания и разделения в смысле утверждения и отрицания, которую в мыслящей душе мы видели лишь на человеческой ступени в виде выносящей суждение деятельности рассудка, здесь мы встречаем уже на животном уровне. Конечно, и здесь "ощущения подобны простому обнаружению и восприятию" и не несут с собой никакого противоречия истинного и ложного (а 8). "Однако, поскольку ощущения приятны или неприятны, то душа некоторым образом утверждает и отрицает, стремится или уклоняется" (а 9-10). Только если в познающей душе соединение и разделение заключается в высказывании, то в действующей душе оно выражается в непосредственном физическом соединении и в бегстве. И чувство удовольствия или неудовольствия есть действие (energein) ощущающей середины (tёi aisthёticёi mesotёti, a 10-12). Раньше уже говорилось об этой ощущающей середине как о глубинной сущности животного. В качестве "внедренного в материю логоса" (logos enylos) "ощущающая середина" обеспечивает превращение внешних материальных ощущений в чистые эйдетические данные. Теперь мы видим также, что та же самая "середина" определяет и первое ощущение приятного и неприятного, а также первое движение живого существа в ответ на это ощущение.

Однако эта первая реакция организма снимается во "владении собой", которое дает разум.

"Владеющие собой люди, хотя [могут] иметь влечение и охоту [к чему-нибудь], но совершают действия не под влиянием влечения, а следуют разуму" (9, 433 а 7-8). "Разум велит воздерживаться ввиду будущего, желания же [побуждают считаться] с [получаемым] тотчас, поскольку [получаемые] тотчас удовольствия и кажутся действительными удовольствиями и подлинным благом вследствие того, что не предусматривается будущее" (10, 433 b 7-10).

Животное совершить подобной ошибки не может. Оно хотя и обладает непосредственным чувством времени, не может схватить время как таковое; будущее уже присутствует в его настоящем в единстве с прошлым. Человек же, для которого его будущее и его "ради чего" очевидным и явным образом заключается в его разуме, может ошибиться в отношении очевидности. А именно, во-первых, ближайшее удовольствие может показаться ему удовольствием вообще, во-вторых же, он может принять удовольствие за благо.

Действующая душа действует, сама оставаясь в покое. Она служит основанием движения, точно так же, как точка опоры рычага, которая остается неподвижной при совершении рычагом работы (b 19-27; Phys. VIII 6, 259 b слл.). Тот предмет, к которому направлена душа в своем решении действовать, цель ее действия, возникает в самой же этой душе. Ведь до намерения души этот предмет не существовал как цель. Цель, "то, ради чего", Аристотель называет "серединой" (Ethic. Nic. II 11, 1226 b 37). Здесь Мейлен указывает на родство этой "середины", которая соединяет, связывает чистое решение души и внешний предмет, с "серединой" в смысле среднего члена силлогизма, действенность которого также заключается в подобном "связывании" (synaptein).

Намерение как сознательное и разумное решение составляет основу добродетели. Добродетель существенно отличается от искусства тем, что в искусстве важен результат и не важно, какими путями он достигнут. В добродетели, наоборот, важно именно само действие, и оно должно быть сознательным и намеренным. Одно и то же действие может в одном случае оказаться добродетельным, а в другом случае – нет, в зависимости от того, было ли оно произведено по сознательному намерению или по случайности (II 3, 1105 а 17 – b 9). Природные достоинства поэтому не могут быть добродетелью; добродетель возникает лишь там, где есть привычка, а именно повседневная и постоянная привычка к сознательно, в целях блага предпринимаемым действиям. Добродетель вступает в свое подлинное бытие, когда исполнение ее начинает сопровождаться удовольствием (2, 1104 b 4).

Такую привычную добродетель, как постоянную установку в поведении, Аристотель называет также "серединой" (mesotёs). Эта аристотелевская "середина" имеет гораздо более глубокий смысл, чем простая умеренность страстей. Это – "середина" того же самого рода, как итоговая и "выносящая суждение" середина ощущения, которая является и основанием чувства удовольствия и неудовольствия, и соответствующим стремлением.

Но на уровне добродетели – это уже не простая животная "середина ощущений". Она осуществляется здесь как свободное установление и определение середины действия. Это не середина внешнего сущего как его основание, но "середина в отношении к нам самим" (4, 1106 b 7). Человек, поскольку он осуществляет свой "эйдос", сам определяет свое основание. Поскольку же вещественные обстоятельства не руководят здесь человеком, то достижение "середины", или цели, трудно (b 22-23). "Середина" как цель и благо ограничена, а зло, обнаруживающееся в ее свете, безгранично (b 29-30); благо определенно, а зло неопределенно (IX 9, 1170 а 20-24); благо просто, а зло многообразно (Ethic. Eud. VII 5, 1239 b 11-12). Поэтому верного можно достичь лишь одним способом, а промахнуться можно многими различными способами, так что первое трудно, а второе – легко (Ethic. Nic. II 5, 1106 b 32-33). Более точное определение, которое дает Аристотель добродетели: "Добродетель есть некоторая середина, умеющая верно попадать в среднее" (b 27-28). Далее, эта середина – та цель, то "ради чего", что служит целью добродетели (Ethic. Eud. II 11, 1227 b 37-38).

"Добродетель есть преднамеренное [сознательно] приобретенное качество души, состоящее в субъективной середине и определенное разумом, причем определенное так, как бы ее определил благоразумный человек, середина двух зол – избытка и недостатка" (Ethic. Nic. II 6, 1106 b 36 – 1107 а 2).

7. Высшая добродетель.

Чисто "человеческие добродетели" (X 8, 1178 а 20-21), которые связаны с конкретностью человеческого существа и нуждаются для своей реализации во внешних условиях (храбрость – в войне, дружба – в обществе), еще не могут быть высшей добродетелью. Высшая добродетель самодовлеюща и безусловна. Это – мудрость, приведение в действие высшей, разумной способности человека. В мудрости познающая душа и действующая душа сливаются в одно. В высшей действительности, которая есть цель созерцания, мыслимое и предмет стремления отождествляются. Дойдя до этой высшей ступени осуществления человеческого существа по Аристотелю, Мейлен вновь указывает, насколько важна здесь идея середины. Он приводит текст аристотелевской "Метафизики", в котором говорится о "середине" движения сферы звезд:

"Поскольку есть двигатель, который движет таким образом, то имеется также середина, которая движет, сама оставаясь без движения, середина, которая вечна, которая является сущностью и чистой деятельностью" (energeia, Met. XII 7, 1072 а 24-26).

8. Космический Ум как предельная срединная красота.

Эта "середина", которая есть в себе чистая, действующая сущность, определяется дальше Аристотелем (в толковании Мейлена, который не принимает исправления указанного только что текста Россом и Боницем) как "единый предмет желания и мышления" (to orecton cai to noёton). И эта "середина" как возвращение бытия к своей самости в "мышлении мышления" (noёsis noёseos) доступна лишь божественному, самого себя мыслящему мышлению, а также и человеческому мышлению, поскольку оно поднимается до божественного.

Итак, мы видим, что и свою высшую реальность Аристотель тоже представляет себе как "середину". Что же такое эта "середина"? Она тоже является тем средоточием бытия, той живой и пульсирующей сердцевиной, в которой в художественном синтезе сливаются частное и общее, внутреннее и внешнее, субъективное и объективное, идея и красота, содержание и выражение. Но только здесь мы имеем дело с последним содержанием и его наивысшим выражением. И эта область слияния наиболее полного содержания и наиболее высокого выражения есть для Аристотеля сфера неподвижных звезд. Конечно, мы совершили бы огромную несправедливость по отношению к Аристотелю, если бы решили, что космос является для него неким волшебным существом, сверхъестественной божественной личностью, перед которой он преклоняется как перед своим идолом. Аристотель, да и вообще вся древнегреческая философия была очень далека от такого примитивного понимания языческого мироощущения. Божественная мысль, мыслившая саму себя в космическом порядке, как и всякая мысль, как мы только что указывали в отношении Аристотеля, воспринимала этот космос не как ограниченное физическое явление, а как образ, средоточие и обобщенное символическое выражение того высшего содержания, каковым была она сама.

В учении о божественной мысли аристотелевское философское умозрение вновь и окончательно утверждает и свою телесность и преодоление этой телесности. Оно телесно, потому что оно не может мыслить себя вне телесности космоса. Оно и преодолевает эту телесность, но только не так элементарно и примитивно, как иногда представляют себе излагатели античной философии, думая, что помимо телесного космоса у Аристотеля есть еще и совершенно бестелесный, совершенно не проявляющийся материально, совершенно надмирный бог или ум. Телесность космоса преодолевается у Аристотеля потому, что, являясь последней "серединой", космос в своей телесности насквозь эстетичен, насквозь художествен, значим и понятиен. Как высшее выражение высшей идеи, телесный космос растворяет свою телесность в своей идеальной значимости я становится той величайшей красотой, в отношении которой мы не можем уже говорить ни о телесности, ни об идеальности, а должны говорить лишь о единстве того и другого.

В возвышении человеческого мышления до божественного заключается высшее наслаждение, подобно тому как божественное мышление пребывает в "вечной, единой и простой радости": "Бог всегда радуется одной и простой радостью" (Ethic. Nic. VII 15, 1154 b 26). Такая радость есть не просто дополнение, придаток или следствие какой-то деятельности, но сама чистая действительность бога (energeia, Met. XII 7, 1072 b 16), его жизненное состояние (diagogё, b 14-15).

9. Формула аристотелевской середины.

В изложении Аристотеля, построенном вокруг понятия середины, Мейлену во всяком случае удалась поставленная им себе задача показать современное значение аристотелевской философии. Поэтому оправдан эпиграф из Шеллинга, поставленный им в начале книги: "Тот не может создать ничего устойчивого, кто не изучит Аристотеля и не возьмет его рассуждения в качестве оселка для оттачивания собственных понятий". Мы, однако, можем сделать и важные эстетические выводы из учения Аристотеля о середине.

Во-первых, мы должны решительно отмежеваться от того представления, что аристотелевская середина – это точка механического равновесия противоположностей, которая устанавливается в результате выравнивания отклонений в ту или другую сторону. На самом деле середина у Аристотеля есть активное начало, вечно утверждающее себя и из себя порождающее все реальности, которые и в самом деле начинают отклоняться в ту или иную сторону, когда из них ушла живая "середина". Так, "серединная" точка времени никогда не стоит на месте, ее вообще невозможно зафиксировать, уловить и закрепить, но именно благодаря этому она "отсчитывает", отмеряет, то есть порождает прошедшее время и является в потенции будущим временем. "Середина" ощущения есть также постоянное порождение самих ощущений, потому что вне сопоставления друг с другом, осуществляемого благодаря этой "середине", они вообще не существуют. "Середина" добродетели не есть выбор между заранее заданными противоположностями блага и зла, храбрости и трусости и т.д., а есть постоянное самоутверждение живого существа как определяющего эти противоположности. И якобы неподвижная "середина" космоса есть лишь вечное стремление природы к себе самой. Об этой живой динамике аристотелевской середины мы должны помнить в первую очередь.

Во-вторых, "середина", по Аристотелю, есть "основание", или причина, сущего в себе. Сущее, которое вернулось к самому себе, есть проявленное бытие, бытие, достигшее равенства себя и своего значения. Причина этого состояния бытия, в котором оно выдает себя за то, что оно есть, основание этой самотождественности бытия – это присутствие в нем "середины", которая, как динамическое начало, стоит еще вне всякого дробления, вне всякого распада на противоположности, отчуждающиеся друг от друга и отчуждающие друг друга.

Поэтому, в-третьих, середина есть тождество сущности, которую Аристотель понимает всегда эйдетически, и ее внешнего частного выражения. Аристотелевские эйдосы существуют не помимо частного и вещественного, а в отношении его, то есть вне частного и вещественного идеи не существуют.

Как строится аристотелевский научный силлогизм? Задается первая посылка, например, что всякое живое существо смертно. Здесь еще нет никакого научного познания; здесь только усмотрение эйдоса живого существа и обнаружение того, что в него входит и смерть. Если бы мы остались на уровне такого усмотрения, мы вечно вращались бы в безвыходном кругу. Для построения силлогизма необходим средний термин, например, "данный конкретный человек есть живое существо". "Среднее" раскрывает нам некоторую конкретную данность как частное воплощение общего, по существу своему являющееся представителем этого общего, раскрывающее свою частную природу как общую. Тем самым средний термин включает конкретную данность во всеобщую смысловую структуру, сообщает ей смысловое наполнение и открывает для нас понятийность действительного и действительность понятия.

В-четвертых, благодаря всему этому середина телесно-идеальна. Как справедливо указывает Э.Рольфес218, так называемая "формальная логика" в кантианском смысле Аристотелю была совершенно неизвестна. Силлогистика Аристотеля вся стоит на почве реального и действительного. Она никогда не учит о выведении следствий из соотношений и представлений любого, безразлично какого происхождения, но всегда имеет дело с такими представлениями, которые являются изображениями и подобиями вещей. Таким образом, телесно идеальна или идеально телесна уже "середина" в аристотелевском силлогизме. О телесной идеальности середины в других областях действительности, по Аристотелю, говорить, как мы считаем, даже излишне.

В-пятых, способ присутствия общего начала в конкретности частного у Аристотеля есть символическая выраженность внутреннего во внешнем. Это особенно очевидно в учении Аристотеля о душе как середине. Душа есть смысл живого существа, но она не существует отдельно от живого существа. Душа есть само живое существо, поскольку она символически выражает свою организующую идею. Но о том, что природные организмы, по Аристотелю, художественны, а художественные произведения органичны, уже говорилось выше.

Итак, мы можем после всего сказанного дать формулу "середины" в онтологической эстетике Аристотеля. А именно, середина есть 1) живое и динамическое, 2) средоточие бытия, в котором 3) частное и общее сливаются в 4) телесно идеальном 5) художественном единстве.

Таковы выводы, которые мы должны сделать из капитального исследования Ван дер Мейлена о понятии середины в философии Аристотеля. Нетрудно заметить, что воззрение Ван дер Мейлена является только грандиозным и космологическим развитием того, что мы говорили более скромно об эстетическом значении середины. Во всяком случае, то, что Аристотель понимает под серединой, несомненно, является одной из фундаментальных моделей и красоты в ее всеобщем развитии, и всего космоса, и всего космического Ума.

Заметим, наконец, что модель бытия, по Аристотелю, трактуется не только как художественное произведение, не только как творчески трепещущая середина и не только как живой организм, но еще и многими другими способами. Мы считаем, что для нашего настоящего исследования указанных трех художественных моделей будет вполне достаточно.


§6. Социально-политическое заострение эстетики Аристотеля

Относительно Аристотеля уже давно установился обычай излагать отдельные его учения порознь и без объединения их в единое целое. Пишут об его метафизике, физике, логике, этике и т.д. Пишут и об его общественно-исторических взглядах. И очень редко пытаются объединять все эти части философской системы Аристотеля в единое целое. Пишут также отдельно и об его поэтике. Но тут уж вообще существует среди историков нечто вроде закона отводить поэтике Аристотеля отдельную главу и совершенно ни в чем не объединять ее с философскими трактатами, а уж тем более с общественно-политическими взглядами философа. Такой метод изложения философии Аристотеля необходимо считать весьма порочным. И дело здесь вовсе не в том, что объединение этих частей философии Аристотеля нужно проводить словами самого Аристотеля. Даже и там, где нет никаких специальных указаний Аристотеля о цельности его системы, даже и там мы должны усматривать это всеобщее единство разных воззрений Аристотеля и, в частности, единство его теоретической и практической философии с большой заостренностью его социально-политических воззрений.

1. Мировой Ум Аристотеля.

Об этом Уме Аристотеля мы достаточно говорили в предыдущем изложении. Сейчас мы должны обратить внимание на то, что мировому Уму Аристотеля предоставлена абсолютная власть, абсолютное самодовление, абсолютная организованность, причинность для всего существующего и цель для всякого бытия. Что остается у Аристотеля, кроме этого Ума? Мы будем совершенно правы, если скажем, что кроме этого Ума у Аристотеля ровно ничего не остается, а если что-нибудь и остается, то это есть оформление его эйдосами того, что вовсе не существует, или, другими словами, материи, которая вовсе не является никаким бытием, а только потенцией бытия, его возможностью. Материя эта естественна только в той мере, в какой она обслуживает мировой Ум и в какой она стремится к нему, как к своей абсолютной цели. Она есть нечто глухое и немое, нечто слепое и безгласное, и живет она только своей причастностью к Уму. Для материи естественно совсем не существовать, если ее брать в чистом виде. Естественно для нее только служить Уму и исполнять его приказания.

Попробуем перевести это метафизическое учение об отношении Ума и материи на язык реально существующего бытия, которое было бы и не чистым Умом и не чистой материей, а просто реальными вещами и существами социально-исторической действительности.

Кажется, невозможно и спорить о том, что это отношение Ума и материи есть не что иное, как отношение господина и раба. Основной тезис "Политики" Аристотеля гласит, что полис есть общность людей, вырастающая из их естественных отношений. А эти естественные отношения являются, с одной стороны, отношениями мужа и жены, и с другой стороны, – господина и раба. Муж по природе своей есть существо властвующее и приказывающее, а жена обязана только повиноваться. Точно так же господин по природе своей только приказывает, а основная добродетель раба – только повиноваться. Раб естествен для полиса так же, как жена естественна для мужа. Жена не может стать мужем, она – жена по своей природе. Но и раб тоже никогда не может стать господином, но является рабом по природе. Рабство есть всегда рабство по природе. А вся полнота мысли, разума, чувства, воли и всех прочих добродетелей принадлежит только Уму в космическом смысле и мужчине в человеческих отношениях.

"Необходимость побуждает прежде всего сочетаться попарно тех, кто не может существовать друг без друга – мужчину и женщину, в целях продолжения потомства; и это сочетание обусловливается не случайными причинами, но стоит в зависимости от естественного стремления, свойственного и остальным живым существам и растениям, – оставить после себя другое, подобное себе существо. Точно так же, в целях взаимного самосохранения, необходимо объединиться попарно существу, в силу своей природы властвующему, и существу, в силу своей природы подвластному. Первое, благодаря своим интеллектуальным свойствам, способно к предвидению, и потому оно, уже по природе своей, существо властвующее и господствующее; второе, так как оно способно лишь своими физическими силами исполнять полученные указания, по природе своей существо подвластное и рабствующее. В этом отношении и господином и рабом в их взаимном объединении руководит общность интересов" (Polit. I 1, 1252 а 26-34).

Само собой разумеется, что мировой Ум вовсе не представляет собою земного господина, со всеми его человеческими достоинствами и недостатками, буквально перенесенным на небо. Это было бы слишком вульгарным представлением дела. Самое же главное здесь заключается в том, что перенесение это является результатом огромного обобщения и даже предельного обобщения самого существа господина без всех его случайных и психолого-физиолого-физических свойств, реально присущих ему на земле.

2. Все, что вне Ума, есть его собственность.

Далее, для Аристотеля является вполне естественным то, что если и можно говорить о существующем помимо Ума, то ведь оно возникло благодаря действию этого Ума, его активности, и потому является его собственностью и имеет его своей целью.

"Понятие "собственность" нужно понимать в том же смысле, в каком понимается понятие "часть". А часть есть не только часть чего-либо другого, но она немыслима вообще без этого другого.

Это вполне приложимо и к собственности. Поэтому господин есть только господин раба, но не принадлежит ему; раб же не только раб господина, но и абсолютно принадлежит ему. Из вышеизложенного ясно, что такое раб по своей природе и по своему назначению: кто по природе принадлежит не самому себе, а другому, и при этом все-таки человек, тот, по природе, раб. Человек же принадлежит другому в том случае, если он, оставаясь человеком, становится собственностью; последняя представляет собой орудие активное и отдельно для себя существующее" (2, 1254 а 8-17).

"Властвование и подчинение, – продолжает Аристотель, – не только вещи необходимые, но и полезные. Уже непосредственно с момента самого рождения некоторые существа различаются в том отношении, что одни из них как бы предназначены к подчинению, другие – к властвованию. Много разновидностей существует в состояниях властвования и подчинения, однако чем выше стоят подчиненные, тем более совершенна сама власть над ними; так, например, власть над человеком более совершенна, чем власть над животным. Ведь чем выше стоит мастер, тем совершеннее и исполняемая им работа: где одна сторона властвует, а другая подчиняется, там только и может идти речь о какой-либо работе. Элемент властвования и элемент подчинения сказывается во всем, что, будучи составлено из нескольких частей, непрерывно связанных одна с другою или разъединенных, составляет одно нечто целое. Это – общий закон природы и, как таковому, ему и подчинены существа одушевленные" (а 21-32).

Тут же Аристотель говорит и о власти и подвластном состоянии также и в области неодушевленных предметов, как, например, в музыкальной гармонии (а 32-33).

Таким образом, Аристотель доказывает, что раб, являясь собственностью господина, является его частью и составляет с ним нечто целое, а будучи его частью, он получает от этого и свою пользу, и что противоположность господина и раба разлита по всей природе. Из этого необходимо сделать также и тот вывод, что благосостояние господина есть цель деятельности раба. Ведь мировой Ум тоже есть цель для всего существующего и живет только постольку, поскольку к нему всё стремится.

3. Ум, душа и тело.

"Если душа властвует над телом деспотической властью, то разум властвует над всеми нашими стремлениями политической властью. Отсюда, между прочим, ясно следует, сколь естественно и полезно для тела быть в подчинении у души, а для подверженной аффектам части души быть в подчинении у разума и рассудочного элемента души, и, наоборот, какой получается всегда вред при равном или обратном соотношении. Остается в силе то же самое положение и в отношении человека к остальным одушевленным существам. Так, домашние животные, по своей природе, стоят выше, чем животные дикие, и для всех домашних животных предпочтительнее находиться в подчинении у человека, так как в этом случае безопасность их обеспечена. Далее, сравним отношение мужчины к женщине; мужчина, по своей природе, – сильнее, женщина – слабее, и вот мужчина властвует, а женщина находится в подчинении. Тот же самый принцип неминуемо должен господствовать и во всем человечестве. Те люди, которые в такой сильной степени отличаются от других людей, в какой душа отличается от тела, а человек от животного (а это бывает со всеми теми, деятельность которых заключается в применении их физических сил, и это – наилучшее, что они могут дать), те люди по своей природе – рабы; для них, как и для вышеуказанных существ, лучший удел быть в подчинении у деспотической власти. Рабом же по природе бывает тот, кто может принадлежать другому (он потому-то и принадлежит другому, что способен на это) и кто настолько одарен рассудком, что лишь воспринимает указания его [по побуждению другого лица], сам же рассудком не обладает" (1254 b 2-23).

Таким образом, тело подчиняется душе согласно модели раба и господина, а душа подчиняется Уму тоже по модели господина и раба.

4. Вся человеческая жизнь подчиняется принципу отношения господина и раба.

а) "Что касается остальных одушевленных существ, то есть животных, то они не способны даже к восприятию указаний рассудка, а следуют исключительно своим инстинктам. Впрочем, польза, доставляемая домашними животными, мало чем отличается от пользы, доставляемой рабами: и те и другие своими физическими силами оказывают нам помощь в удовлетворении наших насущных потребностей" (b 23-26).

В настоящем и подлинном смысле рабы для Аристотеля это – варвары, то есть не греки. Иначе рабство зависело бы только от случайных причин, от завоеваний и от продажи в рабство. Варвар – это, действительно, самый настоящий раб, раб не в силу случайных причин, но раб по природе. "Неизбежно приходится согласиться, что одни люди – повсюду рабы, другие – нигде таковыми не бывают" (1255 а 1-3). И это природное рабство вполне истинно и справедливо, и даже есть принцип дружелюбия между господином и рабом.

"Поэтому между рабом и господином существует известная общность интересов и взаимное дружелюбие, раз отношения между ними покоятся на естественных началах; в том же случае, когда эти отношения регулируются не указанным образом, но основываются на законе и насилии, происходит явление обратное" (b 12-15). "Господином называется не тот, кто властвует на основах какой-либо науки, но тот, кто властвует в силу своих природных свойств, точно так же как и раб и свободный человек [считаются таковыми в силу их природных свойств]" (b 20-23).

Рабы, приобретенные в результате войны или охоты, не есть настоящие рабы, потому что рабами они могут оказаться здесь и вполне случайно (b 35-38).

"Рабу вообще не свойственна способность рассуждать" (12, 1260 а 12). Это отражается и на том, как понимать его добродетель, потому что без добродетели вообще людей не существует. Оказывается, что раб "должен обладать и добродетелью в слабой степени, а именно в такой, чтобы его своеволие или вялость не наносили ущерба исполняемым им работам" (а 33-36).

Таким образом, добродетель господина хорошо приказывать, а добродетель раба – хорошо исполнять приказание.

б) Это положение дела характеризуется еще двумя существенными свойствами. Во-первых, Аристотель отчасти расходится с общеантичным воззрением, когда является сторонником совмещения общественной и частной собственности. Конкретно у него не говорится, что именно является общей собственностью и что является личной. Гармония того и другого должна быть установлена хорошим и опытным законодателем.

"Трудно выразить словами, сколько наслаждения в сознании того, что нечто тебе принадлежит; ведь свойственное каждому чувство любви к самому себе – не случайно, но внедрено в нас самою природой" (II 5, 1263 а 40-42).

Таким образом, Аристотель, вопреки древнему полису, который он якобы хочет восстановить, уже познал сладость личной собственности и свободу от государственного или общественного принуждения.

Во-вторых же, из всех предыдущих рассуждений Аристотеля вытекает тот, необычный для раннего греческого полиса, вывод, что рабов должно быть очень много. Ведь если в каждой семье каждый взрослый будет благородным, то есть свободнорожденным, то кто же будет обслуживать все это множество свободнорожденных людей? Уж рабов-то, во всяком случае, должно быть несравненно больше, чем всех этих ничего не делающих или делающих что-нибудь не физическое и не физическими средствами свободных людей. Другими словами, этот всеобщий и естественный характер противоположности господина и раба с огромным увеличением населения и с развитием личной любви ко всякого рода собственности необходимо должен был приводить не к тому мелкому рабовладению, которое характерно для раннего полиса, где основной экономической единицей был мелкий и свободный собственник, но к тому крупному рабовладению, в условиях которого только и могло бездельничать свободное население, наслаждаясь своей неотъемлемой собственностью.

В то время как Платон ограничивал свое идеальное государство всего несколькими тысячами людей, причем земледельцы и ремесленники оставались у него свободными и неподотчетными собственниками, идеология Аристотеля уже предполагает огромные пространства эллинистических государств, то есть весьма интенсивную завоевательную политику, приобретение огромного количества рабов при помощи войны и весьма резкое повышение личных аппетитов частных собственников.

Ленин пишет:

"Раб, сознающий свое рабское положение и борющийся против него, есть революционер. Раб, не сознающий своего рабства и прозябающий в молчаливой, бессознательной и бессловесной рабской жизни, есть просто раб. Раб, у которого слюнки текут, когда он самодовольно описывает прелести рабской жизни и восторгается добрым и хорошим господином, есть холоп, хам"219.

Таким образом, рабы, о которых мечтает Аристотель, не только не доросли до революционного сознания, но даже еще не стали и холопами или хамами. Это – просто рабы как таковые, рабы по природе, по своему происхождению, по своему сознанию трудовой деятельности.

5. Социально-историческое и философско-эстетическое противоречие аристотелизма.

То, что мы говорили до сих пор о социально-исторической природе аристотелизма, не показывает Нам никаких противоречии и является вполне монолитным целым.

а) Противоположность господина и раба, то есть человека и домашнего животного, вполне естественна и не требует для себя никаких доказательств. Аристотель с большим энтузиазмом становится на эту точку зрения и распространяет ее и на семью, и на полис, и на союз полисов, и на всякое государство, и на все человечество. Такая "естественность" и "самоочевидность" основного социально-исторического постулата приводила его и в философии к такой же рабовладельческой позиции: человек – господин над животными, его душа – господин над его телом, его разум – господин над его душой, а вселенский разум – господин и над человеком и над всей вселенной.

В этой концепции материя была настолько обездолена и настолько превращена в ничтожество и нищенство, что, если она хотела существовать, она должна была безмолвно и безропотно рабствовать перед идеей; то же самое и идея – перед умом, и то же самое отдельный ум – перед мировым Умом, как совокупностью вообще всех идей, то есть перед мировым перводвигателем.

Аристотель настолько был убежден в ничтожестве и нищенстве материи, что он не допускал здесь даже платоновской характеристики материи как "матери" и "восприемницы" идей, как их "кормилицы", как того начала, от брака с которой отцовского начала идей, или ума, рождалось все вообще существующее. Таким образом, несмотря на противоречивость и многообразие отношений между материей и идеей, даже Платон в конце концов договорился (ИАЭ, т. II, стр. 571) до материи, как матери всего существующего. Ничего подобного мы не находим у Аристотеля.

Аристотель более последовательный и более злой идеалист. Поэтому даже там, где ему волей-неволей приходилось говорить о соединении эйдоса и материи, никаких ассоциаций с браком и любовью у него не появлялось. Эта линия аристотелизма приводила к весьма ярким результатам.

б) Аристотель критиковал учение Платона об Едином, но только для того, чтобы укрепить и сбить в одно целое признаваемый им мир идей. Он даже отделял Единое от идеи, как Платон, потому что и всякое целое, согласно основному воззрению Аристотеля, есть нечто, стоящее выше тех частей, которые его составляют. Но делал он это вовсе не для освобождения идей и материи от трансцендентного принципа, а наоборот, скорее, для их укрепления. Поскольку Единое у Платона выше множества, но тем не менее помещалось у Аристотеля внутри этого последнего, то от этого мир идей или множество космического разума только укреплялось и становилось гораздо более строгим, чем если бы это трансцендентное Единое внедрялось в мир самих идей извне.

Та же самая философско-эстетическая позиция заставляла Аристотеля отрицать существование идей самих по себе и вместо этого внедрять их в самые вещи. С первого взгляда кажется, что тут перед нами как будто бы новая форма более умеренного и более мягкого идеализма. Но это кажется так только на первый взгляд. Вдумавшись в этот небывалый напор Аристотеля против идей, взятых самих по себе (хотя и по Аристотелю всякая идея, как целое, безусловно выше своих частей и видов и ни в каком случае на них не сводится), мы с удивлением начинаем убеждаться в том, что это было у Аристотеля отнюдь не ослаблением идеализма, но его дальнейшим развитием и небывалой интенсивностью. Оказывается, идей-то нет самих по себе, но зато они внедрены в самые вещи и существа и вообще во всю действительность. Но если Платона осуждали за слишком большой ригоризм в утверждении самостоятельно существующих идей, то насколько же больше должны были осуждать Аристотеля за крайний и абсолютный идеализм, когда вечные идеи, со всей их неповоротливостью и внеличностным существованием, со всей их неподвижностью и антиисторизмом, внедрялись в самое нутро человека и вещей, так что в принципиальном смысле человеку совершенно не было куда деться от этих идей, и он, хочешь не хочешь, был их механическим и абсолютным осуществлением. Нам кажется, это гораздо более крутая и более суровая форма идеализма, чем у Платона, у которого здесь кроме неподвижных принципов была еще труднообозримая масса всякого рода идейно-вещных представлений, вроде танца, охоты и еще много всего другого. Кроме того, все это находилось в прямом противоречии с основными принципами самого Аристотеля, у которого эйдос всегда есть творческая сила и мощь, а материя – ничто, и весь мир двигался абсолютным перводвигателем, который едва ли допускал какие-нибудь изъяны и недостатки в своем вселенском господстве.

Интересно, что, критикуя идею Платона, Аристотель, конечно, думал, что критикует идеализм вообще; да и Ленин совершенно правильно утверждает, что "Критика Аристотелем "идей" Платона есть критика идеализма как идеализма вообще: ибо откуда берутся понятия, абстракции, оттуда же идет и "закон" и "необходимость" etc."220. Но Аристотель немножко забыл, что его собственные идеи хотя и находятся в вещах, но отнюдь не сводятся только на вещи; а если взять все вообще существующие идеи, то Аристотель строит из них космический Ум, который, во-первых, всячески отделяется Аристотелем от космоса, взятого в целом, а во-вторых, является для него единственным и абсолютным перводвигателем. Кроме того, критикуя Платона, он забыл, что для идей не существенно, где и как они существуют, поскольку они являются сущностями и внепространственными и вневременными. Тут не хватало Аристотелю его обычной, бессознательно проводимой диалектики; и Ленин прав, когда называет Аристотеля "антидиалектиком"221.

Аристотель критикует идеи Платона не потому, что они для него слишком идеалистичны, но потому, что они для него слишком малоидеалистичны. Они должны быть движущими причинами всего сущего, а не его голыми абстракциями. Насколько точно мыслил здесь Аристотель, мы уже имели случай говорить выше, сейчас же для нас важно то, что критика Платона нужна Аристотелю для усиления и обоснования его рабовладельческой идеологии. Как господин командует рабом, и тот должен безусловно и бессловесно ему подчиняться, так и перводвигатель командует всем миром, и нет той силы, которая ему бы противостояла.

Итак, Аристотель – идеолог античного крупного рабовладения, и его идеализм крупновладельческого характера вовсе не реставрирует молодой и свободный мелкий старинный полис с его столь же мелким, непосредственным и наивным рабовладением.

в) С такой точки зрения представляется весьма оригинальной та повсеместная интуиция Аристотеля, которую он применял для изображения связи материи и идеи. С первого взгляда кажется, что если при построении и определении всего существующего, а также при характеристике человеческого мышления и сознания Аристотель исходит из первоначальной художественной интуиции, которую, ввиду частоты ее в текстах Аристотеля, прямо можно назвать методом философского построения всего существующего, то получается как бы некоторого рода романтизм, с точки зрения которого все мировое целое есть художественное произведение и все акты, из него исходящие, тоже имеют своей целью построение художественных объектов. Однако весьма ошибается тот, кто будет путать здесь рабовладельческую романтику Аристотеля с индивидуалистическими построениями, лежащими в основе мировоззрения романтиков нового времени.

У романтиков нового времени тоже все одушевлено, все осмысленно и все производит на нас художественное впечатление. Однако первоначальная интуиция романтизма, заставляющая его строить одушевленную и разумную вселенную, полную жизни и красоты, понимает все телесное отнюдь не буквально, но вполне личностно, то есть метафорически. Если у них вселенная полна вечной и прекрасной жизни, то это только потому, что все категории, применяемые у них для устроения такой вселенской жизни космоса, понимаются отнюдь не буквально материально, но одушевленно и разумно. Поэтому, переходя к своим конечным и предельным обобщениям, к миру и богу, они и эти предельные обобщения тоже мыслят и одушевленно, и разумно, и как жизнь вселенской красоты. Совсем другое дело у Аристотеля.

Он исходит из интуиции неодушевленного тела, взятого в чистом виде, без всякого метафорического значения и, самое большее, пользуется интуициями животного и вообще человеческого мира, взятыми вполне буквально и материально, то есть в виде неодушевленного или одушевленного тела, которое подчинялось своей идее отнюдь не метафорически и чисто материально, вещественно, но в условиях изначальной и всеобщей материальной, но в то же самое время вполне личностной вселенной. Аристотель же рассматривает художественное произведение как буквально материальную зарисовку на таком же материальном и буквальном фоне, при помощи кисти и вообще инструмента, тоже вполне материальных и вещественных. Ведь не может же современный и вообще европейский художник считать, что те глыбы мрамора или камня вообще, та бумага и те молотки и кисти, которыми оперирует он при создании своего художественного произведения, являются для него чем-то живым, одушевленным, личным или, по крайней мере, личностным. Когда у нас говорят, что холст у данного художника заговорил живыми красками, что он поет красивейшие мелодии, что кисть художника действует как прекрасное и живое существо, что она у него бодрая и жизнерадостная, или подавленная, безжизненная, или даже мертвая, то везде тут перед нами только одни метафоры, значение которых проистекает только из того результата, которого художник достиг в своем творчестве. Но ведь, в сущности говоря, художник-график пользуется бумагой, которая по существу своему вполне лишена всякой одушевленности и есть предмет неживой природы, а кисть художника есть тоже та неодушевленная и неорганическая вещь, которую он купил в магазине. Появившееся у него художественное произведение, рисунок, в физическом смысле тоже вполне неодушевлен и даже не относится к органической природе; материал есть тот "раб", который ровно ничего не привнес от себя в художественное произведение; а все художественное, что здесь появилось, есть только результат абсолютного повиновения рабской неорганической природы тому художнику, который устроил и упорядочил все эти рабские материалы только в силу того, что он явился их абсолютным господином, и в силу того, что они рабски ему подчинялись.

Поэтому все вещи и живые существа, а также и весь мир только потому являются у Аристотеля художественными произведениями, что их творчески призвал к жизни их господин. Отдельные прекрасные вещи оказываются у Аристотеля результатом рабского подчинения материи художественным замыслам отдельного человека. А весь космос прекрасен только потому, что он оказался абсолютным рабом своего абсолютного хозяина, то есть космический мир есть у Аристотеля не что иное, как рабски возникший рисунок на рабски повинующейся бумаге, рабски действующей кистью и рукой художника. А подлинный господин мира и всего, что находится в мире, полный его хозяин и господин – это мировой Ум, предводитель, который и привел в такой роскошный порядок бесформенную, неодушевленную, безгласную и бессмысленную, даже не сущую материю. Таким образом, всеобщая художественная интуиция у Аристотеля есть только результат его античного крупнорабовладельческого сознания.

г) До сих пор все строилось у Аристотеля вполне закономерно и было лишено каких-нибудь противоречий. Антагонизм господина и раба без всякого исключения и вполне безоговорочно проводился им как в социально-исторической области, как в индивидуальной жизни отдельного человека, как на практике всякого художника, так и в учении о космическом Уме. Все было ясно и отчетливо, и все сводилось только к более последовательной и более интенсивной платонической концепции во всех указанных областях человека, жизни, эстетики и мира вообще. Но, проводя эту весьма жесткую линию платонизма, гораздо более жесткую, чем у самого Платона, Аристотель тем не менее впадал в самые крайние и острые противоречия с самим же собой и тем самым также и с Платоном. Освободившись от тех священных и абсолютных основ жизни, которым Платон поклонялся до самого своего конца, Аристотель во многом оказался настроенным гораздо более практически и демократически, поскольку в его время все эти старинные и священные авторитеты уже теряли свой кредит. Аристотелю пришлось занять в философии и в эстетике какую-то среднюю линию, которая тоже была невозможна в его упадочное время, но которую он старался упрямо проводить наравне со своей первоначальной линией весьма жесткого платонизма.

д) Если начать с области социально-политической, то Аристотель известен как сторонник какого-то среднего сословия, которое было, впрочем, не менее утопично, чем три сословия Платона в его "Государстве". Аристотель вдруг стал рассуждать так, что власть слишком богатых невыгодна ввиду слишком большого превосходства их над беднотой и постоянной угрозой всяких восстаний со стороны этой последней. Власть бедных также весьма невыгодна ввиду того, что она очень быстро вырождается в демократию, жадную до денег, и демагогию, в которой действуют наихудшие социальные инстинкты. Лучше всего, говорит Аристотель, средний класс, который и не очень богат и не очень беден. В порядке недоразумения он припутывает сюда конституцию Солона еще первой половины VI в. до н.э., который вовсе не был таким середняцким идеологом, но требовал лишь таких повинностей от населения, которые зависели бы исключительно от денежного ценза, то есть от получаемых доходов и от размеров владений (Polit. IV 5, 1292 а 23-26; 6, 1294 а 19-25; 9-10 – обе главы целиком). В указанных сейчас главах "Политики" развивается идеология среднего класса, чуждого и чрезмерного богатства и чрезмерной бедности, который является подлинной "политией", то есть настоящим государственным устройством, где главную роль играет закон и подчинение закону и где государственное устройство наиболее устойчивое и крепкое. Аристотель здесь доходит до того, что ссылается на другой свой известный труд (Ethic. Nic. II 6, 1107 а 1-27 и дальше), где всякая добродетель есть среднее место между противоположными крайностями.

Отвлеченно говоря, это срединное учение о добродетели, а следовательно, и о среднем классе, представляет собою типично античное воззрение, основанное на единстве, гармонии и симметрии. Однако в этой концепции заключено многое такое, что противоречит первой, изложенной у нас сейчас концепции.

Прежде всего, в своем учении о среднем классе Аристотель совершенно не имеет в виду рабов. Рабы есть рабы, и больше ничего. Они совершенно не входят ни в какую общественную или государственную структуру. Средний класс, о котором говорит Аристотель, это средний класс только свободнорожденных. Во-вторых, весьма интересно то обстоятельство, что этот средний класс состоит у него почему-то только из тяжеловооруженных, о чем можно заключить из положительного отношения Аристотеля к афинской демократии после переворота 411 г. и из характеристики ее в "Афинской политии" (33, 2). Значит, аристотелевский средний класс есть не что иное, как кадровая военщина. Кроме того, в этом плане Аристотель очень восхваляет земледельцев как раз за то, что они не стремятся к занятию политических должностей (Polit. VI 4, 1318 b 9-16). В другом месте такого рода середняцкое государственное устройство Аристотель считает наиболее пропорциональным; но тут же, в порядке полного исторического смешения, наиболее пропорциональным государством считает Спарту, в которой он видит полный синтез "добродетели" и "народа" (IV 7, 1293 b 14-21). Среди всей этой социально-политической путаницы у Аристотеля выясняется только одно: идеальное государство – это государство суровой военщины, необходимое для угнетения рабов и для самозащиты от соседей-варваров.

е) Нечего и говорить о том, что подобного рода середняцкая идеология уже расшатывала у Аристотеля его теорию перводвигателя, теорию бога-ума и теорию всецелого подчинения всего низшего самому высшему. Конец XII книги "Метафизики" представляет собою апофеоз этого рабовладельческого абсолютизма, и ни о чем среднем Аристотель здесь и не пытается заговорить. Больше того, Аристотель здесь – и со своей точки зрения вполне последовательно – додумывает эту платоновскую мысль о космическом Уме до ее логического конца. "Благодаря чему образуют одно, – говорит Аристотель, – числа или душа и тело и вообще форма и вещь, об этом никто ничего не говорит; и нет возможности сказать, если не указать, как мы, что движущая причина делает их одним. А те, кто говорит, что на первом месте стоит математическое число, и вслед за ним все время идут подряд другие сущности, причем начала у каждой из них другие – эти люди обращают существо целого в случайный ряд эпизодов (ибо наличие или отсутствие одной такой сущности ничего не дает для другой) и устанавливают большое количество начал. Между тем мир не хочет, чтобы им управляли плохо. "Не хорошо многовластье: один да будет властитель" [Il. II 204]". Здесь рабовладельческая концепция Аристотеля додумывается до конца. А именно – Аристотель является здесь проповедником восходящей рабовладельческой монархии, эллинизма.

Этому соответствует и то, что и сам Аристотель в своей личной жизни оказался весьма близким к македонским властителям, Филиппу и Александру, международное диктаторство которых выяснялось с каждым годом все больше и больше. Аристотель, как и Платон, вовсе не является сторонником тирании и даже всячески ее принижает. Тем не менее у Аристотеля все же имеется некоторого рода идеальное представление о монархии, отличное от тиранов, которые конкретно действовали в истории. Аристотель называет монархию "первоначальной и самой божественной из всех форм государственного строя" (Polit. IV 2, 1289 а 39 – 41). И это, с его точки зрения, вполне "естественно": если монарх обладает "преизбытком добродетели", то в таком случае все с охотой будут ему подчиняться (III 13, 1284 b 30-34; 17, 1288 а 15-19; а 24-29). Заметим, что и в данном случае Аристотель не очень далеко ушел от Платона. Платон тоже рассуждает, что если бы нашелся монарх добродетельный и знающий, который управлял бы всеми справедливо и свято, то это была бы "поистине, единственно правильная форма правления" (Polit. 301 d). Такой правитель, по Платону, не нуждается даже ни в каких законах и сам стоит даже выше всякого закона (301 е). О превосходстве разума и добродетели над законом мы читаем у Платона еще раз в самой отчетливой форме (Legg. IX 875 cd). И вообще о превосходстве монархической формы правления мы читаем у Аристотеля не раз, но только нет нужды приводить эти тексты полностью. Важнее другое.

А другое заключается в том, что, припутывая к своему единодержавному крупному рабовладению какую-то середняцкую идеологию, Аристотель должен был и в теории и на практике рассуждать гораздо более демократично и ослаблять свой сильно возросший платонизм. В философии и в науке это сказалось у Аристотеля в огромной склонности к эмпиризму и позитивизму, доходившей даже до самой настоящей эклектики. Энциклопедизм Аристотеля общеизвестен, и о нем распространяться здесь не стоит. Однако совершенно необходимо сказать, что этот энциклопедизм был результатом уже глубокого шатания его принципиально платонических взглядов. Философия перводвигателя уже едва ли была здесь на первом плане. На первом плане оказались в его философии постоянная склонность к дистинкциям и описательству, а в науке такая же точно склонность к описанию и изучению отдельных вещей и существ, часто с полным забвением того общего, чему должно было служить, с его прежней точки зрения, все единичное.

Точно так же и социально-политические убеждения Аристотеля должны были сократить столь абсолютный монархизм, до которого он дошел в своей теории космического Ума, как перводвигателя.

Будучи сыном лейб-медика македонского царя Аминты II, он еще в детстве играл с Филиппом, будущим царем Македонии, который впоследствии пригласил Аристотеля в Пеллу, и в 343/342 годах назначил его воспитателем своего сына, юного Александра. Аристотель в связи с убийством Филиппа и вступлением Александра на престол в 336 году, после краткого пребывания на родине в Стагире, вернулся в Афины (335/334 годы), где основал собственную философскую школу в Ликее. Живя при дворе македонских царей, Филиппа, а затем Александра, он прекрасно видел все недостатки проповедуемого им монархического строя. Демократически-срединная линия Аристотеля сразу заставила его увидеть как всю теоретическую гибельность военно-монархического строя, пытавшегося путем непрестанных грабительских войн превратиться в мировую державу и рассматривать греков и варваров в одной плоскости, так и все бытовое безобразие этих властителей, проводивших время в попойках и разврате, да, кроме того, еще и требовавших признавать их божественное происхождение. Во всяком случае, племянник Аристотеля, Каллисфен, он же придворный историограф, протестовавший против воздавания божеских почестей Александру, был заключен в тюрьму и казнен (327 год).

После этого судите сами: чего больше было у Аристотеля: усиленного ли или ослабленного платонизма, принципиального пристрастия к монархии или защиты середняцкой демократии? Всю эту путаницу мировоззрения и эстетики Аристотеля только и можно объяснить той невероятной социально-политической путаницей, в которой метался Аристотель. К этому, впрочем, нужно прибавить и еще нечто худшее.

6. "Заплутался человек".

Самое худшее заключалось в том, что Аристотель последние годы своей деятельности совершенно запутался как в своих общественно-политических, так и в своих научно-философских взглядах. Приехав из Македонии в Афины (335/334 гг.), он думал, что именно здесь сохраняется та самая демократия, которую он проповедовал в противоречии с собственным монархизмом и которая все еще претендовала на существование. Однако он и здесь встретил нечто такое, что очень мало соответствовало его философии. Когда в Афины пришла весть о гибели Александра, здесь вновь возникли мечты о независимой демократии и о свободе от македонского гнета. Как должны были расценивать Аристотеля те упорнейшие защитники демократии в Греции, которые уже много лет с огромной опасностью для своей жизни отстаивали независимость Греции и ненавидели македонское владычество? Когда после смерти Александра антимакедонская партия в Афинах взяла верх, она круто расправлялась со всеми сторонниками македонского владычества.

В Аристотеле, который провел столько лет при дворе македонских царей, могли видеть только македонского подхалима, и уже ставился вопрос об его аресте и, может быть, даже казни, так как он был обвинен, подобно Сократу, также в нечестии против общепризнаваемых богов (Diog. L. V 5-6). Аристотелю, этому восхвалителю "средней" демократии, пришлось попросту бежать в Халкиду на Эвбее, где он и умер (322 г.) на шестьдесят третьем году жизни.

Но эта смерть в глазах истории не могла быть выходом Аристотеля из того положения, которое во всех смыслах нужно считать безвыходным. Его при случае могли бы казнить и македонские цари и аттические демократы. Вся сложность обстановки указывала на некоторого рода глубинные противоречия в политических и философских взглядах Аристотеля. В противоположность Платону, этому аристократу высокого полета, происходившему из царского рода, Аристотель был тем, что сейчас можно было бы назвать просто интеллигентом. Он был сыном врача и сам учился на врача. Правда, этот интеллигент ни в какой мере не чуждался высоких сфер. Прибыв в Малую Азию в 347, г. из платоновской Академии, он женился там на племяннице и приемной дочери Гермия, тирана Атарнеи, а об его близости ко двору македонских царей и говорить нечего. Тем не менее в своих политических взглядах он все-таки, по-видимому, тяготел, скорее, к демократии и к тому "среднему" классу, который он считал наиболее пригодным для управления государством. Этот демократ в душе и царский друг и наставник в жизни, конечно, не мог угодить ни демократии, ни царям. Отсюда вытекает его глубочайшая трагедия, которую мало кто из исследователей Аристотеля вообще учитывает.

Однако дело не только в том, что Аристотель одновременно был и приближенным царя, и идеологом демократии, и трубадуром монархии. Для нас в настоящем труде, посвященном аристотелевской науке и философии, важно и то, что такого же рода противоречия раздирали и его теоретическую мысль. Доведя концепцию своего космического Ума до царского величия, он в то же самое время в своей критике научно-философских общностей доходил до прямого их отрицания и пытался сводить все человеческое знание на описательство раздробленных единичностей, что уж совсем выходило не только за пределы всякого платонизма, но и за пределы всякого аристотелизма, и обращало науку просто в эклектизм, если не в ползуче-созерцательный материализм. Прославленный трактат Аристотеля "Поэтика" представляет собою целый хаос незаконченных и непродуманных мыслей, которые трудно объяснить только одной исторической судьбой рукописей Аристотеля. Четвертую книгу "Метеорологии" уже давно стали считать неподлинной из-за содержащегося в ней прямого механицизма222. Музыку и звуки Аристотель объяснял такими нудными физико-физиологическими явлениями, которые не только были смехотворны, но и противоречили собственному учению Аристотеля о слухе и зрении (например, De gener, animal. V 7 или De an. II 8). Ученик Аристотеля Стратон, возглавивший школу Аристотеля после Феофраста, прямо дошел до атомизма и до безбожия, хотя в безбожии обвиняли и самого Аристотеля еще афинские демократы, от которых он бежал перед своей смертью. Диалектический идеализм Платона и диалектический реализм Аристотеля, усиленный платонизм и ослабленный платонизм, восхваление независимой созерцательной жизни и призыв к диалектическому материализму и собственная формально-логическая антидиалектика, изучение единичных явлений природы в свете общих ее закономерностей и проповедь эклектического изучения дискретных единичностей; здоровые материалистические искания и разложенческий ползуче-эмпирический материализм, – демократизм и монархизм – вот что мы находим в сочинениях Аристотеля и притом не только в тех, которые считаются сомнительными или подложными, но и в самых главных. "Заплутался человек..."223. В настоящей заключительной главе дана только первая и самая необходимая характеристика эстетики Аристотеля. Остальные, ради избежания повторений, формулируются ниже, в Приложении I.


§7. Суждение Ленина

Выше мы уже встречались с суждением Ленина о наличии у Аристотеля многих живых материалов, свидетельствующих о постоянном философском искательстве Аристотеля и о том, что последующая философия часто брала из него не живое, а мертвое и схематическое. С одной стороны, это постоянное наличие у Аристотеля философско-жизненных стремлений, несомненно, украшало его философию и ставило ее на самый высокий уровень. С другой стороны, однако, там, где сама жизнь заставляла его путаться и не находить никакого реального и уверенного выхода, там этот слишком подвижный характер Аристотеля приводил его к неуверенности, к разложению и даже к краху.

Казалось бы, философ такого огромного масштаба, как Аристотель, должен был бы в самой ясной форме представлять себе Гераклита, брать у него все великое и положительное и отбрасывать случайное и отрицательное. Тем не менее "Аристотель бьется около этого (то есть около диалектики Гераклита) и борется с Гераклитом respective с гераклитовскими идеями"224. Аристотель, несомненно, колеблется между идеализмом и материализмом, причем у Гегеля "скрадены все пункты колебаний Аристотеля между идеализмом и материализмом"225.

"Прехарактерно вообще везде, passim живые зачатки и запросы диалектики... У Аристотеля везде объективная логика смешивается с субъективной и так притом, что везде видна объективная. Нет сомнения в объективности познания. Наивная вера в силу разума, в силу, мощь, объективную истинность познания. И наивная запутанность, беспомощно-жалкая запутанность в диалектике общего и отдельного – понятия и чувственно воспринимаемой реальности отдельного предмета, вещи, явления"226.

Это не мешает тому, что "Аристотель вплотную подходит к материализму"227. Но это не мешает также и тому, чтобы Аристотель остался самым настоящим эклектиком. "Аристотель так жалко выводит бога против материалиста Левкиппа и идеалиста Платона. У Аристотеля тут эклектизм"228. В конце концов Ленин восклицает об Аристотеле: "Прелестно! Нет сомнений в реальности внешнего мира. Путается человек именно в диалектике общего и отдельного, понятия и ощущения etc., сущности и явления etc."229. И путаницу эту в историческом смысле Ленин все же ставит весьма высоко:

"Логика Аристотеля есть запрос, искание, подход к логике Гегеля, – а из нее, из логики Аристотеля (который всюду, на каждом шагу ставит вопрос именно о диалектике), сделали мертвую схоластику, выбросив все поиски, колебания, приемы постановки вопросов. Именно приемы постановки вопросов, как бы пробные системы были у греков, наивная разноголосица, отражаемая превосходно у Аристотеля"230.


Часть Пятая
ШКОЛА АРИСТОТЕЛЯ,
ИЛИ ПЕРИПАТЕТИЧЕСКАЯ ШКОЛА

§1. Феофраст

1. Биографические сведения.

Среди многочисленных друзей и учеников Аристотеля первое место занимает безусловно Феофраст (Diog. L. V 35). Известно, что он был родом из лесбосского Эреса, откуда его прозвище Феофраст Эресский. Плутарх утверждает, что Феофраст дважды освободил свой родной город от тиранов. Точных дат его жизни мы не знаем; вернее всего, он умер между 286 и 288 гг. до н.э., прожив около 85 лет (V 40). Таким образом, Феофраст был на 11-13 лет моложе Аристотеля. После смерти Аристотеля, в 322 г. до н.э., Феофраст стал руководителем и владельцем Ликея; к нему же перешла и библиотека Аристотеля. Феофраст благоустроил Перипат и привлек к нему большое число учеников. В своем завещании он мог уже сказать:

"Сад и Перипат и все дома при саде даю в вечное пользование тем из указанных друзей, кто хочет заниматься и вместе философствовать, потому что не всем возможно жить дома, не отстраняя никого и не отделяясь, но пользуясь всем сообща, как святилищем" (V 52).

Древние свидетельства согласно рисуют Феофраста богатым человеком (V 51 слл.), блестящим мастером слова. По преданию, самое имя было ему дано Аристотелем за необычайное умение правильно и приятно выражаться (Strab. XIII 2, 4). Этот факт, возможно, недостоверен, но, во всяком случае, те же черты отмечает у Феофраста Цицерон: "Кто... сладостнее Феофраста?" (Brut. 31, 121); "он – изящнейший и ученейший из всех философов" (Tusc. V 9, 24). Кажется, что Феофраст доходил при этом даже до излишней красивости и театральности (Athen. I 21 ab).

Из сочинений Феофраста до нас дошли, если не считать многочисленных фрагментов, лишь две работы по ботанике (наиболее точные и полные из всего, что дала в этом отношении античность и средневековье), трактат "Этические характеры" (описание поведения 30 различных отрицательных и обычно смешных характеров), несколько малых работ по естествознанию и часть метафизики, а именно, рассуждение о метафизических апориях. Упомянутые малые работы по естествознанию, как доказывает П.Штейнмец231, являются частью огромной энциклопедии знаний, которая должна была охватывать сначала физико-философское определение основных понятий "движение", "время", "пространство", затем переходить к исследованию о небе, потом к изучению подлунного мира, "элементов", огня, воды, ветра, металлов, минералов и т.д.

2. Феофраст и Аристотель.

а) В большей и основной части вопросов Феофраст присоединяется к учениям Аристотеля как в методе, так и в идеях. Высшая и божественная способность человека, по Феофрасту, тоже ум (noys), потому что этот "ум" есть нечто чистое и совершенное, извне входящее в человека еще при его рождении (Simplic. Phys. 965, 4 Diels; Themist. De an. 107, 31 слл. Hayd.). Умственно-теоретическая жизнь для Феофраста, как и для Аристотеля, есть высшее назначение человека. Вообще можно видеть, что Феофраст не только не изменяет систему своего учителя, но и пользуется терминологией последнего. Это отмечал уже Боэций (De interpr. p. 12 Meis.):

"Феофраст, как это для него обыкновенно и в других работах, рассуждая о подобных вещах, то есть о тех, о которых до него писал Аристотель, в каждой книге трактата "Об утверждении и отрицании" пользуется иногда теми же самыми словами, которыми в этом трактате ["Об истолковании"] воспользовался Аристотель... Везде, где речь у него идет о том, о чем уже трактовал его учитель, он слегка касается того, что, как он знает, уже сказано Аристотелем, но зато старательно исследует другие вещи, не затронутые Аристотелем".

Феофраст твердо стоит на принципах эмпиризма, наблюдения и индуктивности.

"Наши слова должны согласоваться с тем, что мы обнаруживаем" (Caus. Plant. I 1, 1 Wimmer). "У тех, кто в своих усмотрениях исходит из частного и конкретного (еc de tön cathecasta tneöroysi), слово согласуется с тем, что есть" (17, 6). "Мы чувствуем себя тверже на ногах (eyporeymen) в частном и конкретном, ибо чувственное восприятие дает нам начала" (II 3, 5).

Последнее положение о том, что начала, принципы научного исследования мы выводим из чувственно воспринимаемого, нам не удалось бы в столь откровенной форме найти у Аристотеля. Между тем для Феофраста это положение является, по-видимому, бесспорным (фрг. 12, 26 Wimmer). Так же говорит о нем и Климент Александрийский (Strom. II 2, 5 St.-Frucht.). "Феофраст говорит, что чувственное восприятие есть принцип убеждения (pisteös); из него [то есть чувственного восприятия] протягиваются основания для нашего слова и нашего разума". Правда, Секст Эмпирик (Adv. math. VII 217) утверждает, что у Феофраста, как и у Аристотеля, в конечном счете были два критерия достоверности – "чувственное восприятие в том, что касается чувственно воспринимаемых вещей, разум – в том, что касается мысленных вещей, причем общее для обоих [областей] есть то, что Феофраст назвал "очевидным" (to enarges)". Но тем не менее мы можем видеть, что вследствие переноса точки опоры в конце концов именно на чувственную очевидность Феофраст во многих отношениях лишь номинально следует за Аристотелем в вопросах онтологической метафизики. В силу своей склонности к естествознанию он не берется за самостоятельное решение глубоких проблем "первой философии" и принимает готовой систему своего учителя, но дух этой системы у него уже ослабевает.

Сказанное подтверждается трактатом Феофраста о метафизических апориях, или, точнее было бы сказать, об апориях, то есть неразрешимых трудностях онтологической системы самого Аристотеля. Мы наблюдаем здесь, как для Феофраста тускнеют и теряют очевидность самые кардинальные, жизненно важные воззрения Аристотеля, хотя Феофраст еще вовсе не думает о том, чтобы опрокинуть их или отказаться от них. Мы еще легко узнаем Аристотеля, когда Феофраст говорит о божестве как Уме и "единой причине", которая связывает все и все приводит в движение, потому что все к ней стремится.

"Божественное начало всего, благодаря которому все существует и пребывает... Так как [Ум] неподвижен сам по себе, то ясно, что он не есть причина [движения] в природе благодаря своему движению, но уже благодаря другой какой-то высшей и более первичной силе. Эта [сила] есть [сама] природа стремящегося (orectoy), от которой – круговое [движение], непрерывное и непрестанное" (фрг. 12, 4).

В полном соответствии с учением Аристотеля речь идет здесь о прекраснейшем и наиболее совершенном движении верхней небесной сферы, именно сферы неподвижных звезд.

Но хотя Феофраст целиком принимает это учение (фрг. 12, 6), он тут же разражается целой серией недоуменных вопросов. Если движущее, то есть божественный Ум, едино, то почему не все звездные сферы имеют одно и то же движение? Если же движущих причин много, то как объяснить согласованность их движений? Почему, далее, естественное стремление сфер направлено не на покой, а на движение? И разве наличие стремления не предполагает уже душу, а вместе с тем и само движение? (фрг. 12, 7). Почему стремление в небесном мире не порождает ничего, кроме кругового движения? Ведь движение души и разума величественнее, чем простое передвижение по кругу (фрг. 12, 9-11). Затем, если первые начала вызывают к жизни все, а не отдельные вещи, и если все подчинено целесообразности, то почему на земле плохого больше, чем хорошего? (фрг. 12, 28-34). И так далее, и так далее. Подобные вопросы покрывают почти все области аристотелевской онтологии, и мы убеждаемся, что она предстает Феофрасту уже просто как великое, по всей вероятности, верное, но совершенно неочевидное учение, как сгусток апорий.

Не пытаясь внести изменения в аристотелевскую онтологию, Феофраст значительно отходит от Аристотеля в своей антропологии. Как известно, по Аристотелю, душа неподвижна, и то, что кажется движением души, на самом деле восходит к телу (De an. I 3-4 и др.). Феофраст, однако, считает, что такая "телесность" души касается лишь низших областей жизнедеятельности и что в мышлении проявляется самостоятельность и самодвижность души. В первой книге "О движении" Феофраст говорит следующее:

"Желания, влечения, наклонности суть телесные движения и имеют свое начало в телесных движениях. Однако все суждения и теории не могут быть возведены к чему-то иному, но имеют свое начало, энергию и завершение в самой душе, если только ум (noys) – лучшая и самая божественная часть, поскольку он привходит извне и всесовершенен" (Sympl. Phys. 225).

В остальном, помимо созерцательного ума, Феофраст считает человеческую душу вполне подобной животной душе (Porph. De abst. III 25). Граница между двумя областями души, животной и разумной, представляется ему расплывчатой. Он, например, не знает, к какой из них отнести воображение (phantasia) (Simplic. Dean. 80).

Что касается чувственного впечатления, то, как и Аристотель, Феофраст считает, что оно обусловлено воздействием воспринимаемого предмета (Priscian I 37, р. 254 Wimm.), причем этот предмет вызывает в органах чувств изменение, подобное самому предмету, не материально, а по виду (eidos). "И он [Феофраст] тоже говорит, что уподобление совершается по виду и по структуре (cata ta eidё cai toys logoys)" (Priscian I 1, p. 232).

б) Все приведенные выше материалы из Феофраста несомненно указывают на две отличительные стороны его теоретической философии, а тем самым в значительной мере и эстетики. А именно, во-первых, у Феофраста явно слабеет интерес к проблеме космического Ума, в отношении которого он готов в очень многом сомневаться (вместо аристотелевского пафоса в отношении такого ума), и вместо этого прогрессирует представленный уже у Аристотеля с огромной силой интерес к научно-эмпирическим наблюдениям. Явно, что и в эстетике такая позиция должна была вести к ослаблению эстетического понимания ума и к детальному изучению художественных явлений. Во-вторых, однако, обе эти тенденции Феофраста приводили его к довольно цельному пониманию души, отличному от Аристотеля. Феофрасту хотелось как бы освободить душу от постоянной опоры на космический Ум, сделать ее самостоятельно мыслящей, хотя и в полном единстве с телесными воздействиями, причем единство это достигалось все тем же аристотелевским учением о форме-эйдосе. Внешний и чувственный мир воздействует на сознание, но воздействует на сознание не просто физически, а эйдетически. Другими словами, у Феофраста чувствуется отход от метафизической прямолинейности Аристотеля и приближение к самостоятельности индивидуального сознания. Однако нам было бы даже не обязательно говорить о теоретических взглядах Феофраста, поскольку от него осталось достаточно и чисто эстетических суждений.

3. Литература и музыка.

От многочисленных трактатов Феофраста по вопросам искусства до нас дошли лишь фрагменты. Они касаются в основном риторики (и поэтики) и музыки.

а) Феофраст различал два вида литературы: речи, относящиеся к слушателю, и речи, относящиеся к предмету. К первым относятся риторика и поэтика, которые стремятся к изысканному выражению, благозвучию, приятному и эффектному изложению. Наоборот, философ жертвует внешним выражением и изъясняет суть дела, желая лишь устранить ложь и указать правду (фрг. 74 слл.). Об упоминаемых Диогеном Лаэрцием (V 47 и слл., 43) двух трактатах "О поэтике" и одном трактате "О комедии" мы почти ничего не знаем. Согласно Диомеду (De orat. p. 484 Putsch), Феофраст определяет трагедию как "обстоятельства, создаваемые героической судьбой" (hёroicёs tychёs peristasis).

б) Музыка, согласно Феофрасту, есть движение души. Цензорин говорит (De die nat. 12,1): "Она [музыка] существует либо только в голосе... либо, по Аристоксену, в голосе и движениях тела, либо в них и, кроме того, в движении души, как считает Феофраст". По другому свидетельству Феофраст говорил (фрг. 89, 14): "Одна природа у музыки: движение души [или, как говорится в начале этого фрагмента, "мелодическое движение в душе"], возникающее в связи с освобождением от зол, вызванных аффектами".

В этом, к сожалению, весьма скудно представленном для нас учении Феофраста о музыке очевидны два обстоятельства, оба одинаково аристотелевские. Во-первых, Феофраст вместе с Аристотелем сближает музыкальное движение и движение психики. Можно сказать, пользуясь приведенными у нас материалами, что музыка и психика для Феофраста, как и для Аристотеля, не только близки одна к другой, но в своем процессуальном характере даже вполне тождественны. Во-вторых, желая подчеркнуть эстетическое значение музыки, Феофраст вполне по-аристотелевски видит в музыке освобождение от разного рода аффектов, пришедших к столкновению между собою и тем самым породивших для души какое-нибудь мучительное состояние. Ведь иначе для Аристотеля и Феофраста музыка вообще не была бы искусством, а просто была бы буквальным повторением процессов нашей психики. Искусство заключается в том, чтобы эти психические процессы, приведшие человека в тупик или к разным страданиям, при помощи музыки как раз облегчились и приводили к тому "досугу", о котором так красочно говорил Аристотель. Вполне можно предполагать, что психологический анализ у Феофраста продолжал только развивать собою аристотелевскую концепцию и, вероятно, еще с большей психологической зоркостью.

4. Плутарх о музыкальной теории Феофраста.

Плутарх сообщает, что, по Феофрасту, началами музыки являются (фрг. 90) три аффекта – скорбь (lypё), наслаждение (hёdonё) и вдохновение (enthoysiasmos). Каждый из этих аффектов выводит нас из привычного состояния и естественным, непроизвольным образом изменяет наш голос. Из этого-то "наклонения" голоса и рождается музыка. Такую же эстетику Феофраст выражает и в объяснении особого воздействия на нас музыки: чувство слуха наиболее "патетично" (pathёticotatёn) из всех остальных чувств (фрг. 91). О Феофрасте рассказывают также, что он лечил музыкой болезни (фрг. 87, 88) и игрой на флейте излечивал от укусов змей (Aul. Gell. IV 13, 2).

Приведем соответствующий фрагмент Феофраста, излагающий оригинальную теорию происхождения и сущности музыки, вместе со всем контекстом, в котором он находится у Плутарха.

"Феофраст говорит, что начал музыки – три: скорбь, наслаждение, вдохновение, поскольку каждое из этих чувств отвращает голос от обычного состояния и наклоняет его. В скорби есть что-то печальное и плачевное, что плавно переходит в пение. Поэтому мы и видим, что риторы в выразительных местах и актеры в плачах слегка приближаются к напеву и усиливают голос.

Чрезвычайная душевная радость у людей с легким характером возбуждает все тело и подбивает их на ритмическое движение, и они прыгают и хлопают в ладоши, если не могут танцевать:

Восторг и возгласы у возбужденных
с вздымающим шею смятением, –

как говорит Пиндар. Благородные, испытывая такие чувства, лишь голосом изменяются в сторону напева и ритмического и мелодичного звучания.

Однако всего более сбивает и приводит к исступлению из привычного и устоявшегося положения и тело и душу вдохновение. Оттого и вакханки прибегают к ритмам, и изречения оракулов получаются метрическими у тех, кто исполнен вдохновения, и бред безумного восторга редко бывает без метрики и пения.

Теперь если после всего этого мы захотим вплотную подойти к рассмотрению любви и исследовать ее, то мы не найдем ничего другого, что причиняло бы более живые чувства, более пылкие радости, более острые восторги и вдохновения. Душа влюбленного человека подобна городу, о котором говорит Софокл (ср. R. Р. 4), где "все полно воскурений, пэанов и стенаний заодно". Нет ничего нелепого и удивительного в том, если любовь охватывает и обнимает в себе самой все начала музыки, какие имеются, – скорбь, наслаждение и вдохновение".

Мы сознательно вышли за пределы фрагмента 90, по Виммеру, и привели весь этот текст Плутарха целиком, чтобы показать, в каком эстетическом контексте Феофраст говорил о своих трех источниках музыки. У Плутарха здесь обсуждается вопрос о том, что такое любовь. Оказывается, что любовь имеет те же самые три источника, что и музыка, а именно, скорбь, наслаждение и вдохновение, или восторг. И музыка и любовь, по Плутарху, а значит и по цитируемому у него Феофрасту, являются не чем иным, как скорбно-усладительным восторгом. В такой теории яснейшим образом выступает сознательное эстетическое продвижение у Феофраста, в сравнении с Платоном и Аристотелем. Как легко убедиться из нашего изложения эстетики Платона (ИАЭ, т. III, стр. 129) и Аристотеля, такая проникновенная синтетическая теория музыки как любви и любви как музыки принципиально содержалась уже у этих последних философов. Однако все окончательные и бесстрашные выводы из нее сделал, по-видимому, только Феофраст.

5. "Характеры".

От Феофраста, кроме его ботанических сочинений, дошел до нас еще один небольшой трактат, а именно "Характеры", который отнюдь не безразличен для истории античной эстетики.

Он состоит из 30 небольших портретов разного рода людей с определенными характерами. Вот название нескольких первых зарисовок: "Притворщик", "Льстец", "Пустослов", "Деревенщина", "Угодливый", "Отчаянный", "Болтун", "Сочинитель слухов". Обыкновенно эти зарисовки характеров у Феофраста трактуются как зарисовки "живых", "реальных", "жизненно правдивых" и т.д. людей. Обычно даже считается, что здесь изображается настоящий человек; да и сам Феофраст считал, что он изображает именно человеческое поведение и жизнь "человека". Этот "человек" есть понятие в общем довольно туманное. У Гомера тоже изображены не животные, а люди. Начало греческой лирики тоже обычно трактуется в учебниках как обращение к живому человеку. Аристотель в своей этике тоже рисует характер, поведение и слова живых людей. И вот то же самое утверждает теперь Феофраст, не говоря уже о всей новоаттической комедии, которая тоже есть изображение опять-таки человека же во всей его жизненной обстановке.

Дело, однако, заключается не в том, что все греческие поэты и драматурги изображали животных, а не людей, и только, дескать, комедиограф III в. до н.э. Менандр232 и Феофраст начали изображать именно людей. Дело заключается в том, что человек Менандра и Феофраста есть человек быта, обыденный человек, или, по-нашему, попросту говоря, мещанин. А для появления такого бытового мещанства в истории Греции должны были произойти колоссальные сдвиги. Самый главный сдвиг в IV-III вв., то есть в период деятельности Феофраста и Менандра, заключался в гибели классического полиса, в котором все граждане, его составляющие, были и внутренне и внешне неразрывно связаны со своим полисом и со всей его судьбой. Человек классического полиса интересовался и жил поэтому не своим мелким бытом, но большими полисными идеями. Когда же этот классический полис, в результате своего беспримерного разрастания, стал уже далеко выходить за узкие пределы местных интересов и возникла неотвратимая потребность в создании огромного государства, которое только и могло держать в своих руках растущее рабовладельческое население, вот тут-то и возник класс мелких и свободных производителей, которые всю полноту политической власти уже отдавали государству, а сами ограничивались только своими мелкобытовыми интересами. Поэтому под видом "человека", "живого человека", "настоящего" человека у Феофраста и явился не просто человек (человеки всегда были разные), а человек мелкобытовой, появившийся на исторической арене в результате гибели насквозь идейного классического полиса со всеми его такими же идейными гражданами, то есть в результате социально-политической катастрофы, приведшей Грецию от ее полисно-партикулярной структуры к военно-монархическим организациям эллинизма. Все это во многом заметно даже у Аристотеля и даже у Платона, сошедших со сцены как раз в годы македонских завоеваний, то есть в начальные годы эллинизма вообще. Эстетика Феофраста в его характеристиках, таким образом, есть мелкобытовая и мещанская эстетика, возникшая в результате огромной социальной революции, шедшей от мелкого рабовладения греческой классики к очень ярким формам крупного рабовладения эпохи эллинизма.


§2. Аристоксен

1. Общие сведения.

Аристоксен Тарентский, по прозванию "Музыкант", учился у Аристотеля уже после того, как прошел большую музыкальную и специально пифагорейскую школу. Однако, как считает Суда, он приобрел столь "большую ученость, слушая Аристотеля", что был обижен, когда Аристотель сделал своим преемником не его, а Феофраста (фрг. I Wehrli). Все главные работы Аристоксена посвящены музыке. Это – дошедшие до нас три книги: "Об элементах гармонии", частично дошедший трактат "Об элементах ритма" и дошедшие фрагментарно трактаты "О музыке", "О тонах", "О хорах", различные трактаты о музыкальных инструментах, и другие233. Кроме того, ему принадлежат биографические работы о Пифагоре, Архите, Сократе, Платоне. Как музыкант-теоретик Аристоксен является главным авторитетом для всей древности (фрг. 69). Наконец, Аристоксен писал о законах воспитания и законах политики, об арифметике, об истории гармоники и др. Суда говорит, что будто бы им написаны 453 книги. Точность, глубина, естественнонаучный эмпиризм и методичность исследования в работах Аристоксена по теории музыки сближают его с Аристотелем. Но Аристоксен уже очень заметно отходит от Аристотеля по фактическому содержанию своих учений. Так, его этика – это в первую очередь нормативная пифагорейская этика, то есть строгая этика долга. Счастье, по Аристоксену, есть результат частью природной одаренности, частью – божественного дара. Как мы знаем, Аристотель учит о зависимости счастья от волевого добродетельного усилия человека.

В своем учении о душе Аристоксен видимым образом возвращается к теории Симмия из платоновского "Федона". Как пишет Лактанций (Instit. VII 13), Аристоксен "отрицал вообще какую бы то ни было душу даже в живом теле. Но как в струнном инструменте от натяжения струн возникает согласное звучание, которое музыканты называют гармонией, так в телах от соединения плоти и жизнедеятельности членов возникает способность чувствовать" (фрг. 120 с Wehrli).

2. Общая теория музыки.

Вместе с тем Аристоксен и основанная им музыкальная школа отличаются и от традиционной пифагорейской школы. Аристоксен упрекает последнюю в произвольности ее оснований, в априорности и возвращается к объективному явлению, к реальной данности, и на основании чувственного восприятия делает заключения о сущностях и причинах (Harm. el. 32). Теория музыки в соответствии с этим должна ограничиваться особенной, одной для нее специфической областью. "Вообще при положении начал следует следить как за тем, чтобы мы не впали в то, что не относится к нашему предмету, начав, например, со звуков и движения воздуха, так и за тем, чтобы мы не сузили предмет, отбросив многое, относящееся к его сущности" (Harm. el. 44).

В самом деле, Аристоксен, в соответствии с этой установкой, вовсе не занимается физическим исследованием звука. Он строит свое учение о гармонии на человеческом голосе, а именно – на том обстоятельстве, что в обычной речи движение голоса "сплошное" (synechёs), то есть неприметно переходит от одного тона к другому, а при пении – "ступенчатое" (diastèrnaticё), то есть останавливается на том или ином тоне. Установив такое чисто структурное различие, Аристоксен отвлекается от материальной природы самого голоса или звука, а также от колебаний высоты тона, неизбежных при пении, и строит свою формальную музыкальную шкалу только на чистой слышимости, принимая за минимальный интервал "диез" (1/4 тона), а за максимальный – 2 октавы с квинтой. В основу своего учения о тонах Аристоксен кладет легко воспринимаемое гармоническое звучание кварты и квинты, опять-таки не задаваясь вопросом, какие числовые соотношения лежат в основе их мелодического созвучия. Интервал в один тон для Аристоксена существует не самостоятельно, а лишь как разница между квартой и квинтой (§46 Marquard). Полутон в свою очередь есть то, что имеется в кварте помимо двух тонов (так как кварта состоит из двух тонов и полутона, §57). Октава имеет в таком случае шесть полных тонов. Поскольку таким образом Аристоксен выводит все соотношения из кварты и квинты и там, где возможно, например между ре-диез и ля-диез, также слышит гармонический интервал (квинту), не обращая внимания на минимальное отличие, постольку он вступает в область выравнивающей темперации, как она применяется в современной музыке.

В своей ритмике Аристоксен берет за основу такт, отбиваемый ногой, с его "легкой" (arsis) и "тяжелой" (basis) частью. Эти части могут относиться друг к другу тремя разными способами: "ровно", дактилически (2+2):8, неровно, так, что "легкая" часть такта удваивается, ямбически (1+2):8, и неровно с превышением второй части такта над первой в полтора раза (2+3):8, что свойственно пеанам. Но совершенно теми же ритмами пользуется и современная музыка и поэтика, что дало повод Р.Вестфалю, тридцать лет, по его признанию, непрерывно занимавшемуся Аристоксеном, воскликнуть: "Положа руку на сердце, знаете ли вы, великие и малые композиторы... что даже стихотворная стопа, в которой движется ваша вокальная и инструментальная музыка, в соответствии с имманентным духом искусства, есть та же самая, что и в музыкальном искусстве древних эллинов?"234 Не имея возможности углубляться здесь в теоретико-музыкальные вопросы эстетики Аристоксена, перейдем к той характеристике его, которую можно назвать строгой этической традиционностью.

Для Аристоксена музыка имеет значение как средство общественного нравственного воспитания, которое Аристоксен однозначно и определенно понимает как воспитание мужественного, благородного и простого нрава (фрг. 70). И, как это свойственно для всей классической античности, человеческий нравственный идеал понимается им не как произвольное установление, но как отражение в человеческом обществе космической красоты и космического порядка. Музыка же способна оказывать свое нравственное воздействие благодаря тому, что она сама проникнута этой красотой и этим порядком. "Верно указывает и Аристоксен-музыкант, что изложения философов относятся до звуков, обнаруживая, что все в них упорядоченно, подобно тому как, полагаю, это великое небо" (фрг. 75). В другом фрагменте Аристоксена говорится, что если опьянение приводит в расстройство и тело, и разум, то музыка, "благодаря свойственному ей порядку и симметрии", производит обратное вину воздействие и умиротворяет человека; и тут же Аристоксен добавляет, что древние пользовались музыкой как лекарством (фрг. 123). Поэтому музыка, по Аристоксену, способствует "охранению" города (фрг. 82) – выражение, которым Платон обозначал саморегулирующие социальные организмы своего идеального полиса. Впрочем, учение о могущественном и часто даже чудодейственном воздействии музыки на настроение человека также свойственно всей античности, и в первую очередь пифагорейству, заметно влиявшему на Аристоксена.

В своих многочисленных сочинениях Аристоксен, как мы уже говорили, касался самых разнообразных тем – от биографий философов до теории музыкальных инструментов. Скажем специально вкратце о трех областях его исследований.

3. Отдельные теории музыки.

а) Танцы, по Аристоксену, разделяются, во-первых, на сценические и лирические, и, во-вторых, танцы первого рода делятся на трагические, комические и сатирические, а танцы второго рода – на пиррические военные, исполняемые вооруженными юношами, танцы обнаженных мальчиков в гимнасиях и танцы, служащие аккомпанементом к музыке, а не наоборот, которые назывались "подтанцовывание" под музыку (hyporchёmaticё). Между двумя родами танцев имеется параллелизм. Военный танец подобен сатирическому.

Танец обнаженных мальчиков близок к трагическому танцу, который называется также просто emmelia, или "созвучие", "гармония", "мелодичность". Греки, очевидно, хотели показать этим термином, обозначая им вид пляски, особо музыкальный и естественный характер телодвижений при такой пляске. И в этой трагической пляске, и в танцах обнаженных мальчиков стремились передать важные, величественные и торжественные чувства. Наконец, комический танец в сценическом роде танца подобен танцу-аккомпанементу ("подтанцовыванию") в лирическом роде. Этот "комический" танец назывался иначе также еще и "кордакс" – слово, имеющее примерно такое же значение, как современные западные названия танцев "шейк" ("сотрясение"), "твист" ("изгибание") и т.д. "Кордакс", который возникал, очевидно, столь же непроизвольно при соответствующей музыке, как и сходное с ним "подтанцовывание" в лирическом роде, считался неприличным, распущенным и постыдным танцем (фрг. 103-104). О характере серьезного и торжественного танца обнаженных мальчиков в одном из фрагментов Аристоксена говорится следующее. "Танцы обнаженных мальчиков подобны тому, что древние называли anapalё". Здесь мы должны сначала пояснить сам этот также весьма замечательный термин. Он восходит, несомненно, к слову "pallö" – "размахивать", "раскачивать", "прыгать", и, таким образом, он также имеет параллель в современном названии особого танцевального стиля "свинг", который, однако, не обозначает, конечно, уже ничего важного и торжественного, а указывает лишь на легкий, непринужденный и произвольный характер исполнения танца. С приставкой ana наш термин также обозначает некое свободное и грациозное раскачивание, в котором каждое движение доводится до своего естественного завершения. Продолжим, однако, фрагмент Аристоксена.

"Все мальчики танцуют его обнаженными, совершая некоторые ритмические движения и фигуры (schemata), [исполняемые] руками поочередно (?), таким образом, что появляются некие образы и очертания всей палестры и панкратия, и ритмично передвигая ноги. Виды такого танца – осхофорический [от названия процессии, в которой юноши, одетые в женское платье, несли виноградные ветви с висящими на них гроздьями] и вакхический, почему и весь этот танец восходит к Дионису" (фрг. 108).

Что касается характера музыки, соответствующей тому или иному роду танца, то, по Аристоксену, для трагедии необходима, по причине ее торжественности, так называемая "гилародия". Это слово также необходимо пояснить, так как в прямом переводе оно значит "пение веселых песен", что может вызвать недоумение, поскольку речь идет о трагедии. Поэтому "гилародию" никак нельзя понимать в смысле обычного бурного веселья, но в смысле просветляющей и умиротворяющей радости, на что указывает и само этимологическое значение слова. Именно такие просветляюще-радостные и спокойные мелодии, которые, очевидно, дошли до нас в православном песнопении, и использовались в античности для сопровождения трагических танцев.

Музыкальным ладом, соответствующим трагедии, была, по Аристоксену, некая "патетическая" разновидность миксолидийского лада. Он сообщал, что первой изобрела миксолидийский лад Сапфо, от которой и научились все трагические поэты. Взяв миксолидийский лад, имеющий патетический характер, они соединили его с дорийским, выражающим величие и достоинство, и в результате смешения получилась "трагедия", то есть трагическое пение (фрг. 81). Далее, продолжает Аристоксен, комедии соответствует "магодия", вид пения, который сам Аристоксен производит от слова "маг" за волшебные и медицинские свойства этого пения (фрг. 110).

Можно было бы провести интересное сравнение этого учения Аристоксена о танце с современным танцем, но мы не будем этого делать, полагаясь на то, что сами приведенные тексты достаточно красноречивы. Мы, однако, хотели сказать о других учениях Аристоксена, относящихся к совершенно другим областям античной науки, как это естественно для такого энциклопедического ума, каким был Аристоксен.

б) Известно, что Аристоксен занимался звуками речи. К сожалению, дошедшие до нас фрагменты по этому вопросу очень скудны. Известно, что все звуки речи Аристоксен делил на произносимые с голосом, то есть с участием голосовых связок, и на "шумы", куда он относил все остальные звуки (фрг. 88). Не исключено также, что он занимался и ритмической структурой речи и рассматривал звуки с точки зрения их относительной длительности.

в) Наконец, в-третьих, нам хотелось бы сказать вкратце о роли терции в музыкальной системе Аристоксена. Хорошо известно, что вся античность не признавала терцию благозвучным интервалом и считала таким в первую очередь кварту, квинту и октаву. Такого же мнения придерживался, как мы видели выше, и Аристоксен. И все же в его "Гармонике" встречаются тексты, обнаруживающие, что его позиция в этом вопросе была довольно сложной.

В советской литературе имеется одно весьма ценное исследование, в котором Аристоксен представлен, правда, довольно кратко, в противоположность весьма подробной и ясной оценке у того же автора пифагорейского строя в виде отдельных весьма отчетливо представленных пунктов. Однако и то, что сказано здесь об Аристоксене, заслуживает прочтения. А именно, Н.Переверзев235 пишет:

"Уже в IV в. до н.э. греческий философ Аристоксен, ученик Аристотеля, предложил заменить пифагоров строй делением чистой кварты на пять равных полутонов. Практически это соответствует современному темперированному строю (чистая кварта равна 498 центам; 498:5=99,6).

Можно предположить, что эта первая атака на пифагоров строй была вызвана жесткостью звучания пифагорейских изолированных терций и секст. Разгорелся ожесточенный спор о качествах обеих систем между последователями Пифагора (канониками) и сторонниками Аристоксена (гармониками). В условиях господствовавшего в Греции одноголосия строй Аристоксена объединял выразительные возможности интонирования мелодии, поэтому практического распространения он не получил, и пифагоров строй вышел победителем из этой первой схватки".

Здесь достаточно ясно указано и на все различие терцового строя Аристоксена от традиционного пифагорейского, и на борьбу между "канониками" и "гармониками", и на причину непопулярности терцового строя в условиях одноголосия, и на родство теории Аристоксена с учениями о темперации музыкантов-теоретиков нового времени.

4. Итог.

Из современных исследователей Аристоксена мы привели бы еще главу об этом философе в книге В.Феттера "Миф – мелос – музыка"236. В.Феттер подводит в этой главе итог современным взглядам на Аристоксена.

В.Феттер отмечает огромную разносторонность Аристоксена, который был, вполне в духе своего учителя Аристотеля, не только музыкантом, но и философом, историком, физиком, политиком и воспитателем и оставил после себя множество различных трактатов, из которых лишь немногие дошли до нас. Тем не менее Феттер считает явным преувеличением сообщение Суды, что Аристоксеном написано более 450 работ.

Феттер присоединяется к такому теоретику музыки, как Г.Риман, утверждая, что Аристоксен не только основал собственно греческую музыкальную науку, но и его можно почти безоговорочно назвать теоретиком музыки в современном смысле слова и основоположником всей западной философии музыки.

Основными музыкально-теоретическими положениями Аристоксена, которые были переработаны уже в существенно более позднее время, Феттер считает идею о меняющемся при перестройке шкалы положении единичного тона (dynamis), о его неизменном положении внутри системы (thesis) и понятие абсолютной высоты тона (megethos)237. Аристоксен, по Феттеру, также очень подробно описал систему транспонирования ладов (tonoi), которых у него насчитывается 13: гиподорийский, гипофригийский, дорийский и т.д.

Феттер считает также Аристоксена и исторически первым авторитетом в области темперации238.

Вместе с тем Феттер называет чистым продуктом фантазии сближения между Аристоксеном и Себастьяном Бахом в области учения о ритме, которыми занимался Р.Вестфаль239.

Феттер в то же время напоминает, что о большинстве сочинений Аристоксена мы сейчас можем судить только по их заглавиям, и в лучшем случае – по немногим дошедшим до нас фрагментам. Даже и дошедшие до нас трактаты – это всего лишь фрагменты, частично к тому же еще переработанные позднейшими редакторами.

Эти дошедшие до нас сочинения, должны мы добавить от себя, фактически все еще ждут своего истолкователя.

Из книги Феттера240 мы упомянули бы, может быть, еще только мнение Лотты Калленбах-Греллер241, которая по поводу известного учения Аристоксена об определении качества тона на слух, а не методом математического расчета, вспоминает о современном противопоставлении естественно-гармонической системы пифагорейскому и темперированному строю.


§3. Прочие последователи Аристотеля

1. Евдем Родосский.

О другом, после Феофраста и Аристоксена наиболее значительном ученике Аристотеля известно лишь, что он был с Родоса, что он, по всей видимости, какое-то время жил в руководимом Феофрастом Перипате, а затем вернулся домой на Родос. Полностью до нас не дошло ни одного сочинения Евдема. Им были написаны "История геометрии", "История арифметики" и "История астрологии", которые стали в эллинистическое время главными источниками сведений о древних математиках и астрономах. Другие работы Евдема – "Об угле", "Аналитика", "О толковании", "Физика", "Этика".

Евдем менее других учеников отступил от аристотелевских учений. Он – "самый подлинный среди друзей Аристотеля" (фрг. 59 Wehrli). Однако в своей теологии Евдем значительно удалился от Аристотеля, подвергнув критике его учение о воздействии на мир бестелесного перводвигателя (фрг. 123 b). По Евдему, движение может сообщать лишь то, что само движется или по крайней мере имеет части; то же, что не движется, должно, по Евдему, сообщать движение каким-то особым способом.

В области этики Евдем также отличался от Аристотеля в том, что допускал непосредственное воздействие божественной идеи на волю и склонности человека (Arist. Ethic. Eud. I 1, 1214 а 16 слл.; VII 14). Всякая человеческая способность, по Евдему, опирается на разум, который сам по себе есть также божественный дар (1248 а 15 слл.). Высшее блаженство, по Евдему, заключается в познающем созерцании (VII 12, 1244 b 23 слл.), а именно, уточняет он аналогичное учение Аристотеля, в созерцании божества (X 8). Основание всякой нравственности, к созданию чего должны стремиться все добродетели, есть "калокагатия" – благое расположение духа, когда человек желает прекрасного ради самого этого прекрасного и среди всего прекрасного стремится к благому (VII 15). Подчеркивая важность сознательной установки в добродетели, Евдем существенно дополняет систему аристотелевской этики.

Евдем Родосский, которого следует отличать от анатома Евдема и ритора Евдема, живших в более позднее время и не относящихся к аристотелевской школе, не оставил эстетических сочинений. Его трактат "О речах" примыкает по своей тематике к аристотелевским "Аналитике" и "Топике" и обсуждает виды диалектических проблем (фрг. 25).

2. Дикеарх из Мессины.

Современник, друг и соученик Аристоксена по Ликею, известен как философ, ритор и геометр. С Аристоксеном его сближает также и учение о душе как результате слияния телесных элементов. Однако Дикеарх развил это учение еще дальше. Он не отступил перед тем логическим выводом из своей теории, что практическая жизнь выше теоретической (фрг. 25 Wehrli). Естествен поэтому его интерес к политике. Дикеарху принадлежит оригинальное учение о наилучшей форме правления как смешении трех "чистых" форм общественного устройства: демократии, аристократии и монархии. Как уже давно отмечалось в науке, теория Цицерона о смешении типов общественного устройства, а также и аналогичные взгляды Полибия (VI, 2-10) восходят к этому учению Дикеарха. Мы, однако, не будем подробно рассматривать это учение, так как оно весьма далеко от нашей темы, и рассмотрим текстуально только некоторые эстетические фрагменты Дикеарха, поскольку этот философ, как нам кажется, очень недостаточно представлен в современной литературе об античности.

а) Обращает на себя внимание в первую очередь то, что возрастающий в послеклассический период интерес к личности доходит у Дикеарха до того, что он строит целую философию жизненных форм, то есть форм индивидуальной жизни отдельного человека. Философия эта эстетична. Человек, причем конкретный и индивидуальный человек, рассматривается в ней как материал для воплощения и для внешнего выражения той или иной идеи красоты, блага и т.д. Другими словами, для Дикеарха сам человек становится художественным произведением, более или менее успешно осуществленным.

Согласно Дикеарху,

"мудрость была когда-то поистине практикой прекрасных дел, со временем же стала искусством популярных речей. И теперь убедительно рассуждающий кажется большим философом, в старые же времена лишь добродетельный (agathos) был философ, даже если он не упражнялся в широковещательных и популярных речах. И те [древние] не исследовали, надо ли им управлять общественными делами или как [управлять], но сами прекрасно управляли, или – надо ли жениться, но женились и жили с женами, как полагается в браке. Это были дела мужей и образ жизни мудрый" (фрг. 31 Wehrli).

Воздержимся пока от комментирования этого отрывка, впрочем, достаточно красноречивого и без пояснений, и прочитаем другое высказывание этого античного прагматиста.

"Как говорил Дикеарх, философствовать и действовать в обществе (politeyesthai) есть одно и то же. Сократ ведь, не расставляя скамьи, не восходя на кафедру, не делая лекций в определенные часы и не следя за порядком среди слушателей учебного заведения, но и шутя, когда придется, и участвуя в пирушках, и сражаясь вместе с другими и участвуя в народном собрании, наконец, будучи заключен в тюрьму и выпивая яд, философствует, первый показывая жизнь, постоянно и всецело, в чувстве и в деле, поистине во всем преданную философии" (фрг. 29).

Отрицание слова как самостоятельной ценности и призыв к делу, к практицизму, к разыгрыванию своей роли в самой жизни, а не в произведениях словесного и другого искусства (откуда и прославление Сократа, не оставившего после себя никаких письменных текстов), приводит Дикеарха к тому логическому выводу, что наилучшим является "естественное" состояние человека.

"Очевидно, что человеческая жизнь постепенно опускалась от древнейших времен к нашей эпохе, как пишет Дикеарх, причем высшая ступень – это естественная, когда люди жили тем, что земля дает добровольно и без насилия. И из этой жизни затем произошло пастушество"... (фрг. 48).

Таким образом, Дикеарх устанавливает три главных исторических ступени человечества: первобытную, пастушескую и земледельческую.

О том, какой была, по Дикеарху, первобытная естественная жизнь, читаем следующее:

"Перипатетик Дикеарх, описывая первоначальную жизнь Эллады, говорит, что древние были и ближе богам, и более прекрасны от природы, и жили лучшей (ariston) жизнью, так что теперешние люди сравнивают их с золотым племенем... Среди них не было ни войн, ни смут, ни наград, достойных похвалы, выставляемых публично, ради которых кто-нибудь пошел бы на малейший раздор. Главным в жизни считался досуг и свобода от всякой необходимости, здоровье, мир, дружба. Позднейшим же, сильно опустившимся и впавшим во многие пороки, такая жизнь, естественно, казалась желанной" (фрг. 49).

б) Рассмотрим некоторые суждения Дикеарха об искусствах. Все они вообще случайны и малозначительны и касаются отдельных и частных вопросов. Имеются суждения Дикеарха о разного рода "предпосылках для мифов Еврипида и Софокла", причем "предпосылкой называется не что иное, как драматическая перипетия" (фрг. 78).

В трактате "О музыкальных состязаниях" Дикеарх говорит:

"Было три рода песен на пирах: одни поются всеми, другие поются по очереди каждым, третьи – наиболее умелыми, как достанется по порядку" (фрг. 88).

В том же трактате Дикеарх замечает:

"Если какое-нибудь общее чувство, по-видимому, связывается с рассказываемым как в сопровождении мелодии, так и без мелодий, то повествователь рассказывает, держа что-нибудь в руках. Те, кто поют на пирах какие-нибудь древние предания, поют, взяв ветвь лавра или мирта" (фрг. 89).

3. Клеарх.

О Клеархе из Сол известно лишь то, что он был учеником Аристотеля. И от него до нас дошли лишь фрагменты.

Рассуждения Клеарха малоинтересны и свидетельствуют об упадке общетеоретической мысли. Главным произведением Клеарха было, по-видимому, сочинение "О жизнях" в нескольких книгах. Приведем из него отрывок с единственной целью показать образец этой философии. Клеарх в четвертой книге трактата "О жизнях" говорит, что "лидийцы, для неги рассадив сады и рощи, вели избалованный образ жизни, самым сладостным полагая вообще не попадать под лучи солнца. И, наконец, заходя еще дальше, они приводили чужих жен и девиц в место, предназначенное для отдыха, и обесчещивали их. И, наконец, изнежив свои души, поменялись образом жизни с женщинами..." (фрг. 43 a Wehrli). Другими словами, вместо научного обобщения мы имеем здесь у Клеарха лишь забавный рассказ. По некоторым сведениям, Клеарх якобы сообщал в своем трактате "О сне" о разговоре Аристотеля с неким иудеем, откуда следует, что иудеи – потомки индийских философов (фрг. 6). В "Восхвалении Платона" Клеарх присоединяется к Спевсиппу и Анаксилиду в том убеждении, что "мать Платона была застигнута призраком Аполлона, и Платон, этот "царь знания", был рожден девушкой" (фрг. 2 b).

В отношении этики Клеарх говорит, что высокомерие презренно, а умеренность благотворна (фрг. 60-62), что отсутствие интереса к внешнему непохвально, что дружба отлична от лести (фрг. 21) и т.д. Во всех этих рассуждениях нет опять-таки ничего замечательного.

Клеархом был написан трактат о загадках, которые он определяет как "загадочные вопросы, выдвигаемые на пирах" (фрг. 85). Он написал также трактаты о поговорках, о любви, о воспитании, о сне, а также по натурфилософским вопросам (о луне, о минералах, о водяных животных, о строении скелета).

Таким образом, мышление Клеарха не лишено элементов эстетики. Однако никаких теоретических суждений из этой области у Клеарха не чувствуется. По-видимому, мы здесь присутствуем при полном разложении эстетической мысли.

4. Другие аристотелики ранней поры.

Учениками Аристотеля были также 1) Фаний из Эроса, у которого остались фрагменты сочинений по истории и естествознанию, 2) ритор и поэт Теодект, о котором часто упоминает сам Аристотель, 3) Каллисфен, историк, 4) Леон Византийский, историк 5) Клит, также историк, и 6) Менон, составитель истории врачебного искусства, 7) Гиппарх из Стагиры, от которого осталось лишь название его теологического сочинения ("Что есть мужское и женское у богов и каков их брак", Suid. v. v.), а также некоторые иные, известные преимущественно по именам.

Мы видим, что, несмотря на философско-эстетическое творчество Аристотеля и несмотря на большое значение его первых учеников Феофраста, Аристоксена и Евдема, эстетика в пределах Ликея развивалась чрезвычайно слабо. Интерес к произведениям литературы и искусства не давал никаких новых теорий и, по-видимому, свидетельствовал только о прогрессирующем позитивизме.


ЗАКЛЮЧЕНИЕ ВСЕЙ ЭСТЕТИКИ ПЕРИОДА КЛАССИКИ И ПЕРЕХОД К ЭЛЛИНИЗМУ

Временем Платона и Аристотеля в истории греческой культуры заканчивается период классики. Начиная со второй половины IV в. до н.э., то есть приблизительно с Александра Македонского, зарождается существенно новая эпоха античной культуры, обычно называемая эллинизмом. Самый термин "эллинизм" является условным, и разные историки по-разному определяют его хронологические границы. Мы будем считать ранним эллинизмом время от второй половины IV века до н.э. и кончая I веком н.э., а поздним эллинизмом весь последующий период античной культуры, когда стал господствовать Рим, завоевавший все страны от Испании до Индии. Падение в V веке Западной Римской империи (476 г. н.э.) нужно считать концом всей рабовладельческой античности вообще, после чего начинается формирование феодализма и на его основе – средневековой культуры.

Экономической основой классического рабовладельческого полиса явилась мелкая собственность на средства производства. Классический рабовладельческий полис отличался партикуляризмом, всегда был миниатюрных размеров, имел сравнительно небольшое число рабов, так что граждане не только принимали прямое и непосредственное участие в своей государственно-городской жизни, но и знали друг друга в лицо.

Развитие производительных сил рано или поздно должно было взорвать изнутри этот классический полис. Ранний эллинизм становится эпохой великих завоеваний – сначала Александра Македонского, а потом Рима, и возникновения огромных многонациональных государств, среди которых Греция оказалась всего лишь глухой провинцией.

В условиях крупного рабовладения и землевладения становилось нерентабельным эксплуатировать раба в прежней форме, поскольку владения с тысячами рабов требовали огромного количества надсмотрщиков и организаторов. Поэтому в эпоху эллинизма часто бывало гораздо выгоднее освободить раба настолько, чтобы он сам мог обрабатывать землю на свой страх и риск и платить своему господину оброк с получаемой продукции. В законченном виде такая форма эксплуатации представляет собой крепостничество, которое в развитом виде характерно только для феодализма. Тем не менее и в условиях рабовладельческой формации такая полусвободная и принудительная аренда земли начинает получать распространение.

Старые демократические парламенты рабовладельческих полисов в новых условиях стали малоэффективными, превратившись в обузу для войн, для организации крупного производства и для управления обширным и многонациональным государством. В эпоху эллинизма образовывается новое государство военно-монархического типа.

Чтобы понять культуру и искусство эллинизма как результат отражения его социальной жизни, необходимо, прежде всего, принять во внимание то новое положение, которое занял индивид в этом новом обществе. Первое, что бросается при этом в глаза, – это отсутствие той простоты и непосредственности, которыми так богата греческая классика. Гражданин классического полиса все имел под руками. Придя на площадь своего города, он становился политическим деятелем, принимая участие в решении важных дел своего города. Придя на поле, он либо работал сам, как крестьянин, либо организовывал труд рабов, выступая в роли их непосредственного руководителя. В случае войны он становился либо начальником, либо воином, но в том и другом случае обязательно непосредственным соучастником победы или поражения.

Эта непосредственность греческой классики гибнет в период эллинизма в связи с выступлением на социально-исторической арене инициативы и собственности нового типа. Под влиянием совершенно новых условий в этот период формируется индивид с весьма дифференцированной и весьма изощренной субъективной психикой. В противоположность классическому полису эллинизм есть культура крупного рабовладения, требовавшего для себя и для своей организации очень тонкого развития личности, незнакомого строгой классике. Чтобы держать в повиновении огромные массы рабов, должны были действовать организаторы общества и государства. А раз возникла такая углубленная и аналитически мыслящая личность, то она не могла возникнуть только для нужд общества и государства. Она тут же направилась и в глубину собственных переживаний, освобождаясь от всех классических авторитетов. Личность в эпоху эллинизма была весьма глубоко подчинена тогдашней политической системе. Но ей совершенно не нужно было подчиняться этой системе в области собственных переживаний и создавания всякого рода небывалых по своему разнообразию художественных и эстетических форм. Возникает изысканная культура субъективных чувств, настроений и размышлений человека, стремящегося уйти в глубину самоанализа и самолюбования. Непосредственное участие в жизни природы и общества осталось далеко позади, общественная жизнь заменяется исполнением приказов властителя. Природа же и люди воспринимаются в эпоху эллинизма сквозь призму той или иной дифференцированной способности духа, будь то рассудок, будь то область чувств и настроений, будь то область чувственных восприятий. Это обстоятельство побуждало исследователей квалифицировать порой эллинистические искусство и литературу как нечто не только искусственное, но и безыдейное, аполитичное, далекое от героических идеалов классики.

И, действительно, простой, отчетливый и строгий стиль классики сменился здесь множеством отдельных стилей, возникших в результате его распада. В эпоху классики форма и содержание были слиты в одно целое. В эллинистическом же искусстве появляется специальный культ формы, оторванной от содержания, склонность к рассудочности, нарочитой искусственности и т.д. С другой стороны, отрыв формы от содержания приводил к распространению бытовизма, эмпирического описательства. В поэзии, например, культура чувств и настроений в изоляции от объективного дела порождала чувствительность и слащавость, жеманство и напыщенность, манерность и резонерство, или даже прямой эстетизм. Искусству и литературе эллинизма свойственны тонкая риторика, фантастика, изысканная эротика, всякого рода умственная и эмоциональная эквилибристика.

Для понимания особенностей человека эллинистической эпохи необходимо отметить еще одну ее черту. Как ни была развита социально-экономическая система эллинизма, она все же была ограничена только непосредственными потребительскими интересами. Добытые в недрах этого общества излишки жизненных ресурсов либо проедались и пропивались, либо превращались в художественные и религиозные ценности, либо накапливались в виде неподвижных богатств, большею частью совершенно не имевших никакого ни производственного, ни вообще экономического смысла. Этот потребительский характер экономической жизни нового типа существенно ограничивал развитие и общества и отдельной личности и резко отличался от возникшей много позже буржуазно-капиталистической формации: он привнес в жизнь каждой отдельной личности ту внутреннюю пассивность, которой так отличается эллинистическая культура, несмотря на свой внешний блеск.

Культура эллинизма могла считаться прогрессивной, пока шла речь о выходе за пределы маленького классического полиса и об организации многонациональных государственных объединений. Ранний эллинизм отличается некоторыми чертами просветительства, что отражается в эстетике трех новых философских школ: эпикурейцев, стоиков и скептиков. В дальнейшем, в эпоху позднего эллинизма, когда возник вопрос о создании новых духовных и культурных ценностей, стало очевидно, что эта новая культурная эпоха, оказавшаяся, в силу социально-политических факторов, под влиянием субъективизма и психологизма, была способна лишь реставрировать старые идеалы.

Начиная с I века до н.э., тенденция реставрации постепенно захватывает всю литературу. II век н.э. так и получил название "второй софистики", поскольку здесь реставрировались все идейные и стилистические особенности писателей древней Аттики. Огромное философское направление, занявшее последние четыре столетия античной философии (III-VI вв. н.э.), а именно неоплатонизм, пошло еще дальше. Оно было не чем иным, как философской реставрацией древней мифологии.

Когда Аполлоний Родосский (III в. до н.э.) захотел изобразить любовную психологию, он сделал это, реставрируя миф о Медее и Ясоне. Когда Каллимах, вопреки суровым героическим идеалам старины, захотел изобразить трогательное, он это сделал, обратившись к мифу о Тесее и Геракле.

Римский поэт Вергилий изобразил в "Энеиде" религиозного героя. Но в то время как религиозность героев Гомера настолько естественна, что она не вызывает сомнений и не требует со стороны поэта никаких особенно напряженных способов изображения, Вергилий на каждом шагу подчеркивает религиозность своего Энея. Эней непрестанно молится, приносит жертвы, гадает, запрашивает оракулов как бы для того, чтобы читатель не подумал плохо о его религиозности. Такая напряженная риторика и такой острый психологизм, доходящий до видений, до кошмаров, до экстазов, не свидетельствует о естественной религиозности Вергилия. Это была насильственная реставрация языческой религии в те времена, когда ее дни были уже сочтены.

Таким образом, если зачатки античной эстетики нужно находить еще в древней мифологии, то, пройдя тысячелетний путь философского развития, античная эстетика возвратилась к той же мифологии и к бессильным попыткам ее реставрации накануне своей гибели, предопределенной новыми путями социального развития.

Классическое эллинство всегда расценивалось выше эллинизма по своему спокойному величию, по целомудренной простоте своей культуры и по отсутствию в ней всякой пестроты, изощренного психологизма и субъективных прихотей. И это совершенно правильно. Тем не менее преуменьшать значение эллинизма невозможно. Не говоря уже о том, что период греческой классической эстетики длился всего какие-нибудь двести лет, а эллинизм занял по меньшей мере около восьми столетий, эллинизм и по существу был великим этапом античности, который, благодаря своей культурно-исторической значимости, никогда не умирал в памяти человечества.

Эллинизм пережил крушение маленькой республиканской Греции и республиканского Рима, создав столь великие и трагические символы этого крушения, как Демосфен и Цицерон. Однако и та империя, которая пришла на смену греческой и римской республикам, всегда поражала людей такими гигантскими фигурами, как Александр Македонский, или Цезарь, или Август. Эллинизм был свидетелем завоевания всего мира от Испании до Индии, грандиозных императорских триумфов. До эллинизма человечество не знало столь грандиозных масштабов строительства, таких сложных форм общественной и личной жизни. Эллинизм видел также и потрясавшие всю империю восстания рабов, нашествия полудиких варваров и, наконец, трагическое крушение мировой империи, создавшее почву для целого ряда новых, еще небывалых культур.

Конечно, наследие таких мыслителей-классиков, как Гераклит и Демокрит или Платон и Аристотель, стало вечной проблемой человеческого мышления, которая еще и в настоящее время решается с внутренней горячностью духа и крайним напряжением человеческой мысли. Но им едва ли уступает такое направление эллинистической мысли, как стоицизм, моральные идеалы которого тоже едва ли можно считать совершенно ушедшими в прошлое. Сенеку, Марка Аврелия и Эпиктета всегда читали не меньше, чем Платона и Аристотеля, потому что они умели очень глубоко совместить простого, мудрого и сурового Гераклита с идеалом самоудовлетворенного и несокрушимого в своем внутреннем бесстрастии человека. Эпикурейство (благородное и углубленное, но, конечно, не сниженное и не бытовое) поразило мир не только своим просветительством, не только своим стремлением оградить человеческий дух от тревожных мыслей о смерти и загробном мире, но и воспитанием тончайших эстетических чувств, своей способностью отдачи эстетическому самонаслаждению и духовной свободой своих идеалов. Но это относится не только к стоикам и эпикурейцам. Скептицизм также на много столетий пережил свою эпоху и нашел благоприятную почву для своего развития в философии таких мыслителей, как, например, Монтень или Вольтер.

Логике эллинизма могли бы позавидовать Платон и Аристотель. Эллинизм создал риторику, которая легла в основу не только многих сотен речей, этих крупнейших произведений художественного творчества, но и целых сотен риторических трактатов, разрабатывавших настоящую античную эстетику и подлинную античную теорию литературы. Это необозримое множество риторических трактатов до сих пор не систематизировано – до того вся эта риторика разнообразна, изощренна и глубока.

Ко всему этому следует прибавить и то, что деятели эллинизма постоянно переписывали и переиздавали всех классических авторов, составляли к ним многотомные комментарии, необходимые еще и теперь при изучении античной литературы, писали многочисленные музыкальные трактаты, многотомные словари и грамматические своды. И все это наследие в тысячи страниц дошло до нас не только в виде разрозненных фрагментов, но целыми томами и остается до сих пор безбрежным морем учености, необходимым не только для понимания античности. Ведь неоплатонизм был известен и сирийцам, и арабам, и народам Средней Азии, и мыслителям христианского средневековья, он процветал еще в эпоху Возрождения, в Англии XVII века, нашел отражение во всем немецком идеализме.

Эпоха эллинизма создала множество самых разнообразных концепций эстетики, которые часто противоречили одна другой, однако все они восходят к одной и той же социальной сущности.

Стоическая эстетика бесстрастного и непоколебимого субъекта, проявляющего свою суровую "любовь к року", легко совмещалась в эпоху эллинизма с эпикурейским просветительством, которое было связано с утверждением внутреннего покоя и самонаслаждения. А у неоплатоников скептический агностицизм, отказ от мысли и эстетика вечного спокойствия духа превращались в учение о безмолвном созерцании высших идей, скрывающих тайны мироздания. Риторические тонкости и литературно-художественные жанры эпохи эллинизма неисчислимы, но вместе с тем их культуре была свойственна неослабевавшая тенденция подражать аттической классике. Философы позднего эллинизма любили находить красоту в экстазах, исключающих всякое логическое осмысление. Но, с другой стороны, именно они воспринимали и объясняли ум как нечто, относящееся к области света и даже солнца, соединяя с этим по-аристотелевски чеканное понимание вещественных форм-эйдосов. Этот индивидуально-имманентный космологизм возникает здесь не от природы (иначе это была бы суровая простота классики), но в результате напряженных усилий дифференцированного субъекта, создавая собой необозримое множество эстетических теорий. Он-то и лег в основу такого понимания природы и человека, которое после нескольких столетий господства средневекового спиритуализма получило название европейского Возрождения.

В сравнении с этой тысячелетней историей эллинизма классическое эллинство может показаться даже несколько академическим, музейным. Изучение эстетики эпохи эллинизма все еще предстоит, поскольку то, что сделано в этой области, несравнимо с количеством и качеством дошедших до нас эллинистических материалов.

Однако одной из основных задач нашего исследования было как раз показать переход от ранних периодов классики (VI в. до н.э.) через ее расцвет (V-IV вв. до н.э.) к ее позднему периоду (конец IV в. до н.э.), когда в связи с распадом юного рабовладельческого полиса Платон и Аристотель явились драматическими и даже трагическими фигурами, не только лишенными какой бы то ни было неподвижности и абстрактности чистой классики, но даже провозвестниками всего эллинизма и последующих великих культур.


Приложение I

Эстетика Аристотеля и современность

Изучение Аристотеля представляет собою такие большие трудности, что даже крупные специалисты иной раз отказываются от комментария тех или других текстов философа. Причин для этого существует достаточно. Во-первых, сам Аристотель не отличался большой ясностью изложения и всегда загромождал свои теории малопонятными, а иной раз и совсем необъяснимыми терминами. Во-вторых, и это как раз больше всего относится к "Поэтике", историческая судьба трактатов Аристотеля делала их очень часто весьма противоречивыми, неясными и неполными, в чем виновата не только рука многочисленных писцов и редакторов, но и разного рода физические обстоятельства, которые портили текст рукописи до полной бессмыслицы, поскольку эти рукописи сотнями лет валялись в разных погребах и подвалах. В-третьих, Аристотель, являясь максимально античным мыслителем и писателем, очень часто употреблял такого рода философские понятия и словесные выражения, которые нет никакой возможности точно перевести на какой-нибудь современный европейский язык и которые требуют огромного множества всяких исправлений, дополнений, поправок и догадок, почти всегда несущих на себе налет субъективных воззрений редакторов или владельцев подлинных текстов Аристотеля. В значительной мере такая же судьба привела трактаты Аристотеля в очень тяжелый для понимания вид, куда еще нужно прибавить то несомненное обстоятельство, что такое огромное количество рукописей, дошедшее до нас под именем Аристотеля, принадлежит не самому Аристотелю, но его ученикам и студентам, часто записывавшим лекции Аристотеля весьма небрежно и бестолково. А кроме того, количество разного рода проблем, которыми занимался Аристотель, было настолько велико, что у него, вероятно, не было даже и физической возможности тщательно проверять эти записи и придавать им достаточно приличную литературную форму. Многие проблемы философии и эстетики Аристотеля еще и до сих пор остаются настолько трудными, что понять их в ясном виде почти невозможно и исследователям Аристотеля часто приходится волей-неволей прибегать к разного рода субъективным домыслам, предположениям и догадкам.

Посвятив целый том эстетике Аристотеля в силу этих причин, мы никак не можем оставаться вполне равнодушными ко всей этой с большим трудом анализируемой куче ценнейших философско-эстетических материалов и излагать их в том же хаотическом виде, в каком они фактически до нас дошли. Те сотни и, может быть, тысячи отдельных философских намеков, фраз, терминов, а иной раз и целых рассуждений заставляют нас так или иначе, но сделать эстетику Аристотеля более или менее понятной современному читателю. И никак невозможно остаться при той безотрадной скуке, которую навевают на нас столь плохо сохранившиеся многие сочинения Аристотеля. Пусть это будет сделано даже ценою некоторого рода модернизации, которую мы, конечно, будем весьма тщательно отметать, но, знакомясь с историей аристотелизма в течение всей тысячелетней популярности воззрений Аристотеля, мы замечаем, что каждая эпоха понимала этого философа по-своему. И это было весьма хорошо, поскольку абсолютно понятного и безупречного Аристотеля, одинаково популярного для всех эпох или, во всяком случае, во все эпохи кропотливо изучаемого, восстановить нет никакой возможности. И если все эпохи понимали Аристотеля по-своему, то и мы не совершим никакой большой погрешности, если попробуем перевести его на свой язык и сделать хотя бы мало-мальски понятным. Для этого из предложенного нами анализа Аристотеля мы выберем то, что является для нас современным, пусть хотя бы в некоторой степени.

Для этого придется воспользоваться разного рода терминами, которые сам Аристотель или употреблял редко, или совсем не употреблял, а для нас они как раз наиболее понятны. Для этого придется, кроме того, отказаться от той малопонятной системы Аристотеля, которая проглядывает в разных его сочинениях, но никак не поддается полному ее уразумению. Пусть будет предлагаемое нами сейчас изложение Аристотеля слишком кратким и неполным, но, во всяком случае, при его использовании можно будет хотя бы что-нибудь найти у Аристотеля современное нам и в этом смысле не отстать от тысячелетнего изучения аристотелизма в целом.

Некоторые могут удивиться, зачем понадобилось нам снова конспектировать эстетику Аристотеля после того, как уже выше мы поместили целую часть книги под названием "Заключительная характеристика эстетики Аристотеля". На этот вопрос мы должны ответить в том смысле, что указанная заключительная глава, по крайней мере в своей основе, базировалась, скорее, на имманентном конспектировании эстетики Аристотеля и на ее тоже по преимуществу имманентной критике. Другими словами, в указанной выше главе мы старались становиться на основные позиции самого же Аристотеля и уже только с их точки зрения рассматривали, как строится у него эстетика, сохраняет ли она определенную логическую последовательность, в чем, где и когда Аристотель уклоняется в сторону, где его эстетика богаче и где она беднее. Однако с исторической точки зрения важно изучить не только предмет сам по себе, но изучить его также и оценочно, то есть подойти к нему уже не имманентно ему самому, но подойти извне, обозреть его в целом и не только с точки зрения его же собственных принципов, но и с точки зрения каких-либо других принципов, уже посторонних по отношению к самому Аристотелю.

Тут, конечно, возможны самые разнообразные и, можно сказать, бесконечно разнообразные субъективные интересы и вкусы как создателей своих собственных философских систем, так и аристотелевских исследователей. Таких субъективных подходов к эстетике Аристотеля, конечно, не лишен также и автор настоящего труда. Все же, однако, нам не хотелось исходить только из своих собственных философско-филологических вкусов, интересов и настроений. Нам хотелось, в добавление к указанной у нас заключительной главе эстетики Аристотеля, оценить эстетику Аристотеля, вообще исходя из позиции современной филологической науки и современных методов философского мышления. Это отнюдь не субъективная позиция самого автора настоящего тома об эстетике Аристотеля. Но, во всяком случае, это та именно позиция, которую мы иначе не можем назвать, как "наша современность", так что речь пойдет у нас сейчас не о безоценочной и равнодушной характеристике эстетики Аристотеля и вовсе не об ее только фактическом содержании. Многие оценочные суждения часто промелькивали у нас и раньше, в основном анализе эстетики Аристотеля. В настоящую же минуту хотелось бы эту оценочную позицию с точки зрения современной науки, и филологической и философской, провести более или менее систематически. Нам кажется, такой оценочный подход после того, как все главнейшее содержание эстетики Аристотеля уже изложено, будет весьма способствовать пониманию этой эстетики Аристотеля в ее целом, со всеми ее преимуществами и со всеми ее недостатками. Вот почему эту характеристику Аристотеля с позиций современной классической филологии и с позиций современной утонченной философской мысли нам и хотелось дать отдельно, после того как уже основные факты самой эстетики Аристотеля более или менее у нас изложены и более или менее у нас проанализированы.

§1. Онтологизм эстетики Аристотеля

1. Исходный и безусловный пункт.

Прежде всего установим тот простейший факт, что Аристотель является объективным идеалистом. Правда, это суждение слишком общее; оно требует многих уточнений и дополнений. Но современному читателю термин "объективный идеализм", во всяком случае, понятен, так что и пояснять его, пожалуй, не стоит. Материализм – это то учение, согласно которому материя имеет примат над идеей, то есть она ее порождает, а идея является ее отражением. Идеализм, наоборот, признает примат только идеи, так что материя не самостоятельна, не абсолютна и является отражением или истечением идеи или, по крайней мере, получает от идеи свое оформление. В этом смысле, как бы ни противопоставлять Платона и Аристотеля, последний, во всяком случае, является тоже объективным идеалистом, то есть идея у него тоже на первом плане и оформляет материю. Уже этот простейший исторический факт объективного идеализма Аристотеля сразу же направляет нашу мысль в определенную сторону и сразу же ориентирует эстетику Аристотеля среди наших современных горизонтов.

2. Невозможность абсолютной полярности идеального и материального.

Разделение идеи и материи необходимо уже по одному тому, что это является первым шагом философии, поскольку элементы того и другого мировоззрения рассыпаны в безнадежном хаосе решительно по всей истории философии, а тем самым и истории эстетики. Не может быть чистого и абсолютного материализма, потому что материя, во всяком случае, есть нечто, то есть обладает определенным смыслом, а именно смыслом материи, без которого невозможно даже употреблять самый термин "материя". Точно так же невозможно существование и абсолютной идеи, потому что для идеалиста идея есть прежде всего некоторого рода факт, некоторого рода сила и некоторого рода действительность. А это значит, что даже у самых крайних идеалистов идея не висит в воздухе, но обладает тем или другим носителем идеи, без которого невозможно даже само употребление термина "идея".

Ни Платон, ни Аристотель не достигли полной ясности ни в понимании идеализма, ни в понимании материализма. Наоборот, оба эти мыслителя хотели так или иначе объединить идею и материю. Часто это удавалось им делать только в порядке путаницы. Но очень часто оба философа достигали в этой области достаточно четкой диалектики. У обоих мыслителей идея и материя диалектически объединялись в то единое целое, о котором мы и сейчас говорим в порядке закона единства и борьбы противоположностей. Но только у Платона в его диалектике идея была приматом над материей, а у Аристотеля материя приматом над идеей. Различие обоих философов в этом отношении доходило иной раз до такой тонкости, что взаимодействие идеи и материи часто теряло у них всякий смысл и их иной раз было даже трудно противопоставлять друг другу. Относясь отрицательно к Платону, В.И.Ленин и у Аристотеля находил путаницу общего и частного, мышления и ощущения и прямо говорил о нем "заплутался человек".

Дело в том, что в самом объективном идеализме после того, как он уже образовался, тоже может начать преобладать то идея, то материя. Ведь это нам совершенно понятно в области физических тел, где при любом их смешении и даже отождествлении (как, например, в химии или биологии) все же может в одних случаях преобладать принцип материи, а в других случаях принцип идеи. В этом смысле объективно-идеалистическая эстетика Аристотеля гораздо ближе к изучению материальной действительности, чем это было у Платона. Но при всей этой путанице Аристотель все же был и оставался до самого конца объективным идеалистом. Это – объективный идеалист с материалистическим уклоном, мысливший, несмотря на свою гениальность, далеко не без существенных противоречий.

3. Hоологическая эстетика.

Всякая вещь для Аристотеля материальна. Но, с другой стороны, всякая вещь для Аристотеля также и формальна. При этом мы должны заметить, что исследователи и любители Аристотеля, желающие во что бы то ни стало противопоставлять платонизм и аристотелизм, один и тот же греческий термин eidos, который у Платона часто заменяется термином idea, переводят в текстах Платона обязательно как "идея", а в текстах Аристотеля – обязательно как "форма". На самом деле и этимологически и понятийно это один и тот же термин. Поэтому в настоящее время такой различный перевод одного и того же греческого термина нужно считать явным подлогом. Поэтому необходимо помнить только то, что один и тот же мир идей проповедуется у Платона более интенсивно, у Аристотеля же менее интенсивно. Но эта меньшая интенсивность отнюдь не указывает на прямое отсутствие учения об идеях у Аристотеля. При оценке этой разной терминологической интенсивности нужно иметь в виду три обстоятельства.

а) Во-первых, Аристотель требует помещения этих идей не вне чувственных вещей, а внутри них самих, забывая собственное же учение о том, что идея любой вещи вовсе не является вещественной; и о ней бессмысленно говорить, где она находится. Так же как и о таблице умножения для нас было бы бессмысленно говорить, что на Земле она одна, на Солнце она другая, а на Марсе она еще какая-нибудь третья. Бессмысленно также говорить, что формула "2×2=4" относится к внутреннему содержанию дома, а не к внешнему его виду, и что вообще вне данного дома она вовсе не существует. Это самоочевидное утверждение, что идея вещи не занимает никакого места и вообще не есть вещь (вода может замерзнуть или закипеть, но идея воды не может ни замерзнуть, ни закипеть). То же самое достаточно ярко рисует для нас историческую особенность эстетики Аристотеля. Стремление Аристотеля поместить идею вещи внутри самой вещи бессмысленно в такой же мере, в какой и помещать ее вне вещи. Тем не менее наш современный читатель сразу угадывает пусть даже беспомощную, но зато весьма интенсивную попытку Аристотеля, так сказать, материализовать идею.

Здесь, как и везде, исследователь должен отказаться от своих собственных вкусов и интересов. У Аристотеля очень много логических тонкостей, доходящих иной раз до настоящей идеалистической системы. Это многих сбивает с толку; и в Аристотеле перестают видеть те коренные противоречия, которые находил в нем В.И.Ленин. Так или иначе, но при всей тонкости, глубине и разнообразии его логических конструкций все же основа у него оказывается эмпирически-чувственной.

Мы много говорили о тончайших логических конструкциях Аристотеля, и читателю будет очень легко оторваться от той эмпирически-чувственной основы, на которой базируется и весь Аристотель и его эстетика. Запомним это раз навсегда, если мы хотим уловить сущность аристотелевской эстетики. Его эйдос прямо дан чувственно, как он ни сложен сам по себе. Черты этого эмпиризма внимательный исследователь может находить даже у Платона; и без этого ни Платон, ни Аристотель вообще не были бы античными мыслителями. Но то, что у Платона дано только в виде одного из элементов его философии, это самое у Аристотеля оказывается основой решительно всех его построений.

б) Во-вторых, эта идея вещи у Аристотеля, или, как говорят, эта ее форма, ни в каком случае не существует в отдельности от других сторон вещи. Она в пределах данной вещи вполне тождественна еще с тремя принципами, которые сам Аристотель называет "причинами" вещи.

Мы уже сказали, что всякая вещь у Аристотеля материальна и что она формальна, так что материя и форма в каждой вещи тождественны до полной неразличимости; и если различимы они, то только в порядке самого начального и самого абстрактного исследования. Но кроме материи и формы третьей такой "причиной" вещи у Аристотеля является ее действие, "действующая причина".

И, наконец, четвертой ее "причиной" обязательно является "цель".

Таким образом, четырехпринципная структура вещи является для Аристотеля самой настоящей аксиомой, и без нее он вообще не может мыслить никакой вещи, какой бы она ни была. И все эти "причины" потому и называются у Аристотеля "причинами", что он их мыслит активно действующими, активно создающими и оформляющими всякую вещь, а в своем пределе даже и прямо тождественными между собой и с самою вещью, различимыми только в целях научного исследования и только предварительно, различимыми только абстрактно, только при условии их конечного отождествления. Эта четырехпринципная структура каждой вещи у Аристотеля с точки зрения нашей современности вовсе не является простым перечислением признаков вещи. Ведь если, например, идея и форма вещи всерьез и окончательно тождественны, то ведь уже тут мы получаем толкование каждой вещи как живого существа, потому что только в этом последнем идея действительно активно материализована и только в нем становится активно действующей идеей. Для современного читателя тут несомненно одна из весьма интенсивных попыток понять жизнь как субстанциальную неразличимость идеи и материи.

в) В-третьих, эти четыре принципа тем более различимы и тем более противоречивы, чем ниже и хуже сама вещь и чем она элементарнее. Восходя от элементарных материальных вещей к более сложным вещам, мы констатируем все большее и большее сближение указанных четырех принципов. Это касается и всей области природы, и всей области психической деятельности, и всего подлунного мира, и тех миров, которые находятся выше Луны и окружают Землю небесными сферами, и где эти четыре принципа делаются все более и более тонкими. Последняя и самая обширная сфера, окружающая Землю и весь Космос, – это мир тончайшей материи, тончайшей идеи и тончайших причин и целей. Вся эта космология завершается учением о космическом Уме, который и является предельным утончением и предельным обобщением всех основных четырех принципов всякого существования. В этом Уме уже никак не различаются идея и форма, мыслящее и мыслимое, причина и цель, познание и удовольствие, благо и красота.

г) Если оставить в стороне весьма существенную путаницу в бесконечно разнообразных суждениях Аристотеля, то можно сказать, что этот космический Ум и является последней, наивысшей и, как любит выражаться Аристотель, божественной красотой. Поэтому высшим пунктом эстетики Аристотеля, если начать с этого пункта, является красота космического Ума. Как известно, у Платона Ум отнюдь не является наивысшей сферой бытия. Наивысшая сфера бытия, по Платону, это то, что он называет Единым, или Благом, которое объединяет собою не только все оформленное, но и все бесформенное, не только все логическое и идеальное, но и все алогическое и все материальное. И так как, по Платону, не существует ничего, кроме этого Единого, то его не с чем и сравнивать, не с чем сопоставлять; его нельзя ни от чего отличить и поэтому нельзя приписать ему ни одного признака. Оно – "выше сущности и бытия" и потому выше красоты.

Совсем наоборот у Аристотеля. При всех своих неточностях и перегибах Аристотель все-таки упорно продолжает во всех произведениях считать космический Ум наивысшим принципом бытия и жизни и потому наивысшей красотой. При желании абстрактный человеческий ум может различать в нем форму и материю, а также причину и цель, то есть находить в нем то, что мы находим в любой вещи подлунного мира. Однако онтологически и по самому своему существу он есть неразлагаемая бездна и совокупность всех возможных космических закономерностей. И так как ум по-гречески звучит как noys, то мы будем вправе, если этот момент эстетики Аристотеля будем именовать моментом ноологическим.

д) В данном случае для современного читателя тоже возникает много страшного и ужасного. Ну какой это там еще Ум? Да еще автор данной книги пишет его с большой буквы! Какие это еще Умы в современной эстетике, да и в современной философии? А это очень просто. Разве мы не представляем себе мира как бесконечной совокупности разнообразных закономерностей?

И вообще, что такое любая вещь, лишенная всякой закономерности? Что такое цветок, который закономерно не появился на определенной почве? Что такое дерево, которое по определенному закону не выросло из-под земли, расцветает когда надо, увядает когда надо, а зимой даже и совсем как будто превращается в мертвое бревно? Словом, весь мир: и неодушевленный, и одушевленный, и человеческий, и вселенский – все это полно, полно и полно неисчислимого количества всяких закономерностей, из которых мы, теперешние, знаем пока еще только незначительную часть и далеко еще не овладели всеми космическими безднами, да еще большой вопрос, овладеем ли когда-нибудь.

Теперь возьмите все эти бесконечные закономерности мировой истории и объедините их в одно целое. Возьмите все смысловое, что имеется в бессмысленном хаосе явлений, и объедините его тоже в одно целое, в один смысл. Тут уж сама рука пишущего напишет такой смысл с большой буквы. Да так оно и есть. Это же ведь и есть аристотелевский "Ум", в котором дано решительно все, но только дано не частично, не разорванно и даже не различимо, а сжато в одной неделимой точке, в которой уже, действительно, ничего ничему нельзя противопоставить.

Правда, этот Ум не лишен у Аристотеля мистического налета. Он у него божественный, да, вероятно, и является самими этими богами как предельными обобщениями разных сторон космической действительности, но существующими в Уме абсолютно нераздельно.

На основании этих наших наблюдений, нам кажется, всякий современный любитель Аристотеля и его эстетики не станет считать Ум Аристотеля такой уж безнадежной чепухой. Тут что-то есть такое, современное нам, а именно, здесь есть закономерность всей мировой истории или, вернее, принцип этой закономерности. Поэтому и все материальное тоже существует в этом же самом Уме, но только материальное, конечно, не в грубом смысле слова, а в смысле своего конечного предела. В Уме Аристотеля содержится и все смысловое, что есть в мире, и все материальное, заключенное в нем, да еще и все причины и цели реально существующего космоса. Насчет причин и целей многие начнут морщиться. Но, позвольте, луна движется или не движется? Луна движется. А почему она движется? Потому что она подчиняется общей мировой причинности. А когда она достигла той или иной точки на небесном своде, которую мы вычислили для данного момента ее движения, то она достигла этой точки или не достигла? Достигла. Значит, та цель, которую она преследовала с того момента, как мы предсказали достижение ею этой цели, осуществилась или не осуществилась? Достижение этой цели, конечно, осуществилось. И притом с точностью до каких-то там трудновычисляемых секунд времени.

Итак, в аристотелевском Уме, если, конечно, отбросить все наивные мистические представления, ровно нет ничего такого, чего нужно было бы ужасно бояться. Пусть в крайнем случае это будет неверная концепция, хотя доказать эту неверность можно было бы только при условии полного отрицания закономерного развития Вселенной. Пусть будет какая-нибудь другая научная концепция. Все равно моментов материи и ее формы, моментов ее причинного и целевого содержания никак нельзя будет избежать при построении эстетики космоса в целом.

4. Космологическая эстетика.

Спускаясь ниже, мы, по Аристотелю, уже начинаем замечать гораздо большее участие материи в бытии, чем то было в космическом Уме, где, правда, антиплатоник Аристотель тоже нашел некоторого рода свою собственную материю, назвав ее умопостигаемой материей. В космическом Уме она абсолютно неотличима от формы этого ума, или от его идеи, или, точнее, от того мира идей, которые слиты в космическом Уме в одну неразличимую точку. Однако признание умопостигаемой материи у Аристотеля, мы бы сказали, для него вполне целесообразно. Ведь материя для него так же неуничтожима, как и идея. Но только в космическом Уме она предельно слита с идеей, до полной неразличимости. А тем не менее, именуя космический Ум наивысшей красотой, Аристотель все-таки не мог обойтись при этом без принципа оформления, поскольку всякая красота и все прекрасное есть прежде всего нечто оформленное, но оформленности не может существовать там, где нечего оформлять и где нет никакого бесформенного материала, который идеально оформлен при помощи идеи. Следовательно, при всей своей борьбе с платоновской диалектикой Аристотель должен был волей-неволей признать какую-то материю даже в своем максимально нематериальном космическом Уме. Иначе космический Ум не был бы ни максимальным и предельным оформлением, ни оформлением вообще. Кроме того, этого требовал также и общий материалистический уклон его эстетики. Забавнее же всего то, что этот свой космический Ум Аристотель мыслит как единую и неделимую точку, так что без диалектики (а Аристотель категорически отрицает диалектику в нашем смысле слова) делается совершенно непонятным, как это столь различные принципы слиты у Аристотеля в его учении об Уме в одну неделимую точку.

Итак, самая высокая, самая глубокая, самая божественная красота для Аристотеля – это космический Ум. Поскольку, однако, сейчас мы сопоставляем Аристотеля с теми методами мыслей, которые для нас современны, мы должны кое-что прибавить к изложенному у нас сейчас учению Аристотеля о космической красоте.

а) Во-первых, с точки зрения современных и весьма тонких филологических методов уже нельзя так безусловно доверять Аристотелю в тех местах, где он, противопоставляя себя Платону, признает единство только как единство множественности, то есть в данном случае как единство космического Ума. У Аристотеля здесь иной раз слабеет память, когда он начинает забывать, что его Ум есть тоже нераздельное единство, превышающее всякую множественность и в этом смысле абсолютно превосходящее всякую раздельность. Даже и введенная им в сферу космического Ума особого рода умопостигаемая материя, несомненно свидетельствуя о материалистической тенденции Аристотеля, тем не менее нисколько не мешает ему представлять этот космический Ум в виде одной и нераздельной точки.

В новых фрагментах Аристотеля, которые сейчас фигурируют в науке, после старого и весьма недостаточного собрания аристотелевских фрагментов (под ред. Rose) имеется, между прочим, один замечательно интересный фрагмент, содержащийся у Симплиция и гласящий относительно Аристотеля, что у него "бог или является Умом, или даже потусторонен Уму". С этим фрагментом и другими пояснениями Симплиция можно познакомиться по новейшему изданию фрагментов Аристотеля у П.-М. Шуля242. Имеющаяся в этом издании статья Ж.Пепена243 ярко рисует противоречия у Аристотеля между текстами с Умом как высшей категорией и текстами с Умом, который является уже второй категорией в сравнении с еще более высоким и с еще более сконцентрированным мировым единством. Тут же читатель найдет и разные мнения других исследователей по этому вопросу. Приводить и анализировать здесь всю эту литературу мы не станем, чтобы не уходить далеко в сторону, хотя сделать это после наблюдений Ж.Пепена было бы совсем нетрудно. Тут важно только одно – это путаница у самого Аристотеля относительно космического первоначала. То ли это Ум, то ли это еще какое-то другое и более сконцентрированное единство. Об этом мы считали необходимым сказать ради соблюдения современной филологической и историко-философской точности при интерпретации текстов Аристотеля.

б) Во-вторых, необычайная сконцентрированность аристотелевского Ума сразу же ставит и сразу же решает (к сожалению, без намеренного применения диалектического метода, но несомненно с его бессознательным фактическим использованием) целый ряд философских проблем, без которых совершенно невозможно анализировать эстетику Аристотеля, да едва ли можно анализировать также и вообще античную эстетику.

Прежде всего, Аристотель весьма твердо и решительно утверждает существование в Уме мыслящего и мыслимого начала, а также их совпадение в одном и нераздельном единстве. Мы бы сейчас сказали, что у Аристотеля здесь идет речь о соотношении субъекта и объекта в эстетической области. Ничто эстетическое также и мы не можем в настоящее время мыслить без этого совпадения субъекта и объекта. Зрительная картина, например, только тогда является для нас чем-то эстетическим, когда мы чувствуем, и причем все теми же физическими глазами, внутреннюю и субъективную жизнь, которая бьется под видимыми нами формами и красками за воспринимаемыми нами фигурами, жестами, мимикой, видом каждой отдельно нарисованной вещи и ее местоположением в картине. У Аристотеля можно отрицать все, что угодно. И само это понятие субъекта, объекта и их соотношения тоже можно понимать по-разному, да и фактически понимается оно в современной эстетике бесконечно разнообразно. Но как бы ни понимать субъект, объект и их соотношение, миновать этих категорий в эстетике нет никакой возможности, и Аристотель здесь решительно ускользает от всякой критики. Это вполне современная для нас эстетическая проблематика.

То же самое мы должны сказать и о таких парах, как внутреннее и внешнее, родовое и единичное, идеальное и материальное, созерцательное и производственное, умственный образ и беспонятийное наслаждение. Ни одна из этих категориальных пар не может отсутствовать в современной нам эстетике. Можно ли, например, представить себе художественное произведение, которое имеет только единичное значение и не указывает ни на что более общее? Ведь это значило бы лишить художественное произведение самого важного его элемента, а именно его идейности, которая всегда и во всяком случае есть нечто общее, а не только изолированная единичность. Возможно, некоторые будут спорить о необходимости совмещать созерцательность и производство. Однако, по крайней мере, советская эстетика никогда не согласится на узаконение здесь ничем не заполненного разрыва и всегда будет понимать художественное произведение не только как предмет самодовлеющего любования, но и как предмет весьма важный если не в элементарном материальном быту, то, во всяком случае, в общеморальном и общественно-политическом воспитании человека.

Таким образом, нам не нужно пугаться ни космичности этого аристотелевского Ума, ни его беспредельной обобщенности, ни его божественности, ни его мифологической структуры. Все эти моменты и обозначаются сейчас нами иначе и уже тем более характеризуются совсем не по-аристотелевски. Однако в чисто категориальном плане, в плане ноологического характера эстетики, нам никак не избежать всех этих противоречий; и при условии использования диалектического метода все эти ноологические противоречия не только не способны нас как-нибудь запугать, а наоборот, мы приветствуем их как материал для построения диалектической эстетики.

в) В-третьих, вся эта ноологическая эстетика Аристотеля интересна и важна для нас, то есть для современного исследователя античной эстетики, не только в буквально современном смысле слова, но и просто даже исторически. То, что красоту необходимо понимать как особого рода субстанцию, об этом можно спорить, об этом мы и спорим. Но то, что красота, как и все эстетическое, имеет свою собственную специфику и является системой пусть трудно анализируемых, но зато совершенно очевидных категорий, об этом спорить нет никакой возможности. Спорить здесь могут только заядлые позитивисты, которым не место в области эстетики как точной науки. Пусть не существует Ума как некоего надмирного перводвигателя. Но никто из здравомыслящих не скажет, что в мире нет никаких закономерностей, что эти закономерности не объединяются в единое целое, что они являются только человеческой головной абстракцией, а не воплощены в самой материи, и что красота мира не заключается в идеальной осуществленности всеобщематериальных закономерностей. Здесь тоже Аристотель непобедим, хотя его наивная античная материализация всего идеального и духовного для нас, конечно, давно устарела. Идеальное для нас есть отражение материального, а не какая-то особая надмировая субстанция, хотя бы и со своей собственной, а именно умопостигаемой материей.

г) В-четвертых, максимально идеальная осуществленность чистой идеи есть для Аристотеля, так же как и для Платона, чувственный, то есть видимый, слышимый, осязаемый и обоняемый космос. В этом космосе центром является земля, а периферией – видимое нами звездное небо. Все это небо вращается кругообразно вокруг нас и будет вращаться вечно. И такое круговое вращение космоса вокруг самого себя есть образец и для нашего внутреннего состояния, то есть для благоустроения души, и для всей общественности, и для всего человечества в целом. В этом отношении, как бы мы ни сближали Аристотеля с теперешней наукой, едва ли мы будем когда-нибудь представлять себе небесный свод в таком игрушечном виде, и едва ли личный и общественный мир человека будет ориентироваться на это вечное возвращение фиктивно видимого небесного свода. Тут современной науке не по пути с Аристотелем, и аристотелевские времена в этом смысле ушли навсегда в прошлое.

Однако и здесь у Аристотеля далеко не все уж так глупо и наивно. Например, Аристотель почти со всей античностью мыслит время и пространство как разновидность континуума, который везде разный: то более сгущен, то более разрежен, то допускает более быстрое движение, то более медленное, а то и совсем превращает объемы тел в нулевые величины на границе мироздания, которая ввиду этого и мыслится обязательно конечной, хотя и недостижимой и уж тем более не допускающей дальнейшего расширения, поскольку ничего дальнейшего вообще не существует, а все, что есть в космосе, уже охвачено самим же космосом. В античности такого рода теории звучат почти мифологически, почти сказочно и волшебно. Но и в этой сказочной мифологии есть своя логика и при этом часто неплохо продуманная.

д) В-пятых, если наивысшей красотой является у Аристотеля космос с его вечным круговращением и звездным небом, то, спускаясь ниже, то есть идя от периферии мира к его центру, к земле, мы находим убывающую иерархию красоты вплоть до того подлунного мира, который хаотичнее (всего, случайнее всего и потому безобразнее всего. Здесь тоже современный нам мыслитель отказывается понимать Аристотеля и не знает, о чем античный философ, собственно, говорит. Однако и здесь ноологическое представление о красоте отнюдь не теряет своей силы и только, может быть, требует другого наименования категорий и другой их систематизации. Как бы ни расценивать эстетическую иерархию Аристотеля, никто из нас не может отрицать того, что в эстетическом материальное и смысловое слиты в одно целое, что в эстетическом все единичное предельно обобщено, а все обобщенное представлено как неделимая единичность, что вся смысловая закономерность эстетического, которая есть одинаково и субъект и объект, и внутреннее и внешнее, осуществлена и материально и чувственно, что все идеальное здесь всегда имеет производственный смысл, если не в виде красивых вещей утилитарного быта, то, во всяком случае, в виде общественной и личной преобразующей и воспитательной цели. А какую здесь проводить иерархию эстетического и художественного, об этом, конечно, можно и нужно спорить. И Аристотель здесь для нас меньше всего авторитет. Но представитель современной эстетики как раз и спорит об этом.

е) В-шестых, наконец, подводя итог всей этой космологической эстетике Аристотеля, мы должны сказать, что наивысшей реальной красотой для Аристотеля является видимый нами космос с его вечным звездным круговращением, но космос этот, во-первых, одушевлен, так как все движимое движется чем-нибудь, во-вторых, эта одушевленность космоса не хаотическая и не сумбурная, но осмысленно закономерная, то есть управляется таким же бесконечным и совершенно мыслящим Умом. И, в-третьих, как мы видели, возможно, что Аристотель признает и нечто более высокое, чем космический Ум, более концентрированное и в своей совершенной нераздельности доведенное до точкообразного существования. Другими словами, наивысшая красота для Аристотеля есть космическая, одушевленная и закономерная индивидуальность. И если все это аристотелевское построение лишить метафизического формализма, то, кажется, и мы ничего другого не можем сказать о художественном произведении, как то, что оно есть материально осуществленная и внутренне одушевленная закономерность, представленная как нераздельная и личная индивидуальность. Если мы часто даже и не употребляем подобного рода терминов для характеристики художественного произведения и всей эстетической сферы, то уж, во всяком случае, мы всегда говорим, что вот этот художник имеет вот такое-то мировоззрение, а другой художник имеет вот другое мировоззрение, а третий художник совсем не имеет никакого художественного мировоззрения, то есть попросту является бездарностью. Следовательно, и здесь мировоззренческая устремленность эстетики Аристотеля остается для нас совершенно необходимой, хотя по своему содержанию современное мировоззрение и резко отличается от аристотелевского.

Можно не говорить, что данное художественное произведение имеет свою душу, как это представлялось Аристотелю. Но уже никакой современный эстетик не окажет, что художественное произведение никогда не пронизано каким-нибудь определенным настроением. Для обозначения действующих причин данного художественного произведения, организующих его как смысловое целое, можно не употреблять таких слов, как ум, и особенно – космический Ум. Однако никакой современный эстетик и искусствовед не скажет, что данное художественное произведение лишено всякой закономерности в своем построении и что поэтому оно лишено всякого определенного и закономерного художественного стиля. Аристотель же как раз и является опорой для такого рода конструктивно жизненных анализов художественного произведения, и если в чем отличается от нас, то только предельно космическими обобщениями всяких возможных явлений красоты вообще.

Таким образом, космологическая эстетика Аристотеля может считаться выясненной.


§2. Экспрессивная эстетика

1. Онтология и эстетика в собственном смысле слова.

Эстетика Аристотеля с начала и до конца является эстетикой онтологической, то есть красота для Аристотеля всегда объективно-онтологична. Обыкновенно при изложении Аристотеля так и останавливаются на этих его общеонтологических категориях и, может быть, только еще сопоставляют с такими же категориями эстетики Платона.

Однако онтологическая эстетика может пониматься с разной степенью ее глубины и с весьма разнообразным учетом ее многослойности. Когда мы говорили выше об Едином, Уме, Душе и Космосе, то это были только еще первичные онтологические категории, во многом тождественные у Аристотеля с Платоном и в очень многом от него отличные. Однако в эстетике Аристотеля, как и в его общей философии, мы находим целый ряд категорий, которые тоже онтологичны, как и весь Аристотель, но уже не так предельно обобщены. Они снабжены одним весьма для нас интересным заострением, конечно, тоже вполне онтологическим, но таким, которое, в порядке эстетической системы, присутствует в традиционных анализах Аристотеля все еще без окончательного выяснения своего эстетического смысла. Ограничиться этой невыясненностью мы никак не можем, потому что, встав на точку зрения абсолютного онтологизма у Аристотеля, мы вообще теряем возможность говорить о какой-нибудь его эстетике.

В строгом смысле слова, эта последняя у Аристотеля, как и у всех философов до середины XVIII века, совершенно неотделима от общей онтологии. Тем не менее, эта тысячелетняя дисциплина онтологии весьма многослойна и, мы бы оказали, многоэтажна, так что если говорить об эстетике, то какой-то специфический слой изображения бытия сточки зрения эстетики все-таки должен быть у того или иного философа, раз уж мы решились говорить об его эстетике. Сейчас мы хотим перечислить целый ряд категорий, которые, несмотря на весь свой онтологизм, все же отличаются, повторяем, некоторым специфическим заострением. Без его точного учета эстетика Аристотеля останется чересчур не эстетической, а просто онтологической, то есть просто онтологией.

2. "Потенция".

а) Первым таким понятием у Аристотеля является dynamis, то есть "потенция" или "возможность". Эта "потенция" бытия в конце концов тоже есть само же бытие. Тем не менее в таком "динамическом" слое бытия содержится ие просто указание на какую-нибудь неподвижную и абсолютно-данную субстанцию. Это – всего только еще возможность бытия, которая способна привести к возникновению бытия, а может и не приводить к нему. Семена растений являются потенцией самих растений. Но появится ли из данного семени фактическое растение – это еще неизвестно. С одной стороны, потенция уже содержит в себе все свое бытийное осуществление, которое произойдет из него в окружающем его инобытии. А с другой стороны, все это только еще возможность, а не действительность. В семени растение только еще задано, а не дано, и семя только еще заряжено растением, но пока еще ничего не создало вне себя. В данном томе мы употребляем для такого рода потенции термин "выражение", или "экспрессия". Семя или зерно содержит в себе растения не фактически, а только еще смысловым образом, только еще выразительно, только еще экспрессивно.

б) В таком аристотелевском термине нет ничего неожиданного или удивительного, и он постоянно фигурирует в изложениях Аристотеля. Но вот в чем дело. Оказывается, что все художественное вырастает именно на почве потенции, а не на почве фактического изображения действительности. Ярче всего и проще всего это сказано в самом популярном трактате Аристотеля, а именно в "Поэтике" (гл. 9), где прямо и без всяких исключений утверждается, что театральное произведение изображает не действительное, а только возможное бытие, которое в сравнении с самой действительностью может фактически осуществиться, а может и не осуществляться фактически. И Аристотель придает этому типу бытия огромное значение не только в том или ином смысле (о семантике этой "потенции" у Аристотеля можно писать целые большие исследования), но Аристотель ни больше и ни меньше как приписывает поэзии ту необходимую общность или обобщенность, которой, например, лишена история, где важна индивидуальная картинность, но не обобщенность изображаемого события. Поэтому в указанном месте поэтики Аристотель прямо так и говорит, что поэзия, основанная на изображении потенциального бытия, является гораздо более философской областью, чем история и вообще всякая фактография. Можно ли после этого не считать понятие потенции у Аристотеля понятием эстетическим? О других, и притом весьма разнообразных, значениях этого термина говорить нам здесь было бы неуместно.

3. "Энергия".

а) Другим таким термином у Аристотеля является "энергия". Этот термин у Аристотеля тоже многозначен, и потому во всей этой своей многозначной семантике в настоящем месте не подлежит нашему исследованию. Тем не менее энергия отличается у Аристотеля от потенции только фактическим осуществлением смысла, но не в прямом отношении, так как иначе это был бы просто факт, или действительность, или пространственно-временное движение, и опять-таки в чисто смысловом отношении. Аристотель очень много и долго говорит о разнице между энергией и движением в обычном смысле слова. Это вовсе не обычное пространственно-временное движение, но именно смысл этого движения, то есть движение как определенный смысл и смысл как определенное движение. В потенции еще нет осуществления, которое в ней только еще возможно. В энергии же потенция перешла к своему осуществлению, но это осуществление на ступени энергии все еще не просто физическое, воспринимаемое внешними органами чувств, и все еще не фактическое, а только тот мысленно становящийся смысл движения, без которого оно невозможно и без которого оно ничем не отличалось бы от неподвижности.

б) Мы едва ли ошибемся, если будем относить энергию тоже к выразительной сфере и называть ее экспрессивной категорией. Экспрессия здесь мыслится потому, что в энергии, как, правда, уже и в потенции, в каком-то смысле содержится то фактическое становление, к которому в дальнейшем перейдут и потенция и энергия. Но всякое становление предполагает, что уже имеется нечто такое, что именно становится. То, что становится, в каждый момент становления получает все разный и разный смысл, но не смысл самой вещи, целикам взятой, так как иначе всякое становление рассыпалось бы на бесконечность разных вещей в связи с бесконечностью моментов самого становления вещи. В результате такого становления вещи мы не получаем все новую и новую вещь, которая во все моменты становления должна оставаться нестановящейся, так как в таком случае неизвестно будет то, что же именно становится. Но всё новым и новым, особенным и бесконечно развивающимся различием является именно выражение вещи, а не сама вещь в ее субстанции. Сама-то вещь во все моменты своего становления остается той же самой, то есть не становящейся. Но вот что становится действительно все новым и новым, это не вещь в ее субстанции, а вещь в ее смысловом становлении.

Это заставляет нас признать "энергию" (о прочих значениях этого слова у Аристотеля мы тоже не имеем нужды здесь говорить) в полном смысле слова категорией выразительной, экспрессивной. Энергия тоже вполне онтологична, но ее онтологичность экспрессивна. Тем самым она и входит в ту область, которую мы должны назвать эстетикой Аристотеля.

4. "Энтелехия".

а) Пойдем дальше. Как легко заметить, энергия является у Аристотеля категорией такой же выразительной, как и потенция, но уже гораздо более сложной. И поскольку здесь, так или иначе, заходит речь о бытии и даже об его осуществлении, то сам собой напрашивается вопрос и о более подробной характеристике этой энергии. Нам кажется, что указанная у нас выше четырехпринципная конструкция вещи у Аристотеля относится именно сюда.

б) Ведь мы уже хорошо усвоили себе, что, по Аристотелю, вещь не может не быть материальной, не может не иметь никакой формы и не может не нести на себе никакой своей действующей и никакой своей целевой причины. Когда мы говорим об энергии, то, очевидно, уже ближайшая попытка проанализировать это понятие заставляет нас прибегнуть к использованию указанной четырехпринципной конструкции всякой вещи у Аристотеля. Если в потенции эти четыре принципа вещи только еще возможны и конкретно не выявлены, то вместе с осуществлением потенции, вместе с фактической ее реализацией уже возникают вопросы и о том, что обладает энергией, и о том, где она действует, и о том, в каком виде она себя проявляет. Но в таких случаях, где Аристотель переходит к характеристике своей энергии по всему ее смысловому содержанию и по тому должен использовать свою четырехпринципную конструкцию всякой вещи, он заговаривает уже не просто об энергии, но об энтелехии.

в) Термин этот непереводим ни на какие новые языки, и потому мы оставляем его в его греческой форме. Но всякий непереводимый термин тем самым требует своего более или менее длительного разъяснения. В этом смысле аристотелевскую энтелехию мы и понимаем как развернутую и проанализированную энергию. А этот анализ как раз и заключается в том, что мы фиксируем в энергии ее материальную причину (так как энтелехия говорит уже о существовании и о бытии), ее формальную, или, вернее сказать, эйдетическую причину (так как она уже мыслится как определенным образом организованная энергия), и, наконец, наличную в энергии действующую и целевую причину. Аристотелевская энтелехия – это активно организующий и достигающий своей цели материально осуществляемый эйдос.

г) Нам кажется, нет никакой возможности исключать из понятия энтелехии всякий эстетический момент и сводить ее только на общеонтологическую категорию. Но, конечно, составляющие ее моменты необходимо понимать не по-нашему, а по-аристотелевски. Впрочем, и здесь мы не стали бы целиком откидывать эту аристотелевскую категорию. Ведь разве не действуют на нас многие художественные произведения в наших картинных галереях и музеях именно так, что мы уже не различаем, где здесь форма и материя, где здесь причина и цель, а только чувствуем себя возбужденными, взволнованными, а иной раз даже и потрясенными и готовыми на те действия и поступки, которые до тех пор казались нам чуждыми, от нас далекими и совершенно нам ненужными. Вот это и есть аристотелевская энтелехия как эстетическая категория. Ее, конечно, можно понимать и в общеонтологическом смысле, без всякого отношения к искусству. Это можно и даже должно. Но от эстетической семантики, при более внимательном вчитывании в Аристотеля, нам все равно не отделаться. И это, конечно, категория не просто онтологическая, но еще и выразительно-онтологическая, экспрессивная.

5. Число, или числовая структура.

Среди эстетических суждений Аристотеля обращает на себя внимание весьма интенсивное выдвижение вперед категории числа, или, точнее говоря, числовой структуры. На первый взгляд кажется удивительным, зачем понадобилась здесь Аристотелю математика. При его столь насыщенном анализе эстетического предмета, казалось бы, математическая структура звучит слишком абстрактно и не относится к сущности предмета. Но Аристотель и не намерен сводить эстетический предмет только на одну числовую структуру. Из сказанного выше это ясно само собой и не требует никакого пояснения.

Тем не менее вдруг мы находим у Аристотеля рассуждение о том, что число само по себе, правда, неподвижно, в отличие от блага, которое подвижно уже хотя бы потому, что все существующее стремится именно к благу, то есть мы бы сказали, просто все стремится быть самим собой, и притом самим собой в совершенном и идеальном смысле слова. Числовые структуры как абсолютно неподвижные не имеют к этому никакого отношения.

а) Но, во-первых, этим в конце концов вносится ясное различие между красотой и благом, что, можно сказать, с большим трудом формулируется в античной философии и эстетике, а большей частью и вовсе никак не формулируется. Греческий термин agathon ("благо", "добро") понимается в античной литературе настолько разнообразно, настолько общо, широко и неопределенно, что часто не знаешь, как его и переводить. Обычно тут же рядом функционирует термин calon ("прекрасное"), который тоже неизвестно как переводить ввиду неимоверной путаницы его значения с термином agathon. Аристотель, кажется, впервые проводит ясное различие между этими терминами, понимая под agathon предмет вечных стремлений, a calon понимая как неподвижный предмет, который тоже является предметом стремления, но это такое стремление, которое, однако, здесь уже совсем не обязательно, и математические структуры в основном не допускают никаких стремлений и никаких изменений ни внутри себя, ни вне себя, наподобие таблицы умножения. К благу только еще стремятся, но к прекрасному уже никто не стремится, а просто им обладают, если только обстоятельства этому благоприятствуют. Благо, или добро, деятельно. Числовая же структура – созерцательна и имеет значение сама по себе. В этом различии блага и красоты, конечно, многое остается у Аристотеля неразъясненным; но более ясного различия этих категорий, чем у Аристотеля, нам в античных, текстах ничего не припоминается.

б) Во-вторых же, очень важным обстоятельством нужно считать то, что, понимая математическую структуру как неподвижную созерцательную предметность, Аристотель в то же самое время очень много распространяется об организации жизни и бытия при помощи этих неподвижных чисел. У него получается так, что сами-то по себе числа неподвижны и созерцательны, но, когда они становятся принципом организации жизни и бытия, они делают эту жизнь и это бытие прекрасными. Мало того, даже и самые математические структуры, хотя они вполне неподвижны, могут рассматриваться как нечто специально организованное и идеально сконструированное, то есть как бы содержат сами в себе принцип своей же собственной организованности. В таком случае и числовые структуры тоже трактуются как красота, как нечто прекрасное, как нечто красивое, но уже отличное и от всего благого и от всего доброго.

в) В-третьих, наконец, не так уж трудно разгадать причину возникновения такого рода структурно-числовой эстетики у Аристотеля. Ведь на сотнях примеров по всей тысячелетней античной литературе мы убеждаемся в весьма неравнодушном, весьма любезном и любящем, а мы бы сказали, прямо влюбленном отношении античного человека вообще ко всякой формальной организации, и особенно – к отчетливо-числовой.

Уже в эпосе мы находим постоянную склонность рапсодов к любимым числам, вроде 1, 2, 3, 4, 7, 9, 10, 12, 50, 100. У Приама, конечно, 50 сыновей и 12 дочерей. Троянская война длится, конечно, 10 лет, а не 11. Одиссей возвращается домой тоже, конечно, 10 лет. У Калипсо он проводит время, конечно, 7 лет. У Одиссея, конечно, 12 кораблей. В пещеру Полифема Одиссей входит с 12-ю товарищами; а когда Полифем съедает 6 из них, то их остается вместе с Одиссеем 7, – число тоже для эпоса стандартное. У лотофагов пытаются остаться тоже 3 товарища Одиссея. Состязание в стрельбе после прибытия Одиссея на Итаку происходит через 12 отверстий железных подпор.

В науке высказывалось мнение, что древнейшее философско-мифологическое учение о числах, а именно пифагорейское, является не чем иным, как результатом этих эпических числовых стандартов, не говоря уже об огромном распространении числовых воззрений вообще в античной мысли и особенно в религиозной244. Вопрос о числовых теориях в античности достаточно сложный, чтобы мы его здесь касались. Однако само собой напрашивается мнение об общеантичной склонности к структурно-математической организации и всякой неодушевленной вещи и человека, и даже космоса с его общеизвестной и строго рассчитанной гармонией сфер. Поэтому структурно-математическая эстетика Аристотеля никого из нас не должна удивлять и является только одной из бесчисленного количества античных философских теорий числа. И это продолжалось в течение всей античности, начиная с древнейших пифагорейцев и кончая позднейшими неоплатоникам".

6. "Чтойность", или символ.

Нетрудно заметить, что все предыдущие экспрессивные категории у Аристотеля выдвигали на первый план возникновение, становление и вообще то или иное функционирование эстетического предмета. Но уже на ступени числовой структуры это становление начинало у нас переходить на ступень определенного результата становления, то есть от становления мы уже начали приходить и ставшему, поскольку начиналась речь о преобразовании хаотической материальной множественности в идеально-структурное построение. Однако, бросая взгляд на все основные философские категории Аристотеля, обладающие экспрессивным характером, мы начинаем замечать, что в системе Аристотеля имеются еще и другие категории, тоже связанные с моментом как бы остановки в становлении, с моментом его результата или с тем его моментом, который можно считать завершением становления, то есть его ставшим. При этом подобного рода ставшее отнюдь еще не превращается в элементарно понимаемую чувственную вещь, а все еще продолжает быть ее смысловой структурой, как бы заданностью или смысловой заряженностью. Но в этой структуре уже фиксируется нечто как бы остановившееся, нечто как бы пришедшее к своему конечному результату. Таких категорий в системе Аристотеля мы находим по крайней мере две. Скажем о них несколько слов.

а) Прежде всего, у Аристотеля имеется понятие, которое сразу обнимает и становление вещи, или ее развитие, и результат этого развития, и смысловой, но пока все еще не элементарно-вещественный результат становления. Это – тот интереснейший аристотелевский термин, который тоже непереводим ни на какие новые языки и если переводим, то только чисто условно. Этот термин – to ti ёn einai.

Здесь Аристотель обращает наше внимание, во-первых, на то, что вещь становилась, возникала, развивалась. Это – имперфект от глагола "быть", то есть ёn. Во-вторых, Аристотель указывает, что это становление вещи уже остановилось. Это он делает при помощи инфинитива einai, что значит "быть". Следовательно, нечто становилось и вот теперь остановилось, стало. Оно – "стало быть". Чем же оно стало быть?

Оно стало быть тем или другим нечто, но не каким-нибудь нечто с определенными качествами, количествами, отношениями и т.д. и т.д., а таким нечто, о котором еще ставится вопрос, что же оно собой представляет на самом деле. Это выражено у Аристотеля при помощи вопросительного местоимения ti, то есть "что же именно", или "чем же именно".

Наконец, все это становление, весь этот ставший результат становления и то, чем именно этот результат оказался, все эти моменты превращены Аристотелем в одно общее понятие, в некоторого рода отвлеченную сущность, что и зафиксировано у Аристотеля артиклем to, который как раз и указывает на осуществленность, или субстанциальность, всех трех указанных моментов развития вещи, на их совокупную субстантивацию.

В наших прежних работах мы переводили этот непереводимый аристотелевский термин как "чтойность". Перевод этот хорош тем, что указывает на смысловую конкретность, не превращая эту конкретность ни в совокупность вещественных качеств, ни в раздробленность отдельных абстрактных моментов, входящих в это аристотелевское ставшее. Однако этот перевод совершенно недостаточен в том отношении, что в нем выставляется на первый план именно само ставшее или, так оказать, стационарность становления, но не подчеркнуто ни само становление, ни переход становления в ставшее, то есть как раз не выражено это самое "стало быть", то есть "было, или становилось, и вот теперь предстало перед нами в законченном виде". Однако придумать такой русский термин, который бы обозначал все эти моменты сразу и вместе, в одном неделимом целом, никак не представляется возможным, несмотря ни на какие усилия мысли и языка. Остановимся покамест на этом недостаточном переводе греческого термина, а попробуем лучше вникнуть в его смысл.

б) В данном термине и в данном понятии больше всего обращает на себя внимание то обстоятельство, что перед нами здесь возникает некоторого рода вполне устойчивый предмет, но на этом предмете можно видеть всю его историю, все его прошлое, все его становление и, наконец, всю его выраженность в определенном результате этого становления. Кроме того, в этом термине замечательно то, что все эти отдельные категории зафиксированы в одной точке и превращены в некоторого рода абстрактно неделимый предмет.

А главное, если мы попробуем перевести эту сложную понятийную структуру аристотелевской чтойности в эстетическую или художественную область, то мы сразу же замечаем, что созерцаемая нами устойчивость предмета вовсе не есть только устойчивость, что она есть результат длительного развития и что она наконец достигла некоторой определенной, уже неделимой и как бы разнообразной смысловой структуры. Эта с виду неподвижная структура эстетического предмета, с одной стороны, свидетельствует о множестве разного рода процессов развития, которые к ней привели, а с другой стороны, поскольку это есть нечто общее, оно имеет отношение ко всем вообще вещам, из которых состоит мир, да и к самому миру.

Здесь мы касаемся очень важной стороны проблемы аристотелевской чтойности. До сих пор как-то мало обращали внимания на то обстоятельство, что эта чтойность, с одной стороны, является не только неподвижной структурой, но даже какой-то неделимой точкой. Ведь когда мы спрашиваем о каком-нибудь предмете "что это такое?", то мы пока еще не имеем в виду углубляться в разные вопросы о происхождений этого предмета или о том, что он такое как определенное понятие. Когда нам говорят в зоопарке, что это – белый медведь или что это – птичка колибри, то мы сначала пока еще вполне удовлетворены такого рода ответом. Перед нами предстает определенный образ какого-то животного, и мы его фиксируем как нечто определенное, то есть наделенное определенными свойствами и обладающее определенной историей своего происхождения. Правда, тут же мы начинаем расспрашивать и обо всех этих подробностях. Но вот это греческое вопросительное местоимение ti, указывающее на определенный предмет, выделяющее его из прочих предметов и фиксирующее его в нашем сознании, оно уже не является просто фактом словаря или грамматики. Оно требует дальнейшего распознания данного предмета. Оно еще не самый предмет, который мы в подробностях пока еще не знаем. Оно в какой-то мере символ этого предмета.

Но далее нам рассказывают о происхождении данного животного, то есть о том, как оно появляется на свет, как оно растет, чем оно питается, каков его быт и нрав, каково его поведение, что способствует его здоровью или болезни, сколько оно живет, когда и как умирает. Все это мы можем назвать общим термином "становление". Каково же отношение того названия животного, которое мы узнали от экскурсовода, ко всей этой многосложной стихии возникновения, поведения и вообще становления жизни данного животного? Конечно, узнанное нами название животного есть тоже символ происхождения и жизненного его становления. Но если наше знание о данном животном становится достаточно научным и мы уже начинаем говорить о данном животном как о точном научном понятии, то и это понятие, это точкообразное понятие животного тоже есть символ самого животного.

Другими словами, все те логически необходимые моменты чтойности, о которых мы говорили, все они, так или иначе, связаны друг с другом в нечто целое, а это значит, что они определенным образом указывают друг на друга, свидетельствуют один о другом, являются символами друг друга. Иначе ведь не получится чтойности как неделимой цельности. Таким образом, логическая природа аристотелевской чтойности является не чем иным, как природой символической. Попробуйте все эти моменты, из которых возникает чтойность, то есть ее становление и ее ставшее, ее возникшая из становления структура, ее целостно-понятийный характер, попробуйте все эти моменты настолько оторвать один от другого, чтобы они имели уже самостоятельное значение, чтобы они были чем-то изолированным друг от друга, чтобы они уже не указывали на все другие моменты чтойности и чтобы они уже не свидетельствовали о самой чтойности в целом, и – аристотелевская чтойность рассыплется в пух и прах, так что ценнейшая и оригинальнейшая категория из области экспрессивной эстетики Аристотеля исчезнет до конца, вместе с ней и вся эта тоже оригинальнейшая философско-эстетическая система Аристотеля. Но мало и этого.

Чтойность вещи свидетельствует о вещи и указывает на нее. Однако чтойность космоса тоже свидетельствует о космосе, об его развитии в прошлом и об его состоянии в настоящем, указывает на космос в его живом развитии. Но в этом случае для перевода этого греческого термина на русский язык мы не можем подобрать другого более подходящего термина, чем термин "символ". Чтойность вещи и всего космоса есть не что иное, как их символ, свидетельствующий о них и от них неотрывный. Иначе как же обозначить по-русски то простое обстоятельство, что вещь определенное время становилась, что сейчас она остановилась, и по этой остановке мы судим об ее прошлом, а главное, что она относится также и ко всему космосу и есть как бы лик самого космоса, в котором дана вся его предыдущая история и вся его устремленность в будущее? Правда, самый термин "символ" нельзя считать чисто аристотелевским термином. Да и вообще раньше неоплатоников едва ли кто-нибудь говорил в античности в отчетливой форме о символизме. Однако это-то как раз и свидетельствует о том, что античность не выходила за пределы символизма и не могла на свой символизм посмотреть со стороны и тем самым его определить и определенным образом терминировать. И только в период неоплатонизма, когда вся античность, собственно говоря, уже умерла или билась в предсмертных судорогах, только тогда и догадались употреблять этот термин в экспрессивном смысле слова. То, что наш перевод этого термина как "символ" является переводом вполне условным, об этом и говорить нечего. Но попробуйте сами придумать что-нибудь другое и скажите, что у вас имеется.

в) В заключение этих размышлений о символической природе аристотелевской чтойности нам хотелось бы все-таки указать на то, что самый этот термин "символ" хотя, по-видимому, и не является для философии и эстетики Аристотеля термином вполне техническим, тем не менее намеки на это техническое употребление в текстах Аристотеля все-таки имеются. Прежде всего мы указали бы "а общую работу В. Сцилази245, в которой как раз рассматривается значение символа в логике Аристотеля.

Этот автор указывает на то, что сравнение у Аристотеля познающей души с рукой, которая схватывает предметы, уже указывает на символическую тенденцию у Аристотеля (De an. 432 a l). Друзья "стремятся друг к другу как символы (Symbola) ради среднего" (Ethic. Eyd. c VII 5,1239 b 32), причем под "средним" Аристотель понимает в данном случае дружбу. Воздух, по Аристотелю, состоит из влажного и из теплого, как из символов (Меteor. II 4, 360 a 26). Вена и аорта в организме тоже сходятся и расходятся, образуя собою общий символ, а именно организм, который они питают кровью (De part, animal. 668 b 24). По Аристотелю, уже Эмпедокл учил о том, что живое существо как символ содержится в мужском и женском родителях (De gener, animal. I 18, 722 b 11). В связи с этим можно вспомнить и то место из платоновского "Пира" (191 d), где мужское и женское как появившиеся в результате раздробления цельного человека Зевсом тоже имеют название "символов" друг друга. Далее, Аристотель считает, что демократия, соединяясь с олигархией как со своим символом, образует республику (Polit. 1294 а 35). Элементы речи являются символами переживаний души (De Interpret, l, 16 а 4). Имена являются символами вещей (2, 16 а 28). "То, что слушателям известно, является признаком (symbolon) того, что им неизвестно" (Rhet. III 16, 1417 b 2). Например, то, что Евриклея закрыла глаза, есть, по Аристотелю, символ того, что она заплакала (Od. 19, 361).

Этот небольшой обзор текстов Аристотеля свидетельствует о том, что если одно имеет нечто общее с другим, то это общее есть символ того и другого. Одна часть целого есть символ другой части того же целого, а само целое есть тоже символ каждой из своих частей. Кроме того, символ и вообще трактуется как знак. Другими словами, мы нисколько не ошибемся, если аристотелевские топосы мы будем называть символами. Сами по себе взятые, они не суть символы, но, взятые для указания на что-нибудь и особенно для доказательства чего-нибудь, они, оставаясь по существу своему чуждыми доказательству, являются тем не менее теми символическими элементами, из которых состоит доказательство, имеющее место в правдоподобных силлогизмах, то есть в энтимемах. Отсюда ясно также и то, насколько близки эти термины, и "топы" и "символ", к художественному произведению, которое тоже строится не силлогистически, но почти всегда только энтимемно, топологически, то есть в сюжетном смысле состоит из совершенно разнородных топосов, ведущих, однако, к какой-нибудь единой цели произведения.

7. "Миф".

Наконец, экспрессивная эстетика Аристотеля не кончается и на этом. Ведь даже и такое понятие, как "чтойность", или "символ", все еще продолжает звучать для Аристотеля слишком отвлеченно. Правда, Аристотель здесь уже перешел от своего становления к своему ставшему; и, правда, он уже нашел способ указывать на то, что отдельные моменты чтойности свидетельствуют один о другом и неотделимы один от другого, так что и весь космос представляется тоже символом самого же себя или надкосмического Перводвигателя при полной невозможности разрыва между космосом как суммой вещей и космосом, или неделимым и смысловым целым, принципом которого является Перводвигатель. Да и в самом Перводвигателе всюду царит символическая структура: мыслящее указывает на мыслимое, и обратно; форма указывает на материю, и обратно; энергия указывает на ее бесконечно разнообразные результаты, и обратно, а мышление ума указывает на его самодовлеющее блаженство, и тоже обратно. Но теперь возникает вопрос: а нельзя ли все это ставшее понять решительно самостоятельно от составляющих его моментов, и нельзя ли результат этого и внутрикосмического и общекосмического и надкосмического становления понять, после всех произведенных нами различений, как такое ставшее, которое объемлет все составляющие его моменты в одной и целостной субстанции, уже лишенной всяких составляющих ее абстрактных моментов?

а) В самом деле, что такое указанная у нас выше аристотелевская четырехпринципная структура всякой вещи? Попробуем мыслить эти четыре принципа как действительно единую и нераздельную субстанцию, как нечто абсолютно тождественное, что мы, в конце концов, и обязаны сделать, так как сам Аристотель именно и анализировал здесь нераздельную субстанцию.

Можно ли будет в этом случае отделять эйдос от материи и материю от эйдоса? Нет, цельная субстанция есть у Аристотеля одинаково и эйдос и материя. Но ведь эйдос есть идея. А что такое идея, которая настолько неотлична от своей материи, что она превратилась в нечто с ней совершенно неразличимое? Идея, настолько радикально материализованная, уже передает этой материи все свои идеальные свойства. Чисто материальный предмет, например, не может находиться сразу в нескольких местах, а идея сразу находится во всех местах. Крышу дома нельзя понять без идеи дома. Стены дома нельзя понять без идеи дома. Этажи дома нельзя понять без идеи дома. Эта "домовость" абсолютно одинаково присутствует решительно во всех частях дома. Но мало и этого. Присутствуя везде в частях дома, она в то же самое время и нигде не присутствует в нем. Но тогда получается, что и сам дом тоже как будто нигде не существует отдельно от своей идеи; а если что и существует самостоятельно, то только сама же идея дома, но не сам дом.

Однако это тождество идеи и материи особенно ясно в организме (хотя внимательная логика уже и в простом механизме тоже найдет нераздельность идеи и материи). Вот мы из живого организма удалили сердце, и организм перестал существовать, умер. Так, позвольте, значит, в сердце и заключался весь организм? Или пусть мы удалили из организма легкие, и организм разрушился, перестал существовать. Значит, в легких тоже содержится весь организм целиком? Ведь иначе весь организм и не уничтожился бы, если мы уничтожили бы какие-нибудь отдельные его органы. Руки и ноги еще можно отделить от организма, и организм от этого не умрет. Но это значит только то, что руки и ноги не столь существенны для организма, чтобы он на них целиком реализовался. А вот мозг, например, действительно существен для организма, и не только существен, но даже и есть самый организм, раз без него организм не может существовать. Словом, целое может в разной степени существовать в своих частях, но когда оно действительно целиком существует в какой-нибудь своей части, это значит, что эта часть тоже есть всецелый организм, или, иначе говоря, в организме есть такие части или органы, в которых организм осуществился совершенно целиком и в полном смысле слова абсолютно.

Кроме того, рисуя свою четырехпринципную субстанцию, Аристотель считает необходимым приписать ей в качестве субстанциально-необходимых моментов также еще и действующую причину и целевую причину. И тогда мы спросим: что же такое материальная вещь, в которой вся ее идея осуществлена до последнего конца и которая еще сама действует и действует в определенном направлении для достижения своей определенной цели?

Мы не можем назвать эту четырехпринципную структуру вещи у Аристотеля иначе, как живым существом, а раз это живое существо одинаково характерно и для всего неживого, то есть все неживое в конце концов есть живое, как кусок мозга есть весь живой организм, то мы не можем иначе назвать такую вещь, как мифом.

В устах Аристотеля это, конечно, не будет мифом в смысле наивных и старинных народных сказаний. Это будет миф, логически сконструированный. Но так или иначе, а увидеть, что мой шкаф с книгами сам по себе начал двигаться по комнате, это значит понимать шкаф с книгами как мифическое существо. Вот почему экспрессивная эстетика Аристотеля, которая началась у него с элементарных принципов потенции и энергии, перешла в конце концов к такой потенции и энергии, которые сами стали существовать как живые существа. А это значит, что экспрессивная эстетика Аристотеля закончилась не чем иным, как мифологией. Ведь это только идея может сразу охватывать сразу несколько мест и даже бесконечное количество мест, и притом в одно мгновение. Но когда эта идея настолько радикально преобразовала материю и осуществилась в ней, что даже и материальная, и притом неодушевленная, вещь тоже оказалась способной по своему собственному почину и для своих собственных целей занимать сразу несколько мест, переходя от одного места к другому, то такого рода неодушевленная вещь есть уже миф.

Что это не есть миф в буквальном смысле слова, об этом и говорить нечего. Но что это есть миф как завершение экспрессивной эстетики, это тот факт, и филологический и философский, без которого вообще нельзя понять эстетику Аристотеля.

б) Во избежание недоразумений необходимо сказать, что там, где Аристотель конструирует понятие бога или богов, он совсем не прибегает к греческому слову mythos. Этот термин употребляется у него либо отрицательно ("выдумка", "сказка", "басня", "рассказ"), либо положительно, но в последнем случае исключительно в смысле "выражения", "изложения", "фабулы". Это и заставило нас наиболее законченную выразительную форму у Аристотеля называть мифом, как это ой и сам делает, и особенно в своей "Поэтике".

Хотя везде в этих случаях он употребляет греческое слово "миф", но, как нам уже хорошо известно, "миф" этот для него здесь не больше, чем "состав событий", или "совокупность событий". В "Поэтике" этих мест очень много (Poet. 1, 1447 а 9; 6, 1450 а 4; а 32; а 38; 7, 1450 b 21; 9, 1451 b 13; 13, 1452 b 29; 17, 1455 а 22 и др.). Правда, в понятии мифа, как оно дается в "Поэтике", Аристотель мыслит некоторого рода цельность либо отчетливо-структурную (10, 1452 а 19; 13, 1453 а 12), либо прямо как неделимую цельность, которая запрещает, по Аристотелю, "членить" миф, "дробить" миф, "анализировать" миф иначе, как из самого же мифа. Для этого у него употребляется даже специально глагол lyein, что значит буквально "разрешать", "развязывать", "расчленять", или при помощи этих дробных методов "объяснять" (14, 1452 b 18; 1453 а 22; 15, 1454 а 37; frg. 164 Rose, 1505 b 12). Здесь можно находить указания на целостность и самостоятельность мифа. Но до мифа в нашем смысле слова, то есть до объективной реальности на ступени первобытного мышления, дело у Аристотеля не доходит. Миф в "Поэтике" всегда есть только "фабула" или "сюжет".

Однако наша предыдущая ссылка на изложение у Аристотеля учения о богах, собственно говоря, тоже имеет прямое отношение к мифу как к фабуле, с тем, однако, отличием, что эта фабула в первобытном и буквальном мифе мыслится как существующая на самом деле, даже как нечто физическое и вещественное и, вообще говоря, субстанциальное. У Аристотеля, скорее, можно найти даже противопоставление мифа какой бы то ни было реальности как чего-то выдуманного и противоположного истине и разуму. Об этой противоположности мифа истине и разуму Аристотель так сам и говорит в форме, не допускающей никакого сомнения (Histor. anim. VI 31, 579 b 4 35, 580 а 15. 17; VIII 12, 597 а 7; Met. VII 8, 1074 b 1; De an. 1 3, 407 b 22). Нужно только помнить, что даже и в смысле басни, выдумки или рассказа все равно Аристотель понимает миф как выразительную категорию в нашем смысле слова, и притом максимально конкретную в сравнении с предыдущими указанными у нас экспрессивными категориями.

в) Приведем пример того, как Маркс, намереваясь дать специфическую характеристику товара и денежных отношений как точнейших политико-экономических категорий, тоже не находит ничего лучшего, как воспользоваться старым понятием мифа, хотя в этом последнем для него нет ничего, кроме завершительной научной характеристики товарно-денежных отношений.

Маркс пишет:

"Стол остается деревом – обыденной, чувственно воспринимаемой вещью. Но как только он делается товаром, он превращается в чувственно-сверхчувственную вещь. Он не только стоит на земле на своих ногах, но становится перед лицом всех других товаров на голову, и эта его деревянная башка порождает причуды, в которых гораздо более удивительного, чем если бы стол пустился по собственному почину танцевать"246.

Немного ниже читаем:

"Товарная форма и то отношение стоимостей продуктов труда, в котором она выражается, не имеют решительно ничего общего с физической природой вещей и вытекающими из нее отношениями вещей. Это лишь определенное общественное отношение самих людей, которое принимает в их глазах фантастическую форму отношения между вещами. Чтобы найти аналогию этому, нам пришлось бы забраться в туманные области религиозного мифа. Здесь продукты человеческого мозга представляются самостоятельными существами, одаренными собственной жизнью, стоящими в определенных отношениях с людьми и друг с другом. То же самое происходит в мире товаров с продуктами человеческих рук. Это я называю фетишизмом, который присущ продуктам труда, коль скоро они производятся как товары, и который, следовательно, неотделим от товарного производства"247.

Экспрессивная эстетика Аристотеля как раз и завершается такого рода мифологией, которая состоит не столько из вещественной субстанциальности идеи или понятия, сколько из их совокупной и нераздельной характеристики, из их целостно-смысловой картинности, из их философски-целостной выразительности.


§3. Топологическая эстетика

1. Один из вековых предрассудков.

Если бы мы следовали вековой традиции и не подвергали эстетику Аристотеля самостоятельному критическому анализу с точки зрения современного развития философии и классической филологии, то на изложении онтологического состава эстетики Аристотеля мы могли бы и закончить свою основную характеристику эстетики Аристотеля. Однако уже в пределах эстетической онтологии Аристотеля мы наткнулись не только на теорию космоса (для античности здесь нет ничего удивительного), но еще и на то, что мы назвали экспрессивной эстетикой. Современное обостренное внимание к проблемам эстетической выразительности заставило нас эту же самую теорию выражения находить и среди онтологических теорий Аристотеля. Оказалось необходимым выделить целый ряд категорий, которые хотя и уходят в глубину аристотелевского онтологизма, тем не менее обладают таким выразительным завершением, мимо которого в настоящее время никак нельзя пройти без пристального внимания.

Оказывается, что для Аристотеля вполне целесообразно говорить не только об общем онтологизме и общем космологизме, но еще необходимо выдвигать на первый план у Аристотеля также и ту эстетику, которая является эстетикой выражения бытия, а не просто его механическим отражением, то есть является своего рода экспрессивной эстетикой. Уже это одно обстоятельство во многом чрезвычайно сближает Аристотеля и современную эстетику. Но чтобы довести это дело до конца, приходится выдвигать у Аристотеля еще одну линию эстетического построения, до чрезвычайности важную, которую мы сейчас можем назвать эстетикой топологической.

При изучении логики Аристотеля обычно больше всего останавливаются на его силлогистике, которой посвящены его трактаты под названием Первой и Второй Аналитики. Этот интерес к Аналитикам обычно подогревается тем, что Аристотеля считают создателем формальной логики, для которой силлогизм, конечно, играет одну из первых ролей. "Категории", входящие в общий свод логических сочинений Аристотеля, тоже обычно излагаются слишком механистически, без углубления в критику хотя бы одной классификации изложенных у Аристотеля логических категорий. Еще хуже повезло с тем логическим трактатом Аристотеля, который имеет название "Об истолковании". Так как большей частью забывают, что logos по-гречески одинаково означает и "мысль" и "слово", и понимают аристотелевскую логику именно (как чистую логику, то есть ничем существенно не связанную со словом и речью, то и все понятия, входящие в этот трактат, такие, например, как "подлежащее", "сказуемое", чаще всего и особенно в школьных изложениях логики Аристотеля трактуют абстрактно-логически и не учитывают того, что все эти "подлежащие" и "сказуемые" имеют не только абстрактно-логический, но и словесный, языковой, иной раз прямо грамматический смысл. Поэтому вся существенная часть трактата "Об истолковании" остается непроанализированной и неизложенной.

Что же касается, наконец, последнего трактата Аристотеля, входящего в сводку его логических трактатов "Органон" под названием "Топика", то, можно оказать, еще до последних десятилетий этот трактат либо совсем не излагался и не анализировался, либо анализировался в его применении к риторике, поскольку сам Аристотель эту свою логику, анализируемую им в "Топике", называет риторикой.

Правда, он называет эту логику еще и диалектической логикой, но под диалектикой, в отличие от нашего современного словоупотребления, он понимает здесь учение о вероятностных, или правдоподобных, суждениях, резко противополагая это своему учению об абсолютной логике, изложенному в "Аналитиках".

Вековой исследовательский предрассудок в отношении Аристотеля заключается в том, что логику Аристотеля слишком абсолютизируют, слишком делают ее самоочевидной и неоспоримой, слишком силлогистической. В логике Аристотеля обычно находят конструкции только абсолютного знания и совершенно игнорируют ту относительность знания и мышления, которая, как оказывается, играет отнюдь не меньшую роль, чем логика категорического и аподиктического силлогизма. Но сделать это можно только путем выхолащивания всего материального содержания из силлогизма. Возьмем силлогизм: если все быки летают, а все лошади тоже быки, то и все лошади тоже летают. Этот силлогизм, при всей нелепости своего материального содержания, будет абсолютно безупречным в отношении своей формы. В истинности такого рода формального силлогизма никого не нужно убеждать, так как всякому ясно, что нарушение правил такого силлогизма возможно только в порядке нарушения умственной деятельности человека. А вот этот же самый силлогизм, но только взятый вместе со всем своим материальным содержанием, уже может быть оспариваем и не характеризует собою абсолютного разума. Людей еще надо убедить, что все быки летают и что все лошади суть быки.

2. Абсолютная достоверность и вероятностное правдоподобие.

Поэтому Аристотель определяет свою риторику как науку убеждения или как искусство убеждения. В истинном силлогизме никого не нужно убеждать. Он и так ясен сам по себе. А вот в истинности материально-наполненного силлогизма надо еще убедить людей. При этом является догадкой, случайностью и недоразумением, что эту свою материально-наполненную силлогистику Аристотель безоговорочно назвал риторикой. Он при этом исходил из того, что эта логика нужна по преимуществу ораторам, выступающим в судах, или политикам, пропагандирующим ту или иную общественно-политическую идею. Но ближайшее изучение "Топики" Аристотеля, равно как и его "Риторики", безусловно свидетельствует о том, что здесь идет речь вообще о человеческом общении. В разговорах с людьми мы всегда стараемся или что-нибудь им сообщить, или к чему-нибудь их склонить, или в чем-нибудь разрушить их мнение, или самим услышать от них те или иные мнения, ответить на те или иные их вопросы и самим задать свои вопросы для получения ответа. Можно ли сказать, что мы в этом языковом общении пользуемся только одними абсолютно доказанными или, точнее сказать, не требующими никакого доказательства силлогизмами? Мы будем вполне правы, если скажем, что при таком сведении человеческой речи на абсолютно истинные силлогизмы мы просто перестанем общаться с людьми так, как того требует жизнь, или превратимся в механизмы, которые даже и не потребуют никакого языкового общения. Поэтому вся эта риторика и вся эта только еще вероятностная диалектика как раз и вскрывает всю логическую сущность нашего разумно жизненного человеческого общения.

Теперь мы скажем, почему мы называем эту логику и эту эстетику именно топологической. Поскольку трактат Аристотеля "Топика" мало переводился и излагался и еще меньше того анализировался, а если и анализировался, то, скорее, в виде какого-то несущественного дополнения к абсолютной силлогистике, нам приходится сейчас изощряться на все лады, чтобы довести эту основную идею "Топики" до сознания и до понимания всех, "то интересуется Аристотелем. Поэтому мы сейчас и приведем такие два-три примера, которых у Аристотеля нет, но которые в более популярной форме донесут идею аристотелевской "Топики" до сознания историков античной эстетики. Мы только напомним читателю о том, что Аристотель понимает под топосом. Об этом мы уже говорили выше. Топосы (буквально "места") – это те или иные факты жизни и мысли, которые способны сделать наш силлогизм вполне убедительным, несмотря на его материальную нелепость или просто непонятность.

Допустим, кто-нибудь совершил какое-нибудь преступление, за которое по закону требуется определенное наказание. Иван убил Петра, а за убийство требуется наказание смертной казнью. Следовательно, заключает силлогистика, Иван должен подвергнуться смертной казни. Но вот оказывается, что на суде, при разбирательстве дела Ивана, выясняется, что Иван страдает нарушением умственной деятельности. Тогда рушится наше рассуждение, и суд вместо казни Ивана отправляет его в больницу или дает такое легкое наказание, которое не имеет ничего общего с тем, что требуется по закону. Топосом в данном случае является факт умалишенного состояния Ивана. И защитнику Ивана на суде действительно ничего не стоит убедить суд нарушить тот абсолютный силлогизм, который требуется по закону и фактически часто применяется в жизни. И делает он это только при помощи подробного доказательства сумасшествия Ивана. А ведь если бы наказание механически следовало за законом, то тогда и никакого суда не потребовалось бы, а все было бы ясно и без всякого суда.

Человек построил себе хороший дом. Следовательно, он будет теперь хорошо и удобно жить в своем доме. Но вот через несколько дней после окончания постройки дома в этот дом ударила молния и дом сгорел. Все такого рода обстоятельства ни в каком случае не принимаются во внимание в абсолютно-силлогических рассуждениях, так как иначе полетела бы вся эта силлогистика со всей своей уверенностью в абсолютности разумного умозаключения, со всеми своими модусами и фигурами. Спрашивается: что же является более жизненным, силлогизм со своей абсолютной доказуемостью или, вернее, со всей своей независимостью от каких бы то ни было мнений, суждений и согласия, или силлогизм, основанный на учете разных материальных обстоятельств, этих вот "топосов", то есть силлогизм только еще вероятностный, "риторический", который мы ради краткости и удобства выражения называем топологическим? Тот, кто считает логику Аристотеля только логикой абсолютного разума, или тот, кто считает топику Аристотеля только внешним и необязательным дополнением к абсолютной силлогистике, необходимой только ораторам или разного рода риторам, – тот находится в цепях этого невероятного, этого векового и страшного заблуждения, отнимая у Аристотеля самую живую, самую жизненную, самую человеческую часть логики, и даже не просто часть, а ее завершение, ее кульминацию, ее непобедимое жизненное торжество.

Мы здесь не будем подвергать анализу этот замечательный трактат Аристотеля под названием "Топика". Это очень трудный трактат, хотя и трудный главным образом для тех, кто привык подходить к Аристотелю с мерками абсолютного разума, с применением только одной абсолютной силлогистики. Между прочим, несмотря на полное забвение аристотелевской "Топики" при изложении логики и эстетики Аристотеля, еще в старые времена нашелся русский исследователь, который вопреки названию своего труда посвятил "Топике" Аристотеля много страниц, проанализировал ее содержание и дал довольно точное представление о ходе развития мыслей в этом трактате. Это – тот забытый, но весьма плодовитый и обстоятельный автор, П.Г.Редкин248, который в семи больших томах своего обширного труда подробнейшим образом излагает вообще всю античную философию периода классики и даже дает много своих переводов. К нему мы и можем отослать любопытствующего читателя, хотя и не нужно забывать того, что П.Г.Редкин работал почти сто лет назад; и, конечно, с тех времен утекло слишком много воды, чтобы можно было доверять П.Г.Редкину решительно везде и во всем и не подвергать его изложение иной раз самой беспощадной критике.

После всего сказанного нами о "Топике" Аристотеля весьма нетрудно догадаться о том, какое огромное значение имеет топологический принцип при реконструкции эстетики Аристотеля.

Для каждого, кто изучает логику и эстетику Аристотеля, изучение "Топики" столь же необходимо, как и анализ других трактатов "Органона". А мы бы сказали, что трактат этот особенно тщательно должен быть изучен, так как в нем изложена не отвлеченная логика чистого разума, но конкретная логика самого обыкновенного человеческого общения. Воспользовавшись указанным нами сейчас трудом П.Г.Редкина, изучить "Топику" является делом вовсе не таким уж трудным. У П.Г.Редкина этот трактат подробнейше изложен не только по всем его восьми книгам, но часто даже по отдельным книгам или группам глав, из которых состоит каждая книга. Кроме того, П.Г.Редкин дает из этого трактата Аристотеля множество цитат в своем переводе, и цитаты эти часто занимают целую страницу или даже по нескольку страниц.

Очень важно усвоить ту четкость мысли, которую Аристотель проявил в построении и в изложении своей "Топики". Поскольку в ней почти не содержится никакого эстетического материала, а выставляются только множество разного рода разумно жизненных правил самой обыкновенной житейской логики, то мы и не будем подвергать этот трактат подробному анализу. Скажем только о некоторых необходимых дистинкциях, без которых топика Аристотеля теряет всякий смысл. Так, например, эту топологическую систему надо отличать от чисто эристических (eris – спор) приемов, когда спор ведется не для нахождения какой-нибудь правдоподобной истины, а спорят ради самого же спора. Топологический силлогизм (об этом мы уже говорили) резко отличается от аподиктического силлогизма, то есть от силлогизма самоочевидного, не требующего никаких доказательств, не в результате убеждения кого-нибудь, чем-нибудь и в чем-нибудь, а в результате безусловной данности логического хода мысли. Вероятностный, или правдоподобный, силлогизм есть тоже силлогизм. Однако он не столь самоочевиден, как силлогизм аподиктический, и требует для своей доказательности, чтобы доказывающий еще как-нибудь убедил своего слушателя при помощи приведения разных обстоятельств, логически не имеющих никакого отношения к силлогизму, но материально глубоко с ним связанных и делающих проводимое в данном случае доказательство вероятным, достаточно убедительным и достаточно правдоподобным. Такой топологический силлогизм Аристотель называет энтимемой и до полного нашего утомления переполняет свои трактаты "Топику" и "Риторику" рассмотрением разных видов и типов энтимем. И уж тем более Аристотель отличает эту топологическую диалектику от софистических доказательств, которые вовсе не заинтересованы в истине, а ставят своей целью одновременно доказывать как истинность, так и ложность разных суждений, несмотря на их явную противоречивость. Поэтому та диалектика, которую Аристотель связывает со своим учением о топосах, вовсе не есть какое-то логическое жульничество и вовсе не есть праздное пустословие. Она тоже стремится к истине, как и аподиктический силлогизм. Но только истина достигается здесь не в том абсолютном смысле, который так понятен в правильно составленном аподиктическом силлогизме, а обладает пока еще характером вероятности или правдоподобия; она может и привести к абсолютной истине, а может и отвести спорящих или беседующих совсем в другую сторону. Значит, топологическая диалектика имеет мало общего с нашим пониманием диалектики, которая мыслится у нас всегда абсолютной, всегда достоверной, всегда онтологической. И если она в чем меняется, то только под влиянием тех или иных исторических эпох, которые, впрочем, и сами возникают, и складываются, и развиваются, и погибают тоже диалектически.

Во всяком случае, Аристотель свой топологический силлогизм ставит не ниже аподиктического силлогизма, а, быть может, даже и выше. Вот, например, он пишет в Rhet. I 1, 1355 а 3-18: "Так как очевидно, что травильный метод касается способов убеждения, а способ убеждения есть некоторого рода доказательство (ибо мы тогда всего более в чем-нибудь убеждаемся, когда нам представляется, что что-либо доказано), риторическое же доказательство есть энтимема, и это, вообще говоря, есть самый важный из способов убеждения, и так как очевидно, что энтимема есть некоторого рода силлогизм и что рассмотрение всякого рода силлогизмов относится к области диалектики – или в полном ее объеме, или какой-нибудь ее части, – то ясно, что тот, кто обладает наибольшей способностью понимать, из чего и как составляется силлогизм, тот может быть и наиболее способным к энтимемам, если он к знаниям силлогизмов присоединит знание того, чего касаются энтимемы, и того, чем они отличаются от чисто логических силлогизмов, потому что с помощью одной и той же способности мы познаем истину и подобие истины. Вместе с тем люди от природы в достаточной мере способны к нахождению истины и по большей части находят ее; вследствие этого находчивым в деле отыскивания правдоподобного должен быть тот, кто так же находчив в деле отыскивания самой истины".

Из этого рассуждения Аристотеля, во всяком случае, видно то, что топологическая энтимема и диалектически-вероятностный силлогизм ничем не хуже аподиктического силлогизма, а, наоборот, может быть еще важнее и нужнее. Этот риторический силлогизм, по Аристотелю, тоже стремится к истине, но все горе заключается в том, что человеку отнюдь не всегда доступна та абсолютная истина, которая пронизывает всякий правильно составленный аподиктический силлогизм. Приходится, думает Аристотель, часто прибегать не к абсолютным истинам, но пока еще только к правдоподобным, вероятностным. Но они тоже являются плодами человеческого искания истины и являются самым обыкновенным достоянием самого обыкновенного человеческого общения.

После всего сказанного у нас выше о топологических рассуждениях Аристотеля всякому станет ясным, что художественное произведение, собственно говоря, все и насквозь пронизано топологическими энтимемами. В Греции существовал закон выкидывать тело изменника родины на войне, не хоронить по обычному обряду, а выкидывать за пределы города на съедение хищным животным. В "Антигоне" Софокла Полиник оказался изменником родины. Естествен приказ царя выкинуть его тело за пределы города. Значит, согласно обыкновенному логическому умозаключению, Полиника и нужно выкинуть за город. Но вот оказывается, что родная сестра Полиника, Антигона, настолько предана семейным традициям и настолько любит своего брата Полиника, что она тайком от всех пробирается к телу извергнутого Полиника и совершает над ним традиционный обряд погребения. Этим самым в то простейшее умозаключение, из которого исходит трагедия Софокла, неожиданно ворвался один мощный топос, а именно желание Антигоны сохранить семейные порядки. Но больше того. Так как все эти события происходили во время войны, а во время войны все законы исполняются гораздо строже, то естественно, что царь приказывает предать Антигону смертной казни. Здесь, однако, новый топос: не желая подчиняться своему законному правительству, Антигона кончает самоубийством. Однако в этой трагедии Софокла имеется еще несколько топосов, тоже весьма неожиданных и тоже разрушающих ход событий, каким он должен был быть по логике тогдашнего государственного законодательства. А именно, жених Антигоны, увидевший ее повешенной, тоже кончает с собой. А царь, который до сих пор мыслился весьма строгим блюстителем тогдашнего законодательства, вдруг начинает каяться и обвинять себя во всех происшедших ужасах. Точной силлогистической логики в этой трагедии ровно нет никакой. Она вся только и состоит из того, что Аристотель назвал бы топосами. Но тогда уместно будет спросить: не есть ли то, что мы назвали топологической эстетикой, просто-напросто логика развертывания сюжета в художественном произведении?

Да, это именно так. Если мы раньше доказывали, что, по Аристотелю, каждое художественное произведение не есть сама действительность, а некоторого рода ее выражение, то сейчас мы убеждаемся, что и логика самого-то выражения вовсе не является точной и формально обоснованной логикой действительности. Она потому и является логикой действительности, что она не есть логика чистого разума и вовсе не есть структура аподиктического силлогизма, но есть логика "диалектическая", "риторическая", "энтимемная" или, вообще говоря, "топологическая". Тут нужно иметь в виду только то, что логика эта – не обман, не ложь, вольная или невольная, не шарлатанство, не крючкотворство оратора или судьи, но то искание истины, которое посильно человеку, не способному на осуществление только одних велений чистого разума. В художественном произведении эта топологическая логика есть не что иное, как эстетика развертывания сюжета. Под ней тоже кроется нечто весьма серьезное и весьма глубокое, тоже неодолимое, подобно силлогизму. Но только жизнь не есть силлогизм; и художественное произведение, изображающее жизнь, тоже не есть одна система аподиктических силлогизмов. Нам кажется, что здесь мы достигли самой вершины аристотелевской эстетики. Экспрессивное и топологическое заострение эстетики Аристотеля впервые только и делает эту эстетику действительно аристотелевской, весьма далекой от рассудочных пут формальной силлогистики.

3. Топологическая логика вовсе не есть отсутствие всякой логики вообще.

Мы уже высказали раньше учение Аристотеля о том, что вероятностная, или, как он говорит, диалектическая, логика не есть ни логика эристическая, благодаря которой спор ведется только ради спора, независимо от достижения истины, ни тем более софистическая, основанная на пренебрежении вообще всяким принципом истины или лжи. Диалектическая логика тоже ищет истины, и ищет искренно, но вполне достоверной ее нельзя назвать потому, что она основана только на разного рода внешних, случайных и только правдоподобных фактах, которые Аристотель, по-видимому, из-за этого и назвал "топосами", то есть фактами местного и единичного значения, но привлекаемыми;в человеческом общении вместо общих и родовых истин, далеко не всем доступных и далеко не всем понятных.

Сейчас мы должны сказать, что, согласно основному учению Аристотеля, вся эта топологическая логика есть обязательно тоже логика, только не логика чистого разума и не логика аподиктического силлогизма. Под этой логикой тоже кроется нечто весьма важное и даже в некотором смысле общеобязательное, хотя эту общеобязательность далеко не все понимают и очень часто сводят на частное и случайное сцепление единичных обстоятельств, которые сами по себе тоже и частные, и случайные, и малодостоверные, а иной раз даже и вовсе лишенные всякой очевидности. Раньше мы приводили пример с трагедией Софокла "Антигона". Как мы видели, вся эта трагедия представляет собою сцепление длинного ряда обстоятельств, которые иной раз кое-как и связаны между собой логически, а по большей части и вовсе никак не связаны логически. Сейчас мы можем формулировать ту уже достоверную истину, которая лежит под покровом только правдоподобных и большей частью неожиданных сюжетных фактов. Оказывается, что под всем этим нелепым нагромождением обстоятельств, которые большей частью тоже либо неожиданны, либо просто нелепы, кроется огромный исторический факт, а именно факт невозможности совмещения семейно-родового и государственного права. Софокл не хочет сказать, что эти две структуры человеческого общежития вовсе никогда и никак не совместимы и всегда только противоречивы, только взаимно противостоят друг другу, хотя эти обобщенные выводы сами собой напрашиваются у читателя и зрителя этой трагедии. Софокл хочет сказать только то, что взаимно исключающее противоречие этих двух структур человеческого общежития необходимо и обязательно по крайней мере в тот момент человеческой истории, который у него здесь изображается. Но так или иначе, а под внешней картиной случайно сцепленных между собой топосов жизни кроется своя собственная логика, а именно логика противоречия семейно-родового и государственного строя; и логика эта, если угодно, еще более строгая, еще более жестокая и принудительная, чем логика аподиктического силлогизма. Ведь ясно же, что это есть не что иное, как логика самой же жизни, которая, с одной стороны, как будто бы и подчинена необходимой аподиктической силлогистике, а с другой стороны, совершенно никак ей не подчинена, потому что на каждом шагу ее опровергает и приводит к таким неожиданным выводам, о которых не знает никакой максимально правильно построенный силлогизм чистого разума.

Возьмем другую известную трагедию Софокла – "Эдип-царь". Опуская подробности, указываем прежде всего на то, что Эдип попал к царю Коринфа Полибу, который воспитал его как своего ребенка; и Эдип вырос в сознании, что Полиб и его жена являются его родителями. Это уже колоссальный топос, конечно, вовсе не обязательный ни для каких детей вообще. Но дальше эти топосы только усиливаются. Делается известным мнение оракула, что Эдип должен убить своего отца и жениться на своей матери. Это – величайший топос и величайшая неожиданность. Дальше вступает в свои права логика, и Эдип, желая избежать этих двух предсказанных ему преступлений, не возвращается в Коринф, а направляется в Фивы. Это для него логично. Однако на этом пути (в Фивы, приняв в горах нескольких человек за разбойников, он среди них убивает одного пожилого человека, который оказывается не кем другим, как его отцом. После прибытия в Фивы за его подвиги фиванцы делают его царем Фив, а это приводит его к браку с вдовствующей царицей, то есть со своей же собственной матерью. В Фивах Эдип царствует долго и является верным хранителем своего народа, а от своей жены даже имеет несколько человек детей. Потом вдруг (подробности не важны) Эдип узнает, что родители его вовсе не те, которых он оставил в Коринфе, но как раз те, одного из которых он убил, а другая из которых стала его женой и даже матерью его четырех детей. Узнав об этом, Эдип в ужасе ослепляет самого себя и обрекает на вечное изгнание.

Вот ряд топосов, совершенно никак между собой не связанных. Почему-то вдруг Эдип попадает в Коринф; почему-то вдруг ужасное предсказание оракула; почему-то вдруг два ужасных преступления, которые Эдип совершает без всякого намерения, и наоборот, на путях избежания двух предсказанных преступлений. Спрашивается, что же это за силлогистическая логика, которая привела к нагромождению самых ужасных событий? А все дело только в том и заключается, что здесь вовсе нет никакой силлогистической логики, что с точки зрения логики здесь только непрерывное безумие и непрерывные бессвязные события, совершенно не связанные между собою или, во всяком случае, совершенно не связанные между собою в сознании самого Эдипа. Однако всякий скажет, что в этой сплошной алогичности есть своя сверхлогическая логика, которая заключается в том, что все человеческие поступки, все поведение людей и вся их жизнь предписывается кем-то или чем-то свыше, что называют судьбой. Скептики, не любящие мистической терминологии, могут сказать, что это вовсе не судьба, а только случай, случайная связь случайных событий. Но этим скептикам придется признать, что этому случаю они приписывают все божественные свойства (как, например, всемогущество, всеведение, вездесущее, вседовольство и пр.), и будет лучше, если этот свой "случай" они будут писать с большой буквы. После этого можно ли сказать, что топологический метод развертывания сюжета в трагедии, внешне отрицая всякую здравую логику, внутренне и глубинно устанавливает такую ужасную логику, с которой не могут и сравниться школьные упражнения в модусах и фигурах категорического силлогизма?


§4. Кратчайшая формула эстетики Аристотеля

Кто работал над всеми этими труднейшими, непонятнейшими и притом бесчисленными текстами Аристотеля, которые необходимо привлечь для анализа его эстетики, тот убедился, до какой же степени это сложная (вещь и как по-разному можно эту эстетику понимать и формулировать. Мы уже дали две общие характеристики эстетики Аристотеля, однако и эти две заключительные характеристики представляются нам все еще недостаточно компактными и все еще достаточно сложными и разнобойными. Сейчас мы хотели бы дать еще третье определение самой сущности эстетики Аристотеля, но дать его максимально кратко и максимально понятно. Впрочем, для этой последней формулы эстетики Аристотеля все же потребуется некоторое пояснение, чтобы, несмотря на все аристотелевские противоречия, которыми мы в дальнейшем закончим нашу характеристику Аристотеля, в результате все-таки получить, хотя бы в виде перечисления всего принципиально необходимого, окончательную и кратчайшую формулу. В этой формуле будет употреблен ряд терминов, которые обычно понимаются чрезвычайно пестро и разнообразно, но если читателю угодно будет понять нашу последнюю формулу, ему необходимо будет исходить только из тех простейших и понятнейших терминов, из которых она будет состоять и которые мы сейчас кратко определим.

1. Результат предыдущей характеристики.

Выше мы уже дали вторую общую характеристику эстетики Аристотеля, однако уже не просто имманентную, то есть не просто исходную из его же собственных основных положений. В этой второй характеристике, наоборот, мы подошли к эстетике Аристотеля как бы извне, как бы к чему-то единому целому, и основанием такой характеристики были уже не исходные принципы самого Аристотеля; и ставился вопрос уже не о том, как эти принципы согласуются у Аристотеля с их фактическим проведением. Поэтому мы и назвали эту вторую характеристику аристотелевской эстетики уже не имманентной, но основанной на современном развитии эстетической мысли.

То, что эстетика Аристотеля является не субъективистской, не психологистической, а является, вопреки этому, часто онтологической, это, кажется, яснее всего. Некоторым покажется менее ясным ноологизм Аристотеля, то есть то, что наивысшей красотой у него является космический Ум, то есть, как мы бы сказали теперь, общая система мировых закономерностей, идеально осуществленная в виде точнейших законов на материально-чувственной основе. Однако уже проблема выражения, то есть эстетика экспрессивная, до сих пор совсем игнорировалась исследователями Аристотеля, вернее же сказать, она не просто игнорировалась, но излагалась так нерасчлененно и так же глобально, как и у самого Аристотеля. Однако мы, исследовав некоторые термины и учения Аристотеля с точки зрения нашей современности, нашли поразительно яркие черты экспрессионистического понимания действительности, – в таких, например, учениях, как о потенции, энергии, энтелехии, структурно-числовой системе, чтойности и части сюжетного толкования мифа.

Общий результат этой второй характеристики эстетики Аристотеля мы могли бы, следовательно, характеризовать у нас так. Эстетика Аристотеля есть онтологически-ноологическое учение об экспрессивных функциях, вероятностных, или, вообще говоря, топологических функциях разного рода общностей в виде произведений, в которых конструктивная или декоративная сторона одна другой тождественны.

Чтобы у читателя не оставалось уже никакой неясности при изучении этого невероятного нагромождения труднейших аристотелевских концепций, мы сейчас предпринимаем еще третью, заключительную характеристику эстетики Аристотеля. Эта характеристика тоже будет далека от той имманентной критики, на позициях которой мы стали в конце изложения всей эстетики Аристотеля. Но если данная нами сейчас вторая характеристика, далеко выходя за пределы имманентности и стоя уже на позициях современного эстетического сознания, ограничивалась только формулировкой основных типов построения эстетики у Аристотеля, то есть в основе своей была только методологической, то сейчас тоже, продолжая стоять на позициях современного эстетического сознания, мы дадим общую характеристику Аристотеля не в ее методологическом, но в ее категориальном построении. Те элементы аристотелевской эстетики, которые в нем ярко выражены, но выражены не везде достаточно дифференцированно, а именно такие категории, как экспрессия или вероятность, должны будут выступить у нас уже в своей окончательной ясности, для чего мы и предпринимаем это уже не методологическое, но чисто категориальное изложение и анализ эстетики Аристотеля.

2. Эйдос и его эмпирически-чувственная основа.

Прежде всего, эстетический предмет у Аристотеля есть то, что он называет эйдосом. Отвлекаясь от его бесконечно разношерстной семантики и у Аристотеля и у других античных авторов, мы просим читателя исходить прежде всего из этимологии этого слова и понимать его как "то, что видно" или "то, что наглядно видно", и притом видно не обязательно только физически, но также и умственно. Кроме того, греческие философы, употребляя этот термин, часто исходят не только из наглядной видимости предмета, но также и из его существенности. Эйдос предмета – это то, что наглядно видно в предмете, но видно по существу дела, видно в его смысловом содержании, а не в тех его случайных свойствах и признаках, которые могут в нем быть, а могут и не быть. Когда мы зрительно или умственно видимый предмет поняли именно как его же самого, в его четком различии от всех прочих окружающих предметов, это значит, по-гречески и по Аристотелю, что мы увидели его эйдос. Для того чтобы закрепить внимание читателя на этом существенно зримом виде предмета, мы и должны говорить, в целях наибольшей понятности, о смысловом эйдосе. Эстетический предмет, по Аристотелю, есть прежде всего этот его смысловой эйдос.

Прежде чем перейти к дальнейшему, мы не хотели бы отрывать читателя от подлинного текста Аристотеля и заслонять этот текст только одними своими интерпретациями.

Мы уже по одному тому можем говорить о наглядности эйдоса у Аристотеля, что у него немало таких текстов, в которых эйдос так и понимается просто как чувственная форма предмета тоже чувственного. Это вполне дает нам право на использование данного аристотелевского понятия в качестве принципа наглядности и самоочевидности. Вот эти тексты с чисто чувственным значением эйдоса: Ethic. Nic. X 5, 1167 а 5; Histor anim. II 14, 505 b 13; Part. anim. III 4, 665 b 8.

Далее, когда греческое слово "эйдос" переводят по-русски как "вид", то всегда можно наблюдать тенденцию трактовать этот "вид" только формально-логически и механически: есть родовое понятие человека, а вот есть отдельный человек Иван, который является "видом" родового понятия человека. То, что Аристотель понимает свой "эйдос" часто действительно как вид в отношении того или иного родового понятия, это общеизвестно, и приводить здесь соответствующие тексты из Аристотеля не стоит. Однако при этом забывают, что отношение между родом и видом понимается у Аристотеля большей частью смысловым образом. Ива" есть подлежащее для какого-нибудь высказывания о нем, а "человек" является у Аристотеля не просто родовым понятием в каком-то обобщенно-количественном смысле, но является определенного рода сказуемым, то есть тем, что осмысливает нашу видовую единичность в определенном направлении. Род, по Аристотелю, вовсе не посторонен виду. Он его осмысливает, так что вид не просто оказывается подчиненным роду, но он подчинен ему осмысленно, и от этого подчинения роду он впервые и получает свой подлинный смысл. Кто хочет b этом разобраться, пусть проштудирует хотя бы третью и пятую главы "Категорий".

У Аристотеля дело доходит до того, что термины "род" и "вид (эйдос)" он употребляет иной раз совершенно смешанно (как, напр., Part. anim. IV 5, 679 b 15; Histor. anim. V 31, 577 а 4). О конкретном присутствии рода в виде Аристотель говорит не раз, да это и вообще один из существеннейших признаков его философии, особенно когда он борется с Платоном, но повсеместное присутствие рода в его виде есть не что иное, как определенным образом наличное в них их осмысление (ср., напр., Met. III 3, 999 а 1-7). Поэтому только ради избежания терминологической неустойчивости у Аристотеля мы выше употребили выражение "смысловой эйдос", или, как можно было бы сказать, "родовым образом осмысленный эйдос". На самом же деле никакого другого эйдоса Аристотель даже и не знает, потому что даже формально-логическое понятие вида возникает у него вовсе не как механистический продукт родового понятия, но как результат определенного осмысления через подведения под род. Дело у Аристотеля доходит до того, что он понимает платоновские идеи как эйдосы. Об этом можно было бы привести массу текстов (напр., Met. III 2, 997 b 2; XIII 4, 1078 b 31 и ми. др.). Но это – наилучшее доказательство того, что свой эйдос Аристотель, во всяком случае, понимает если не вещественно, то осмысленно-вещественно. Эйдос у него всегда смысловой.

3. Числовая структура.

Далее, общеизвестной является та истина, что древнегреческое мышление как мышление в основе стихийно-материалистическое весьма склонно четко расчленять;видимые предметы и четко восстанавливать их цельность, возникающую из отдельных ее частей. Эта структурность античного мышления, с нашей точки зрения, в настоящее время едва ли требует какого-нибудь доказательства. Но ведь четкая структура предмета возможна только там, где мы числовым образом отделили основные моменты данного предмета друг от друга и так же четко сумели объединить все их числовое разнообразие в одно неделимое единство и цельность. Поэтому, выдвигая на первый план понятие смыслового эйдоса и у Аристотеля, и у Платона, да почти и у всех античных философов, мы, конечно, тут же мыслим и числовую структуру этого эйдоса. Число это – не пустая, не формальная абстракция, но вполне содержательная раздельность предмета, о котором идет речь. Уже то одно, что Аристотель в своем эстетическом предмете, да и вообще во всякой вещи, обязательно фиксирует начало, середину и конец, с полной достоверностью свидетельствует о структурном характере мышления Аристотеля. Итак, эстетический предмет у Аристотеля есть не просто смысловой эйдос, но обязательно также и структурно-числовой эйдос.

4. Борьба за эмпирическую чувственность у Аристотеля, несмотря на общую у него эволюцию платонизма.

Далее, Аристотель не хочет быть платоником в абсолютном смысле слова, хотя он весьма часто заимствовал у Платана те или иные его концепции, с большим вниманием их развивал и часто шел даже гораздо дальше самого Платона. Но с одним весьма существенным моментом своей дискуссии с Платоном Аристотель все-таки не мог расстаться, хотя и здесь часто тоже впадал в противоречие с самим собой. Но об этих противоречиях мы много раз говорили выше и еще скажем ниже, в последнем параграфе этой главы об Аристотеле. Однако сейчас из уважения перед величайшим гением в философии и даже с благоговением историка, взявшего на себя труд изучить столь возвышенный предмет, мы не можем не уступить Аристотелю и, в противоречие с его многими другими заявлениями, все же засвидетельствовать его весьма интенсивное желание помещать идею вещей не вне вещей, но в них же самих. Конечно, Аристотель я здесь продолжал отличать идею вещи от самой вещи, несмотря на то, что эту идею вещи он старался поместить в пределах только самой же вещи. Но как это понять? Это можно понять только так, что он хотел отождествить идею, или эйдос вещи, с самой же этой вещью. Ведь мы же не отделяем идею дома от самого дома. Если дом построен, то его идея, которая мыслилась у его строителей, уже материализовалась, уже стала неотделимой от камня, металла, дерева, стекла и прочих совершенно физических материалов. Раз Аристотель так близко отождествляет идею вещи с самой вещью, забудем на время то противоречие, которое необходимым образом возникает из самых глубоких основ его же собственной философии. И пусть тот эстетический предмет, который он формулирует, будет у него не только смысловым и структурно-числовым эйдосом, но еще и таким, который вполне тождествен с материей, то есть с той материей, которая является его носителем. Сам эйдос до сих пор был у нас пока еще слишком абстрактной категорией. А вот сейчас оказалось, что этот эйдос никак нельзя отличать от его материального носителя. Он во многих весьма существенных суждениях Аристотеля прямо-таки тождествен со своим материальным носителем. Да в этом и нет ничего удивительного. Ведь картину художника мы все-таки как-то осмысливаем, то есть находим в ней какое-то идейное содержание; а тем не менее она вполне материальна и воспринимается нами тоже при помощи самого обыкновенного физического зрения.

5. Преобразующая экспрессия.

Далее, при восприятии всякого художественного предмета мы никогда не можем оставаться вполне к нему равнодушными. Нам всегда хочется докопаться, что же он в конце концов значит и что именно хотел художник в нем выразить. Картина художника вовсе не есть какой-нибудь кусок камня или металла, который довлеет сам себе, ни на что другое не влияет и ни в чем другом не нуждается. Наоборот, человек, обладающий художественным вкусом, прежде всего наталкивается именно на эту выразительную сторону предмета. А что такое выражение? О выражении предмета мы говорим только тогда, когда в нем есть нечто внутреннее, глазами пока не видимое, и есть нечто внешнее, что уже видимо нашими физическими глазами. А самое главное здесь то, что внутреннее, при помощи внешнего, становится видимым, а внешнее отражает на себе внутреннее, наполняется им. Вот это-то и есть то, что в современной эстетике называется выражением, или экспрессией. И эта предметная экспрессия, повторяем, отнюдь не изолирована от нас, и мы отнюдь не равнодушны к ней. В произведении настоящего художника эта экспрессия как бы насильственно врывается в нас, производит разные перемены в нашей психике и даже доходит до ее преобразования. С такой обогащенной и преображенной психикой мы как раз и выходим из концертного зала или из картинной галереи. Можно ли после этого допустить, что такой гениальный ум, как Аристотель, мог пройти совершенно равнодушно мимо указанной нами преобразующей человека экспрессии? Да, по Аристотелю, искусство преображает нашу жизнь, и личную и общественную, наш интеллект и все жизненное и духовное поведение человека. В этом нет совершенно ничего страшного, а наоборот, только так и можно думать. И как нет ничего страшного для нас в аристотелевском эйдосе, так нет ничего страшного и в аристотелевской экспрессии. Так не будем бояться и того, что Аристотель свой экспрессивный и структурно-числовой эйдос видит совершенно во всем, вплоть до космоса в целом. Этот космос в целом как раз и является для Аристотеля наивысшей экспрессией мирового эйдоса, максимально побеждающей всякую хаотичность и беспорядочность. Правда, как мы видели выше, для этого нужно современному исследователю отказаться от слишком абстрактного и слишком уж устаревшего понимания целого ряда аристотелевских терминов вроде "потенция", "энергия", "энтелехия", "чтойность" и даже "символ" или "миф". Об этом у нас выше сказано достаточно.

6. Общее и единичное.

Пойдем дальше. В диалектическом материализме достаточно говорится о диалектике общего и единичного. Мы очень хорошо понимаем, что никакая единичность не может существовать без общности, являясь не чем иным, как только ее отдельным проявлением. Но также и общее было бы чересчур пустой и головной абстракцией, если бы мы отрывали его от единичного, которое ему подчинено и существует только в виде его проявления. Уже в простом суждении "Иван есть человек" дано отождествление единичного Ивана с общим понятием "человек": общее для нас только и существует в целях нашего распознания единичных вещей или существ. Общее есть закон для подчиненного ему единичного. Иначе невозможно себе представить, что же такое это единичное без всякой общности и что такое эта общность, которая ничего единичного не обобщает. И это особенно дает себя чувствовать в области эстетики. Эстетический предмет ведь и есть такая единичность, которая преподнесена в виде той или иной общей идеи, или, что то же, та общность, которая преподнесена в виде ряда единичностей. Итак, и общность и единичность существенно свойственны изучаемому нами эстетическому эйдосу. Общность в нем всегда есть закон для того единичного, чем он является.

7. Вероятность, или вообще иррелевантность.

До сих пор мы говорили о таких вещах, которые, надеемся, понятны всякому, кто интересуется эстетикой и философией. И, пожалуй, тут пока еще нет чего-нибудь специфически аристотелевского. Но вот дальше нам необходимо заговорить об аристотелевской специфике, и здесь читателю придется несколько усилить свое внимание к аристотелевской философии. Дело в том, что кроме идеи художественного предмета, взятой самой по себе, и кроме того физического материала, из которого он создан, есть еще сам же эстетический предмет, который, если взять его в целом, и не только идеален и не только материален. Он нечто среднее между тем;и другим, конечно, вполне от них зависимое, но тем не менее никак не принимаемое нами во внимание, когда мы воспринимаем самый художественный предмет как таковой. Наоборот, художественный предмет как таковой "эстолько привлекает наше внимание, что мы уже ничего другого не воспринимаем, не помним и даже не хотим вспоминать и помнить, чтобы не отвлекаться от художественного предмета. В художественном произведении необходимы те моменты, которые для него существенны, являются его содержательной структурой; они – конструктивны. Но в художественном произведении также и много красивого и много всяких украшений, что можно назвать декоративным принципом. Так вот в эстетике Аристотеля конструктивный и декоративный моменты художественного произведения слиты в одно нераздельное целое.

На театральной сцене изображается убийство, а никто и не думает звать милицию на помощь. Если это действительно так, то назвать сценическое представление просто жизнью или бытием мы никак не можем. Но оказать, что это не имеет никакого отношения к жизни, мы тоже не можем, так как иначе разрушится наблюдаемый нами художественный эйдос, который повелительно вмешивается в нашу жизнь и преобразует ее идейность. Для изображения этой стороны эстетического предмета Аристотель употребляет много разных терминов, как это мы видели выше. То он утверждает, что поэзия изображает только возможное, а не действительное. Ведь нельзя же сказать, что гоголевских ревизоров вовсе не было в жизни. Но сказать, что комедия Гоголя есть простой фотоснимок с какого-то реального события, тоже нельзя. Эстетическое бытие, собственно говоря, не утверждает ни "да", ни "нет" и не является ни "бытием", ни "небытием". Конструктивность и декоративность здесь тождественны. В других случаях это художественное изображение жизни Аристотель называет "риторическим", понимая здесь под риторикой, конечно, вообще науку о любом искусстве. Иной раз он эту логику художественного предмета называет "диалектикой", понимая здесь под диалектикой, конечно, вовсе не то, что понимаем мы теперь, а понимая только сопоставление и борьбу любых "да" и "нет". В другой раз Аристотель говорит о том, что искусство есть изображение "вероятного", а не действительного. Наконец, у Аристотеля имеется целый трактат "Топика", где он доказывает недостаточность для художественного предмета им же самим созданной теории категорического силлогизма. Оказывается, что предмет изображения у художника, будь то оратор, поэт, актер или музыкант, требует для своей убедительности привлечения разного рода обстоятельств, которые логически вовсе не связаны какими-нибудь категорическими силлогизмами, а тем не менее они-то как раз и делают доказываемый или исполняемый предмет убедительным. Эти внелогические обстоятельства Аристотель называет топосами ("местами", то есть частными, местными или даже случайными обстоятельствами), что и дало нам выше возможность говорить о топологической эстетике Аристотеля.

Сейчас нам хотелось бы употребить один термин, совершенно неаристотелевский, но который как раз объединяет в себе все эти составные и частичные моменты аристотелевской топологии. Этот термин – "иррелевантность". "Иррелевантный", судя по современным европейским языкам, и значит не что иное, как "независящий от обстоятельств". Это как раз то, о чем и говорит Аристотель в своей эстетике. Эстетический предмет есть изображение только возможного, но не действительного бытия и жизни. А возможность вовсе не значит "нереальность" или "ирреальность". Наоборот, она указывает на то, что может быть, но пока еще не существует. Поэтому изображаемое эстетическим предметом не говорит ни о реальном, ни об ирреальном, но только о возможном. Эстетическая общность, указанная у нас выше, в ее художественном изображении не есть ни реальность, ни ирреальность, а только еще возможность, пока только еще заданность, но никак не данность, покамест еще направленность, но не реальная достигнутость тех единичностей, которыми заряжена художественная общность.

Заметим, что эту иррелевантность Аристотель признает очень упорно и придает ей весьма принципиальное значение. Именно она, по Аристотелю, заставляет трагических поэтов изображать мифы, поскольку мифы трактуются как бывшее в прошлом; а то, что было в прошлом, тому, очевидно, возможно было быть. Но Аристотель здесь идет гораздо дальше. Как мы видели выше, по Аристотелю, старинные греческие мифы вовсе не обязательны для трагедии. Трагедия может пользоваться и героями настоящего. Но и тут пойдет речь все равно только о возможном, а не о действительном.

Знаменитое аристотелевское "подражание" толковалось бесконечно разнообразно, начиная от глубокого, идейного изображения жизни, переходя к "реальной" жизни и кончая механистическим натурализмом. Все эти толкования чересчур абсолютны, чересчур предметны, чересчур опираются на "действительную жизнь". На самом же деле для Аристотеля важен только самый процесс подражания, а не то, чему подражает поэт. По Аристотелю, уже самый процесс подражания чему бы то ни было доставляет удовольствие, пользу и культурное развитие. Поэтому и самая настоящая виртуозность тоже является для Аристотеля эстетическим предметом. Вот для нее-то наш термин "иррелевантный" как раз и будет очень подходящим. Но это нисколько не делает эстетику Аристотеля бессодержательной или формалистической, поскольку, повторяем, лежащая в основе искусства "возможность" или "иррелевантность" вовсе не есть какая-нибудь ирреальность, как, правда, она еще пока не есть и какая-нибудь реальность.

Термин "иррелевантный" и термин "иррелевантность", несмотря на их словообразовательный состав, вовсе не указывают на что-нибудь обязательно отрицательное. Борьба за независимость не есть борьба за какой-нибудь пустой и бессодержательный формализм, но борьба за высокие идеалы. Мы здесь тоже, употребляя слово "независимость", вовсе не думаем буквально только о независимости. Ведь "независимость" от чего-нибудь (есть то же самое, что и "свобода" от этого. И по-русски и во всех других современных европейских языках, когда говорят о "независимости", всегда имеют в виду свободу от чего-нибудь. Иррелевантная основа искусства у Аристотеля есть тоже свобода, и притом свобода решительно от всего – и от субъекта, и от объекта, и от внутреннего, и от внешнего, и от идеального, и от материального, и от конструктивного, и от декоративного. Рассматривая картину или слушая симфонию, мы вовсе не воспринимаем какой-то отдельно субъект, какой-то отдельно объект, или какую-то отдельно идею, или какую-то отдельно материю, или материал идеи. Все эти свойства художественного произведения являются результатом уже научного, рассудочного и аналитического подхода к нему. А ведь само художественное произведение есть только оно само и больше ничто другое, хотя выводов из восприятия художественного произведения мы можем делать сколько угодно и анализировать художественное произведение мы тоже можем сколько угодно. Но я никак не могу себе представить, что в музыке я слышу внутреннее устройство моего уха и что в музыке я слышу или вижу какие-то движения в области моего мозга. Что же я слышу в музыке? Да просто саму же музыку и больше ничего другого. Конечно, для этого нужно отвлечься от разных других представлений и ассоциаций, и в том числе от акустики, от физиологии слуха и от анатомии моего слухового аппарата. Я просто слышу музыку как таковую и больше ничего. Вот Аристотель и дошел до такого понимания искусства, которое при всей своей числовой структурности, при всей своей идейности, при всем своем использовании физических материалов для своего создания и появления на свет все-таки остается в основе своей не тем и не другим и не чем-нибудь третьим, а только самим же собой. Что же тут отрицательного? Эстетический предмет, в котором мы не видим ни бытия, ни небытия, конечно, тоже можно называть каким-то бытием, но уже в своем собственном и специфическом смысле. Вот это-то чистое эстетическое, или художественное, бытие Аристотель и трактует как "возможное", а не "действительное", как "топологическое", а не просто как систему формально выведенных силлогизмов. Мы же, стремясь объединить в одно целое все эти отдельные термины Аристотеля, и считали необходимым употребить термин, указывающий именно на эту "возможность", которая вполне может стать и реальностью и ирреальностью. Таким общим термином нам и представился термин "иррелевантность".

Нам кажется, что эта "возможность", "потенциальность", "диалектичность", "риторичность", или, вообще говоря, иррелевантность, в значительной мере делает эстетику Аристотеля достаточно самостоятельной дисциплиной. Во всяком случае, трактаты "Топика" и "Риторика" Аристотеля – налицо. И если общеизвестную "Поэтику" Аристотеля большинство все еще продолжает понимать как проповедь элементарного и банального реализма, то это тяжелый вековой предрассудок, бороться с которым мы считаем для себя необходимым и борьбе с которым в значительной мере посвящен настоящий том нашей "Истории античной эстетики".

Колонны здания могут рассматриваться чисто технически, как то, что необходимо для поддержания крыши здания, то есть чисто конструктивно. Но эти колонны можно создавать и созерцать также и ради украшательства, вовсе не нужного для поддержания крыши здания, то есть чисто декоративно. Первое рассмотрение было бы слишком "действительным" или "реальным", а второе – слишком "созерцательным" и "декоративным". Однако колонны здания как эстетический предмет не есть ни материальная конструктивность, ни идеальное украшательство. Это есть для эстетики как для самостоятельной науки только нечто иррелевантное, не исключающее, а, наоборот, предполагающее оба эти метода, хотя и данные в их неразличимом единстве.

8. Конечная формула.

Мы думаем, что после всех приведенных у нас разъяснений будет понятна та формула, пусть предварительная и несовершенная, но все же построенная на желании охватить в эстетике Аристотеля осе для нее существенное, несмотря на все зияющие в ней противоречия. Эта формула такова.

Эстетический предмет есть 1) смысловой и, в частности, 2) структурно-числовой и 3) тождественный со своим материальным носителем 4) эйдос, данный как 5) экспрессивная (начиная от элементарно-творческого подражания и кончая самодовлеющей виртуозностью с обязательным наличием здесь специфического удовольствия и даже катартики) и 6) жизненнопреобразующая 7) направленность 8) той или иной вероятностной, или, вообще говоря, иррелевантной 9) общности, функционирующей как 10) закон для 11) всякого единичного 12) изображения одновременно 13) конструктивного и 14) декоративного 15) на основе чувственно-эмпирической индивидуальности.

О том, что формула эта отнюдь не единственная и отнюдь не наилучшая и что ввиду сложности предмета возможны и другие самые разнообразные формулы эстетического предмета у Аристотеля, об этом и говорить нечего. Мы претендуем здесь только на анализ эстетики Аристотеля, как он мыслится в настоящий момент, то есть в 70-х годах XX века. К.Боринский написал целых два интереснейших тома по истории изучения "Поэтики" Аристотеля начиная с конца античности и кончая временами Гёте и Вильгельма фон Гумбольдта. Если такой же процесс будет продолжаться и дальше (а он, разумеется, будет продолжаться), то уже через несколько лет общий анализ эстетики Аристотеля конечно изменится.

Сейчас мы хотели бы только указать на то старое и то новое, что имеется в нашей формуле. Все пункты этой формулы, кроме пунктов 5 и 8, представляют собою только более обстоятельное и филологически обставленное изложение того, что можно более или менее находить в разбросанном виде и вообще в аристотелевской литературе за последние пятьдесят лет.

Новым является у нас введение принципа выражения, или экспрессии (пункт 5), который у самого Аристотеля чрезвычайно онтологизирован и потому постоянно ускользает от анализа его у исследователей в его весьма оригинальной специфике. Эту эстетику выражения необходимо особенно внимательно проштудировать тем, кто хочет познакомиться с новыми принципами, которые мы ввели в свое исследование.

Второй несомненной новизной является принцип вероятности, представляющий собой основу всякого художественного произведения по Аристотелю. Как принцип экспрессии ускользает от исследователей Аристотеля в результате невнимания к современным проблемам эстетической выразительности, так и принцип вероятности тоже очень легко ускользает ввиду чрезмерной абсолютизации эстетического предмета у Аристотеля. Тут забываются два замечательных трактата Аристотеля, "Топика" и "Риторика", которые дают теорию сюжетного развертывания на основе теории вероятностных, диалектических (тут Аристотель понимает диалектику как логику "убеждения") и "риторических" топосов. В "Топике" ниспровергается та абсолютная силлогистика обеих "Аналитик", которая, по Аристотелю, основана на чистом разуме и требует существенных модификаций в условиях человеческой жизни и человеческого общения. Введение "Топики" в круг исследования эстетики Аристотеля, после того как и в логике ей обычно отводится третьестепенное место, вопреки неоднократным заявлениям самого Аристотеля, несомненно является той новой стороной эстетики Аристотеля, на которую до сих пор не обращали никакого (внимания. Однако Аристотеля абсолютизируют до того, что у его исследователей и излагателей, даже и независимо от "Топики" и "Риторики", слабеет память об общеизвестной "Поэтике" и об ее тоже всем известной 9-й главе, где тоже доказывается, что предметом поэзии является не действительность (последняя есть предмет истории), но только "возможность", только то, что не есть, а еще только может быть "по своей вероятности или необходимости".

Итак, ноологизм, космологизм (имея в виду как космос в целом, так и все, что находится в его пределах), экспрессивность и вероятностная иррелевантность – вот те четыре кита, на которых строится эстетика Аристотеля. Излагать Аристотеля обычно начинают и кончают имеющейся у него критикой платонизма. Это правильно. Но при этом обычно не указываются те новые аспекты эстетического мышления, которые возникли у Аристотеля на почве его антиплатонического убеждения в полной имманентности вечных идей временным вещам. Экспрессивность и вероятностная иррелевантность как раз и являются результатом не чего иного, как борьбы Аристотеля с абсолютно трансцендентными идеями Платона.


§5. Социально-историческое место эстетики Аристотеля

Рассмотренные у нас выше типы построения эстетики у Аристотеля, ноологический, космологический, экспрессивный и топологический, впервые дают нам возможность отдать себе отчет в том социально-историческом месте, которое занимает эстетика Аристотеля в античности. Однако нам придется ввести еще два принципа, оба входящие в указанные четыре типа эстетики Аристотеля, но необходимые для специального анализа социально-исторического места Аристотеля и потому требующие выделить их из указанных четырех типов аристотелевской эстетики и рассмотреть самостоятельно.

1. Самодовлеющая созерцательность.

Как только возникает вопрос о социально-историческом месте Аристотеля, да еще и до постановки этого вопроса, не может не броситься в глаза то обстоятельство, что эстетический предмет у Аристотеля обладает огромной созерцательной насыщенностью настолько, что эту созерцательность прямо можно считать у Аристотеля самодовлеющей. Уже в самом начале, когда мы формулировали основные положения ноологической и космологической эстетики Аристотеля, было ясно, что наивысшей красотой для Аристотеля является весьма тщательно сформулированный космический, или, вернее сказать, надкосмический Ум. В этом Уме для Аристотеля и состоит наивысшая красота, и этот Ум есть, формально рассуждая, мышление, или, как сам Аристотель говорит, мышление мышления. Однако эта noёsis дана у него здесь настолько сконцентрированно и настолько лишена всякого дискурсивного момента, что указанное мышление мышления оказывается у философа не чем иным, как сплошным созерцанием, или, может быть, созерцанием созерцания.

Этим подчеркивается самодовлеюще-созерцательный характер всей вообще эстетики Аристотеля, поскольку все ее отдельные моменты и разделы восходят к этому космическому Уму и имеют его своим логическим пределом.

Что касается, далее, экспрессивной эстетики Аристотеля, то и здесь, несмотря на последовательно проводимый онтологизм, практически-творческий момент увенчивается в этой эстетике такими разделами бытия, как символ и миф, в которых тоже самодовлеющая созерцательность на первом плане. Наконец, и топологическая эстетика Аристотеля, основанная на привлечении разного рода максимально убедительных и правдоподобных топосов, конечно тоже основана на примате самодовлеющего созерцания.

Интересно заметить, что в этом отношении Аристотель нисколько не пошел дальше Платона, а если и пошел, то не в смысле ослабления самодовлеющей созерцательности, а, скорее, в смысле только большей ее интенсивности. Поместив идею вещи в недра самой вещи, он нисколько не овеществил идею, о целостной специфике которой он никогда не устает говорить, а, скорее, только идеализировал материю. У Платона еще можно было находить (да и то отнюдь не везде) ослабленный интерес к материальным вещам как к таковым. Но после принципиального внедрения идеи в материю всякая материальная вещь у Аристотеля волей-неволей идеализировалась, тоже стала получать самостоятельное и самообоснованное значение, тоже стала предметом созерцания, и притом очень пристального, бесконечно терпеливого и самодовлеющего созерцания. Тут у Аристотеля до некоторой степени сдвинулся, может быть, самый предмет эстетического созерцания, ставший более вещественным и материальным и более земным. Но сам метод самодовлеющего эстетического созерцания остался у Аристотеля не сдвинутым ни на один миллиметр. Часто эта созерцательность становилась у Аристотеля очень дробной и микроскопически детализированной, что мы в этом томе и фиксировали много раз как дистинктивно-дескриптивный характер эстетики Аристотеля. Но все эти дистинкции и все эти дескрипции у Аристотеля только и вызваны неимоверной склонностью его эстетики, да и всей его философии, к самодовлеющей созерцательности. Поэтому, какие бы специфические черты эстетики Аристотеля мы ни формулировали, насыщенная и самодовлеющая созерцательность все равно была и остается одной из самых характерных особенностей аристотелевского эстетического мышления вообще.

Однако хотя эта самодовлеющая созерцательность уже на многое указывает в социально-историческом отношении, мы должны коснуться еще одной категории, которая тоже налична во всех четырех рассмотренных у нас выше типах аристотелевской эстетики, но которую необходимо выделить из них и подвергнуть самостоятельному рассмотрению.

2. Практически-жизненный и утилитарно-прикладной характер.

Удивительным образом эта насыщенная и вполне самодовлеющая созерцательность эстетического предмета объединяется у Аристотеля с ее вполне утилитарным, вполне практическим и часто, можно сказать, даже производственным характером.

Казалось бы, ноологическая эстетика Аристотеля настолько расценивается у него высоко и глубоко, настолько обладает возвышенным и даже недостижимым характером, что после подобного рода теорий Аристотеля у мыслящего его читателя невольно возникает вопрос: да о какой же другой красоте может еще идти речь у Аристотеля?

Ведь выше Ума у Аристотеля вообще ничего не существует; а то, что ниже Ума, то и хуже и слабее, вплоть до полной бессодержательности и пустоты.

Но дело у Аристотеля обстоит вовсе не так. Ум-то, конечно, у него выше всего. Тем не менее, однако, он далеко еще не является полным и предельным самоосуществлением. Полное и предельное самоосуществление, функционирующее как максимально утилитарный и в максимально совершенной форме созданный им производственный эффект, – это не что иное, как чувственно воспринимаемый нами космос, окружающий нас в виде сферы, крайний предел которой есть звездное небо, вполне чувственно нами воспринимаемое. Этому космосу, взятому в целом, в полной мере присуще все то, что присуще и космическому Уму. Но все дело заключается в том, что этот космический Ум, в какой бы полноте его ни брать, все-таки есть только он сам и больше ничто другое. А для полной и вполне совершенной красоты необходимо, чтобы эта красота была не просто ею самою же, но чтобы и все прочее, что только возможно, тоже было бы этой красотой, но уже, конечно, максимально точным построением, в максимальном совершенстве воспроизводящим ее результатом, ее таким же "умным" производственным эффектом. И аристотелевскому космосу действительно свойственно все то, что свойственно и самому космическому Уму. Он также вечен и всемогущ, он также движется сам в себе, не выходя за свои пределы (почему Аристотель и считает круговое движение идеальным), он также сознателен и одновременно является как субъектом, так и объектом универсальной мысли; и вообще он отличается всеми совершенствами, вплоть до того, что Аристотель, этот ученый профессор, далекий от всяких наивных народных сказок, называет весь небесный свод божественным, а каждое отдельное светило в нем – божеством. И это он делает потому, что в древнегреческом языке не существует такого термина, который бы выражал совершенства бытия более ярко, чем это получается с применением термина "бог". Эти аристотелевские боги, как и платоновские, едва ли понимаются обоими философами как некоторого рода мифические личности и герои, и их история едва ли мыслится у них как некая священная история. Нет, это просто предельные обобщения тех или иных сторон материальной действительности. И как всякий предел, недостижимый для конечного исчисления (вроде какого-нибудь квадратного корня из 2 или из 3), имеет для себя то или иное название, так и для наивно-материалистического взгляда древних он, конечно, вполне реален и естествен, хотя и не достижим. Но нас здесь интересует не это. Нас здесь интересует то, что всякая вечная идея, вне ли вещи или внутри самой вещи, для своей полноты обязательно требует у Аристотеля своего материального осуществления. К самой ее сущности относится то, что она есть принцип того или иного производственного процесса. Для всего космоса идеальный космический Ум есть принцип построения этого космоса, принцип его производственного совершенства. Однако то же самое нужно сказать и обо всех вещах внутри космоса, но только в разной степени и в разной мере, вплоть до ничтожества наших бытовых вещей и нашего житейского существования.

Итак, производственный момент так же необходим, по Аристотелю, для красоты, и полной и неполной, и универсально-космической, и всякой ничтожно-бытовой, как необходим для нее и самодовлеюще-созерцательный характер. Это нетрудно проследить по всем нашим четырем разновидностям аристотелевской эстетики, которые мы установили выше, почему, во избежание излишнего удлинения нашего анализа, мы сейчас и не будем об этом говорить.

3. Свобода по природе и рабство по природе.

Все эти наши рассуждения о двух основных принципах эстетики Аристотеля, самодовлеюще-созерцательном и практически-утилитарном, производственном, только теперь подводят нас вплотную к характеристике социально-исторического места всей эстетики Аристотеля.

В резком отличии от Платона Аристотель является абсолютным и неуклонным идеологом рабовладения. У Платона, собственно говоря, нет никакого учения о рабстве, кроме разве только последнего его диалога "Законы". Да и то в этих "Законах" по поводу рабовладения настолько много всяких оговорок и исключений, настолько много гуманизма и морализма, что даже и явное презрение аристократически мыслящего Платона к рабам часто приходится и здесь подвергать разного рода сомнениям. Здесь, во всяком случае, довольно путаная картина рабовладения.

Но вот у кого уже нет совершенно никакой путаницы относительно рабовладения – это у Аристотеля. Необходимые подробности по этому вопросу мы рассматриваем в другом своем труде. Сейчас же мы скажем только одно: у Аристотеля один-естественный принцип общежития – это родство и семейные отношения, семейная община, и другой принцип – это приказание и исполнение. По-видимому, действуя в самом конце полисного рабовладения периода классики, накануне македонского завоевания и всего эллинизма, Аристотель каким-то образом объединяет семейные отношения и рабовладельческие отношения. Он как бы подводит итог всем воззрениям классики на этот предмет и потому в этих вопросах до полной беспощадности ясен и абсолютен.

Все человечество и весь космос для него, во-первых, есть в своей основе семья, большая или малая, и во-вторых, это сплошное рабство и рабовладение, то есть безусловное подчинение одного другому. Поэтому всю космологическую эстетику Аристотеля можно назвать синтезом общинно-родовой и рабовладельческой системы. Тут не нужно подходить к Аристотелю с принципами марксизма-ленинизма и подвергать соответствующему научному анализу всю его эстетику. В "Политике" он во весь голос и с полной уверенностью, без всяких исключений, без всяких дополнений и поправок, прямо объявляет, что одни люди свободные по природе, а другие люди – рабы по природе. И это вовсе не есть результат их общественных отношений или результат определенного исторического развития. Нет! Кто рожден свободным, тот, по Аристотелю, уже и после того как он в результате, например, завоевания попал в рабы, все равно остается свободным навсегда. И вот раб, хотя бы мы сделали его вполне свободным, все равно навеки останется рабом.

Вот теперь и возникает вопрос: как же нам практически понимать социально-историческое место аристотелевской эстетики. Тут опять только современный нам общественно-политический мир может настолько заострить наш анализ аристотелевской эстетики, чтобы оказались понятными и вполне заметными и неопровержимыми все классовые корни этой эстетики.

Созерцательность, мы оказали, в эстетике Аристотеля неотделима от производства, а производство неотделимо от самодовлеющей созерцательности. Но посмотрите, как же именно, в каком именно виде и какими своими сторонами этот общеэстетический синтез выступает у Аристотеля для свободных по природе и для рабов по природе. И у тех и у других созерцательность неотделима от производства, и у тех и у других эта объединенность двух сторон человеческой практики и является тем, что Аристотель называет добродетелью.

И в чем же добродетель свободнорожденного? Она конечно, заключается в созерцательном отношении к действительности, для которого Аристотель предписывает разного рода педагогические правила. Но только эта практика, эта утилитарность и эта производственность заключается у свободнорожденного в отсутствии всякого физического труда и в отсутствии всякой подчиненности естественным нуждам жизни. Свободнорожденный только созерцает все эстетически, и главный его труд заключается только в том, чтобы этому научиться. Ведь свободные настолько презирают всякую трудовую деятельность, что для них неприлично даже слишком долго обучаться, например, музыкальному исполнительству. Слишком напряженное и слишком виртуозное и слишком ученое его создание и исполнение – это дело рабов, не свободных. Не худо, если я, свободнорожденный, познакомлюсь с каким-нибудь инструментом и узнаю, как на нем играть. Однако мне унизительно, как свободному, достигать какой-то там еще виртуозности и какой-то там еще профессиональности в искусстве. Виртуозно играть на инструментах – это дело рабов. А я – свободный по природе. Поэтому я наслаждаюсь той игрой на инструментах, которую осуществляют рабы, а сам не умею играть, да мне даже и постыдно убивать время на этот физический труд – достижения музыкальной виртуозности. Я только созерцаю красоту исполнения, а исполняют музыку или театральную пьесу пусть рабы.

Это моя добродетель – получать самостоятельное и самодовлеющее эстетическое наслаждение и от этого быть блаженным. Я в этом никому ни в чем не подчинен, а только углубляюсь в свое собственное эстетическое наслаждение и завишу только сам от себя.

Другое дело рабы. Ведь добродетель раба заключается вовсе не в том, чтобы быть наполненным какими-то созерцаниями и испытывать какое-то эстетическое блаженство. Добродетель раба заключается в исполнении приказов. Но, по Аристотелю, это не значит, что ему не могут быть свойственны какие-нибудь эстетические удовольствия. Пусть он эстетически блаженствует, сколько ему угодно. Но это вовсе не его специфическая добродетель. Так как он раб по природе, то природная его добродетель, даже в тех случаях, когда она связана с эстетическим удовольствием, заключается прежде всего в подчинении свободнорожденным. И притом это вовсе не особенность только человеческого общежития. Вообще все в природе и вообще все во всем космосе одно другому подчиняется, одно является рабом по природе, а другое является свободным по природе. Но свободный по природе, в плане общекосмической жизни, может в то же самое время, исполнять приказания какого-нибудь другого, более высокого начала. Поэтому Иван в отношении Петра, допустим, господин. Но сам Иван может оказаться в подчинении у какого-нибудь Семена. И тогда получится, что Иван, господин Петра, в то же самое время является рабом Семена. И так дело обстоит во всем космосе. Все строение космоса является, по Аристотелю, универсальной семьей, а, с другой стороны, вся эта космическая закономерность, основанная на связи одних предметов с другими и на зависимости одних предметов от других, является не чем иным, как закономерностью вполне рабовладельческой. И при этом здесь мы ни на один момент не привносим своего классового толкования. Об этом сам Аристотель громко, ясно, отчетливо,. неопровержимо и прямо-таки повелительно вещает с высоты своей философской кафедры. Таким образом, тождество самодовлеющей созерцательности и производственного утилитаризма остается у Аристотеля непоколебимым с крайних небес до поверхности нашего вполне человеческого и бытового существования. Но тождество это обладает везде бесконечно разнообразной дозировкой управляющего и исполняющего начал. Вот эту остроту классового понимания аристотелевской эстетики, мало доступную буржуазным исследователям, мы, если хотим стоять действительно на высоте последних научных требований времени, должны волей-неволей проводить и формулировать, не боясь никакой модернизации или вульгаризации.

4. Канун эллинизма.

Чтобы точнее уяснить себе социально-историческое место аристотелевской эстетики, необходимо иметь в виду еще одно глубочайшей важности историческое явление. Во-первых, вся эта неимоверная четкость мысли у Аристотеля и вся эта его глубочайше продуманная общинно-родовая и рабовладельческая эстетика уже сама по себе может считаться продуктом только слишком зрелой и уже перезрелой греческой классики. Так учено, так отчетливо, так систематически и так незаинтересованно можно излагать только тот предмет, который уже потерял для излагателя всю свою жизненную значимость и стал только предметом рассудочного исследования. Уже по одному этому ясно, что аристотелевская эстетика – это конец греческого рабовладельческого полиса периода греческой классики. Но это только во-первых, во-вторых же, трепетавший в эпоху Аристотеля в своих предсмертных судорогах греческий классический полис волей-неволей толкал Аристотеля как передового мыслителя к той социально-исторической области, которая, сознательно или бессознательно, представлялась ему передовой или, по крайней мере, повелительно требующей своего признания.

Дело заключалось в том, что растущее рабовладение, необходимое для тоже растущего греческого населения и его жизненных потребностей, уже не могло управляться и организовываться по законам и правилам старого полиса, миниатюрного, пока еще вполне наивного и беспомощного в своем стремлении к партикуляризму и независимости от непосредственного тоже полисного соседа. Назревала историческая необходимость объединения всех этих партикулярно существовавших греческих полисов в одно-единственное мировое государство, с привлечением сюда же, конечно, и других наций, потому что такого рода военно-монархическое государство только и могло обладать огромным государственным аппаратом разного рода чиновников и организаторов, способным держать растущее рабство в повиновении. Вместе с тем постепенно сокращалась и погибала свобода отдельного и маленького рабовладельческого полиса, и все эти полисы превращались в одну огромную империю, которая обладала огромными многонациональными ресурсами и могла удовлетворять потребности и каждой отдельной личности и всего населения в целом.

Несомненно, какие-то симпатии к македонским владыкам уже давно привели Аристотеля, несмотря на весь его греческий патриотизм, ко двору царя Филиппа, где он был назначен даже воспитателем наследника Филиппа, то есть будущего знаменитого завоевателя Александра Македонского. Несомненно та же самая интенсивнейшая тенденция заставляла Аристотеля и в своей философии тоже выставлять на первый план космический Ум, который он сам называл "перводвигателем". Было бы с нашей стороны бесстыдно и позорно допускать, что эту теорию космического Ума Аристотель только и придумал для обоснования (мировой державы македонского завоевателя. Нет, с этим вульгаризмом у нас давно покончено; и его уже давно нужно считать не просто филологической или исторической ошибкой. Это было бы ошибкой политической. Однако опять-таки сам же Аристотель и опять-таки в своих максимально теоретических трудах выдвигает теорию Ума-перводвигателя. Вероятно, такова уже была та духовная атмосфера, что даже и без всякой политики Аристотель так настойчиво проводил военно-монархическую линию в своем учении о космическом Уме-перводвигателе.

Насколько все эти теоретические взгляды и практическое поведение самого Аристотеля становились для него, волей или неволей, мучительным и опасным кануном или даже началом великодержавного эллинизма, видно из того, что в 324 году, когда умер Александр Македонский, а греческие патриоты старого закала вновь пытались бороться с македонским владычеством, Аристотелю пришлось бежать из Афин на Эвбею. Но характерны те слова, которые он произнес перед своим бегством на Эвбею. Учитель красноречия II века н.э. Элиан писал:

"Спросившему, почему он покинул Афины, Аристотель ответил, что не желает, чтобы сограждане вторично совершили преступление перед философией. Он имел в виду смерть Сократа и грозящую ему самому опасность"249.

Все это указывает на то, что аристотелевская эстетика в социально-историческом отношении является не только результатом перезрелой греческой классики с ее наивной и изжившей себя полисной системой, но и результатом наступавшей в те самые годы эллинистической мировой экономики и политики. Сознание Аристотеля раздиралось между искреннейшим греческим патриотизмом с его исконным полисным уютом и огромным миродержавным эллинистическим колоссом, с которым он то сближался, а то и вступал в явно враждебные отношения. Конечно, такое двойственное положение Аристотеля создавало для него невыносимые трудности и приводило его философию, а вместе с тем и эстетику к неизбежным и глубочайшим противоречиям. Но все эти противоречия аристотелевской системы мы уже сформулировали выше на основе суждений В.И.Ленина о философии Аристотеля.


Приложение II

П.Броммер об eidos и idea у Платона

В период работы над III томом нашей "Истории античной эстетики", вплоть до получения последних корректур, автор настоящего труда никакими путями и никакими средствами не мог найти одну французскую работу об "эйдосе" и "идее" у Платона ни в Москве, ни в Ленинграде. Это – работа П.Броммера 1946 года. При наших попытках выписать ее непосредственно и самостоятельно из-за границы сообщалось, что это издание распродано. Уже после окончания всей работы над III томом в Москве оказалось возможным выписать эту книгу в Библиотеке им. Ленина по Международному абонементу и снять с нее микрофильм. Так как в III томе нашей "Истории античной эстетики" (М., 1974, стр. 337-358) дается критический обзор всех существующих работ о платоновских "eidos" и "idea" за последние полстолетия, то отсутствие в этом обзоре работы П.Броммера осталось недопустимым и только лишь технически обусловленным пустым пятном. Поскольку в настоящее время, на основании указанного микрофильма в Библиотеке им. Ленина, нам удалось подробно ознакомиться с этой работой П.Броммера, мы считаем необходимым дать сообщение о ней в настоящем томе как вставку на стр. 351 III тома перед работой Н.Гартмана 1941 года.

Петер Броммер приступает в своей диссертации к изучению Платона250, будучи обеспокоен возрождением софистики в нашей современной науке. Платон, философское творчество которого в значительной мере было борьбой против античной софистики его времени, приобретает в этой связи новую актуальность.

Конкретной темой, исследуемой П.Броммером, явилось терминологическое изучение таких важных для Платона понятий, как эйдос и идея. Цель Броммера – "извлечь из платонической мысли то, что сам Платон видел в своей "идее", и точно определить, если таковое существует, различие между "идеей" и "эйдосом"251.

Известно, что подобное исследование в свое время провел К.Риттер252. Броммер считает, однако, что работа Риттера была скорее филологической, чем философской; речь же идет не о том, как переводить платоновские idea или eidos – "вид", "форма", "концепт" и т.д., – но о том, что Платон понимал под этим. Проделав заново анализ Риттера, Броммер намеревается "рассмотреть внутреннюю, или, если я смею так сказать, вечную значимость" этих понятий253. При этом Броммер254 предполагает следовать тому методу существенного постижения, о котором Платон говорит в VII Письме: надо, говорит он, "о каждом предмете в равной степени выяснить, каков он и какова его сущность, ибо словесное наше выражение здесь недостаточно. Поэтому-то всякий имеющий разум никогда не осмелится выразить словами то, что явилось плодом его размышления" (Epist. VII, 342 е – 343 а).

Броммер устанавливает для платоновского учения об идеях три источника и влияния.

Первым и главнейшим из них Броммер считает нравственную философию Сократа. В платоновскую идею, согласно этому взгляду, неотъемлемой частью вошло представление о нравственном характере науки и знания и о гносеологической природе морали.

"Как в современную геометрию, – пишет Броммер255, – было введено представление, что параллельные плоскости пересекаются на бесконечной прямой, так Сократ исходил, по-видимому, из аксиомы, что логический план, если следовать ему до конца, должен где-то совпасть с другим планом, который считается реальным; и несомненно, что он живет в абсолютной убежденности, что встреча с этим планом просветит всю человеческую жизнь и сообщит ей свою вечную достоверность".

Броммер считает, вслед за Бернетом256, что аристотелевский текст Met. XIII 1078 b 23 надо толковать в том смысле, что самый термин "идея" в философском значении введен впервые самим Сократом.

Вторым и третьим источниками учения об идеях Броммер считает соответственно Гераклита и пифагорейство. Заметим, впрочем, что этих же предшественников учения об идеях в указанном месте называет и сам Аристотель.

Таким образом,

"idea зависит от сократического "понятия";
происхождение ее, в сущности, нравственное, и она представляется в образе, который мы носим в душе;
eidos зависит от геометрической теории пифагорейцев; в существе своем это структура, логически обосновывающая существование как имеющее форму;
соединившись с "эйдосом", "идея" становится функцией мысли, которая в адекватном образе и с помощью его постигает реальную форму, эманирующую из "эйдоса" (и имеющую его своей причиной)"257.

Впервые термин "эйдос" Броммер находит у Платона в "Меноне"; и уже здесь этот термин (72 е) связан с геометрическими "очертаниями" (73 е, 74 b). "Эйдос, – заключает Броммер, – есть реальная Структура, и он... существует далеко не только в нашей мысли"258.

"Подобно тому как Структура покоится в невидимом, – структура, то есть структурирующая причина всего, что проявляется как структурированное (хотя, возможно, это концепция, которая лишь позднее получит развитие в платоновской мысли), – таким же образом сущность своего "эйдоса" Платон помещает в мире, внешнем по отношению к нам, то есть к нашей конкретной экзистенции, равно как к экзистенции нашей души; душа просто познает эйдос"259.

Сущность отношения между идеей и эйдосом Броммер выражает следующим образом.

"Во вселенной все выражается, по крайней мере виртуально, в числе, и позволяет изучение своей перманентной гармонии при помощи числа. Этот неопровержимый факт подтверждает, что все создано или все возникло по образу единого принципа, бытие которого должно с необходимостью удовлетворять условию включения основания этой математической гармонии. Но если этот эйдос есть причина и основание всякой конкретной формы, он охватывает в полноте своего Бытия бесконечно больше, чем просто форму. Ибо эта идеальная форма, сколь бы прекрасной она ни была и как бы она ни превосходила все великолепием своей упорядоченности, она все же при всей нематериальности своей действительности есть не более, чем тело, опора и местопребывание чего-то превосходящего всякую форму и всякую интеллигенцию. Это есть нечто невыразимое, дающее этой форме и этой реальности свое существо, свою ценность, свое достаточное содержание, ибо в своей красоте оно, так сказать, воплощает Благо, являющееся его высшим достоянием. Это – подлинный источник бытия, равно как это – та глубина ценностного содержания, которая определяет необусловленную любовь нашей души, впитывающей здесь безграничное счастье в моменты свободного и чистого восторга, при одновременном соединении сознания добродетельного поступка с наслаждением от сотворения красоты; это истинное Единое, Благо, которое парит в своем вечном сиянии выше всякой формы: это – ИДЕЯ"260.

Эта работа П.Броммера возникла, как и другие из указанных нами выше работ, на основе преодоления господствовавшей раньше в науке метафизической противоположности спиритуализма и натурфилософии. В то время как очень легко подвести платоновские термины "эйдос" и "идея" и под спиритуализм и под натурфилософию, этот автор старается формулировать прежде всего структурный характер обских этих понятий: Он весьма удачно использует даже термин "структура", который в его время уже достаточно укоренился и в логике и в отдельных науках, включая такие, как психология или языкознание. Этот термин, постоянно употребляемый и нами в наших работах по античной философии, чрезвычайно удачен именно для античной мысли, которая всегда искала в бытии и в жизни того раздельного единства, откуда возникает и понятие целого. В этом нужно видеть безусловное преимущество исследования П.Броммера.

Далее, нам представляется ценным и то различие между двумя изучаемыми здесь понятиями, которым так часто пренебрегали в науке раньше. Мы весьма сожалеем, что П.Броммеру осталось неизвестным наше исследование этих платоновских терминов, напечатанное еще в 1930 году261. В этом исследовании П.Броммер нашел бы анализ всех таких текстов из Платона, где эти термины употребляются на очень небольшом расстоянии друг от друга, иной раз даже в одной фразе. Вывод, к которому мы пришли в 1930 году, гласит, что эйдос у Платона указывает, скорее, на отличие одной вещи от другой и потому носит, скорее, дифференциальный оттенок (ср. "вид" в формальной логике как противоположность "родовому понятию"), в то время как идея отличается более своим собственным смысловым наполнением и потому является чем-то интегральным, а отличие в данном случае одной вещи от другой, хотя оно тут и предполагается само собой, уже отходит на второе место. Собственно говоря, П.Броммер ничего другого и не утверждает, кроме этого различия дифференциальности и интегральности. Но только эйдос понимается им ближе к современному учению о структурах, а идею он представляет себе, может быть, только более насыщенно, более жизненно. Такое развитие понятия идеи мы находим, скорее, в неоплатонизме; но живые ростки подобного учения несомненно можно находить и у Платона в достаточно яркой форме.

Наконец, насколько нам представляется, понятие "идеи" у Платона П.Броммер рассматривает несколько разнопланово. С одной стороны, платоновская идея представляется ему моментом идеального мира, состоящего из расчлененных понятий и их диалектики. А с другой стороны, П.Броммер слишком приближает платоновскую идею к платоновскому Благу, которое сам Платон объявил "потусторонним" в отношении всякого бытия и познания. Правда, и у самого Платона эта позиция абсолютного "беспредпосылочного начала" не выдержана так логически безупречно и с таким упорным постоянством, как у Плотина или Прокла. Но эту неполную расчлененность мира идей, с одной стороны, и Блага, или Единого, с другой стороны, П.Броммер возмещает весьма насыщенным представлением о платоновской идее, которое значительно ослабело после мощных неокантианских анализов всей этой терминологии.

Это, во всяком случае, весьма добротное исследование, которое и для своего времени, да еще и теперь стоит на довольно высоком научном уровне и не противоречит новейшему периоду в развитии классической филологии.