PSYLIB® – А. Ф. Лосев. ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ, том третий

БИБЛИОТЕКА

А.Ф.Лосев

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ

ВЫСОКАЯ КЛАССИКА

История античной эстетики, том III
М.: "Искусство", 1974

Вступительные замечания

Часть Первая
УЧЕНИЕ ПЛАТОНА ОБ ИСКУССТВЕ

ТЕОРИЯ ИСКУССТВА

§1. Введение

1. Общеэстетические основы искусства. – 2. Терминологический метод

§2. Общая теория искусства

1. Терминология. – 2. Привычка и технический прием. – 3. Искусство и разумность. – 4. Тождество созерцательности и производственности в искусстве. – 5. Образец платоновского понимания искусства в "Софисте". – 6. Подлинное произведение искусства – космос. – 7. Итог

§3. Подражание

1. Терминология. – 2. Субъективистическая концепция. – 3. Объективистическая концепция. – 4. Критика объективистической концепции. – 5. Истинное объективистическое подражание в связи с другими типами подражания. – 6. Бытовое, или нетехническое значение. – 7. Сводка разных пониманий подражания. – 8. Из литературы о платоновском подражании. – 9. Три координаты платоновского подражания

§4. Разделение искусств

1. Общие замечания. – 2. Разделение искусств у Платона в связи с их происхождением. – 3. Перечисление искусств у Платона. – 4. План последующего изложения

§5. Мусические искусства вообще

1. Термин moysicos в самом широком смысле слова. – 2. Мастерство вообще и поэзия. – 3. Музыка в узком смысле слова и хоровод. – 4. Искусство вообще. – 5. Итог

§6. Поэзия

1. Терминологические вопросы. – 2. Общие вопросы изучения поэзии. – 3. Отношение к древнейшим поэтам. – 4. Отрицательное отношение к Гомеру. – 5. Положительное отношение к Гомеру. – 6. Нейтрально-документальное отношение к Гомеру. – 7. Близкое к стилистическому и чисто стилистическое использование Гомера. – 8. Итог отношения Платона к Гомеру. – 9. Другие эпики (особенно Гесиод) и лирики. – 10. Драматурги. – 11. Философы. – 12. Общий итог эстетической оценки поэзии (и вообще греческой литературы) у Платона

§7. Ораторское искусство

1. Значение Платона в теории ораторского искусства. – 2. Отдельные суждения. – 3. "Горгий". – 4. "Федр"

§8. Музыка в узком смысле слова

1. Вступительное замечание. – 2. Общая характеристика. – 3. Гармоника, или учение о ладах. – 4. Ритмика и метрика. – 5. Об инструментах. Заключение

§9. Орхестика, или хороводное искусство

1. Врожденность ритмических движений и необходимость их воспитания. – 2. Художественная природа ритмики и хороводов. – 3. Морально-политическая природа ритмики и хороводов. – 4. Три типа хороводов. – 5. Всеобщая пляска и эстетика винопития. – 6. Эстетический субъект и эстетический объект. – 7. Классификация хороводов и их характеристика. – 8. Критические замечания по поводу хороводной эстетики Платона

§10. Изобразительные искусства

1. Живопись и общая оценка ее у Платона. – 2. Черты отрицательного отношения Платона к живописи. – 3. Конструктивное отношение Платона к живописи. – 4. Противоречия в теории живописи у Платона. – 5. Теория перспективы и противоречие этой теории у Платона. – 6. Итог о живописи. – 7. Скульптура. – 8. Архитектура

§11. Итог теорий искусства

1. Тождество искусства, природы и науки. – 2. Интеллектуализм и энтузиазм. – 3. Космологизм. – 4. Диалектика подражания. – 5. Критика искусств. – 6. Идеал и назначение искусства. – 7. Противоположность новым и новейшим теориям искусства

ХУДОЖЕСТВЕННО-ВОСПИТАТЕЛЬНАЯ ТЕОРИЯ ПЛАТОНА
В СВЯЗИ С ЕГО СОЦИАЛЬНО-ИСТОРИЧЕСКИМИ ВЗГЛЯДАМИ

Введение

§1. Ранние произведения Платона

1. "Протагор". – 2. "Гиппий Больший" и "Ион"

§2. Произведения переходного периода

1. "Горгий". – 2. "Пир" и "Федр"

§3. "Государство"

1. Основные тексты. – 2. Мысли Платона, углубляющие его общую художественно-воспитательную теорию. – 3. Социально-исторический смысл художественно-воспитательной теории. – 4. Общая социально-экономическая картина третьего сословия. – 5. Аристотель о третьем сословии у Платона. – 6. Классовая характеристика "Государства" Платона

§4. "Законы"

1. Общая характеристика. – 2. Идеология эллинизма. – 3. Элементы продуманной системы. – 4. Более важные элементы из старого и нового. – 5. Уточнение вопроса о рабстве. – 6. Выводы для теории художественного воспитания. – 7. Всеобщая игра и пляска, вино, кукольность и строжайший закон

Часть Вторая
ОБЩАЯ ХАРАКТЕРИСТИКА ЭСТЕТИКИ ПЛАТОНА

§1. Социально-историческая модель

1. Вопрос о рабовладельческой формации. – 2. Идеология восходящего рабовладельческого полиса. – 3. Реставрация этого полиса. – 4. Спартанско-критский и египетский теократический строй. – 5. Предэллинистическая идеология. – 6. В чем заключается подлинная рабовладельческая основа платоновской эстетики? – 7. Общинно-родовые элементы. – 8. "Атлантические симпатии" Платона. – 9. Итог. – 10. Природа (physis) y Платона. – 11. "Сущность" (oysia) y Платона. – 12. Точная социально-историческая формула платоновской эстетики

§2. Общий эстетический результат этой модели

1. Вступительные замечания. – 2. Идеальное и материальное. – 3. Внеличностно-созерцательный и стихийно-дифференцированный характер эстетики Платона

§3. Дальнейшие общие особенности

1. Космологическая модель. – 2. Отдельные проявления космологической модели. – 3. Свет. – 4. Солнце. – 5. Синтез света и солнца в античной эстетике. – 6. Генология, или Учение о едином. – 7. Любовь. – 8. Пластическая фигурность. – 9. Символизм. – 10. Вечная жизнь. – 11. Порождающая модель. – 12. Закон. – 13. Антиисторизм. – 14. Итог. – 15. Конструктивные принципы и фактические особенности

§4. Драматизм и танцевальный характер платоновского учения об идеях

1. Созерцательность, драматизм и танцевальный характер учения Платона об идеях. – 2. Драматизм. Танцевальный характер. – 3. Опора платоновской эстетики на метод игры. – 4. Завершение метода игры в платоновской эстетике

§5. Охота как символ платоновского учения об идеях

1. Образ охоты у Платона в сравнении с другими греческими писателями. – 2. Новое у Платона в символе охоты. – 3. Логический метод как охота. – 4. Охотничья сущность – "путь" и "метод" диалектики. – 5. Символ охоты в учении о диалектическом методе преимущественно в "Федоне" и "Государстве". – 6. Философско-эстетическая голубятня в "Теэтете". – 7. "Политик". – 8. "Филеб" и "Тимей". – 9. "Законы". – 10. "Софист". – 11. Символ охоты в связи с предыдущими эстетическими символами

§6. Отдельные иллюстрации общего соматического прасимвола

1. Вещество. Благовония. – 2. Зрение. – 3. Слух. – 4. Питание. – 5. Природа и жизнь. – 6. Ремесла и искусства. – 7. Врачевание (здоровье и болезнь). – 8. Печать и припечатывание. – 9. Организующее и организуемое. – 10. Священные таинства. – 11. Платоновские термины, изученные отчасти на материалах Платона, а отчасти на материалах неплатоновских. – 12. Общий результат

§7. Элементы соматической терминологии в эстетике Платона

1. Вступительные замечания. – 2. Общая статистика философско-эстетической терминологии Платона. – 3. Внешнее, внутреннее, внешне-внутреннее значение терминов. – 4. Мифолого-натурфилософское и понятийное значение. – 5. Тексты с малоопределенным значением. – 6. Модельно-порождающее значение. – 7. "Диалектическое" значение. – 8. Тексты, допускающие возможность трансцендентного толкования. – 9. Критика учения о трансцендентности идей. – 10. Критика Платоном Демокрита и Аристотеля как дуалистов. – 11. Общее заключение об античном характере платоновской эстетики

§8. Главнейшие терминологические исследования по эстетике и философии Платона

§9. Вопрос об эволюции эстетических взглядов Платона

1. Неразрешимость вопроса о точной последовательности произведений Платона. – 2. Из литературы. – 3. Исходный пункт платоновской эстетики для целей наиболее вероятной группировки его произведений. – 4. "Сократические" произведения. – 5. Переходная ступень. – 6. Конструктивно-художественная ступень. – 7. Конструктивно-общественная и государственная ступень. – 8. Конструктивно-логическая ступень. – 9. Конструктивно-космологическая ступень. – 10. Конструктивно-подзаконная ступень

§10. Социально-историческое завершение

1. Тысячелетняя ошибка. – 2. Греческая классика V-IV вв. до н.э. – 3. Диалектическая структура классики. – 4. Душераздирающая трагедия

Часть Третья
ШКОЛА ПЛАТОНА, ИЛИ ДРЕВНЯЯ АКАДЕМИЯ

§1. Спевсипп

1. Общее философское учение. – 2. Эстетические выводы

§2. Ксенократ

1. Общее философское учение. – 2. Эстетические выводы. – 3. Непосредственно эстетические высказывания Ксенократа. – 4. Общий вывод

§3. Другие представители Древней Академии

1. Гераклид Понтийский. – 2. Евдокс. – 3. Полемон, Кратет и Крантор. – 4. "Послезаконие"

Приложение
ТРАКТАТ ПРОКЛА "ПЕРВООСНОВЫ ТЕОЛОГИИ"
(перевод и примечания)

Вступительные замечания
Краткие сведения о Прокле
Анализ трактата

Прокл. ПЕРВООСНОВЫ ТЕОЛОГИИ

  1. Единое и многое
  2. Числа или боги
  3. Ум
  4. Душа

План и содержание трактата

Примечания
Библиография (опущена)

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

Часть Первая

  1. См. А.Ф.Лосев, История античной эстетики, т. II, М., 1969, стр. 567-569, 661-681.

  2. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 83-118, 119-123.

  3. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 283.

  4. D.Mannsperger, Physis bei Platon, Berlin, 1969.

  5. Ср.: А.Ф.Лосев, История античной эстетики, т. II, стр. 533.

  6. U. von Wilamowitz-Moellendorff, Platon, Bd II, Berlin, 1919, S. 253.

  7. A.Ф.Лосев, История античной эстетики, т. II, стр. 536.

  8. Н.Leisegang, Physis. – In "Pauly-Wissowa Realenzyklopädie", 39 Halbband, Stuttgart, 1941, S. 1147.

  9. Ср.: А.Ф.Лосев, История античной эстетики, т. II. стр. 541-544, т. III, стр. 16-32.

  10. G.Vailati, A study in Piatonic terminology. – "Mind", 15,1906, p. 473-485.

  11. J.Stenzel, Über den Aufbau der Erkenntnis im VII. platonischen Brief. – J. Stenzel, Kleine Schriften zur griechischen Philosophie, 3. Aufl., Darmstadt, 1957, S. 93 ff.

  12. L.Wittgenstein, Schriften, Bd I, Frankfurt am Main, 1960, S. 341.

  13. H.G.Gadamer, Dialektik und Sophistik im VII. platonischen Brief. – "Sitzungsberichte d. Heidelb. Akad. d. Wiss. Phil. -hist. Klasse", Heidelb., 1964.

  14. Ср.: А.Ф.Лосев, История античной эстетики, т. I, стр. 274. т. II, стр. 298 слл.

  15. А.Ф.Лосев, История античной эстетики, т. II, стр. 468-475.

  16. А.Ф.Лосев, История античной эстетики, т. II, стр. 207.

  17. Guil. Abеkеn, De mimëseôs apud Platonem et Aristotelem dissertatio. Göttingen, 1836, S. 18-22.

  18. Taм же, стр. 24.

  19. Е.Stemplinger, Mimesis im philosophischen und rhetorischen Sinne. – "Neue Jahrbücher für d. klassische Altertum", 1913, 17. S. 20-36.

  20. Там же, стр. 20-21.

  21. Е.Stemplinger, Mimesis..., S. 22.

  22. W.J.Verdenius, Mimesis. Plato's doctrine of artistic imitation and its meaning to us, Leiden, 1945.

  23. W.J.Verdenius, Mimesis..., p. 17.

  24. R.С.Lodge, Plato's theory of art, New-Vork, 1953, p. 167-191.

  25. Там же, стр. 169.

  26. H.Koller, Die Mimesis in der Antike. Nachahmung, Darstellung, Ausdruck, Bern, 1954.

  27. Там же, стр. 19.

  28. Там же, стр. 11-13.

  29. H.Koller, Die Mimesis..., S. 21.

  30. Taм же, стр. 25.

  31. H.Koller, Die Mimesis..., S. 120.

  32. Vicaire, Recherche sur les mots désignants la poésie et le poéte dans les oeuvres de Platon. – "Publications de la faculté des lettres et sciences humaines de l'université de Montpelier", vol. XXII, 1964.

  33. Систематический обзор всех платоновских текстов, имеющих отношение к поэзии, мы находим в кн.: P. Vicaire, Platon critique littéraire, Paris, 1960 (о разделении поэтических жанров, стр. 236-260).

  34. P.Vicaire, Platon..., p. 244-245. Здесь даются ссылки на соответствующих древних и новейших авторов.

  35. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 514-525.

  36. Об очищении см.: А.Ф.Лосев, История античной эстетики, т. II, стр. 302-310.

  37. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 518.

  38. А.Ф.Лосев, История античной эстетики, т. II, стр. 519.

  39. Р.Viсaire, Platon..., p. 257-258.

  40. Соответствующие платоновские тексты излагались в науке уже не раз; см.. например, Fr. S t ä h 1 i n, Die Stellung der Poesie in der platonischen Philosophie, München, 1901. Самое последнее и наиболее полное перечисление соответствующих платоновских текстов дает P. Vicaire, Platon..., p. 77-154. Однако интерпретация текстов у этого исследователя – часто весьма неполная и местами ошибочная, хотя труд этот огромен и для филолога-классика в настоящее время совершенно необходим.

  41. Р.Viсairе, Platon..., p. 81-82.

  42. Например, P.Vicaire, Platon..., p. 104-107, а также многие комментаторы Платона.

  43. Там же, стр. 111-112.

  44. Сведения об этой песне Симонида можно найти в примеч. 46 к "Протагору" в изд.: Платон, Сочинения, т. 1, М., 1968. Ср. также: U. v. Wilаmowitz-Moellendorff, Sapho u. Simonides, Berlin, 1913, S. 159.

  45. Р.Viсairе, Platon..., p. 140.

  46. Они перечислены у Р.Viсaire, Platon..., p. 168-169.

  47. Скудные сведения о них в их отношении к Платону можно найти у Р.Viсaire, Platon..., p. 176-184.

  48. Ср.: А.Ф.Лосев, История античной эстетики, т. I, стр. 329.

  49. Ср.: А.Ф.Лосев, История античной эстетики, т. II, стр. 237, 250, 631-634.

  50. Там же, стр. 235-237.

  51. Некоторые скудные сведения, которые можно, не без натяжек, получить из этой области, можно найти у Р.Viсaire, Platon..., p. 345-351.

  52. Здесь можно рекомендовать читателю все еще не потерявшую своего значения книгу: А.Н.Гиляров-Платонов, Платон как исторический свидетель. Опыт историко-философской критики, Киев, 1891.

  53. См.: А.Ф.Лосев, История античной эстетики, т. I, стр. 105-106; т. II, стр. 7-9, 145-161, и др.

  54. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 561-562.

  55. R.Hirzel, Über das Rhetorische und seine Bedeutung bei Plato, Leipzig, 1871; F.Blass. Attische Beredsamkeit. II. Theil, Leipzig, 1874; J.Novak, Platon und die Rhetorik. Eine philologische Studie. – "Jahrbücher für classische Philologie", Leipzig, 1882, XIII Suppl. Bd, S. 500-526 (ср. о Платоне и Исократе – там же, стр. 526-539).

  56. J.Novak, Platon.., S. 510.

  57. S.F.Silbiger, Cicero, Piatonis aemulus (Ciceronis "Orator" et Piatonis "Phaidros" secum comparentur). – "Eos", 37, 1936, S. 19-26; 129-142.

  58. А Ф.Лосев, История античной эстетики, т. II, стр. 178-179, 204-208, 210-222.

  59. В кн.: А.Ф.Лосев, Античный космос и современная наука, М., 1927, стр. 195-207 и многие другие страницы.

  60. Мы уже не говорим об уродливом виде книги, который она приняла после вмешательства в ее текст тогдашних бесчисленных редакторов.

  61. А.Ф.Лосев, История античной эстетики, т. II, стр. 386-391.

  62. А.Ф.Лосев, Античная музыкальная эстетика, М., 1960-1961, стр. 34-46 с платоновскими текстами на стр. 138-170.

  63. См., например: "Античная музыкальная эстетика", стр. 69-85.

  64. Некоторое разъяснение этого туманного текста содержится в кн.: Е.Moutsopoulos, La musique dans l'œuvre de Platon, Paris, 1959, p. 37.

  65. A.Ф.Лосев, История античной эстетики, т. II, стр. 590-593.

  66. А.Ф.Лосев, История античной эстетики, т. II, стр. 284-286.

  67. В краткой и общедоступной форме с ними можно познакомиться по работе "Античная музыкальная эстетика", стр. 68-73,

  68. Античные тексты об эстетической значимости дорийского и других ладов приводятся в книге "Античная музыкальная эстетика", стр. 73-85, 228-232.

  69. См. "Античная музыкальная эстетика", стр. 80.

  70. А.Ф.Лосев, История античной эстетики, т. II, стр. 370-385.

  71. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 417-424.

  72. А.Ф.Лосев, История античной эстетики, т. II, стр. 424-430.

  73. Там же, стр. 581, 636-641.

  74. Там же, стр. 581.

  75. Там же, стр. 582.

  76. Там же, стр. 583.

  77. Там же, стр. 584.

  78. Там же, стр. 581-590.

  79. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 601-607.

  80. W.Jaeger, Paideia. Die Formung des griechischen Menschen, 3. Aufl.. Berlin, 1959, Bd II, S. 130-360; Bd III, S. 1-104, 255-344 (первое издание этого огромного труда вышло в 1936 г.),

  81. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 476-478.

  82. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 169-177.

  83. В.Я.Железнов, Экономическое мировоззрение древних греков, М., 1916, стр. 97-99 ("История экономической мысли" под ред. В. Я. Железнова и А. А. Мануйлова, т. I, вып. 1).

  84. W.Jaegеr, Paideia, Bd III, S. 436, прим. 5.

  85. J.Stenzel, Plato der Erzieher, Leipzig, 1928.

  86. W.Jaeger, Paideia... (Bd III, S 147, S. 438, Anm. 29) приводит интересные материалы о патриотически-воспитательном значении поэзии Тиртея в Греции вплоть до Исократа, включая, конечно, и Платона. Из этих материалов видно, что в своих восхвалениях Тиртея и Феогнида в "Законах" Платон оставался на высоком уровне в течение нескольких столетий у себя на родине.

Часть Вторая

  1. С.Я.Лурье, Язык и культура микенской Греции, М.-Л., 1957, стр. 269-285; Я.А.Ленцман, Рабство в микенской и гомеровской Греции, М, 1963, стр. 95-193.

  2. D.Mannsperger, Physis bei Platon, Berlin, 1969, S. 38-155.

  3. Там же, стр. 74.

  4. Ср. Гёте в "Учении о цветах" (Goethe, Die Schriften zur Naturwissenschaft, Bd VI, Weimar, 1957, S. 72): "В этом случае, как и в других, нас восхищает в Платоне священная робость, с которой он приближается к природе, осторожность, с которой он притрагивается к ней, а при более близком знакомстве сразу почтительно отступает, – то изумление, которое, как он сам говорит, служит хорошим одеянием для философа".

  5. D.Mannsperger, Physis..., S. 255-283.

  6. Taм же, стр. 299.

  7. H.H.Berger, Oysia in de dialogen van Plato. Een terminologisch onderzoek, Leiden, 1961.

  8. H.H.Berger, Oysia..., S. 9-18.

  9. Там же, стр. 18-24.

  10. Там же, стр. 25-28.

  11. Н.Н.Веrgеr, Oysia..., S. 30-47.

  12. Там же, стр. 54-82.

  13. Там же, стр. 134-140.

  14. Там же, стр. 141-160.

  15. Н.Н.Веrger, Oysia..., S. 160-185.

  16. Там же, стр. 185-217.

  17. Там же, стр. 217-226.

  18. Там же, стр. 226-249.

  19. H.H.Berger, Oysia..., S. 249-271.

  20. Там же, стр. 271-279.

  21. Там же, стр. 292-312.

  22. Е.Г.Кагаров, Пережитки первобытного коммунизма в общественном строе древних греков и германцев, М.-Л., 1937, стр. 7-73.

  23. А.Ф.Лосев, История античной эстетики, т. II, стр. 157-160.

  24. Там же, стр. 233-244.

  25. А.Ф.Лосев, История античной эстетики, т. II, стр. 233-283.

  26. J.Stenzel, Einfluß der griechischen Sprache auf die philosophische Begriffsbildung. – "Neue Jahrbücher für das klassische Altertum", I. Abt., J921, S. 152-164.

  27. Ср.: А.Ф.Лосев, История античной эстетики, т. II, стр. 417-433, 581-590.

  28. Сh.Mugler, Dictionnaire historique de la terminologie optique des grecs, Paris, 1964 (см. особенно статьи к словам phôs u helios). Ср.: А.Ф.Лосев, История античной эстетики, т. II, стр. 424-430, 581-582.

  29. См.: А.Ф.Лосев, Античная мифология в ее историческом развитии, М., 1957, стр. 580. слл. В этой же книге содержатся и другие важные материалы о мифологии солнца, как, например, анонимный гимн солнцу (Poetae latini minores IV 543 Baerens) на стр. 565 слл. или гимн солнцу Месомеда на стр. 479 и др.; стр. 486 слл., Плутарх.

  30. См. библиографию.

  31. W.Beierwaltes, Lux intelligibilis. Untersuchung zur Lichtmetaphysik der Griechen, München, 1957, Diss.

  32. F.Boehm, De Symbolis Puthagoreis, Berlin, 1905, Diss., S. 51.

  33. W.Beierwaltes, Lux intelligibilis..., S. 65.

  34. Ср.: А.Ф.Лосев, История античной эстетики, т. II, стр. 237-243, 627-634.

  35. H.Thomas, Epeceina. Untersuchung über das Oberlieferungsgut in den Jenseits-Mythen Piatons, München, 1938, Diss.; J.Nebоis, Entwicklungsgeschichtliche Darstellung der Bedeutung des Wortes harmonia, Wien, 1940, Diss.

  36. J.Wahl, Etude sur le Parménide de Platon, Paris, 1926; A.Ф.Лосев, Античный космос и современная наука, М., 1927 (здесь, во-первых, подробно анализируется сам "Парменид" по отдельным диалектическим категориям (стр. 49-111). Затем дается анализ платоновской космологии на основании "Тимея", а "Тимей" рассматривается в свете комментария Прокла на этот диалог (стр. 135-232). В книге анализируются такие проблемы, как диалектика и учение о свете (стр. 269-272), пять типов одного (единого) в неоплатонизме (стр. 281-282), учение Платона о целом как идеирующем единстве (стр. 301-304), Прокл о возвращении к единому (стр. 315-316), световая природа идеи (стр. 434-437) и мн. др.

  37. E.A.Willer, Piatons Parmenides... Interpretation zur Platonischen Henologie, Oslo, 1960.

  38. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 627-634.

  39. Ср. там же, стр. 169-203.

  40. Ср. там же, стр. 173-178.

  41. Там же, стр. 210-230.

  42. См.: А.Ф.Лосев, Античный космос и современная наука..., стр. 147-163, 181-186; А.Ф.Лосев, История античной эстетики, т. I, стр. 273-295 (здесь таблица космологических пропорций).

  43. Античные тексты о символе, и особенно из Прокла, собраны нами в кн.: А.Ф.Лосев, Античный космос и современная наука..., стр. 411-412.

  44. H.Morin. Der Begriff des Lebens in "Timaios" Piatons unter Berücksichtigung seiner früheren Philosophie, Uppsala, 1965.

  45. Taм же, стр. 59-60. Ср.: А.Ф.Лосев, История античной эстетики, т. II, стр. 206-207.

  46. H.Morin, Der Begriff des Lebens..., S. 62.

  47. Там же, стр. 31-32.

  48. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 618-620.

  49. К.Hildebrandt, Platon. Logos und Mythos, 2. Aufl., Berlin, 1959, S. 366.

  50. P.Matter, Zum Einfluß des platonischen "Timaios" auf das Denken Plotins, Bern, 1964, Diss.

  51. W.Beierwaltes, Proklos. Grundzüge seiner Metaphysik, Frankfurt am Main, 1965.

  52. Fr.Stählin, Der geometrische Stil in der Ilias. – "Philologus", 78, 1923, S. 280-301. Об этих же структурных моментах у Гомера см.: А.Ф.Лосев, Эстетическая терминология в ранней греческой литературе. – "Ученые записки МГПИ им. Ленина", т. 83, 1954, стр. 37-262; А.Ф.Лосев, Гомер, М., 1960, стр. 128-145.

  53. G.Germain, Homère et la mystique des nombres, Paris, 1954.

  54. E.Balensiefen, Die Zeitgestaltung im Homers Ilias, Tübingen, 1955, Diss.; В.Hellwig, Raum und Zeit im homerischen Epos, Hildesheim, 1964, также о восприятии времени в ранней греческой литературе – Н.Frankel, Wege und Formen frühgriechischen Denkens, 2. Aufl., München, 1955, S. 1-23; E.Panofsky, Héraclès am Scheidewege. – "Studien der Bibliothek Warburg", 18. Bd, 1930. Для понимания Платона имеют огромное значение также и вообще авторы ранней и высокой классики (см.: А.Ф.Лосев, История античной эстетики, т. I, стр. 568-569), а из эллинизма трактат Плотина III 7, частично переведенный и проанализированный в кн.: А.Ф.Лосев, Античный космос и современная наука, М., 1927, стр. 342-362.

  55. G.Kurz, Darstellungsformen menschlicher Bewegung in der Ilias, Heidelberg, 1966; O.Becker, Das Bild des Weges und verwandte Vorstellungen im frühgriechischen Denken, Berlin, 1937.

  56. F.Grajew, Untersuchungen über die Bedeutung der Gebärden in der griechischen Epik, Freiburg, 1937, Diss.

  57. W.Schadewaldt, Das Welt-Modele der Griechen. – "Neue Rundschau", P8 1957, S. 187-213. Статья эта перепечатана в сб. того же автора: Hellas und Hesperien, Zürich und Stuttgart, 1960, S. 426-451.

  58. W.Leinfellner, Die Entstehung der Theorie, München, 1966, S. 134-136. Жаль, что автор весьма неплохой книги G.Redlоw, Theoretische und praktische Lebensauffassung im philosophischen Denken der Antike, Berlin, 1966, S. 82-95, почти совсем не касается логической и эстетической стороны вопроса и при изложении Платона исходит из традиционного и неверного понимания "Федона" как произведения, построенного на дуалистической основе.

  59. А.Ф.Лосев, История античной эстетики, т. II, стр. 624-627.

  60. W.Leinfellner, Die Entstehung..., S. 90-117.

  61. Очень важное понятие диалектики, основанной на ипотесах, без которой невозможно мыслить себе платоновскую порождающую модель, нашло для себя большое место в неоплатонизме, о чем имеются выразительные страницы у В.Бейервальтеса: W.Beierwaltes, Proklos..., S. 253-275.

  62. С начатками историзма у греков можно познакомиться по работам, указанным у нас в конце книги (стр. 567).

  63. H.Perls, Plato. Seine Auffassung vom Kosmos, Bern, 1966.

  64. А.Ф.Лосев, История античной эстетики, т. II, стр. 624-627.

  65. Ср.: H.Perls, Plato..., S. 195.

  66. E.Hоffmann, Platon, Zürich, 1950.

  67. H.Kuhn, The true tragedy, on the relationship between Greek tragedy and Plato. – "Harvard studies in classical philology", 52, 1941, p. 16, 53; 1942, p. 37; E.Frank, Philosophische Erkenntnis und religiöse Wahrheit, Stuttgart, 1949; F.M.Соrnfоrd, Principium sapientiae, Cambridge, 1952.

  68. Н.Flaschar, Der Dialog Ion als Zeugniss platonischer Philosophie, Berlin, 1958.

  69. С.J.Сlassеn, Untersuchungen zu Piatons Jagdbildern, Berlin, 1960. Это тщательное исследование имеет для нас в данном случае только тот единственный недостаток, что оно не выходит за пределы чистой филологии. Обращает на себя внимание также и большая разбросанность текстов и местами даже сумбурность материалов. Имеет значение также и работа: V.Gоldsсhmidt, Le paradigme dans la dialectique platonicienne, Paris, 1947.

  70. Как, например, R.Robinson, Plato's Earlier Dialectic, 2 ed., Oxford, 1566, p. 62-69. Но Робинсон, несомненно, ошибается, потому что, например, у Суды прямо говорится о "преследовании нимфы" с употреблением того же термина. То, что это сообщение слишком изолированное и позднее, тоже неверно. Имеется текст (Corp. Hippocrat. Septim. 5, Littre VII 444, 9), который не оставляет никакого сомнения в том, что "метод" употреблялся именно в смысле "охоты". Здесь имеют значение также такие авторитеты, как словарь Liddell-Scott или J.Burnet (in Comment, к Phaed. 79 а). Однако даже и Робинсон не может отрицать платоновского понимания "метода" как "охоты" в таких диалогах, как "Софист" (об этом у нас ниже, стр. 288).

  71. С.J.Сlassen, Untersuchungen..., S. 33-36.

  72. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 621-660.

  73. Некоторые материалы на эту тему содержатся у A. de Marignac, Imagination et dialectique. Essai sur l'expression du spirituel par l'image dans les dialogues de Platon, Paris, 1950-1951. В данном случае мы приводим материалов в несколько раз больше, чем у этого исследователя. Кроме того, расположение и интерпретация платоновских материалов у него часто вызывают с нашей стороны разные возражения.

  74. А.Ф.Лосев, История античной эстетики, т. II, стр. 581-582, 624-634.

  75. Там же, стр. 417-430.

  76. A. de Marignас, Imagination et dialectique .... p. 88.

  77. А.Ф.Лосев, История античной эстетики, т. II, стр. 552-556.

  78. А.Ф.Лосев, История античной эстетики, т. II, стр. 217-224:

  79. Там же, стр. 189-204.

  80. А.Ф.Лосев, История античной эстетики, т. II, стр. 194-199.

  81. W.J.Verdenius, Piatons Gottesbegriff. – "La notion du Divin depuis Homère jusqu'à Platon". Sept exposés et discussions par H.J.Rose, P.Chantraine, B.Snell, O.Gigon, H.D.F.Kitto, F.Chapoutier, W.J.Verdenius (Entretiens sur l'antiquité, classique, 8. I), Vandoevres – Genève, 1954, S. 241-271.

  82. A.Diès, Dieu de Platon, – "Autour d'Aristote". Recueil d'études de philosophie ancienne et médiévale offert â monseigneur A.Mansion, Louvain, 1955.

  83. J.Van Сamp, P.Сanart, Le sens du mot "theios" chez Platon, Louvain, 1956.

  84. G.François, Le polythéisme et l'emploi au singulier des mots "theos, daimon" dans la littérature grecque d'Homère à Platon, Paris, 1957.

  85. См.: А.Ф.Лосев, История античной эстетики, т. II, стр, 557-567.

  86. A.Zimmerman, Tyche bei Plato, Bonn, 1966.

  87. Автор просит обратить внимание на то, что в данной главе им рассматриваются определенные элементы платоновского понимания действительности (а именно телесные), но не все платоновское понимание действительности в целом.

  88. А.Ф.Лосев, История античной эстетики, т. II, стр. 148-151, 157-160, 533-538, 661.

  89. Р.Natorp. Piatos Ideenlehre, Leipzig, 1921; Hamburg, 1961.

  90. G.Vailati, A study of platonic terminology. – "Mind" N. 60, oct. 1906, p. 473-485.

  91. С.Ritter, Neue Untersuchungen über Platon, München, 1910, S. 228-326.

  92. E.Cassirer, Eidos und eidolon. Das Problem des Schönen und der Kunst in Piatons Dialogen. – "Vorträge der Bibliothek Warburg", II, 1922, 23, S. 1-27.

  93. Е.Сassirer, Eidos und eidolon..., S. 2.

  94. Там же, стр. З,

  95. Е.Сassirer, Eidos und eidolon..., S. 22.

  96. Taм же, стр. 23.

  97. Е.Сassirer, Eidos und eidolon..., S. 27.

  98. G.F.Else, The terminology of the ideas. – "Harvard Studies in classical philology", vol. 47, Cambridge, 1936, p. 17-55.

  99. A.E.Taylor, The words eidos, idea in pre-Platonic Littérature. – "Varia Socratica", Oxford, 1911.

  100. W.Jaeger, Studien zur Entstehung der Methaphysik des Aristoteles, Berlin, 1912, S. 140.

  101. G.E.Else, The terminology of the ideas..., p. 48.

  102. G.E.Else, The terminology of the ideas..., p. 55.

  103. N.Hartmann, Zur Lehre vom Eidos bei Platon und Aristoteles, Berlin, 1941.

  104. D.Rоss, Plato's theory of ideas, Oxford, 1966.

  105. D.Ross, Plato's theory..., p. 231.

  106. H.J.Krämer, Arete bei Platon und Aristoteles, Heidelberg, 1959.

  107. Taм же, стр. 142.

  108. Там же, стр. 525.

  109. Там же, стр. 540.

  110. Там же, стр. 529-530.

  111. С.Joachim Classen, Sprachiche Deutung als Triebkraft platonischen und socratischen Philosophierens, München, 1965.

  112. С.J.Сlassen, Sprachliche Deutung..., S. 70.

  113. С.R. van Paassen, Platon in den Augen der Zeitgenossen, Köln und Opladen, 1960, S. 23.

  114. J.Lyons, Structural semantics. An analysis of part of the vocabulary of Plato, Oxford, 1963.

  115. W.Роrzig, Das Wunder der Sprache, Bern, 1950, S. 63-64.

  116. J.Lyоns, Structural semantics..., p. 95.

  117. С.W.R.Larsоn, Platonic synonyms dicaiosynê and sôphrosynë. – "American Journal of Philology", 72, 1951, p. 394-414.

  118. J.Lyons, Structural semantics..., p. 140.

  119. Там же, стр. 175.

  120. Там же, стр. 176.

  121. J.Lyоns, Structural semantics..., p. 227-228.

  122. Е.A.Havelock, Préface to Plato, Cambr. (Mass.), 1963, p. VIII.

  123. E.A.Havelock, Préface to Plato..., p. VIII.

  124. Там же, стр. 268-269.

  125. Там же, стр. 254.

  126. Там же, стр. 274.

  127. Е.A.Havеlосk, Préface to Plato..., p. 263-264.

  128. Так же, стр. 262.

  129. J.Geddes, An essay on the composition and manner of writing of the antients, particularly Plato, Glasgow, 1748.

  130. А.Ф.Лосев, История античной эстетики, т. II, стр. 160-161.

  131. Некоторое представление об этом можно получить из нашего очерка "Жизненный и творческий путь Платона"; см.: Платон, Сочинения, т. 1. М., 1968, стр. 10-11.

  132. А.Ф.Лосев, История античной эстетики, т. II, стр. 267-269.

  133. Логическую критику этого диалога мы даем во втором томе Истории античной эстетики, стр. 254-265, также и в настоящем томе, выше.

  134. А.Ф.Лосев, История античной эстетики, т. II, стр. 678.

  135. А.Ф.Лосев, История античной эстетики, т. II, стр. 607-620.

  136. А.Ф.Лосев, История античной эстетики, т. II, стр. 552-555.

  137. А.Ф.Лосев, История античной эстетики, т. II, стр. 571-574.

  138. А.Ф.Лосев, История античной эстетики, т. II, стр. 478-484, и особенно 482-483.

  139. J.Burckhardt, Griechische Kulturgeschichte, Bd I-II, 3. Aufl., 1898 (имеется изд. 1939 года, а также в V-VIII тт. Полного собр. соч. 1950-х гг.).

  140. W.Otto, Die Götter Griechenlands, 3. Aufl., Frankfurt am Main, 1947.

  141. Н.Г.Чернышевский, Полное собрание сочинений, т. X, М., 1951, стр. 872-873.

  142. Борис Агапов, Эрехтейон. – "Москва", 1969, №9, стр. 21-22.

  143. Андрэ Боннар, Греческая цивилизация, т. III, М., 1962, стр. 5-103.

  144. Здесь мы рекомендовали бы обратить внимание на одно ценное исследование – J.Nebais, Entwicklungsgeschichtliche Darstellung der Bedeutung des Wortes harmonia, Wien, 1940, Diss.

  145. R.Schaerer, L'Homme antique et la structure du monde intérieur d'Homère à Socrate, Paris, 1958.

Часть Третья

  1. См.: А.Ф.Лосев, История античной эстетики, т. II, стр. 482-483; A.Lоssеv, über die Bedeutung des Terminus sophia bei Plato. – "Meander", 1967, №7-8, S. 340-348.

Примечания к переводу трактата Прокла
"Первоосновы теологии"

  1. Аргументация этого §1 сводится к следующему. Если какое-нибудь множество действительно лишено всякого единства, это значит, что оно вообще не есть что-нибудь и, в частности, не есть множество. Оно в этом случае распадается на отдельные части. Но если каждая такая часть тоже лишена всякого единства, то и она не есть она сама, а состоит тоже из своих собственных частей. И т.д., и т.д. Таким образом, получается, что если нет единого, то нет вообще ничего, и ни о чем нельзя будет сказать ничего. Если дом есть именно дом, то это значит, что он есть нечто одно. Отнять у него это единство – значит лишить его возможности быть самим собой. Но это касается также и всех его частей – стен, крыши, дверей, окон и т.д. Либо все это причастно единству, либо ни самого дома, ни каких бы то ни было его частей не существует.

  2. Тема §3 очень близка к теме §1. Отличие ее заключается только в том, что в §1 говорится просто о причастности всякого множества единству, а в §3 говорится о возникновении множества как единства, о становлении его единым.

  3. Аргументация §4 такова. Допустим, что нет никакого абсолютного единого и что оно есть просто объединенность. Но всякая объединенность есть такое множество, которое только еще причастно единству, то есть оно и едино и не едино. В таком случае спросим и об этом едином, которое вместе с не-единым составило нашу объединенность: оно тоже есть некая объединенность или оно чистое и неделимое единое? Если оно тоже есть только объединенность многого, то и оно опять будет и единым и неединым. И об этом едином, которое мы здесь вновь получили с новым неединым, опять возникает тот же вопрос: есть ли оно только единое в себе или оно есть еще новая объединенность? Получается одно из двух: либо мы всякое единое сводим к объединенности и в погоне за этим единым продолжаем его бесконечно дробить и оно постоянно ускользает от нас и от нашего определения; либо единое уже с самого начала есть именно оно само, то есть единое само по себе, и тогда оно уже не может быть только объединенностью многого, и не будет нужды в погоне за ним бесконечно его дробить.

  4. Тезис о подчиненности множества единому доказывается в этом §5 при помощи анализа трех альтернатив. Первая альтернатива: множество первичнее единства. Это невозможно потому, что множество уже по одному тому, что оно есть нечто, является единым, то есть причастно единству; а этого единого, согласно данной альтернативе о первичности множества, то есть об его существовании до всякого единства, еще нет. Вторая альтернатива: множество и единство одновременны и логически равноправны, причем нет ничего третьего, что их объединяло бы. В этом случае делается понятным только фактическое объединение единого и многого, поскольку фактически единое может быть многим и многое единым. Однако эта одновременность и равноправие ничего не дают для объяснения их логической объединенности, поскольку единое в данном случае, не нуждаясь во множестве, вполне может существовать самостоятельно, множество же, не будучи причастным единому по существу, не может оставаться самим собою и распадается на бесконечное число бесформенных частей. Третья альтернатива: единое и многое одновременны и равноправны, но объединяет их нечто третье. В таком случае что же такое это третье? Множеством оно не может быть потому, что множество, лишенное единства, по самому своему смыслу разъединяет, а не соединяет. Ничем это третье тоже не может быть, потому что ничто вообще ничего не соединяет и не разъединяет.

    Следовательно, остается, чтобы этим третьим, объединяющим единое и многое, было единое. Но это и значит, что чистое единое первичнее и того единого, которое вступает в связь со многим, и уж тем более самого многого.

  5. Этот §6, к сожалению, слишком краток, чтобы развиваемый в нем тезис был вполне ясен. Поясним развиваемую здесь противоположность генады, или единичности, единицы, и объединенности на простых арифметических числах. Если мы имеем, например, число пять, то прежде всего ясно, что число это состоит из пяти единиц, то есть является множеством, или объединенностью пяти единиц. Однако пятерка представляет собою также и некоторую числовую индивидуальность, которая имеет значение и сама по себе, независимо от разделения ее на пять единиц. Что такое пятерка, это понимает всякий даже и без пересчета всех заключающихся в ней единиц. Если кто-нибудь в этом усомнится, то мы укажем, например, такое число, как миллион, которое всякий понимает без всякого, вполне неосуществляемого, перечисления всех единиц, в него входящих. Следовательно, миллион, а равно и всякое другое число, есть еще и нечто такое, что понимается сразу, в одном-единственном акте мысли, и в этом смысле является неделимым, некоей единичностью и даже просто единицей. И все такие единицы мы различаем и понимаем так же просто и непосредственно, как желтый, красный или синий цвет предметов. Это и заставило Прокла выставить понятие единицы, или единичности, которое вполне отлично от объединенности многого, поскольку такая единичность уже не делится на части и есть нечто простое, в то время как объединенность состоит из многого и на эти многие части делится.

    Резюмируя все эти §§1-6 и особенно учитывая последний, §6, мы должны выставить по крайней мере три разных типа единства у Прокла:

    1) единое само по себе, которое берется без всякого множества и до него и ни в каком множестве не нуждается (aytoen);

    2) единица, или единичность, то есть такое единое, которое уже объединилось с тем или иным множеством, но само по себе остается простым и неделимым смыслом этого множества – henas;

    3) объединенность, то есть такое объединение единого и многого, в котором виден не только смысл и принцип известной множественности, но можно перечислить и все входящие в нее отдельные моменты, – henömenon.

  6. Развиваемое в этом §8 учение о предшествовании первичного блага тому, что только еще причастно благу, очевидно, есть только частный случай предложенного выше учения об едином и многом, особенно в §5.

  7. Этот §13 является резюме и обобщением предыдущих §§7-12. Именно, в этом отделе трактата сначала выставляются три леммы. Первая лемма говорит о превосходстве продуцирующего [производящего] над продуцированным [производимым] (§7). Вторая лемма говорит о превосходстве блага над тем, что причастно благу (§8), причем благо оказывается выше даже самодовлеющего, поскольку последнее преисполнено блага, а само благо даже выше всякой преисполненности (§10), хотя самодовлеющее, как содержащее свою причину в себе самом, все-таки выше всего несамодовлеющего (§9). Третья лемма говорит о необходимости для всего иметь первую причину. На основании этих трех лемм делается вывод о том, что благо, которое все продуцирует [производит] и к которому все стремится, и есть эта первая причина (§11). А так как еще раньше того, в §§1-6, было предложено учение об едином как о начале всего, то теперь становится ясным, что благо и есть это единое (§13) и отличается от единого только качественным наполнением.

  8. Аргументация §15 неясна потому, что Прокл употребляет здесь некоторые термины весьма своеобразно. Что такое здесь "возвращение к себе"? Прокл хочет сказать, что когда некое А переходит в В, то, оставаясь самим собою, оно будет присутствовать в этом В, и В будет присутствовать в нем. Выйдя из себя, А, таким образом, "возвращается к себе". Ясно, что под возвращением к себе какого-нибудь А Прокл понимает просто целость этого А в самом себе и со всеми своими частями. С другой стороны, под "телом" Прокл, очевидно, понимает совсем не то, что понимаем мы. Для нас даже самое примитивное тело уже есть некоторая полнота механических, физических, химических и пр. свойств. Для Прокла же тело есть только чистое и бесформенное становление, в котором каждый новый момент безвозвратно уходит в прошлое, исчезает и не вступает ровно ни в какую связь с еще новыми моментами. Такое "тело", конечно, идет все вперед и вперед, безвозвратно теряя все вновь поступающие моменты и в этом смысле действительно никак не "возвращается к себе" (ср. §80). Только имея в виду это весьма своеобразное понимание "возвращения к себе" и "тела", можно уловить смысл этого §15.

  9. Аргументация §16 не вполне ясна, отчасти ввиду неисправности дошедшего греческого текста. По-видимому, Прокл хочет сказать следующее. Энергия возвращения к самому себе, согласно §15, бестелесна. Но никакая энергия не существует сама по себе, а существует только как проявление соответствующей сущности. Следовательно, и сущность этой энергии бестелесна. Если же эту бестелесную энергию возвращения связывать с телесной сущностью, то тогда получится, что энергия будет превосходнее сущности, что нелепо с точки зрения общего учения о сущности и энергии. Заметим, кроме того, что греческий термин oysia мы, следуя общему трафарету, переводим как "сущность", чтобы сохранить единство этого перевода по всему трактату. На самом же деле этот термин означает здесь, скорее, "существование", "бытие".

  10. Этот §20 содержит фундаментальное для философии Прокла учение о четырех ипостасях. Можно пожалеть, что учение это изложено кратко. Да и место для него выбрано здесь мало подходящее, потому что учение это ожидалось бы или в начале или в конце трактата или в таком его отделе, который трактовал бы о всеобщем разделении бытия.

  11. Последний аргумент §22 выражен у Прокла настолько кратко и неясно, что является для филолога настоящей загадкой. Наше толкование этого текста таково. Если имеется два разных начала и оба претендуют быть первыми, то общим в них являются не их индивидуальные свойства (которые признаны здесь различными), но сама та первичность, которая действительно в них тождественна. Но тогда ясно, что первичным является именно эта тождественная в них первичность, которой оба они причастны, а вовсе не они сами в их собственной индивидуальности.

    С первого взгляда может показаться, что в §22 о невозможности двух первых начал Прокл попросту ломится в открытые двери. Однако Прокл занят здесь весьма важным рассуждением, направленным против всякого дуализма, которого всегда было очень много в истории. Были целые религии, признававшие два равноправных начала, доброе и злое. Были философские системы, признававшие полную равноправность духа и материи. Дуалистом является, конечно, и Кант, по которому существует два одинаково первичных принципа, вещи в себе и явления, и между ними нет ничего общего. Против всякого дуализма и возражает здесь Прокл, доказывая невозможность равноправного существования двух начал из которых каждое понимается как первое.

  12. Вводимые здесь в §23 Проклом впервые греческие термины можно было бы по-русски буквально перевести как "участвуемое" и "неучаствуемое". Но такой перевод был бы непривычным для русского слуха.

  13. Весь §24 и особенно его конец представляет собою полную аналогию рассуждений Прокла об едином и многом в §§1-5. А именно, необходимость не допускающего причастности себе и его первичность в сравнении с допускающим ее, а также и первичность допускающего причастность себе в сравнении с причастным доказывается здесь теми же самыми способами, что и необходимость чистого и простого единого, его первичность в сравнении с каждым отдельным и определенным единством и первичность этого последнего в сравнении с причастным ему множеством.

  14. В §26 Прокл употребляет, по-видимому, в одном и том же смысле два термина, aitia и aition. Первый обычно переводится вполне точно как "причина". Так везде переводим и мы его. Второй же термин отличается от первого только тем, что он дан в среднем роде прилагательного, а не в женском существительного. Но мы не заметили у Прокла разницы в употреблении обоих терминов, и aition также переводим как "причину".

  15. Для закрепления своих самых трудных и специфических понятий Прокл употребляет самые обыкновенные и даже, можно сказать, обывательские выражения. Буквальный их перевод производил бы в современных языках очень странное впечатление. Кое-где этим буквальным переводом мы пользуемся. Однако чрезвычайно узкий и специализированный технический характер слов, конечно, требовал бы такого же специализированного перевода. Делаем мы это только в тех случаях, где этот специализированный перевод более или менее установился или хотя бы имеет прецеденты. К числу этих переводов относится и "эманация". Переводить "выступание", или "выхождение" было бы уже чересчур нефилософски. Перевод же "эманация" есть не что иное, как использование латинского слова с тем же самым значением. Мы не рискнули переводить "возвращение" как "реверсия", хотя это латинское слово не только является буквальным переводом соответствующего греческого термина, но как раз обладает терминологическим характером. И не рискнули мы этого сделать, потому что для этого совершенно не имеется прецедентов и пришлось бы создавать еще один непривычный для русского слуха термин. Слово же "эманация" по-русски достаточно употребительно.

  16. Этот §34 нужно ближайшим образом соединять с §31. §31 гласит: от чего эманация по сущности, к тому и возвращение; и §34 учит: к чему возвращение по природе, из того и была эманация. Ясно, что эти два параграфа друг друга дополняют, причем то, что в §31 именовалось сущностью, здесь, в §34, именуется "природой", а также и по-прежнему "сущностью". Для того же, чтобы яснее представить себе смысл этих двух параграфов, надо, конечно, иметь в виду общее учение Прокла об эманации и возвращении и, в частности, припомнить то, что мы говорили в прим. 8 о возвращении в связи с проблемой целости. Если А эманирует в В по своей сущности и В возвращается к А тоже по своей сущности или природе, то это значит, что А и В представляют собою единое и нерасторжимое целое. Так, с точки зрения Прокла, выходит, что если дом есть нечто целое и все его части существенно объединяются в это определенное целое, то дом как целое "эманирует" к дому как совокупности частей, а эта совокупность частей дома обязательно "возвращается" к дому как целому. При таком понимании обоих этих параграфов они содержат простейшее учение, затрудненное и осложненное абстрактными теориями и абстрактными терминами.

    Требует некоторого пояснения первая половина §34. Именно, третью альтернативу нужно понимать в том смысле, что если В возвращается к А по своей природе, то оно не эманирует из А только в том случае, когда оно эманирует из какого-нибудь не-А; а в том случае, говорит Прокл, оно и возвращалось бы к этому не-А, а не к А (как это предположено).

  17. Разговор об уме в этом §34 начинается неожиданно, если иметь в виду только один этот §34. Конечно, эманация происходит из единого, и в единое же совершается и возвращение. Однако, по Проклу, ум есть первое определенное бытие после единого; и будет вполне правильно сказать, что эманация начинается из ума, и возвращение происходит тоже в ум.

  18. Хотя аргументация в §35 не везде ясная, тем не менее обращаем внимание читателя на большую четкость и расчлененность общего хода этой аргументации. Именно для доказательства того, что пребывание на месте, эманация и возвращение нерасторжимы, рассматривается целых шесть альтернатив: 1) существует только одно пребывание, 2) только одна эманация, 3) только одно возвращение, 4) пребывание и эманация, 5) пребывание и возвращение и, наконец, 6) эманация и возвращение. Никаких других комбинаций невозможно и придумать; если все эти случаи ложны, то истинной остается только нерасторжимая комбинация всех трех ступеней.

  19. Как раньше мы встречали у Прокла термин oysia в значении "бытие", так и "касается сущности" мы употребляем здесь только ради единства перевода во всем трактате. Точный же перевод был бы "бытийно", и "в смысле бытия". Это подтверждается в дальнейшем текстом §39, где просто говорится о "бытии". Такое употребление термина oysia y Прокла вообще довольно часто.

  20. В §48 и в последующих под "составным" Прокл понимает то, что устойчиво во времени, а под "имеющим существование в ином" то, что во времени неустойчиво.

  21. В этих ясных самих по себе §§52-55 не везде ясна сама последовательность мысли. Прежде всего может представиться непонятным, зачем и по какому поводу Прокл вводит здесь учение о вечном. Чтобы дать себе в этом отчет, необходимо принять во внимание его учение о том, что всякая эманация есть одновременно и возвращение (§31) и что все продуцирующее также и остается в самом себе (§30). Отсюда вытекает, что самобытное, которое как раз основано на возвращении к себе (§§42-43), должно сохранять в себе весь пройденный им в эманации путь в едином, цельном и нераздельном виде. Вот это-то и есть, по Проклу, вечность. Другими словами, вечность обязательно связана со становлением и потому является для Прокла такой же необходимой категорией как и становление, но только это есть становление особого рода. О сущности этого становления Прокл говорит не в своих основных теоремах, но в конце §53 и особенно в конце §54, утверждая именно, что вечность есть становление как целое и неделимое, как собранное в одной точке; и этому противопоставляется время, которое тоже есть становление и в некотором смысле тоже есть вечность, но – взятое в своем развернутом виде, в виде бесконечной линии. Таким образом, положение этих двух категорий в системе Прокла и в системе нашего трактата совершенно ясно. Кроме того, в целях опять-таки систематизации мысли Прокла мы обратили бы особое внимание на §53, где Прокл применяет к этим обеим категориям свое учение о не-допускающем причастности себе, допускающем ее и причастном. У него выходит, что то и другое может быть, во-первых, недопускающим причастности себе, когда и вечность и время берутся сами по себе, без тех вещей, которые именно вечны или временны, во-вторых, допускающим причастность себе, когда то и другое берется вместе с вещами, вечными или временными, и, наконец, причастным, когда берутся только самые вещи, вечные или временные (такой универсальной вечной вещью и является космос).

  22. Мысль этого §59 сводится к следующему. Существует две простоты, идеальная, или смысловая, и материальная. Чем более общим является понятие, тем больше оно охватывает предметов и тем оно проще, а с точки зрения Прокла, тем оно также и лучше. С другой же стороны, находясь в мире материальных вещей и материальной пестроты, мы получаем тем более простые вещи, чем более они являются частными и изолированными. В этом смысле сложная материальная вещь, с точки зрения Прокла, лучше и богаче менее сложной и более элементарной вещи. Эта простота – хуже.

  23. Если отдать себе точный отчет в содержании этих §§61-66, то в них, собственно говоря, не содержится учения о целом и частях, но они только подготовляют это учение, которое дальше излагается в §§67-74, и потому могут быть названы леммами этого последнего. См. следующее примечание.

  24. Этот §67 основной для учения о целом, есть не что иное, как конкретное приложение леммы §65, подобно тому как этот последний основан на лемме §53. Другими словами, выдвигаемые здесь три типа целого есть не что иное, как учение о принципе наличного бытия, о наличном бытии и об его атрибутах, а это последнее учение есть результат общего учения о причастности.

  25. Учение в этом §68 о целости части целого есть частный случай учения о причастности, то есть частный случай того, что мы имели выше в §65.

  26. §§69-72 основываются на леммах из §§65, 61-64.

  27. Эти два §§73-74 представляют собою вершину феноменологической четкости и зрелости философии Прокла. Здесь выставляется три последовательные категории – сущее, целое и форма (последний термин звучит маловыразительно в этом переводе, потому что термин Прокла "эйдос" указывает, собственно говоря, на наглядно зримую или представляемую смысловую сущность предмета). Сущее – то, что существует само по себе, независимо от нашей точки зрения на его содержание. Целое есть такое сущее, которое берется вместе со своим содержанием и является принципом неделимой объединенности этого последнего. Форма же, или эйдос, есть такой принцип объединенности содержания, который, отбрасывая все случайное и индивидуальное, что имеется в содержании и его частях, является картиной его сущностного упорядочения.

  28. Это exëirëtai в §75, как и в других параграфах exëirëmenon, которое мы переводим "изъято", "изъятое", несомненно, лежит в основе того ходового термина в средневековой и в новой философии, который звучит как "отвлекать", "отвлеченный", "абстракция", "абстрактный", "абстрагировать". Важно отметить, что это "отвлечение" имеет у Прокла гораздо больше бытийный, чем только логический смысл, почему мы и предпочитаем передавать эти термины как "изымать", "изъятый" и пр.

  29. Очень важная мысль §77 сводится к тому, что потенцию никак нельзя понимать в виде чего-то твердого и неподвижного. Потенция, думает Прокл, есть то же, что энергия, то есть она так же есть обязательно нечто творящее, но только творчество это находится в ней на своей низшей ступени и представляет собою пока еще нечто неразвернутое. В этом смысле совершенно правильно будет сказать, что как потенция происходит из энергии, так и энергия происходит из потенции. Это подтверждается, между прочим, и следующим §78.

  30. Двоякая потенция становления, о которой Прокл говорит в этом §79, есть, с одной стороны, потенция того, что находится в становлении и что само по себе может и не становиться, с другой же, – потенция самого процесса становления, то есть того инобытия, в которое погружено то, не становящееся.

  31. В §81 – одна из самых важных установок учения о потенции. Именно, потенция, помимо того, что она есть творческий заряд становления, является еще в самой себе чем-то единым, нераздельным и сплошным, несмотря на то, что порождаемые ею вещи вполне раздельны и расчленены.

  32. Учение §88 о трех типах истинно сущего в его соотношении с вечностью есть не что иное, как частный случай учения о "недопускающем причастности себе", "допускающей ее" и "причастном" в §53.

  33. Греческие термины §89 – peras и apeiron – в русской литературе принято переводить как "предел" и "беспредельное". Этому переводу следуем и мы, не желая нарушать традиции. Тем не менее действительно точного перевода этих терминов невозможно добиться. В основном здесь имеется в виду проведение контура, или замкнутой линии, на том или другом определенном фоне – однако не обязательно в чисто физическом смысле. Так, например, всякое число в платонизме и неоплатонизме тоже есть соединение предела и беспредельного. В отношении физических вещей (например, в §96) эти термины лучше переводить как "конечность" и "бесконечность": тела – конечны, но не бесконечны. Тут имеются в виду просто размеры. Придумать такой русский термин, который бы охватывал все эти и подобные оттенки, очень трудно.

  34. В этом §93 несомненно намечается нечто вроде современного математического представления об актуальной бесконечности. Пока Прокл говорил отдельно о пределе и отдельно о беспредельном, об актуальной бесконечности вполне можно было и не говорить (как, например, в §91). Но уже там (например, в §89), где выставлялось совместное существование предела и беспредельного, вполне возникал вопрос и о способах этой совместности. Здесь же, в §93, прямо постулируется необходимость этого совмещения и приводятся для него соответствующие доказательства. Бесконечность, хочет сказать Прокл, не обязательно представлять в виде неопределенной множественности, которая нигде не кончается и которую нельзя исчислить. Бесконечность можно рассматривать и как нечто вполне определенное, вполне точное, зависящее от своего того или иного положения в системе вообще всех мыслимых цельностей. Однако такая бесконечность, которая есть цельность и определенная структура, и называется обычно актуальной бесконечностью.

  35. В этом §96, о бестелесности бесконечной потенции конечного тела есть неясное выражение. Смысл аргументации следующий. Одна альтернатива: бесконечная потенция конечного тела телесна, но отсюда вытекает, что и само тело бесконечно. Это нелепо, потому что бесконечные размеры не могут быть свойственны тому, что по самой природе своей конечно. Вторая альтернатива: бесконечная потенция конечного тела телесна, но конечное тело все-таки остается конечным. В таком случае, думает Прокл, происходит полный разрыв между телом и его потенцией, потому что конечное тело не может происходить от бесконечной телесной потенции, а эта последняя не может быть потенцией конечного тела. Следовательно, бесконечная потенция конечного тела, говорит Прокл, никак не может быть телесной.

  36. Под мудреной терминологией и мудреным рассуждением этого §99 кроется очень простая и даже элементарная мысль. Чтобы ее понять, приведем аналогию из математики. Пусть у нас имеется геометрическая прогрессия, знаменателем которой является число 5. Это последнее число есть то, чему, по терминологии Прокла, "причастны" все члены нашей прогрессии, поскольку каждый член появляется только путем известного применения этого знаменателя; и в этом смысле наш знаменатель 5 "допускает причастность себе". Однако ничто не мешает рассматривать этот знаменатель 5 просто как число 5, независимо от его роли в данной прогрессии. В таком случае он будет иметь совершенно самостоятельное значение и окажется "не допускающим причастности себе". Прокл в данном параграфе только и хочет сказать, что принцип ряда (наш знаменатель 5) может и должен рассматриваться также и в своей полной самостоятельности; и если он в свою очередь от чего-нибудь происходит, то в таком случае он будет уже сам чем-то причастным, но это не будет иметь никакого отношения к данному ряду, потому что для данного ряда важно исключительно только то, что этот принцип ряда есть именно принцип, то есть что он является, по терминологии Прокла, "порожденным". Действительно, "рожденность" знаменателя прогрессии (например, то, что он является корнем какого-нибудь уравнения) не имеет ровно никакого отношения к самой прогрессии, для которой он является знаменателем.

  37. Аналогичная этому §101 мысль доказывается в §70.

  38. Формулировка теоремы этого §102 указывает на то, что бытие, жизнь и ум, о которых шла речь в предыдущем §101 и которые вообще имеются в виду во всем отделе трактата (§§97-112), Прокл рассматривает с точки зрения структуры. Именно, каждая из этих категорий имеет для него в данном случае значение предела, а все бесконечно разнообразные субстанции, причастные им, беспредельны. И так как истинно сущее предполагает и предел и беспредельное, то каждая из этих категорий есть только принцип для бесконечного ряда зависящих от нее субстанций.

  39. Яснее эти мысли §103 можно изложить так. Сущее есть "причина" для жизни и ума; ум "причастен" жизни и сущему; жизнь же есть "причастность" сущему и "причина" для ума. Поэтому и говорится, что в первичном, то есть в сущем, вторичное и третичное существуют "сообразно причине", в третичном же, то есть уме, первичное и вторичное – "сообразно причастности", и, наконец, во вторичном, то есть в жизни, первичное – "сообразно причастности" и третичное – "сообразно причине".

  40. Так же и в отношении принципа "все – во всем", как он развивается в этом §103, необходимо сказать, что Прокл преследует здесь структурные цели: все существует во всем, но в каждом – специфично, так что сразу получается картина всего в его четкой раздельности и упорядоченности.

  41. Этот §109, представляющий собою конкретное применение теории рядов в §108, опять наглядно свидетельствует о том, что сущее, жизнь ум, душа и тело интересуют Прокла в данном отделе трактата только с точки зрения учения о структуре.

  42. На первый взгляд этот §110 мало отличается от §108, и тут необходимо пояснение. В §108 мыслилось два ряда, низший и высший, и ставился вопрос о том, как каждый член низшего ряда может обращаться с высшим рядом. Ответ гласил: либо через собственную индивидуальность, либо через свою общность со всем рядом. Теперь же, в §110, эти два ряда, низший и высший, мыслятся непосредственно следующими друг за другом, и ставится вопрос, какие члены низшего ряда ближе к высшему и какие дальше. Ввиду того, что один ряд есть продолжение другого, ответ гласит: то, что выше в низшем ряде, ближе к высшему ряду; а то, что в нем ниже, то – дальше от высшего ряда. Ясно, что §ПО есть детализация §108.

  43. Нетрудно сообразить, что этот §111 есть конкретизация предыдущего §110.

  44. Этот маленький §112 касается огромного вопроса вообще о взаимоотношении высшего и низшего во всем этом диалектическом учении о структуре бесконечности. Выдвигаемый здесь Проклом способ взаимоотношения высшего и низшего сводится к тому, что высшее дает свою форму низшему. Форма здесь, конечно, "эйдос", то есть наглядно зримый сущностный смысл. Если какое-нибудь А есть сущность с некоторой формой, то это А, отделяя свою форму от своей сущности, передает ее какому-нибудь В. Это В усваивает полученную от А форму и приспособляет ее к своей сущности, образуя тем самым уже новую форму, свою собственную. Эту свою собственную форму В передает далее какому-нибудь С, и это С тоже вносит в полученную от В форму свои видоизменения для того, чтобы опять, оставив свою сущность при себе, передать свою форму еще дальнейшему. И т.д., и т.д. Эта очень важная диалектика структурных связей бесконечности, к сожалению, выражена в этом параграфе очень кратко. Обращаем внимание читателей на то, что перевод греческого "эйдос" как "форма" есть, конечно, ничего не говорящий суррогат. Как мы уже видели выше, эйдос есть наглядно видимый или мыслимый сущностный смысл вещи. Нам известен §74, согласно которому не всякое целое есть эйдос, но всякий эйдос есть обязательно целое. Это значит, что эйдос есть нечто гораздо более сложное, чем просто целое. Это есть такое расчлененное целое, в котором ясно видны все его отдельные элементы и в котором каждый элемент целого несет на себе само целое. А это значит, что с удалением одного элемента погибает и все целое. Ясно, что эйдос в таком случае есть не просто целое и не просто форма, но органическое целое, органическая форма, организм. Вот почему теорема этого §112 говорит нам именно об органическом сращении высшего и низшего, если способ этого сращения формулируется как перенос эйдоса высшего бытия на низшее. К этому необходимо прибавить еще и то, что это учение об организме бытия содержится уже в тех ранних теоремах, где вообще говорилось о пребывании продуцирующего в себе и в то же время о полном переносе его на инобытие (§30), а также и о том, что первичная причина ряда наделяет все члены ряда своим отличительным свойством (§97).

  45. Для понимания этого §113 необходимо вспомнить §6, в котором проводилось различение числа как единичности и числа как объединенности. Всякое множество может рассматриваться и с учетом своеобразия каждого входящего в него элемента и с учетом того единого и совершенно неделимого, абсолютно своеобразного целого, каковым является данное множество. Несмотря на составленность из многих элементов, всякое множество может рассматриваться как абсолютная единичность, как некое простое и неделимое качество. По Проклу, боги являются именно такими неделимыми единичностями, лежащими в основе всего существующего, подобно тому как и всякая вещь может и должна быть рассматриваема не только со стороны своих многообразных качеств, но и как нечто единое и неделимое, однокачественное.

  46. Этот §114, выражаясь языком современной логики, совершенно приравнивает объемы двух понятий – единицы (или единичности) и бога. Таким образом, получается, что не только всякий бог есть единичность, но и не существует никаких таких единичностей, которые не были бы богами.

  47. Этот §115 сам собой вытекает из §113, поскольку всякая единичность, неразложимая ни на какую множественность, тем самым является и чем-то выше этой последней, будь то множественность сущего, жизни или ума.

  48. Попросту говоря, смысл этого §116 сводится к тому, что первоединое есть такая же единичность для всех числовых, то есть божественных единичностей, какой является каждая из этих последних для подчиненного ей участка множественности.

  49. В этом §119 удивительна четкость и настойчивость мысли Прокла. Поскольку все существующее есть то, что оно есть, можно было бы, теоретически рассуждая, напирать на это "есть" и находить в богах-числах тоже некоторое "бытие". Вот по этому поводу Прокл и остерегает читателя не находить в богах-числах просто "бытие". С точки зрения бытия прокловские боги-числа есть именно нечто несуществующее. Они сверхсущны, то есть они суть принципы бытия, а не само бытие.

  50. В этом §120 необходимо обратить внимание на две мысли. Во-первых, провиденциальная способность богов вводится здесь не в качестве догматического вероучения, но как простой логический вывод из понятия числа как единичности. Ведь если пять единиц составляют вместе пятерку как нечто целое и неделимое, то ясно, что каждая единица, входящая в эту пятерку, уже не рассматривается здесь сама по себе (иначе пятерка рассыпалась бы на пять совершенно дискретных и ничем между собой не связанных единиц, то есть перестала бы существовать как пятерка); и поэтому в пятерке как таковой уже заложена идея каждой входящей в нее единицы, а каждая входящая в нее единица уже несет на себе идею пятерки. Это и значит, что пятерка "осуществляет провидение" для каждой входящей в нее единицы. Таким образом, ясно, что здесь перед нами не вероучение, но логика и диалектика чисел. Во-вторых, необходимо обратить внимание на мысль Прокла о том, что провидение существует "прежде ума". Это важно потому, что числа-боги для Прокла вовсе не есть только ум и даже не просто бытие, но самый принцип бытия и его первично организующая сила. Учение о провидении только как о мышлении было для Прокла, выражаясь нашим языком, слишком идеалистично. Желая находить в богах основы самого бытия, а не только мысли, он и их основную деятельность понимает тоже не как мышление, но как то, что организует самое действительность.

  51. Этот §121 есть прямой вывод из §113.

  52. В этом §122 еще яснее применяется тот метод мысли, который мы выше отметили в прим. 50, то есть метод логики и диалектики, а не догматического вероучения. Именно здесь проводится в очень смелой форме идея, которая с первого взгляда противоречит самой сущности учения о богах, то есть идея о том, что они осуществляют провидение без провидения. Тем не менее, если твердо стоять на позициях логики и диалектики, то Прокл только так и должен рассуждать. Как бы настойчиво ни твердила ему его греческая религия, что боги поступают по своему произволу и капризу, тем не менее, с точки зрения философии Прокла, либо не может быть никаких капризов у богов, либо все их капризы сами суть вечные законы бытия. Поэтому, если под провидением понимать только произвольное, случайное и капризное усмотрение, то, по Проклу, у богов нет и не может быть никакого осуществления провидения. Их провидение может быть только принципом бытия, то есть основой его вечных законов. Отсюда становится совершенно ясным, насколько Прокл ушел далеко от той конкретной античной религии, которою он с самого начала взялся защищать.

  53. Этот §124, как и большинство предшествующих параграфов, опять-таки есть прямой вывод из §113: если всякий бог единичен, то есть является сверхсущным, то, конечно, и познание им всего вторичного, что от него зависит, тоже сверхсущно. Дальнейшее §§125-128 тоже суть выводы из §113.

  54. Развиваемое в этом §129 учение о божественных телах, душах, умах и единичностях есть не что иное, как конкретное применение учения о богах как единичностях в §113 к общему учению об уме, жизни и бытии, а также и о теле в §§20, 39, 80, 101 и др.

  55. Этот §130 есть тоже следствие из общего учения Прокла о постепенности перехода от высшего к низшему, например в §§28, 32 и др.

  56. В этом §131 также важно обратить внимание на два обстоятельства. Во-первых, здесь мы находим ниспровержение обычных натуралистических взглядов на неоплатонизм, когда всю его философию сводят ко всякого рода наивным образам эманации, истечения, переполнения и пр. На самом же деле все эти образы вовсе не являются наивными и вовсе не являются только образами. Большею частью они здесь суть четко и подробно разработанные философские категории. В частности, это нужно сказать об образе переполнения, который разрабатывается в этом §131. Обычно думают, что неоплатоническое первоединое творит от переполнения, подобно тому как жидкость выливается из сосуда в результате его переполнения. Этот образ, взятый сам по себе, конечно, ровно ничего не дает для философии. На самом же деле, как это прекрасно показывает §131, единое, не будучи устойчивой, твердой и косной массой, представляет собою как бы некий заряд, как бы некую заряженность, сконденсировавшую в себе всякую возможную действительность, заряженность всегда динамическую, всегда становящуюся, всегда готовую излиться в инобытие и оформиться, вечно возникающий зародыш сущего. Это есть неустанная и неугомонная подвижность глубочайшего принципа всего бытия, не имеющая никакого начала и никакого конца. Математики очень хорошо понимают и формулируют эту идею вечного процесса в своих учениях о бесконечно малом. Прокл, не зная методов математического анализа, на свой манер вполне достаточно характеризует единое как принцип вечного становления. Это-то и значит, что оно "переполнено" и что оно вечно "изливается" в инобытие.

    Таким образом, "переполнение", во-первых, не есть тут только образ и, во-вторых, в основе своей оно есть принцип вечного становления, залегающего в последних основах действительности и бытия, становления, конечно, не чувственного, но смыслового, принцип становления и возникновения самой сущности.

  57. Проще говоря, согласно этому §132, все бытие, во-первых, непрерывно и неразличимо, так что все точки его слиты и все оно есть один сплошной и неразрывный континуум; а во-вторых, все бытие раздельно, состоит из прерывных точек, определенным образом расположенных, так что оно и прерывно и непрерывно сразу и одновременно. Здесь опять-таки чисто математическая интуиция, еще не обладающая математическим аппаратом, а обладающая только аппаратом логических категорий.

  58. Этот §133 есть конкретное применение учения о благе в §§7-13 к учению о богах-числах как единичностях в §113.

  59. В этом §134 так же настойчиво и так же четко выдвигается то превосходство всякого бога над мышлением, о котором Прокл говорил в §119 и которое мы подчеркнули в прим. 49. Оказывается, что даже когда бог является умом, даже и в этом случае, в основе своей, он действует вовсе не как ум, но как провидение, то есть как энергия, как бытие, как творческая сила бытия.

  60. Не совсем ясную мысль этого §137 мы понимаем так. Единое, обнимая все единичности, продуцирует всякое бытие вообще и бытие просто. Единичность же есть нечто более сложное и в этом смысле более конкретное, чем единое, и потому оно продуцирует и бытие более сложное и более конкретное. Ясно поэтому, что всякая единичность может продуцировать что-нибудь только совместно с более общим единым.

  61. Короче говоря, согласно этому §138, сущее потому является первым после единичностей, что оно есть просто первое их наполнение, подобно тому как и в новейшей логике качество и количество являются ближайше связанными одна с другой категориями, поскольку количество есть только форма, а качество есть то, чем эта форма наполняется.

  62. Этот §139 есть применение общего учения о субстанциях в §20 к учению о богах. При этом важно отметить бесстрашную последовательность этого применения, поскольку богам оказываются свойственными не только единичность, сущее, жизнь, ум и душа, но также и тело.

  63. Этот §142 есть развитие учения в §124, как это последнее есть частный случай учения в §113.

  64. Этот §143 есть только конкретизация предыдущего §142.

  65. Развиваемое в этом §114 учение о зависимости распорядка бытия от распорядка в богах-числах есть конкретизация общего учения о богах-числах как единичностях (§113), благе (§114), мере (§117) и провидении (§120) сущего.

  66. Учение этого §145 надо рассматривать в связи с учением §30 о пребывании продуцированного в продуцирующем и об одновременном выхождении из него, а также в связи с учением §97 об уделении высшим членом ряда своего отличительного свойства низшим членам.

  67. Этот §146 есть конкретизация общего учения о круговращении бытия в §33.

  68. В этом §148 подчеркиваем учение о структурности всякого божественного распорядка, поскольку его единство фиксируется в его начале, в его середине и в его конце. Единство, которое выявляет само себя одинаковым образом как в своем начале, так и в своей середине и в своем конце, есть не просто единое, но и целое; целое же, в котором ясна связь всех его частей с ним самим, есть структурное целое.

  69. В этом §149 развивается мысль чрезвычайно важная для всей философии Прокла, а именно идея актуальной бесконечности: всякое множество определенно, ограниченно, измерено числами. Мы бы сказали, выражаясь современным математическим языком, что, по Проклу, всякое множество есть вполне упорядоченное множество. Аналогичную мысль Прокл развивает в §§93, 152, 159 и 179.

  70. В этом §150 – обычная мысль Прокла о постепенности убывания высшего (например, §§28, 32, 130 и др.).

  71. В этом §151 обращаем внимание на то, что термины "отчий" и "отец" отнюдь не имеют никакого мифологического смысла, поскольку Прокл дает чисто логическое раскрытие соответствующего понятия. "Отчее" для него есть в каждом разряде его благо; а благо, как мы уже много раз убедились, тоже не имеет у Прокла никакого ни мифологического, ни даже морального смысла. "Отчее" и "благо" в богах есть у Прокла просто его единичность, то есть то или иное множество, данное в своем неделимом единстве, как созидательный принцип данной множественности. В связи именно с этим Прокл в дальнейшем и заговаривает как о нерушимости этого созидательного принципа среди его созданий (§152), так и об идее совершенства, входящей в этот принцип (§153), равно и об устроении бытия, осуществляемом через этот принцип (§157).

  72. См. следующее примечание.

  73. Относительно §154 об охране, §156 об охране и чистоте и §158 о чистоте, возвращении и возведении необходимо сказать, что у Прокла это не просто нагромождение тех или иных свойств всякого божественного разряда, но вполне продуманная их система и даже своеобразная архитектоника. А именно все высшее изъято из низшего и возводится к еще более высокому. Следовательно, все высшее обладает чистотой и возводительной силой. Но все высшее также и содержится в самом себе, пребывает в собственных пределах. Следовательно, пребывание в себе соединяется и с чистотой и с возведением. Пребывание в себе плюс чистота есть то, что Прокл называет охраной; а пребывание в себе плюс возведение есть то, что Прокл называет возвращением, возвратительным началом.

  74. В этом §159 важно отметить то, что предел и беспредельное Прокл не только противопоставляет как две противоположные категории, но и мыслит себе их непрерывный переход друг в друга, так что беспредельное мыслится здесь тоже в виде некоей формы, а именно в виде формы беспредельности. Другими словами, Прокл мыслит и беспредельное в виде некоего вполне упорядоченного множества. Заметим, что и в математике континуум не есть просто пустота или какая-то дыра, о которой нечего сказать, но тоже некоего рода множество с вполне определенной, хотя и совершенно специфической структурой.

  75. Будет понятнее, если мы изложим этот §161 следующим образом, переводя терминологию Прокла на язык современного философского сознания. Сущее, или бытие, как мы видели выше в §138 (прим. 61), вообще говоря, является, по Проклу, первым наполнением единичностей, то есть чисел, количества. Оно поэтому также и выше всякого ума, не конструируется им, не есть для него предмет его мышления и вообще не нуждается ни в каком уме. Тут Прокл является последовательным и весьма настойчивым объективистом-реалистом. Однако ум тоже существует. И поскольку все сущее тем или иным образом является предметом для мышления, постольку оно есть и умопостигаемое, то есть объект для ума. А так как это бытие универсально, то и охватывающий его ум тоже универсален. Другими словами, бытие и ум есть одно и то же, то есть в уме имеется субъект и объект. Поскольку бытие есть объект, оно умопостигаемо; поскольку же оно есть субъект, оно есть ум. Этим путем Прокл объективность бытия и полную его независимость от ума хочет совместить с умом и мышлением как тоже универсальными категориями. Однако самая эта терминология "субъект" и "объект" вообще отсутствует в античной философии и не свойственна Проклу.

  76. В связи с этими §162 и 163 необходимо указать на своеобразие двух обычных в философии Прокла терминов noëtos и noeros. Первый из этих терминов переводится, впрочем, довольно легко, поскольку суффикс этого прилагательного вполне ясно указывает на предмет действия, обозначаемого данным прилагательным. Точный перевод этого термина – "мыслимый", или "умопостигаемый". Мы предпочли последний перевод. Но термин noeros перевести в точном виде очень трудно, поскольку суффикс данного прилагательного не имеет твердо установленного значения и употребляется в разных смыслах. Мы думаем, что здесь возможны переводы "мыслительный", "умственный" и "мыслящий"; и, по-нашему, здесь всегда имеется в виду противопоставление мыслящего субъекта мыслимому объекту. С другой стороны, поскольку "мыслящий" точно по-гречески – nooyn (и этот термин тоже отнюдь не чужд Проклу), то noeros не есть просто "мыслящий", но, вероятно, "мыслящий" в более общем смысле, то есть, скорее, "способный мыслить", "мыслительный", обладающий мышлением и т.п.

  77. Этот трудный §167 можно пояснить следующим образом. Речь идет тут об отношении между мыслящим и мыслимым или между мышлением и предметом мышления. Это отношение, учит Прокл, не есть отношение двух дискретных и ничем между собой не связанных областей. Если мышление и мыслимое действительно и всерьез находятся одно вне другого и соприкасаются между собою только внешне и механически, то никакого мышления, по Проклу, не может и возникнуть. Необходимо, чтобы обе эти области создавали друг друга и развивались друг в друга; иными словами, необходимо, чтобы одно содержало здесь в себе элементы другого, было созидающим принципом для другого. Мышление создает само свой предмет в своем собственном процессе; а мыслимый предмет является принципом и основой для соответствующего ему мышления. Одно тут, как говорит Прокл, является фактором другого. Иначе говоря, вся действительность есть некий объект, и вся же она есть некий субъект; вся она, взятая в целом, есть то, что мыслится или может мыслиться; и вся она есть тот субъект, который мыслит или может мыслить. Поэтому, утверждая, что ум мыслит только сам себя, Прокл нисколько не впадает в солипсизм, поскольку ум этот у него есть само же бытие и вся действительность, взятая со стороны имманентно присущего ей мышления и сознания. Точно так же, когда он отличает мыслимое само по себе от мыслимого в уме, он нисколько не впадает в агностицизм, поскольку мыслимое само в себе каждый момент готово стать и становится мыслимым для конкретного ума. Дальнейшее разъяснение этого вопроса Прокл дает в следующем §168. Кроме полного и всестороннего тождества мышления и бытия Прокл рассматривает в этом же параграфе еще две возможности: ту, когда мышление мыслит низшее себя, и ту, когда оно мыслит высшее себя. Когда оно мыслит низшее себя, то это значит, что оно познает в этом низшем тот или иной отпечаток или идею высшего, поскольку все, что существует, имеет некий смысл, а этот смысл есть уже нечто высшее. Следовательно, мышление низшего есть не что иное, как вид мышления высших предметов. Но и мышление низшего и мышление высшего возможно только тогда, когда мышление одновременно мыслит и само себя, потому что в противном случае отношение между мыслящим и мыслимым было бы внешним и механическим, а не мыслительным. Поэтому необходимо сделать вывод, что какое бы ни было мышление, оно всегда так или иначе, в той или иной степени независимо ни от какого своего предмета, всегда должно быть и мышлением самого себя. Правда, в полной и абсолютной степени это свойственно только мышлению высочайшему и абсолютному; всякое же другое мышление одновременно мыслит и себя само и высшее себя, как было доказано.

  78. Этот §168 есть только уточнение предыдущего §167, поскольку если мышление и бытие тождественны, то, мысля бытие, мышление мыслит и само себя как сущее, то есть мыслит самый факт существования самого себя и процесс своего мышления.

  79. Попросту говоря, в этом §169 мыслящее есть бытие, или сущность ума, мыслимое есть потенция ума, и само мышление есть энергия ума. Поскольку мышление, мыслящее и мыслимое, согласно предыдущему §168, есть одно и то же, постольку в вечном уме одинаково вечно существуют и его сущность, и его потенция, и его энергия.

  80. Первая мысль этого §170 вполне понятна и ясна из предыдущих §§168-169: поскольку мышление и бытие есть одно и то же, то они друг друга охватывают; и ум, таким образом, мыслит все бытие сразу. Но вторая мысль этого параграфа уже менее ясна. Действительно, что значит тезис: недопускающий причастности себе ум все мыслит просто? Недопускающий причастности себе ум – это значит ум без всякого дробления и дифференциации, ум цельный, ум сам по себе. Такой ум, как и всякий ум вообще, мыслит все бытие сразу. Однако, будучи недифференцированным, он мыслит недифференцированно также и это "все". Он не останавливается ни на каком отдельном элементе этого "всего", а мыслит все его элементы одинаково и сразу. Другое дело – ум, допускающий причастность себе, то есть ум, в каком-нибудь отношении разделенный или частичный. Хотя он, как и всякий ум вообще, тоже мыслит все сразу, но в этом "всем" он уже останавливается на отдельных его элементах и рассматривает одни из этих элементов преимущественно перед другими. Правда, все рассматриваемые им элементы общего и всего необходимым образом несут на себе печать и отражение этого общего и всего, ибо иначе ум здесь не мыслил бы все сразу, то есть не был бы умом. И тем не менее в его мышлении общего и всего, то есть всеобщего, всегда преобладает тот или иной элемент всеобщего, в свете которого рассматривается и это всеобщее, через призму которого и рассматривается это всеобщее. Так нужно понимать учение Прокла о том, что допускающие причастность себе умы рассматривают все единично. Яснее было бы сказать, что частичные умы рассматривают всеобщее и, как умы, не могут его не рассматривать, но в то же время всегда рассматривают его через призму того или иного единичного. Для такого ума всеобщее всегда дается только в свете того или иного единичного.

  81. Смысл этого §173 такой. Сущность ума есть мышление, то есть он обладает "мыслительной сущностью". Но ум тождествен сам себе во всем. Значит, в нем нет ничего, кроме мышления. Но тогда, что бы ни существовало вне ума, оно для него тоже дано только мыслительно, в мышлении. Так, предшествующее уму – выше ума; но в уме оно дано только мыслительно. И точно так же чувственное – после ума; и тем не менее в уме оно дано только мыслительно, как продукт мышления.

  82. Проще говоря, этот §174 гласит: мышление и бытие тождественны; но бытие есть деятельность и творчество; следовательно, и мышление есть творчество.

  83. Смысл этого §175 сводится к следующему. Ум проявляет себя в мышлении и без мышления не существует. Мышление же есть всегда некоторый переход от одного к другому, то есть некоторого рода деятельность, энергия. Следовательно, ум есть энергия. Однако ум, взятый отвлеченно, то есть в виде системы научных теорем, сам по себе вполне неподвижен; и, значит, для того чтобы быть подвижным и быть энергией, он должен рассматриваться в свете чего-нибудь другого, уже подвижного и энергичного. Такое подвижное и такая энергия возможны в двух видах. Либо это есть тот или иной отрезок времени; но тогда такое подвижное не будет адекватно уму, который охватывает все и мыслит все сразу (§ 170), и не сможет быть причастным ему непосредственно. Либо это подвижное есть все время, взятое во всем своем вечном протекании без начала и без конца. Такое подвижное будет уже вполне соразмерно уму; и мышление ума, охватывая такое вечное время, само станет вечностью, но уже умственной, мыслительной. Следовательно, если ум есть нечто мыслящее, то он по необходимости рассматривается в свете причастности ему бесконечной сущности с бесконечной энергией.

  84. Идея этого §177 заключается уже в §70 и §170.

  85. В этом §179 мы находим самый простой и самый замечательный аргумент Прокла об актуальной бесконечности. Именно, Прокл учит, что бесконечность ни в каком отношении не сравнима ни с чем конечным. Мы можем сколько угодно прибавлять единиц и вообще конечных величин к бесконечности, и она от этого нисколько не увеличится, поскольку она уже и без того больше всего. Но точно так же мы можем сколько угодно и отнимать те или иные конечные величины от бесконечности, и она нисколько от этого не уменьшится, поскольку, не имея конца, она также и неистощима. Это ее независимость от конечных операций делает ее, во-первых, чем-то качественно иным, а во-вторых, это ее качество есть нечто вполне определенное, не уходящее в пустую бесформенность никогда не кончающихся прибавлений и вычитаний, но всегда устойчивое и данное раз навсегда. Эту особенность бесконечного числа Прокл и называет "пределом", "предельностью" или "определенностью". А то, что здесь речь идет именно о бесконечном числе, явствует из того, что Прокл говорит здесь о "мыслительном" числе. Ведь, по Проклу, ум есть вечность и бесконечность, поскольку он мыслит все сразу (§17); и, следовательно, все, что находится в уме, тоже бесконечно. Об актуальной бесконечности ср. §§93, 152, 159.

  86. Этот §180 представляет собой аналогию для §170, поскольку там и здесь развивается идея об общем (цельном) и частичном в уме по преломлению общего через частичное.

  87. Эту неясную аргументацию в §188 мы понимаем так. Душа есть принцип одушевления и оживления и относится к уму и знанию как одна из категорий этой области; одушевленное же и живое еще не есть сама жизнь, а является тем, что только еще получает жизнь и одушевление. Отсюда ясно, что душа не может быть только чем-то живым и только чем-то одушевленным, но должна быть и самой жизнью. Живое находится в вечном становлении и нигде не останавливается, нигде не возвращается к себе, чтобы сопоставить себя с собою же и тем самым быть познанием. Только жизнь есть познание, потому что жизнь есть самостоятельная и в самой себе подвижная субстанция, постоянно встречающаяся сама с собой, себя с собой сравнивающая и потому себя самое познающая. Слова "способное познавать как таковое, есть живое" мы понимаем в том смысле, что не всякое живое есть и познающее, но что познающим является только то живое, которое берется как таковое, то есть с исключением всего неживого и при отождествлении с самой жизнью (другими словами, выражение "как таковое" мы относим не к "способному познавать", но к "живому"; иначе получается противоречие и бессмыслица, поскольку только что говорилось, что живое само по себе еще не есть познающее).

  88. Яснее эту аргументацию §188 нужно изложить так. Жизнь, взятая как принцип одушевления, как само понятие и категория одушевления, есть нечто неподвижное и неодушевленное, подобно тому как понятие огня само по себе вовсе не жжется, хотя самый огонь и жжется. Но тогда, очевидно, душа не может быть только жизнью, потому что душа есть также и живое существо, а не просто отвлеченный принцип живого существа, не просто понятие или категория одушевления. В этом случае душа, как взятая отвлеченно, была бы лишена всяких процессов жизни и не допускала бы причастности себе, как говорит Прокл. Следовательно, душа есть жизнь не только как принцип одушевления чего-нибудь неживого, но и как само живое, возникшее в результате применения этого принципа.

  89. В этом §196 обращаем внимание на материалистическую тенденцию в учении Прокла о душе. Оказывается, что душа как принцип одушевления всегда нуждается в том, что она одушевляла бы; и если бы при ней не было того, что она одушевляет, то ей нечего было бы и одушевлять, то есть она не была бы одушевлением, не была бы, значит, и душой. Но если так, то это означает, что душа немыслима без тела, что при ней всегда существует адекватное ей тело. При этом если душа бессмертна, то и находящееся при ней тело тоже бессмертно. А если смертное тело погибает и умирает, а бессмертная душа остается, то это означат, по Проклу, только то, что душа, перейдя из земного существования в другое, оставляет свое земное тело и получает другое тело, соответствующее ее новому состоянию. Таким образом, тело никогда не погибает, а только трансформируется из одного состояния в другое соответственно состояниям души. Это учение Прокла свидетельствует о том, насколько оно далеко от спиритуализма западноевропейской метафизики.

  90. Этот §197 есть применение теории, развиваемой в §103, к учению о душе.

  91. В этом §198 соответствующий греческий термин мы переводим "кругообороты", "кругооборотами". Поскольку речь идет о вечном движении в ограниченных пространствах, которое в силу этого должно всегда возвращаться к пройденным точкам, можно говорить и попросту о "периодическом" движении.

  92. Этот §199 есть конкретизация предыдущего §198.

  93. Этот §201 есть конкретизация §§182-183 и особенно §§184-185.

  94. Этот §202 вытекает из §185.

  95. Этот §203 есть вывод из §62.

  96. Этот §204 есть вывод из предыдущего §203.

  97. Учение этого §205 о взаимоотношении носителей души, параллельном взаимоотношению самих душ, очевидно, есть вывод из §196 об адекватном соответствии всякого тела одушевляющей его душе.

  98. Этот §206 необходимо связывать с учением в §198 о периодичности всякого движения, которое, с одной стороны, является вечным, а с другой, происходит в ограниченном пространстве.

  99. В этом §207 не нужно смущаться тем, что так называемый "носитель души" (который есть, конечно, не что иное, как ее тело) сотворен "неподвижной причиной". Мы уже отметили выше в прим. 89, что типов тела существует бесконечное количество в зависимости от бесконечного количества состояний души. Поэтому если речь идет о неизменном носителе души, то это означает только то, что тут перед нами особый тип тела, а именно тот, который соответствует вечной и неизменной сущности души, но не те типы тела, которые соответствуют тем или иным ее частичным существованиям и перевоплощениям.

  100. Этот §208 предполагает, что какое бы тело ни было свойственно данному состоянию души, при ней всегда остается то ее вечное, неделимое и нематериальное тело, которое свойственно ее вечной и неизменной сущности. Подобно тому как душа, переходя в становление и в то или иное перевоплощение, в основе своей остается сама собой (в силу чего она и может вновь возвратиться к своему вечному состоянию), подобно этому и тело души, становясь то более, то менее грубым и переходя через бесконечные типы материальности и телесности, в основе своей остается всегда тем неизменным и нематериальным, тем неделимым, которое соответствует такой же неизменной, неделимой и нематериальной сущности его души.

  101. И этот §209 есть только развитие общего учения о вечном теле души в §196.

  102. Этот §210 свидетельствует о том, что как бы отвлеченно Прокл ни представлял себе вечное и неизменное тело души, оно все же для него есть некоторая вполне определенная фигура и вполне определенный образ, пусть не чувственный, но все же совершенно конкретный и даже пластический. Этим подтверждается та материалистическая тенденция в учении Прокла о душе, которую мы отметили выше в прим. 89.

  103. В этом §211 нужно учесть весьма четкую диалектическую мысль Прокла. Именно, Прокл здесь доказывает: два состояния души отнюдь не означают того, что должны возникнуть две разные души; если душа ниспала из своего вечного состояния в земное, она еще не распалась на два разных существа, из которых одно осталось на небе, а другое опустилось на землю. По Проклу, тут перед нами одна и только одна, совершенно единственная душа; если она находится на земле, то она находится здесь именно как таковая, совершенно целиком. И если она взошла на небо, то опять-таки совершенно целиком. Если же при таких перевоплощениях вместо одной души возникло бы несколько разных душ, то тогда нельзя было бы и говорить о перевоплощениях, поскольку при разных перевоплощениях должно быть то, что именно перевоплощается, и именно как одно и то же, несмотря на множество типов существования.


Посвящается
Азе Алибековне
Тахо-Годи

Вступительные замечания

Настоящая книга представляет собой продолжение двух других книг того же автора – "История античной эстетики (ранняя классика)" (М., 1963, в дальнейшем цитируется как первый том) и "История античной эстетики (Софисты, Сократ, Платон)" (М., 1969, в дальнейшем цитируется как второй том).

Третий и четвертый тома "Истории античной эстетики" заканчивают изложение того большого периода античной эстетики, который мы называем периодом классики. Этот период классики, как и во всех последующих культурах, характеризуется объективизмом эстетических построений, их строгостью и простотой, а также подчинением всего субъективного этим объективным структурам. Весь период классики занимает в античной эстетике века с VI по IV до н.э. в Греции. Как мы показали в предыдущем томе, период античной классики приходится на раннее рабовладение, которое сменило собою предшествующую общинно-родовую формацию с ее первобытным коллективизмом и тем самым освободило отдельную личность от общинных авторитетов, создав новое объединение свободных собственников, так называемый полис. Как показал Маркс, основной экономической единицей тут пока еще является не раб, но мелкий свободный собственник, при котором имеется небольшое количество рабов в виде помощников хозяина в процессе производства. Пока существовало равновесие свободных и рабов, в Греции существовало то, что мы теперь называем периодом классики. Однако чрезвычайно быстрое развитие рабовладения создавало не только новые социально-политические структуры, но и структуры в области эстетической мысли.

Первая ступень античной классики характеризуется слабым, можно сказать, младенческим состоянием рабовладения. Однако уже и здесь благодаря рабскому труду личность достаточно освобождается для того, чтобы отделять умственный труд от физического (чего как раз не было в предыдущей общинно-родовой формации) и тем самым создавать совершенно новые мировоззренческие структуры. Нерасчлененный коллективизм ближайших родственников в эпоху общинно-родовой формации приводил к тому, что человеческое сознание переносило в обобщенном виде общинно-родовые отношения на всю природу и на весь мир. Мир оказывался предельно обобщенной родовой общиной, откуда и вытекал характерный для того времени способ мышления – мифологический. Мифология и есть не что иное, как предельно обобщенная и универсальная мировая родовая община, поскольку боги, демоны и герои представляют собою такие силы природы, которые трактованы как члены универсальной родовой общины, основанной на коллективизме ближайших родственников. Это самое мифологическое мышление и расшатывается в период рабовладения, когда значительная область производительных сил состоит из рабов, то есть людей, трудящихся на манер домашних животных в непосредственно данных границах живого организма без всякого применения и развития собственных умственных способностей. Развитие ума оказалось привилегией свободных людей. Освобождаясь от общинно-родовых авторитетов, сознание тем самым пыталось освободиться и от мифологии, заменяя ее чисто умственными структурами, приводившими уже не к мифологическому, но к натурфилософскому образу мышления. Мир предстал теперь в виде материальных стихий, все еще живых и одушевленных, но лишенных антропоморфической разумности; такое разумное понимание космоса уже требовало своих собственных и специфических формулировок. Так родилась досократовская натурфилософская эстетика.

Ранняя классика, таким образом, является прежде всего космологической, поскольку живой, одушевленный и чувственно воспринимаемый космос был тогда лишь предельным обобщением того живого человеческого организма, который производил только в силу непосредственно свойственных ему живых сил, управляясь теми или иными законами, не выходившими за пределы его самого и имманентно ему соприсущими. Числа пифагорейцев в раннюю эпоху отличаются от руководимых числами материальных стихий, но неотделимы от них и часто тоже трактуются у пифагорейцев вполне материально. Логос Гераклита неотделим у этого философа от его основной стихии, космического первоогня, и не является каким-нибудь надматериальным или надкосмическим началом. Это начало и есть у Гераклита сам огонь, только взятый в своем структурном оформлении. То же самое необходимо сказать и о "корнях" Эмпедокла, и о гомеомериях Анаксагора, и об атомах Демокрита, и о воздушном мышлении Диогена Аполлонийского.

Это равновесие материальных стихий с их структурной упорядоченностью возможно было только тогда, когда само человеческое сознание питалось такими же тенденциями равновесия, которые были и в социально-исторической области. Равновесие это, однако, постепенно и в целом быстро разрушалось в связи с тем, что человеческое сознание, питавшее такого рода равновесную и гармоническую эстетику, находилось теперь уже под влиянием растущего рабовладения, под влиянием растущих рабовладельческих интересов, которые в свою очередь росли ввиду необходимости охранять растущий полис и доставлять ему все более и более значительные жизненные ресурсы. Зарождалась та эстетика, которая основывалась на гораздо более богатом развитии отдельного индивидуума и на гораздо более дифференцированном мышлении, доходившем иной раз до самого настоящего субъективизма и анархизма. Это явление характерно для Греции второй половины V века до н.э., когда выступили так называемые софисты, резко порвавшие с прежним космологизмом и требовавшие основного философско-эстетического внимания не к объективному космосу, но к субъективной жизни человека. Этот период античной эстетики мы называем, в отличие от предыдущего космологизма, антропологическим. Сюда мы отнесли и Сократа, который хотя и боролся с софистами, но тоже не выходил за пределы интересов человека, тоже не занимался космологией и только требовал (в отличие от софистов) изучать более устойчивые структуры человеческого сознания, чтобы они могли противостоять софистическому анархизму. Этот период софистов, Сократа и ближайших учеников Сократа, кроме Платона, мы называем также средней классикой ввиду явно переходного его характера, ставшего необходимым для заострения проблем сознания и мышления вместо более ранних объективно-космологических форм эстетической мысли, поскольку на первый план здесь выдвигались проблемы субъективно-человеческого мышления. Эту среднюю ступень античной классики мы называем также рефлективной или дискурсивной, противополагая ее интуитивному характеру старой космологической эстетики.

Новая и последняя ступень античной классики представлена Платоном и Аристотелем, восстановившими прежнюю интуитивную космологическую эстетику и соединившими ее с рефлективной ее разработкой у софистов и Сократа. В социально-историческом смысле такого рода эстетика уже не могла базироваться на прежних полисных отношениях, для которых характерно равновесие рабовладельцев и рабов и непосредственный, прямой, простой и малоразвитый характер рабовладения. Прежний полис уже давно рвался к тем или другим универсальным формам, требовавшим больших завоеваний, новых территорий и огромного притока рабов, необходимых для жизненного обеспечивания полиса. Однако это крупное рабовладение явно не вмещалось в уютные и непосредственные границы прежнего миниатюрного полиса. Отсюда понятно как постепенное разрушение полисной системы, так и стремление многих ее деятелей восстановить прежний простой и наивный полис. Классический полис, однако, погибал, и вместо него приходило время обширных военно-монархических организаций, которые и осуществились, сначала в связи с македонскими завоеваниями, а потом в.связи с возникновением Римской республики и мировой империи Рима. Греческие полисы превращались теперь в захолустную провинцию, и никакие попытки оживить этот старый полис не приводили к осязательным результатам. Полис оказался теперь только мечтой, только утопией, а его восстановление было возможно не в виде фактическом и реально историческом, но только в виде лишь идейного восстановления, лишь в виде реставрационной идеологии. Представителями такой реставрационной эстетики и явились Платон и Аристотель. Их эстетику в смысле ее содержания мы называем поэтому не просто космологической или антропологической, но уже объективно-идеалистической, или эйдологической. Такого рода эстетику ввиду ее резко выраженного, систематического характера уже необходимо называть зрелой, или высокой классикой. У Платона и Аристотеля основным предметом эстетики является космос не в прямом и непосредственном виде, но в виде осуществления вечных идей; а те общие идеи, к которым стремился Сократ в своей борьбе против софистов, рассматриваются у Платона и Аристотеля не просто как общие идеи сами по себе, но как обобщенно-космологические, то есть как вечные идеи в своем вечном существовании. Они теперь стали порождающими моделями для самого космоса, а космос стал трактоваться как результат этого порождения. Такую зрелую, или высокую ступень античной классики мы называем по ее содержанию спекулятивной, или эйдологической, а по ее основному методу – объективно-идеалистической. На этом закончилась вся античная классика, основанная на космологии, то непосредственно и наивно данной, то спекулятивно обоснованной. Дальше, после смерти Аристотеля, начинается обширный период античной эстетики, который явился отражением неимоверно разросшегося рабовладения и тем самым основывался на неимоверном самоуглублении человеческого субъекта (без чего невозможно было завоевание, организация и охрана ставших теперь необходимыми для охранения рабовладельческого строя обширных военно-монархических организаций). Этот последний период античной эстетики мы называем эллинизмом. Он охватывает собою всю эллинистическо-римскую эпоху, вплоть до падения Западной Римской империи в V веке н.э.

Таким образом, с точки зрения хронологической последовательности и с точки зрения общеисторического развития мы различаем:

  1. раннюю классику (VI-V вв. до н.э. – досократовская эстетика),
  2. среднюю классику (вторая половина V в. до н.э. – софисты, Сократ и сократики) и
  3. зрелую, или высокую классику (IV в. до н.э. – Платон и Аристотель с их школами).

С точки зрения содержания вся эта классическая эстетика делится у нас на:

  1. космологическую (досократовская космология) ступень,
  2. антропологическую (софисты, Сократ и сократики) и
  3. спекулятивную, или эйдологическую ступень (Платон и Аристотель).

Наконец, в отношении метода вся эта эстетика античной классики может быть разделена на:

  1. интуитивную,
  2. рефлективную и
  3. объективно-идеалистическую ступени.

В заключение необходимо объяснить, почему Платон и Аристотель отнесены у нас к одной и той же ступени, а именно к зрелой, или высокой, спекулятивной, или эйдологической и объективно-идеалистической. Уже сейчас необходимо ясно и четко формулировать этот тезис, хотя обоснование этого тезиса дается в отделе об Аристотеле.

Аристотель действительно во многом, даже и в основном, расходится с Платоном, – в частности, в учении об идеях. Но подробное изучение текста обоих мыслителей свидетельствует о том, что Аристотель в своей критике изолированного царства идей имеет в виду не столько Платона, сколько некоторых своих собратьев по платоновской школе, а именно прежде всего мегарскую школу, которая действительно с начала и до конца разрывала мир идей и мир действительности. Далее Платон, как показывает детальное исследование, не только никогда не утверждал изолированного существования идей, которые для него всегда были только общими закономерностями космоса или его порождающими моделями, но, наоборот, сам же критиковал такое изолированное существование идей1. И, наконец, Аристотель не столько критикует Платона за излишний идеализм, сколько считает этот идеализм недостаточным и, как мы покажем ниже (т. IV), продолжает, развивает и значительно углубляет платоновский идеализм, учение о мировом Уме, о наличии в нем субъекта и объекта, о тождестве этого субъекта и объекта, о наличии в нем своей собственной и специфической ноуменальной материи, об Уме как перводвигателе и о наличии в нем первопотенции, переходящей в живую энергию, или "энтелехию" всего сущего, включая материальный мир. Все эти проблемы либо весьма элементарно намечаются у Платона, либо отсутствуют у него совсем. И в разработке всех этих проблем Аристотель является не противником Платона, но его дальнейшим продолжателем. Поэтому вернее было бы противопоставлять Платона и Аристотеля не как теоретика изолированных идей и их противника, но как представителей общепринципиальной объективно-идеалистической эстетики и дифференцированной объективно-идеалистической эстетики.

В связи с этим, наконец, лишь внешней и чисто терминологической проблемой является отнесение Платона и Аристотеля к высокой, или зрелой классике. Ввиду явного различия обоих мыслителей и ввиду преобладания у Платона общих эстетических исследований над дифференцированными, а у Аристотеля, наоборот, ввиду преобладания дифференцированных структур над общими мы считали бы удобным относить Платона к зрелой, или высокой классике, а Аристотеля к тому, что можно было бы назвать поздней классикой. Но вопрос о таком чисто терминологическом разграничении достаточно несуществен. Здесь не условно лишь само существо дела – противоположение общего и дифференцированного идеализма.

Наконец, если мы говорим о ранней и о зрелой классике, включая и позднюю классику, то естественно спросить, испытывала ли классика также и состояние своего разложения, как это бывает в истории вообще со всякими эпохами. Несомненно, такое разложение было. Но оно было связано не с деятельностью Платона и Аристотеля, представителей расцвета классики, а с другими сократовскими школами – с киниками, киренаиками и мегарцами. Однако согласно общему плану нашего исследования эти представители разложения классики излагаются у нас в связи с деятельностью Сократа и его разнообразных последователей2.

Более подробная социально-историческая характеристика эстетики Платона и эстетики Аристотеля будет дана нами ниже, в соответствующих разделах истории эстетики.

Высокая, или зрелая классика излагается у нас в двух томах. Один из этих томов посвящен не затронутому во II томе учению Платона об искусстве, а также общей й сводной характеристике классического платонизма, а другой посвящен Аристотелю как завершителю эпохи классики, давшему не только общее учение об идеях, но и чрезвычайно большую его дифференциацию в виде огромного количества дистинктивных и дескриптивных моментов. По общему счету томов нашей "Истории античной эстетики" это будет уже IV том, и называться он будет периодом поздней классики.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть Первая
УЧЕНИЕ ПЛАТОНА ОБ ИСКУССТВЕ

ТЕОРИЯ ИСКУССТВА

§1. Введение

1. Общеэстетические основы искусства

Уже общий обзор теоретической, философской эстетики Платона дает все основания для того, чтобы принципиально судить о значении и оценках искусства в системе философа. С тем или иным пониманием искусства мы встречаемся у Платона решительно на каждом шагу. Поэтому то, что предстоит нам сделать сейчас в связи с его основным эстетическим принципом и многочисленными модификациями этого принципа, едва ли внесет что-нибудь новое в предыдущее изложение эстетики Платона. Однако то, на что мы раньше наталкивались только случайно и не систематически при изучении проблем общей эстетики Платона, предстоит сейчас изложить систематически, со всеми необходимыми подробностями и с изучением всей относящейся сюда терминологии.

Так, прежде всего нам уже не нужно будет решать вопрос о том, что такое искусство, по Платону, в его существе. Настоящее, подлинное и совершенное произведение искусства, по Платону, – это видимый и осязаемый, чувственно-материальный космос. В нем максимально осуществились все идеальные принципы бытия, и в нем до предельного совершенства дошли все материальные основы бытия. Из предыдущего ясно и то, что все другие произведения искусства уже не являются настоящими произведениями искусства, а только слабой их копией, или, как говорит Платон, только подражанием космосу, а через него – и осуществленным в нем вечным идеям. Совершенное воплощение идей в космосе снимает самую проблему о противоположности искусства и природы, поскольку космос в совершенно одинаковой степени является и специально организованным произведением искусства и вполне безыскусственной, свободной, даже случайно возникающей природой. Вместе с тем, конечно, снимаются и все те вопросы, которыми всегда занималась теория искусства. Таковы вопросы о форме и содержании, об этическом и эстетическом начале в искусстве, об его реализме или идеализме, об его стиле, об его творческих причинах и пассивных материалах, об его происхождении, назначении, цели, идейности, прогрессе и об его идеале. Все эти проблемы уже решены. Платоном в его общей, философской эстетике; и в последующем нас ожидают только детали и терминология всей этой проблематики.

Ясной из предыдущего оказывается также и оценка того, что обыкновенно среди людей называется искусством. Это искусство не вызывает никаких возражений со стороны Платона только до тех пор, пока оно, подобно космосу, тоже творит, и притом в идеальной форме, самые настоящие и доподлинные вещи. Поэтому настоящий художник – это либо опытный и искусный ремесленник, создающий столы, скамьи, одежду, обувь и т.д., либо земледелец, либо врач, умеющий хорошо лечить болезни, либо политик, умеющий создавать и внедрять в человеческую жизнь идеальные формы человеческого общежития. Ясно также и то, что художник в европейском смысле слова, создающий произведения искусства ради чистого наслаждения или даже ради познания жизни, по Платону, вовсе не есть подлинный художник. Такой художник живет только иллюзиями, а воплощение иллюзий в жизнь далеко от подлинных задач искусства. Такие художники вовсе не нужны, и при построении идеального государства их необходимо из государства удалять.

С другой стороны, однако, такой взгляд вовсе не означает полного непризнания искусства со стороны Платона. Как уже сказано, искусство всегда хорошо там, где оно создает реальную жизнь или по крайней мере помогает ее созданию. Военная музыка, поддерживающая бодрость духа военных людей, не только всячески приветствуется Платоном, но считается даже необходимой. И та музыка, которая сопровождает наши молитвы и тоже способствует сохранению бодрости духа, также вполне необходима. Да и вся бытовая музыка в том случае, если она не расслабляет нравы, не изнеживает людей, не отвлекает их от дела, а помогает их мирному труду и облегчает, оживляет и углубляет взаимные отношения между людьми, такая музыка – тоже необходима. Другими словами, искусство в эстетике Платона признается только как слуга жизни и ни в каком другом качестве не допускается.

Ясным, наконец, является и то, как с точки зрения Платона надо оценивать художественные произведения прошлого. Гомер в тех случаях, когда он изображает богов в дурном виде, не должен изучаться в идеальном государстве. Прославленные авторы трагедий, часто вызывающие, с точки зрения Платона, никому не нужные страсти, слезы, всякого рода страхи и тем самым ослабляющие волевую целенаправленность зрителей, также должны быть исключены, потому что они не создают ничего полезного для общества, не поддерживают его духовной бодрости и крепости и только приучают зрителей к праздности и безделью.

Таким образом, общие контуры теории искусства у Платона выясняются уже на стадии анализа его общеэстетических взглядов. Остаются детали, нередко весьма существенные, необходимая их систематизация (у Платона они, как всегда, разбросаны и плохо согласованы) и терминология (без точного уяснения которой вообще невозможно ясное представление о предмете).

В первую очередь необходимо заняться самой общей терминологией искусства у Платона – терминами technë, "искусство", "ремесло" и mimësis, "подражание". А затем нужно будет формулировать также и выражаемые этими терминами платоновские понятия.

2. Терминологический метод

Как и первые два тома нашей "Истории античной эстетики", настоящий третий том тоже будет иметь в виду по преимуществу эстетическую терминологию Платона. Это необходимо делать из-за следующих двух обстоятельств.

Во-первых, терминологическая обработка не только греческой философии и эстетики, но и всей греческой литературы является в настоящее время насущной задачей науки. За все время существования классической филологии издавалась масса всякого рода словарей, но тем не менее семасиология всегда являлась одной из самых отсталых дисциплин, особенно семасиология историческая. Реакцией против несемасиологического исследования философских и литературных произведений в современной науке является выдвижение на первый план изучения именно истории отдельных слов и особенно отдельных понятий и терминов.

При этом необходимо, конечно, отдавать себе полный отчет в том, что никакое произведение литературы или философии отнюдь не сводится только к изучению отдельных терминов. За терминами, которые фигурируют в данном произведении, стоит еще само это произведение – то целое, в отношении которого отдельные термины и концепции являются только частями. А ведь уже элементарная диалектика учит нас, что целое не сводимо к отдельным частям, а является новым качеством, которое по своему содержанию иной раз не имеет никакого отношения к составляющим его отдельным, изолированно взятым качествам. Итак, мы изучаем терминологию античных мыслителей ради точного представления о том, в какой форме они выражают свои мысли. Ведь, не поняв формы какого-нибудь содержания, нельзя понять и самого содержания.

Во-вторых, уже второй том нашей "Истории античной эстетики" обнаружил неимоверную терминологическую пестроту эстетики Платона.

Хорошо известна общая нетерминологичность языка Платона. За словами здесь не только не закреплены сколько-нибудь определенные значения, но, наоборот, Платон постоянно увлекается переходами значения слова, игрой на различных значениях одного и того же слова и прекрасно себя чувствует в условиях полной расплывчатости этих значений. Пестрота отдельного термина и множество присущих ему семантических оттенков должны быть изучены нами в первую очередь. Но нельзя увлекаться тем нигилизмом, который часто возникает на путях изучения всех бесконечных семантических оттенков платоновского текста. Мы никогда не должны прекращать наших поисков того глубинного и центрального ядра, которое лежит за фактической пестротой употребления данного термина. На огромную терминологическую пестроту указывал итальянский ученый Бруно Лауретано3. Примером современного отношения к терминологии Платона является новая работа немецкого ученого Манншпергера 4.

Манншпергер провел скрупулезный анализ термина physis5 у Платона. До него работ именно на эту тему не существовало. Д. Манншпергер считает себя продолжателем того нового понимания платоновского языка, которое было выдвинуто Ю. Штенцелем (см. ниже, стр. 15). Слово physis Платон употребляет чрезвычайно часто, особенно в поздних произведениях, – гораздо чаще, чем даже такие основные для платоновской философии термины, как eidos, idea, oysia, и чаще, чем употребляет это слово physis Аристотель. Д. Манншпергер насчитывает у Платона не менее 778 мест со словом physis. Но значение этого термина настолько расплывчато и неопределенно, что никто из исследователей не хотел браться за его определение. Виламовиц6, например, устраняет саму проблему значений этого важнейшего термина, считая, что старик Платон употреблял его просто ради обстоятельности стиля совершенно в том же значении, что слова eidos, idea, dynamis7. Г. Лейзеганг8 даже упрекает Платона за то, что тот безнадежно запутал значения слов physis, technê и nomos9, употребляя их без разбора, одно вместо другого. В целом у исследователей складывается впечатление, что в результате смешения понятий, недостатка логической четкости, неряшливости старческого стиля, многозначности и неопределенности в учении Платона о природе царит полная неразбериха, в которую не стоит даже и углубляться.

На такой точке зрения стояли в основном исследователи Платона с древнейших времен вплоть до начала XX века. Уже Диоген Лаэрций говорит о Платоне: "Часто он пользуется и различными словами в отношении одного и того же обозначаемого... Пользуется он и противоположными выражениями, говоря об одном и том же" (III, 38, 64). Диоген Лаэрций высказывает догадку о причине такой практики: "Разнообразными словами он пользуется для того, чтобы быть малопонятным для тех, кто не разбирается в деле" (63). А в 1906 году Вайлати пишет10, что у Платона термины, относящиеся к абстрактным идеям, неспособны "надолго сохранить точное и строго определенное значение, первоначально приписываемое им".

Совершенно другой подход предложил Ю. Штенцель, который высказал революционную мысль, что у Платона "именно в тех понятиях, которые нам кажутся неустойчивыми и многозначными, надо пытаться увидеть орудия глубочайшего прозрения в суть вещей"11. Штенцель предположил, что как раз объяснения самых основных, исходных понятий мы у Платона найти не сможем, потому что они для него кажутся понятными сами собой. Язык Платона, как указывает Штенцель, связан живой и теснейшей связью с родным языком его народа. Платон берет из этого последнего слова в их древнейшем этимологическом значении, со всей "аурой", как выражается Штенцель, которая их окружает.

Все эти обстоятельства выпали из поля зрения большинства европейских ученых по причине их увлечения логическим аспектом языка. В связи с этим полезно вспомнить интересное рассуждение Л. Витгенштейна. В своих "Философских исследованиях"12 он сравнивает мышление при помощи языка, построенного кристально чисто с логической точки зрения, с передвижением человека, стоящего на, абсолютно чистой поверхности льда. С одной стороны, такой человек находится в наилучших условиях для быстрого и легкого перемещения. С другой же стороны, никакое перемещение в действительности для него невозможно в силу самой этой гладкости льда: чтобы оттолкнуться, ему нужна шероховатая поверхность. Платон в своей терминологии стоит именно на такой шероховатой поверхности естественного языка, со всей непоследовательностью и нелогичностью этого языка. Но, как отмечает Г.Г. Гадамер в своей работе о 7-м письме Платона13, именно многозначность и "метафоричность" языка делают его для Платона пригодным орудием.

Таковы предпосылки, с которыми следует подходить к проблеме терминологии Платона14.

Разумеется, одними терминами при изучении той или иной теории не обойдешься, поскольку многое и даже существенное в ней может быть выражено и без помощи соответствующих строгих терминов, а как-нибудь образно, иносказательно, художественно, а иной раз даже и обыкновенным, вполне обывательским языком. Все эти нетерминологические элементы всякой теории нами учитываются. Тем не менее едва ли можно спорить против того, что наибольшее значение имеют здесь специальные выражения самого Платона. С них и необходимо начинать изучение всякой платоновской теории, не забывая и того, что выражается у Платона и без специальной терминологии.


§2. Общая теория искусства

1. Терминология.

В специальной терминологии общей платоновской теории искусства главную роль играет термин? technë, который часто так и переводится – "искусство". Перевод, этот является, однако, поверхностным. Прежде всего, technë, – это не только "искусство", но, как мы увидим, и "ремесло" и даже "наука". Если всмотреться во все случаи употребления этого термина у Платона, то значений этого термина оказывается настолько много, что само их перечисление является делом довольно трудным. Главное же – это полная неожиданность тех или других значений, иной раз далеких от эстетической области. Это не значит, что Платон понимал под "искусством" какой-то хаос или сумбур. Но если всерьез отказаться от априорных схем, то придется волей-неволей учитывать бесконечное разнообразие употреблений этого термина и все едва заметные переходы и промежуточные звенья в этой весьма запутанной семантике.

Вместе с термином technë выступает и целое семейство сходных терминов, которые тоже играют у Платона отнюдь не последнюю роль. Около двадцати пяти раз встречается термин technicos (прилагательное от technë), четыре раза – слово technëma, означающее результат или произведение, от technë. Два раза употреблены technitês, "художник", "ремесленник" и technadzein, "выдумывать", "искусно замышлять", "ухищряться". Наконец, по одному разу встречаются термины technion, уменьшительное от technë; technopolicos, "относящийся к торговле искусством"; technydzion, тоже уменьшительное от technë.

2. Привычка и технический прием

Платон понимает под искусством меньше всего что-нибудь художественно-творческое. Искусство он довольно часто понимает просто как некоторого рода привычку или навык что-нибудь делать, даже без какого-нибудь сознательно применяемого технического приема. Правда, привычку что-нибудь делать, навык трудно отделить от сознательно применяемого технического приема. Поэтому у Платона попадаются такие тексты, в которых то и другое различается слабо, хотя само это различение отнюдь ему не чуждо и даже сознательно им проводится.

Типичным текстом является здесь такой (Epin. 975 b): "Все мы беремся за обработку земли не при помощи искусства, но просто от природы, а бог нам в этом помогает". Здесь – характерное для Платона противопоставление (которое нам еще встретится) "искусства" и "природы". Но искусство в сравнении с безыскусной природой понимается здесь уже как сознательная и целесообразная деятельность. Поэтому настоящая опытность уже предполагает какую-нибудь целенаправленную деятельность, и только неопытность основывается на чистой случайности (Gorg. 448 bc). Платон, однако, хорошо знает, что очень много людей пользуется "неискусным навыком" и притом даже там, где, казалось бы, искусство должно быть на первом плане, например в красноречии (Phaedr. 260 е). А что искусство очень часто является деятельностью вполне отрицательной, когда оно, например, дурно влияет на человеческий организм при плохом понимании философии или мастерства (R. Р. VI 495 d), или что возможен "мудрый ремесленник в каком-нибудь искусстве, но несправедливый" (Legg. III 696 с), об этом, с точки зрения Платона, и говорить нечего. Таким образом, искусством для Платона являются и самые элементарные, основанные на привычке и бессознательной практике приемы и приемы более методического характера, когда налицо есть уже некоторое их осознание, хотя это последнее само по себе вовсе недостаточно для какого-нибудь положительного отношения к искусству.

Гораздо более ценным искусством является для Платона такое, которое основано не просто на методических приемах, но на количественных измерениях. Здесь важен следующий текст (Phileb. 55 е): искусства без измерения, исчисления и взвешивания остаются чем-то "несущественным"; "за вычетом этих частей оставалось бы руководствоваться лишь внешним сходством и упражнять чувства опытом и навыком, пользуясь способностью угадывать. Все это многие называют искусством, которое способно достигать совершенства благодаря упражнению и труду". Но ни простой труд, ни простое угадывание не являются для Платона настоящим искусством. Это касается и более элементарных и более сложных форм искусства.

"Искуснейший" Тевт (древнейшее египетское божество близ Навкратиса) первый изобрел число, счет, землемерие, звездочетство, игру в шашки, а также письмена (Phaedr. 274 е). "Для частного хозяйства, для государства, наконец, для всех искусств ничто так не важно, никакая наука не имеет такой воспитательной силы, как занятие числами", потому что без этого невозможна никакая соразмерность и взаимная согласованность, которая устанавливается законом (Legg. V 747 b). И, вообще говоря, всякое "искусство и знание" принуждено, по Платону, пользоваться числом и счетом, например искусство воинское (R. Р. VII 522 с). Искусство, технические навыки, разного рода художественные вкусы, как это видно из "Иона" (532 с, 533 е, 534 с, 536 с, 541 е, 542 а), совершенно не нуждаются ни в каком божественном вдохновении, поскольку Ион, ничего не понимая в Гомере, а пользуясь только божественным вдохновением, оказывается прекрасным его исполнителем.

3. Искусство и разумность

Свою мысль о методической разумности искусства Платон повторяет весьма упорно, много раз и очень настойчиво. Правда, это нисколько не значит, что Платон отрицает необходимость божественного вдохновения для искусства. Наоборот, об этом он тоже кое-где говорит, а "Ион" вообще построен на понимании искусства как божественного вдохновения. Тем не менее вдохновенная сторона искусства была для него, по-видимому, гораздо проще, яснее и понятнее, чем для нас, так что он не чувствовал особенной потребности слишком много говорить об этом. Совсем другое дело – методическая разумность искусства. Пусть искусство без вдохновения приносит только вред (Conv. 197 а). Пусть без ниспосланного Музами исступления нельзя стать подлинным поэтом, имея одну только "сноровку" (Phaedr. 245 а). Пусть религиозно-культовое искусство общения между людьми и богами ниже непосредственного общения между теми и другими при помощи демонов и исступленного вдохновения (Conv. 203 а). Тем не менее в настоящем искусстве весьма силен мыслительный момент, так что "искусство рассуждения" не имеет ничего общего с наивным доверием, которое, будучи необоснованным, тут же может отказаться от того рассуждения, которое им признавалось раньше (Phaedr. 90 b). Оно вовсе не нуждается в письменной записи, так как имеет определенность само по себе (Phaedr. 275 с). В искусстве спорта специальные предписания имеют поэтому особенное значение; здесь мало одних бессознательных привычек или навыков (Politic. 294 d). В этом смысле простое доставление приятных чувств тоже вовсе не является искусством, но самым обыкновенным навыком, потому что в нем не содержится понимания и применения причины, или смысла (logon), той "природы" (physis), которая изготовляется здесь искусством (Gorg. 465 а).

Разумность искусства отнюдь нельзя понимать, по Платону, элементарно и рассудочно. Тут имеется в виду какая-то особого рода "мудрость", которая имеет мало общего с поверхностной разумностью (phronësis) в ходячем понимании искусства (Epin. 974 b). Ведь всякие судебные уловки – это тоже некоторого рода разумность ораторской речи; но такую разумность надо всячески изгонять из государства (Legg. XI. 938 а). Свободнорожденный не может заниматься торговлей; однако путем какой-нибудь уловки (technë) он может здесь оправдаться, и это вовсе его недостойно (919 е). Благочестивые люди "далеки от всякого рода наружной рисовки (schëmati technadzontes), но поистине понимают добродетель (Epin. 989 с). Ахилл тоже не может пользоваться хитростью (technadzein) и ложью (Hipp. Min. 371 d). Нельзя называть философами людей, занимающихся разными штучками (technydrion – уменьшительное и презрительное от technë), так что отнюдь не всякий искусный прием заслуживает одобрения (R.P. V 475 е). Иной раз самые хвастливые человечишки своими уловочками (technion) скрываются именно в святилище философии (Legg. VI 495 d), a ведь на самом деле искусен только тот, кто много понимает в сложных понятиях и словах (Lach. 185 а). Для Платона в сравнении с целостным искусством все эти приемы краткости, иносказания и прочие мелочи являются только "ухищрениями" (technëmatôn), будь то трагическое искусство Софокла и Еврипида, будь то медицина Акумена, будь то политика Перикла (Phaedr. 269 а). Наконец, весьма виртуозным искусством являются речи и беседы софистов, но о наличии здесь подлинного искусства, с точки зрения Платона, не может быть и речи. Хотя очень сложные рассуждения Эвтифрона, по Сократу, гораздо более искусны, чем работы Дедала (Euthyphr. 15 b), все-таки софистическое искусство больше подходило бы назвать "искусством продажи" знаний (Soph. 224 с). И если Платон считает софистическую искусственность выше всего и по ней каждый человек может изучить манеру софистов говорить, в устах Платона такая похвала софистическому искусству звучит, конечно, только иронически (Euthyd. 303 е).

4. Тождество созерцательности и производственности в искусстве

Внимательное изучение текстов Платона об искусстве, несмотря на все уклоны, недоговорки и случайность высказываний Платона, в конце концов все же заставляет признать, что Платон исповедует, пусть со своей идеалистической точки зрения, хорошо известный нам общеантичный взгляд: художественно сделанная вещь и вполне утилитарна и является предметом вполне любовного, вполне самостоятельного, неутилитарного, бескорыстного и совершенно непосредственного созерцания.

Деля все искусства на производительные и приобретательные и отдавая полное предпочтение именно первым (Soph. 219 а), Платон выставляет свой основной тезис: в каждом ремесле и занятии должен советовать "максимально искусный" в этом деле (Gorg. 445 b). В результате этого Платон выставляет еще свой второй основной тезис об искусстве: искусство, будучи правым, не содержит в себе "никакого вреда и укоризны", и поэтому оно не нуждается ни в каком исправлении или совершенствовании самого себя, а наоборот, исправляет или оформляет что-нибудь другое: медицина лечит не себя, но больного, и правитель в своей политике имеет в виду не свою пользу, но пользу своих подчиненных (R. Р. I 341 d – 342 е). Вот почему, по Платону, "искусства начальствуют и имеют силу" над тем, для чего они искусства (R. Р. I 342 с).

В этом смысле искусство, по Платону, есть прежде всего самое обыкновенное ремесло, но только максимально точное, методически организованное и потому прекрасное. Самое тонкое искусство, например музыка, и самое вещественное искусство с такой точки зрения есть одно и то же. В музыке, в лечении, в земледелии, в управлении кораблями, в военном деле, а особенно в строительном искусстве, где мастер пользуется отвесом, резцом, правилом, правильным шнуром, прибором для измерения толщины колонн, всегда требуется большая или меньшая точность, хотя и те и другие искусства требуют для своего совершенства упражнения и труда (Phileb. 56 bc). Во врачебном деле хороший врач должен быть художником (technicos) своего дела (Conv. 186 с). Сосуды, одежда, обувь и все вещи были бы изготовлены искусно, если бы все пользовались знанием и наукой (Charm. 173 с). Стрелки, флейтисты, борцы и другие фактически являются искусниками – то разумными, то неразумными; однако Платон мыслит их только разумными (Alcib. II 145 е). В искусстве врачевания дело обстоит так же, как и в искусстве красноречия: "И тут и там нужно разбираться в природе, в одном случае – тела, в другом – души, если намереваешься не только по навыку и опыту, но и по правилам искусства пользоваться либо лекарствами и питанием для восстановления здоровья и сил, либо беседами и надлежащими занятиями, если хочешь привить умение убеждать или иное прекрасное качество" (Phaedr. 270 b). Знатоки врачебного дела пользуются искусством, а не просто навыком или опытом (Gorg. 500 b). Рыболов тоже нуждается в своего рода искусстве (Soph. 219 а). Говорится об искусстве памяти (Hipp. Min. 368 d, 369 а). Без надлежащего логического конструирования никакая человеческая деятельность вообще не может считаться, по Платону, искусством. Поэтому для Платона не являются искусством такие обывательские или корыстные искусства, как кухня, риторика, косметика или софистика (Gorg. 463 b).

Настоящее искусство – не просто ремесло, но занятие государственным благоустройством и добродетелью (Legg. VIII 846 d). Это же есть и справедливость, которую тоже нечего скрывать, как и прочие искусства (Prot. 327 а). Так физическое ремесло, понимаемое как искусство, дорастает до общественно-политической организации и деятельности, тоже понимаемых Платоном как искусства. Платон дает длинное перечисление самых разнообразных ремесел и предметов, которые этими ремеслами создаются, считая, однако, что "царское" или "политическое" искусство несводимо ни на какие отдельные ремесла (Politic. 281 d – 289 d). В другом месте (Epin. 974 е – 976 с) Платон опять перечисляет множество всяких искусств, ремесел и наук, откуда видна у него как вся широта термина "искусство", так и ниспровержение всех наук и искусств как не ведущих к мудрости, кроме науки о небе и его вечном движении.

Устроение браков в государстве – тоже искусство (Politic. 310 а). Военное дело (Legg. XI 921 d) и сплоченность людей для одержания победы на войне (XII 942 с), изучение методов городского благоустройства (Polific. 278 е), судебное ораторство (Phaedr. 261 b), распознавание хороших и дурных людей (Phaed. 89 е) – все это, по Платону, области не чего иного, как именно искусства. В софистическом смысле и иронически, однако в то же самое время и вполне жизненно, Платон говорит об искусстве Протагора делать людей хорошими гражданами (Prot. 319 а), а также и о том, что судебный оратор по своему желанию, путем искусства, рисует одно и то же дело одним и тем же слушателям то справедливым, то несправедливым (Phaedr. 261 с).

Вообще необходимо сказать, что Платон в своем понимании искусства настолько сближает человеческую деятельность и методически проводимое знание, науку, что часто совершенно невозможно отделить у него искусство от науки, подобно тому как раньше мы видели, что он слабо отличает искусство от ремесла.

Подлинное искусство для Платона – это сама жизнь, но жизнь – методически устроенная и научно организованная.

Разделяя такие занятия, которые весьма искусны для души и которые не содержат никакого искусства (Gorg. 501 b), Платон вообще рассматривает technë и epistëmë как общее и нераздельное орудие "измерения" "благополучия нашей жизни" (Prot. 357 b) с точки зрения выбора удовольствий и страданий. Афиняне думают обо всем, что касается искусства (en technëi), совещаясь со специалистами, а не с красивыми, благородными, богатыми и пр. (319 с). Наслаждения и страсти побеждаются разумом, действием и искусством (meta logoy, cai ergoy, cai technës) – один из лучших текстов, коренным образом сближающих науку и искусство (Legg. I 647 d). "Искусный и хороший оратор" будет приноравливать свои речи к рассудительности и справедливости (Gorg. 504 d). Ставится вопрос о том, воспитывается ли мудрость путем образования или путем искусства справедливости и добродетели (Epin. 989 а). "Ремесло" противопоставляется "общему образованию": общее образование – это грамота, игра на кифаре и гимнастика, а ремесло – это софистическое искусство (Prot. 312 b). Здесь под искусством или ремеслом понимается у Платона нечто отрицательное; тем не менее при условии положительного отношения к такому искусству или ремеслу оно для него тоже очень важно. Избирать между удовольствиями: какие из них являются добром, а какие злом может только искусник (technicos) этого дела (Gorg. 500 а). Искусство в жизни – это всегда строгая правильность и законность. Искусство Антея, Керкиона, Эпия и Амика является нечестным, потому что во время борьбы ("из-за непорядочного честолюбия") они пользовались либо силой земли, либо ногами, либо другими нечестными средствами вместо борьбы по строго установленным правилам (Legg. VII 796 а). Интересно у Платона понимание музыки и гимнастики. Во-первых, то и другое является искусством, во-вторых же, Платон относит их исключительно к психике, организации психики, без всякого специального отношения к человеческому телу (R. Р. III 411 е).

5. Образец платоновского понимания искусства в "Софисте"

Чтобы понять, насколько Платон плохо различает искусство, науку, ремесло и практически-жизненное поведение, показывают большие материалы "Софиста", который почти весь, собственно говоря, только и состоит из учения об искусствах. С точки зрения новоевропейской эстетики все эти обширные разделения искусств в "Софисте" звучат иной раз просто как некоторого рода экзотика. Однако нужно по возможности глубже вникнуть в весьма длинный ряд дифференциаций "Софиста", чтобы понять все своеобразие учения Платона об искусстве, а заодно и все своеобразие античной эстетики.

В этом диалоге Платон хочет определить, что такое софист. В связи с определением софистического искусства он приводит несколько рядов последовательно связанных искусств, необходимых для определения софистического искусства.

Вначале (221 с – 223 b) Платон делит все искусства на производительные, или творческие, созидательные (poëticë, 268 d), и приобретательные (ctëticë.). Первые создают то, чего раньше не было, вторые же – только переделывают уже наличные в природе материалы, и при их помощи человек только присваивает эти продукты себе (219 а-с).

Займемся искусством приобретательным. Оно тоже двух видов: искусство обмена одного продукта на другой, или меновое, и то искусство, которое приводит к овладению продуктом, без всякого взаимного обмена, или овладевательное. Подарки, награды и продажа совершаются при помощи искусства менового (219d); овладевательное искусство предполагает либо явную борьбу за овладение, и тогда это – искусство состязательное, либо овладевание скрытое, и тогда это – искусство охотничье. Охотиться можно на предметы неодушевленные и на одушевленные (219 е). Искусство охоты за животными происходит либо на суше, либо в состоянии их плавания (220 а) ; а так как "плавание" может быть и в воздухе и в воде, то, следовательно, существуют два "плавательных" искусства – птицеловство и рыболовство (220 b). Рыболовство бывает либо при помощи сетей, либо при помощи удара (трезубцами или крючками), и последнее – дневное и ночное. Дневная рыбная ловля производится при помощи крючков, и такого охотника за рыбами мы называем удильщиком (220 b – 221 а). Дойдя до удильного искусства рыболова, Платон подводит итог всему предыдущему рассмотрению приобретательного искусства (221 b), потому что софист, по его мнению, и есть не что иное, как удильщик, с тем только различием, что ловит он не рыбу, но знатных молодых людей (221 с – 222 а).

Таково первое определение софиста, или, точнее, первая часть первого определения.

Возвращаясь к разделению охотничьего искусства, Платон рассуждает так: искусство охоты на суше бывает либо за кроткими животными, либо за дикими. И за кроткими людьми можно охотиться либо путем прямого насилия, либо при помощи убеждения, частного или публичного, причем частное – либо подарочное, либо взяточное. Подарки же бывают либо в виде лести, либо в виде денег, (222 b – 223 а). Платон называет софиста охотником за кроткими людьми, которых уловляют путем убеждения в частных разговорах, получая от них за это деньги (223 b). Тут конец первого основного определения софиста.

Так дается обзор искусства в "Софисте" в связи с попытками определить понятие софистического искусства. До сих пор было установлено два таких последовательных разделения искусств, составляющих одно целое определение. Но Платон этим не ограничивается и дает еще другие последовательные деления искусств. Для последующего деления он использует уже установленное у него выше понятие менового искусства, излагая его теперь более детально. Меновое искусство, по Платону, может быть либо даровым, либо проданным, а продавать можно либо предметы, сделанные самим продающим, либо сделанные другими.

Сделанные другим тоже можно продавать либо в своей небольшой лавке, либо вывозить в другие города. При этой последней большой и оптовой торговле можно преследовать цели физического довольствия и цели, имеющие отношение к душе. Музыка, живопись, фокусничество и многое другое является как раз предметом вывоза из города в город для продажи и относится исключительно только к области душевных потребностей. Сюда же относятся и те купцы, которые скупают познания по городам и продают их за деньги. В одних случаях здесь преследуются только цели демонстрации, простого показа, в других же случаях идет прямая продажа знаний, причем эта продажа знаний является либо продажей искусства (technöpolicon), либо познаний о добродетели (223 с – 224 с). Последнее и есть искусство софистическое, причем тут же подводится итог с возведением софистики как продажного искусства, научающего добродетели, к родовой категории менового искусства (224 d). Здесь, таким образом, второе основное определение софиста (223 с – 224 d).

Далее, Платон дает один ряд категорий искусств, детализируя на этот раз тоже выставленное им уже раньше понятие состязательного искусства. Состязание есть либо препирательство, либо борьба, а эта последняя бывает либо физическим насилием, либо словесным возражением – судебным или тем, которое пользуется логическими противоречиями. Противоречие может быть мелочным и беспорядочным, но может быть и методическим спором. В споре можно разрушать всякие корыстные рассуждения в порядке простой болтливости, а можно и заниматься их исканием. Третье определение софиста как раз и заключается в том, что он – корыстный спорщик, пользующийся противоречиями ради драки и пустого состязательства (225 а – 226 а). Четвертое определение софиста, предваряемое у Платона ссылкой на такие искусства, как прислуживание, а также чесание, прядение и ткачество, Платон называет общим именем различительного искусства, поскольку в них всегда что-нибудь одно отделяется от чего-нибудь другого. Об этом различительном искусстве Платон заговорил здесь, по-видимому, для того, чтобы указать на промежуточное звено между приобретательным и производительным искусством (219 bс). То, что он называет в данном месте различительным искусством, несомненно, содержит в себе черты этих двух основных искусств, указанных в начале. Различительных искусств, по Платону, прежде всего, два: отделение худшего от лучшего и очищение и отделение подобного от подобного. Очищение бывает физическое, в телах, и морально-психическое, в душах. Тела, которые нуждаются в очищении, могут быть одушевленными и неодушевленными. Одушевленные тела в своем внутреннем состоянии очищаются медициной и гимнастикой и внешне-физически – мытьем в бане (226 d – 227 с). Что же касается очищения души, то она очищается либо от пороков, то есть от всякого возмущения, расстройства и разложения, и притом очищается судом, либо от незнания и невежества, которое очищается путем научения, то есть путем либо научения мастерству, либо воспитанием. Но воспитывать можно либо путем вразумления, либо путем обличения. Это обличение, заставляя воспитанника думать о себе не больше того, чем он на самом деле является, и приписывать себе знаний не больше тех, какими он фактически обладает, есть "благородная софистика". Таково четвертое определение софиста (226 а – 231 с).

Общий итог всех предложенных определений софиста с указанием относящихся сюда искусств делает сам Платон (231 de). Поскольку, однако, то, что мы выше назвали вторым определением софиста, Платон резюмирует в виде трех более мелких определений (продавец искусств души, розничный продавец, продавец собственных произведений), то у него насчитывается не четыре, а шесть определений софиста.

После искусств приобретательных и различительных Платон, наконец, переходит к искусствам производительным, или творческим, о которых говорилось в самом начале разделений искусств (219 b-с). Рассуждение об этих производительных искусствах предваряется у него довольно длинным вступлением (232 а – 235 d). Здесь в целях перехода к анализу производительных искусств Платон рисует нам образ софиста в виде человека, который знает решительно все на свете, который решительно все на свете может создать и разрушить и который этому же учит своих учеников, пользуясь при этом методом противоречия – опровергая всякое рассуждение. А так как всеобщее создание и разрушение фактически возможно только для богов (265 с), для человека же это возможно только в мысли, в образе, то Платон здесь и переходит к искусству творчества образов.

Тут он выставляет прежде всего тезис, что даже и творчество образов вовсе не бывает таким простым, как это представляется софисту. Прежде всего творческие искусства могут быть божественными и человеческими (232 b, 265 b-е, 266 а), и, кроме того, оба эти искусства и у богов и у людей могут создавать либо вещи (aytopoiëticon), либо только образы вещей (eidölopoiëticon, 266 d). Образотворное искусство и есть то, на которое способен софист, потому что не может же он на самом деле творить землю, море, небо и быть настоящим чудотворцем, а может только создавать об этом те или другие представления. Наконец, Платон это образотворное искусство называет тут еще подражанием (265 а), так что дальнейшее деление образотворного искусства будет в то же самое время и разделением видов подражания. После всего этого, – ограничив производительные искусства творчеством только одних образов, – Платон и приступает к рассмотрению производительных искусств.

Образотворное искусство, по Платону, делится на уподобительное, когда подражание вещи воспроизводит ее в буквальном по ее размерам виде, и фантастическое, когда изображается нечто не существующее, а только воображаемое, причем платоновский термин phantasticon, конечно, не имеет ничего общего с теперешними учениями о фантазии, а только обозначает собою такие образы, которым объективно ничего не соответствует (235 d – 236 с). Это "фантастическое" искусство делится у Платона на такое, где творец действует при помощи каких-нибудь инструментов, и на такое, где творец создает призрак без всяких специальных инструментов, своим собственным телом или голосом. Здесь Платон еще раз подчеркивает, что речь у него идет именно о подражании – то есть подражание он относит к специальной области призрачной фантасии (267 а). Это фантасийное подражание в свою очередь делится на подражание знающих предмет своего подражания и на подражание незнающих предмета своего подражания. Незнающие руководствуются только субъективным мнением (doxa), знающие же пользуются методом объективного описания (historia). Здесь, между прочим, Платон допускает очевидное колебание в своей терминологии, потому что несколькими строками выше он называл подражанием всю фантасийную образность; тут же называет подражанием только тот раздел этой последней, которая основывается на незнании и на субъективном, но не на historia, которая основывается на объективном знании (267 е). Подражание, значит, является здесь не просто субъективной фантасией, но в этой субъективной фантасии еще нужно отбросить всякое объективное знание и основываться только на субъективном мнении; и только тогда останется чистое подражание. Наконец, это последнее, будучи либо простым, либо притворным, проявляется в своей притворной части в виде либо общественных, либо частных разговоров, где оно является сплошным противоречием (266 d – 268 с). Тут-то и дается пятое определение софиста, которое резюмирует сам Платон, ведя его от создания противоречий к притворству, мнительному искусству, к фантасии, к творчеству субъективных образов, и притом человеческого, а не божеского типа (268 d).

Теперь подведем итог всех рассуждений Платона об искусствах в "Софисте". Сразу же бросается в глаза, что под искусством он понимает решительно всякую деятельность человека, да и не только человека, но и всех богов. Что касается человеческих искусств, то искусством здесь называется и всякая объективная деятельность человека и всякое его субъективное намерение. Любое приобретение чего-нибудь объективно существующего, например, всякая охота, птицеловство или рыболовство, рыболовство при помощи сетей или крючков, дневное или ночное, всякое ужение рыбы – все это для Платона искусства и искусства. Охота за кроткими или некроткими людьми, насилие, убеждение, дарение подарков, лесть, давание или получение денег – все это тоже разновидности искусства. Обмен, продажа, розничная или оптовая, собственное поризводство или продажа продуктов, сделанных другими, физическое довольство или преследование умственных целей, по Платону, тоже суть искусства. Состязание, борьба, насилие, словесное препирательство, судебное разбирательство, приведение противника к противоречию с самим собою, спор и болтовня, создавание противоречий ради самих противоречий, все это, по Платону, – тоже своего рода искусство. Говорить о таких ремеслах, как чесание, прядение и ткачество, даже и не стоит – это, по Платону, тоже самое настоящее искусство. Искусством является отделение подобного от подобного и лучшего от худшего. Отделение лучшего от худшего, или очищение, бывает телесное (тут много разного рода очистительных искусств) и душевное. Медицина, гимнастика, мытье в бане – разновидности искусства тела. Исправление аффектов, научение, вразумление, вообще воспитание – искусства, имеющие отношение к душе. Подлинно творческое искусство может творить либо вещи, либо образы. Образы можно творить либо соответствующие реальным соотношениям вещей, либо не соответствующие. И то и другое – все равно искусство. Однако даже когда образы не соответствуют никакой объективной действительности, можно или отдавать себе отчет в том, чему они подражают, или не отдавать отчета. Даже искусство, основанное только на одних субъективных представлениях, не имеющих никакого отношения к объективной действительности, даже искусство притворное, и даже искусство, жонглирующее противоречиями, одинаково получают у Платона название искусств. Читая "Софиста", в конце концов задаешь себе вопрос: что же, по Платону, не является искусством? Да, по Платону, решительно все существующее есть не что иное, как искусство, вся действительность только и состоит из бесконечного ряда различных искусств.

Другой вывод, который тоже бросается в глаза при чтении "Софиста", – тот, что Платон никак не различает искусство, науку, ремесло и практически-жизненное дело. Это легко усмотреть решительно на каждом члене дихотомических разделений, которыми заполнена значительная часть "Софиста". Если бы от Платона до нас дошел только один "Софист", то и в этом случае пришлось бы утверждать, что у Платона нет никакого существенного различия между художественным актом, научным построением, ремесленным изделием и практически-жизненной работой. Вот почему "Софиста" необходимо привлекать к анализу эстетики Платона; и жаль, что излагающие теорию искусства по Платону почти никогда не анализируют "Софиста".

6. Подлинное произведение искусства – космос

Суждения Платона об искусстве, если иметь в виду искусство в современном смысле слова, поражают своей малочисленностью и скудостью. Областью подлинного искусства для Платона является диалектически построенный космос и даже просто сама диалектика. Об искусстве в современном значении этого слова мы узнаем только то, что "Тисий умно придумал и искусно написал" (Phaedr. 273 b), что "Нимфы, дочери Ахелоя (реки), и Пан, сын Гермеса, искуснее в речах, чем оратор Лисий" (263 d), что душа Эпея, строителя Троянского коня, имеет вид художницы (R. Р. X 620 с), что шутка не является чем-то более художественным или приятным, чем объективно обусловленное подражание (Soph. 234 а), или что в Египте в течение десяти тысяч лет произведения живописи или ваяния создаются при помощи одного и того же искусства (Legg. II 657 а; ср. VII 799 а, где говорится в этом смысле не об искусстве, но о "лучшем приеме"). Материал этот совершенно незначителен. Совсем другое дело, когда у Платона речь заходит о чистом уме, об его диалектике или о космосе в целом.

Заметим, что при конструкции у Платона художественного произведения речь идет только о чистом уме – даже не о рассудке. Рассудок, взятый сам по себе, создает не настоящие искусства, а только те, которые основаны на отвлеченных ипотесах, – такова геометрия (R. Р. VI 511 с). Рассмотреть что-нибудь "путем искусства", то есть соответственно требованиям разума, это значит идти от целого к частям и от частей к целому (Phaedr. 265 d). Причастный к искусству, совершенно ясно разделяя сложное на простое и объединяя простое в сложное, яснейшим образом понимает свойства всего простого (270 е). Искусство научает поступать согласно природе, когда мы научаем ту или иную душу, простую или сложную, переходя от простого к сложному или от сложного к простому (277 с). Обладающий искусством слова знает, что для слушателей является общим и что частным, иначе он не будет обладать искусством слова (273 е). "Знаток сущности колесницы" – тот, кто может разложить ее сущность на четкие элементы и соединить их в целое, познаваемое умственно, а не только чувственно (Theaet. 207 с). "Настоящее искусство государственного правления печется не о частном, но об общем интересе, ведь общность интересов связует, частные же интересы разрывают государство", – потому что в этом случае и частные интересы будут соблюдаться лучше и потому что в течение всей жизни частное не будет мешать общему (Legg. IX 875 b). Таким образом, высшая форма искусства есть диалектика общего и единичного.

В самой общей форме интеллектуальное понимание искусства сформулировано в "Кратиле", где самый термин technë объясняется как "обладание умом", hexin noy (414 b) и где искусник (художник) относительно обыкновенных имен должен обладать яснейшим знанием первых имен, так как иначе он будет только пустословить (426 ab). Самое же главное и самое последнее в учении Платона об искусстве – это теория воплощения максимально идеального, то есть божественных диалектических идей, в максимально реальном, то есть в космосе.

По Платону, признавать душу держащей природу искуснее, чем считать ее дающей телу только способность дышать и охлаждаться (Crat. 400 b); и нельзя считать менее важными предметы, произведенные искусством, а величайшими и прекраснейшими вещи, произведенные природой и случайностью (Legg. X 889 а). Исходя из этого, Платон развивает подробное учение о тождестве природы, случая и искусства (разума). По Платону, раньше многие думали, что все эти стихийные начала земли, воды, воздуха и т.д. сами собой, без всякого участия разума, образовали космос, который возник, таким образом, на основании простой случайности. Это, однако, бессмысленно, как бессмысленно признавать и искусство только случайным человеческим делом. Космос со всеми управляющими им богами является в одно и то же время и природой, и случаем, и искусством (888 е – 891 b). Платон хочет доказать, что "закон и искусство" возникают от природы, что они не меньше природы хотя бы потому, что являются порождением разума (890 d). Будучи объективным идеалистом, Платон в этой диалектике природы, случая и разума все же выдвигает на первый план примат разума, а под природой хотя и понимает нечто более древнее, но все же – подчиненное. "Мнение, попечение, разум, искусство и закон были ранее жесткого, мягкого, тяжелого и легкого. Рано возникли и великие первые произведения и создания искусства, так как они существуют среди первооснов; а то, что обусловлено природой, и сама природа, – впрочем, здесь это название неправильно применяют – возникли позднее из искусства и разума и подвластны им" (892 b).

Очень важно отметить то, что свое диалектическое понимание искусства Платон доводит не только до высшего разума, управляющего космосом, но и до той первоматерии, которая у него лишена всякой определенности и получает эту определенность только от идей. Такую первоматерию он прямо называет созданной искусственно, ее technës (Tim. 50 е). "Искусственно" едва ли означает здесь "произвольно", "нереально", "отвлеченно". По крайней мере, никакие катастрофы в космосе, возникающие, очевидно, от того, что им управляют не только разумные идеи, но и внесмысловая первоматерия, нисколько не нарушают его вечной гармонии. Космос доставляет себе пищу своим разрушением, и все он претерпевает и совершает сам собой в себе самом – в силу законов искусства (33 d). Таким образом, подлинное и первичное искусство, по Платону, – это воздействие идей, или эйдосов, на первоматерию и функционирование этой последней как "восприемницы" идей. При этом существует бесконечно разнообразная иерархия такого взаимодействия идеи и материи. Низшие области космоса – менее устойчивы и более подвержены разным изменениям, вплоть до настоящих катастроф. Высшие же формы такого взаимодействия – весьма устойчивы. "Все в природе и искусстве, или в том и другом, находясь в хорошем состоянии, получает отвне самую малую изменяемость"; боги же, обладающие своей вечной художественной формой, весьма редко ее покидают, и это покидание для них безвредно (R. Р. II 381 а), почему одаривать богов тем, в чем они не нуждаются, было бы антихудожественно (Euthyphr. 14 е).

7. Итог

Подводя итог всем предыдущим рассуждениям относительно теории искусства у Платона и формулируя самый общий принцип этой теории, можно было бы сказать, что искусство у Платона, при всей специфике данного мыслителя в истории философии, есть, попросту говоря, просто природа. Искусство ничем существенным не отличается от природы – вот основной тезис и платонической и всей вообще античной эстетики. Но такого рода принцип предполагает ряд других принципов, без которых он оставался бы непонятным.

Искусство только в том случае может отождествляться с природой, когда, во-первых, сама природа понимается как художественное произведение и, во-вторых, когда художественное творчество ничем существенным не отличается от творчества вещей или вообще жизни. У греков природа понималась как произведение искусства, об этом всегда говорили и писали достаточно. Мир, взятый в целом, с его видимым небом и светилами, с его круговращением вещества и душ в природе, со всеми его как разумными закономерностями, так и безумными катастрофами, – все это понимается одинаково художественно и у Гераклита и у Платона. Вещественность и материальность художественного произведения – это незыблемое основание всей античной эстетики, включая и Платона. Но тождество искусства и природы предполагает также, что и самый процесс искусства, то есть само художественное творчество, ровно ничем не отличается от творчества материальных вещей и любых жизненных ценностей. Поэтому если мы скажем, что у Платона искусство есть прежде всего то или иное ремесло, то мы совершенно не ошибемся, как едва ли ошибемся в своем приписывании этого тезиса и любому другому представителю античной эстетики.

Но эти два вторичных принципа, художественность вещества и ремесленность искусства, тоже требуют для себя некоего единства, которое бы доказывало собою их тождественную природу. Это единство заключается еще в одном принципе, который можно сформулировать так: искусство есть наука. Научная природа искусства как раз и превращает художественное произведение в ту или иную вещественную закономерность, а художественную практику – обязательно в своего рода ремесло.

Это оригинальное совмещение понятий искусства, ремесла и науки делает необходимым и многое другое, что мы находим у Платона в его общей теории искусства. Так, у Платона совершенно неразрывны художественное творчество и философия, потому что философия есть созерцание идей, а искусство есть их вещественное воплощение. Далее, наиболее яркое проявление искусства есть диалектика, – потому что диалектика у Платона возникает не в результате только одного логического анализа категорий, но в результате созерцания идей. Поэтому делается понятным, что диалектика у Платона и не просто учение о бытии, и не логика, и не теория познания, но искусство, и притом самая яркая и самая острая его форма. Не нужно удивляться и тому, что искусство у Платона есть не что иное, как мировая и человеческая жизнь, но, конечно, не жизнь просто, а жизнь, устроенная как система диалектических закономерностей.

Далее, подводя итог платоновской теории искусства, необходимо, как и в других областях его философской эстетики, говорить об иерархии тех диалектических закономерностей, из которых состоит у него искусство. Весьма интересным и смелым является уже учение Платона о том, что самое обыкновенное оформление бесформенной материи при помощи той или иной идеи трактуется им как художественное творчество. Но ведь, собственно говоря, иначе у Платона и быть не может, если вся эстетика для него онтологична, а вся онтология – эстетична. Поскольку, однако, типов воплощения идей в материи может быть бесконечное количество, постольку существуют и всякого рода несовершенные, плохие и дурные воплощения, которые тем не менее все обязательно являются тем или другим проявлением искусства, поскольку вся действительность, по Платону, есть искусство. Восходя выше, мы получаем и более совершенные формы воплощения идеи в материи. Таким воплощением является и весь космос и любое божество, которое, по Платону, и есть ведь не что иное, как закономерность той или иной области космоса.

Наконец, исходя из принципа тождества искусства, ремесла и природы, нельзя забывать основную доктрину платонической эстетики – примат идеи над материей. Идея и материя связаны у Платона в одно неразрывное целое и даны как строго продуманное диалектическое единство противоположностей. Но, как всем хорошо известно, отвлеченно логическая диалектика может предполагать и примат идеального над материальным и примат материального над идеальным. У Платона все бытие, а в том числе и вся художественная действительность, обязательно материальны. Но внутри этой всеобщей материальной действительности одно более идеально, другое – более материально. У Платона, в конечном итоге, хотя искусство и природа есть одно и то же, тем не менее природу он понимает идеально, понимает ее как мировую душу и мировой ум; и потому необычайно сильные материалистические черты общей теории искусства у Платона все же перекрываются приматом идеального над материальным.

Кроме того, учитывая весь интеллектуализм общей теории искусства у Платона, не нужно забывать и того факта, который уже у нас отмечался15, что искусство у него все же непременно связано с экстазом, вдохновением и энтузиазмом. Искусство без такого вдохновения – хуже, чем вдохновенное искусство. В сравнении с чистым вдохновением та одержимость, которую посылают Музы, – только на третьем месте (Phaedr. 245 а). Души, падающие с неба по своей слабости, воплощаются в 1) философа и любителя красоты, в 2) царя, соблюдающего законы, и правителя вообще, в 3) государственного деятеля, в 4) врача, в 5) прорицателя, в 6) поэта, в 7) ремесленника или земледельца, в 8) софиста, или демагога, и в 9) тирана. Таким образом, поэт в космическом плане у Платона занимает только шестое место. Хуже поэта только ремесленники, софисты и тираны (248 de). Среди категорий красоты, как об этом мы тоже упоминали (выше, т. II, стр. 254-265), первое место занимает у Платона мера, второе – то, что измерено, третье – ум и рассудительность, и только на четвертом месте стоят "знания, искусства и правильные мнения". Ниже этих наук и искусств – только чистое наслаждение четкими материальными формами (Phileb. 66 а-d). Безусловный интеллектуализм Платона в общей теории искусства нисколько не мешает ему чувствовать чистое искусство и наслаждаться его прекрасными формами. "Таковы наслаждения, вызываемые красивыми красками, прекрасными цветами, формами, весьма многими запахами, звуками и всем тем, в чем недостаток незаметен и не связан со страданием, а восполнение чувствуется и бывает приятно (и не связано со страданием)" (Phileb. 51 b). Поэзию Платон переживает как легкий ветерок красоты, который нежит его чистую художественную настроенность. В "Законах" он говорит (III 665 с):

"Каждый человек, взрослый или ребенок, свободный или раб, мужчина или женщина, словом, все целиком государство, должны беспрестанно петь для самого себя очаровывающие песни, в которых будут выражены все те положения, что мы разобрали. Они должны и так и этак постоянно видоизменять и разнообразить песни, чтобы поющие испытывали наслаждение и ненасытную какую-то страсть к песнопениям".

Словом, "нужно жить, играя" (VII 803 е).

Таким образом, Платон прекрасно чувствует стихию чистого искусства и готов погрузиться в нее с головой. Тем не менее это чистое искусство есть у него воплощение строжайшей морали, абсолютной государственности и научно-философской целесообразности. Нисколько не запрещается ни петь, ни играть на инструментах, ни танцевать. Наоборот, только и нужно заниматься искусством и ничем другим. Но, по Платону, когда вы поете, вы должны воспевать только его полицейское и тоталитарное государство, когда вы играете на инструментах, это должно быть только аккомпанементом для самых строгих форм военной или мирной жизни. И когда вы пляшете, вы пляшете ваше строгое и неотступное законодательство, и все ваши лирические восторги относятся только к законам и правилам, к логике и диалектике, а также к движению небесных светил. В этом отношении одним из самых интересных текстов у Платона, содержащих эту диалектику закона и искусства, является отрывок из "Политика" (299 b – 300 е) : с одной стороны, "ничто не должно быть мудрее законов" (299 с), а, с другой стороны, если бы существовали только одни законы и предписания, то все искусства погибли бы и "жизнь стала бы вовсе невыносимой" (299 е). Оказывается, истина выше даже самих законов, так что иной раз их нарушение служит как раз самой истине, хотя, правда, искусство здесь уже перестает быть подражанием, а воцаряется через них только уже сама истина.

Так у Платона совмещаются интеллектуализм и свобода в понимании общей теории искусства.


§3. Подражание

Весьма часто пишут и говорят, что сущностью античного учения об искусстве является подражание. Часто это же самое говорится и о Платоне. Действительно, принцип подражания играет весьма существенную роль во всей античной эстетике. Тем не менее как в отношении историко-эстетическом, так и в отношении филологическом вопрос этот чрезвычайно труден, осложняется разными недоговоренностями и оговорками и требует тонкой и систематической семантики соответствующей терминологии. Платон в этом отношении особенно сложен: ввиду своей обычной диалогической манеры изложения он гораздо сложнее даже Аристотеля. Литература по платоновскому учению о подражании пестрит разными оценками платоновского подражания, неравномерным использованием относящихся сюда платоновских текстов и всякого рода поспешными выводами. Поэтому нам представляется более целесообразным сначала изучить фактическое использование Платоном соответствующей терминологии, невзирая ни на какие противоречия, иной раз бьющие в глаза, а уже потом делать те или иные общие выводы.

1. Терминология

Основным платоновским термином является здесь mimèsis, что буквально и значит "подражание". У Платона имеется еще и другое существительное того же корня – mimëma, которое тоже обозначает "подражание", но только подчеркивает не процесс подражания, а, скорее, его результат или его следствие, более или менее устойчивое; существительное mimëtës означает "подражатель" и прилагательное mimëticos – "подражательный". Наконец, довольно часто Платон употребляет и глагол mimoymai, "подражаю". Словари обычно рассчитывают на то, что всякому человеку сразу же ясно, как надо понимать это "подражание". Действительно, у Платона (правда, очень редко) терминология эта употребляется и в самом обыкновенном, если можно так выразиться, в обывательском смысле слова. Подавляющее же большинство текстов у Платона таково, что приходится глубоко задумываться над смыслом проповедуемого здесь подражания, так что иной раз нужно было бы даже отбросить в сторону буквальный перевод этого термина как "подражание" – в этих случаях только ради традиции мы будем говорить о "подражании".

2. Субъективистическая концепция

Наиболее общим текстом о подражании у Платона, несомненно, является книга III "Государства". Здесь, правда, идет речь по преимуществу о поэзии, а не об искусстве вообще. Но для теории подражания вся эта III книга "Государства" имеет основополагающее значение.

Уже с самого начала этой книги Платон подробно говорит о недопустимости для поэтов таких сюжетов, которые бы разрушали бодрость духа у граждан идеального государства и заставляли их вести себя так же недостойно, как ведут себя гомеровские герои с их постоянными неумеренными переживаниями, с их слезами и криками или неумеренным смехом. Но уже в тексте, близком к началу (388 с), мы читаем, что если поэты не должны подражать разным богам в их недостойном поведении, то тем более они не должны подражать величайшему из богов, Зевсу, который тоже стонет у Гомера самым недостойным образом. Значит, ясно, что Платон в своем изображении недостойных сюжетов у Гомера имеет в виду как раз свою теорию подражания, хотя до этого текста термин "подражание" у него и не употреблялся. Подражание здесь трактуется как область субъективных и притом недостойных выдумок, не имеющая ничего общего с объективным бытием, которое, во всяком случае у богов, должно, по Платону, отличаться благородством и достоинством, чтобы не впадать в чисто человеческие слабости и не лишаться выдержки и умеренности.

Далее у Платона следует (392 d – 394 d) большое рассуждение о разделении всякого повествования на "простое" и "подражательное". Оказывается, поэт может повествовать только от самого себя, выражая свои чувства и мысли в максимально непосредственной форме; и он, с другой стороны, может изображать тех или других действующих лиц, говорящих уже не от лица поэта, но от самих себя. Другими словами, вся драматическая поэзия, то есть вся трагедия и комедия, а отчасти даже и эпос, является сферой подражания, но такое подражание Платон всякими способами отвергает как не достойное ни поэта, ни его слушателей или зрителей, признавая один неподражательный вид художественного творчества. При подражательном изображении действующих лиц поэт, по Платону, "подделывается" под каждого изображаемого им героя, и сущность всего подражания Платон здесь находит только в этой подделке (393 с). Не скрывать себя за изображением действующих лиц, а быть самим собою – это и значит для поэта быть вне всяких методов подражания, просто даже исключить самый принцип подражания (393 d). Платон даже дает образец того, как Гомер мог бы избежать своего подражательного метода и дать простой рассказ от самого себя. Тут в прозаической форме Платон предлагает изложение начала "Илиады" действительно уже без собственных речей выступающих здесь у Гомера героев (392 е – 394 b). В виде образца того, как поэт говорит от самого себя, Платон приводит дифирамб (394 с).

Вопрос углубляется и заостряется еще больше, когда оказывается, что, по Платону, подражание исключается не только из художественной области, но из жизни вообще (394 е – 396 b). Стражи государства ни в каком случае не могут быть подражателями чего бы то ни было. Всякий подражатель подражает не одному, а многому, что противоречит самой человеческой природе. Стражи государства должны быть "тщательнейшими художниками общественной свободы" (395 с) ; и все другие искусства, равно как и связанные с ними виды подражания, безусловно исключаются и запрещаются для стражей государства. Последние если чему и могут подражать, то только возвышенному и сдержанному благородству, избегая подражания всякому бешенству, малодушию, несдержанным женщинам или рабам, мастеровым, а также "ржанию лошадей, мычанию быков, шуму рек, реву морей, грому и тому подобному" (396 b).

И, возвращаясь опять к поэзии, Платон с новой силой обрушивается на подражателей всему случайному, безнравственному, порочному (396 с – 398 b) и требует, чтобы подражатель, будучи сам человеком добрым и честным, воздержанным и свободным от текучей пестроты жизни, в этом же виде изображал и всю действительность, поскольку изображение дурного приучает нас к этому дурному, и требует, чтобы мы могли сопротивляться всему болезненному или ненормальному и не становиться рабами всяких низменных и пестрых сторон жизни. Необходимо принять в идеальный город только "несмешанного" подражателя (397 d), то есть такого, который подражает чистой истине, а не всяким ее случайным нарушениям, который даже свои ритмы и гармонии всегда употребляет в одном и том же виде, не поддаваясь текучему произволу жизни (397 b). Тут – знаменитый текст Платона о том, что поэта мудрого в своих многоразличных подражаниях нужно отблагодарить, увенчать овечьей шерстью и выслать его в другое государство, и вместо этого обратиться к поэту "более суровому и не столь приятному, который будет подражать речи человека честного" (398 ab).

Это необычное учение Платона о подражании далеко не всегда усваивается исследователями Платона в своей полной мере. Подражание здесь, по Платону, – это нечто максимально субъективное и оторванное от объективной действительности, а если и связанное с нею, то только случайными, капризными и не заслуживающими никакого внимания нитями. Мало того. Подражание связано также с настоящим моральным разложением, внедряя в человека все дурное, что есть в жизни, мешая ему сосредоточиться в себе, быть сдержанным и даже вообще быть самим собою. Подражание нереально, капризно, спутанно, хаотично и, кроме того, еще и безнравственно, низменно, развратно. Правда, признается некоторого рода художественное творчество и на основе полного отсутствия всякого подражания. Это неподражательное искусство формально является непосредственным излиянием души художника без употребления какой бы то ни было образности, а по содержанию своему оно всегда стоит на большой моральной высоте и вместо текучей пестроты вносит в человека внутреннее единство, всегда сдержанное и всегда непоколебимое.

Нельзя сказать, чтобы эта концепция Платона отличалась полной ясностью. Прежде всего если подражание насквозь субъективно и в нем могут только случайно мелькать черты отражения объективной действительности, то спрашивается, в чем же заключается подлинное отличие подражательного и неподражательного искусства? Ведь сам же Платон допускает возможность проникновения объективно-направленных элементов в подражание. Кроме того, неужели неподражательное искусство обязательно лишено всякой образности, которая, казалось бы, тоже ведь может так или иначе отражать объективную действительность? Платон удивительным образом считает, что если Гомер, например, изображает Ахилла, то этот гомеровский Ахилл уже не имеет никакого отношения к реальному Ахиллу, ничего не выражает из его внутренних настроений и оказывается оторванным не только от этого последнего, но и от других героических образов Гомера, под которые Гомер только нечестно подделывается, тщательно скрывая то, что сам он думает по поводу всех своих героев. И так ли уж резко отличается повествование Гомера от того прозаического изложения "Илиады", которое Платон предлагает вместо Гомера?! Казалось бы, с точки зрения теории подражания очень мало разницы между таким текстом, где изображаемый герой говорит и действует от себя, и таким поэтическим текстом, в котором собственные речи героев отсутствуют, а все речи и действия героев поэт излагает от своего лица. Эти и другие сомнения и недоговоренности заставили Платона много раз возвращаться к своей теории подражания, уточнять ее основной тезис и вносить разного рода дополнения.

О том, какова логическая структура такого ниспровергаемого Платоном подражания, говорят "Кратил" и "Софист". А о том, какова логическая структура правильно понимаемого подражания, читаем в книге X "Государства". Остановимся пока на этих диалогах.

3. Объективистическая концепция

а) Основная концепция подражания, изложенная в "Кратиле", может быть выражена очень кратко. Прежде всего подражание мыслится здесь исключительно физически, – как, например, в том случае, когда мы для обозначения верха поднимаем руки вверх. То же самое относится и к именам, хотя, по Платону, имя отнюдь не исчерпывается только одним физическим звучанием и подражанием каким-нибудь именуемым вещам (423 ab). Это было бы бессмысленным звукоподражанием или вообще звуковым движением, подобно тому как и в живописи подражание чему бы то ни было при помощи красок само по себе ровно ничего не говорит о том предмете, которому живописец подражает. Кукарекать по-петушиному или блеять по-овечьи еще не значит создавать самые имена петухов или овец (423 cd). Основное учение Платона сводится к тому, что если имена и можно рассматривать как подражания, то это – подражания не физическим сторонам вещей и предметов, но их сущности (423 е – oysia), и потому первыми наименователями вещей были сами боги (423 е – 425 е). Здесь появляется у Платона та весьма ясная категория сущности, которая в III книге "Государства" как раз почти не представлена.

Категория сущности, по Платону, осмысливает пустые физические звуки, направляет их в сторону определенных предметов, и звуки действительно становятся не просто сотрясением воздуха, но осмысленным наименованием предметов. Этим только подчеркивается субъективизм теории подражания в III книге "Государства", хотя объективная направленность подражания здесь все же и допускалась. После "Кратила" становится совершенно ясно, что подражание в чистом виде у Платона не содержит в себе ровно никаких осмысливающих актов, и для того чтобы подражание включило в себя объективирующий и реально репрезентирующий акт, то есть относилось бы к какому-нибудь объекту, его выражало и отражало бы, – ему подражало бы, – для этого необходима объективно-осмысленная сущность самих предметов, без которой вообще становится неизвестным, чему именно служит подражание, то есть чему именно оно подражает. Другими словами, если сущности вообще не принимаются во внимание, подражание перестает быть подражанием и превращается в смутный психический процесс, насквозь произвольный, бессмысленный и никуда не направленный. Это, несомненно, вносит ясность в концепцию III книги "Государства"; и вследствие этого становятся гораздо более понятными нападки Платона на подражание в "Государстве".

б) Несколько шире, хотя и не без противоречий, ставится вопрос о подражании в "Софисте". Как мы видели выше (стр. 22), Платон все искусства делит здесь на образные и приобретательные. При этом образные искусства Платон основывает на подражании, так что творчество образов и подражание у него отождествляются. В данном случае подражание, таким образом, обладает, вопреки "Кратилу", определенной объективно репрезентирующей и объективно направленной природой. Однако – и это мы тоже отметили при изложении "Кратила" (стр. 36) – Платон отнюдь не удерживается на этой объективистической позиции.

Образное искусство он делит в "Софисте" (выше, стр. 25) на уподобительное и фантастическое, воображаемое, называя уподобительное тоже подражанием, но – в смысле буквального воспроизведения размеров (имеется в виду живопись). Здесь вносится неожиданный оттенок, а именно подражание пространственному предмету не может, как оказывается, содержать никакой перспективы, поскольку перспектива есть наше субъективное представление и никаким размерам объективного предмета не соответствует. Перспектива, стало быть, судя по "Софисту", "фантастична", но не "уподобительна". Конечно, в конце концов это вопрос чисто терминологический; и если бы под подражанием пространственным предметам Платон действительно понимал отсутствие перспективы в живописи, то мы в таком простом виде и запомнили бы учение Плагона. Но обнаруживается, что в "Софисте" есть еще другое определение подражания, вернее, третье – так как, с одной стороны, уже все образное творчество было объявлено подражанием, а потом оказалось, что подражанием нужно называть только такие произведения искусства, которые лишены перспективы. Третий оттенок понятия подражания в "Софисте" сводится к тому (выше, стр. 25), что подражание основывается не только на отсутствии перспективы, но и на том, что художник лишен всякого знания того предмета, который он рисует без всякой перспективы. Это барахтанье в недрах чистой субъективности, лишенной всякого устремления к объективному предмету, по-видимому, вполне тождественно с тем подражанием, о котором говорится в "Кратиле". Никаких разъяснений по этому вопросу Платон, к сожалению, в "Софисте" не дает, почему указанные три концепции подражания в "Софисте" воспринимаются просто как непродуманные противоречия. Однако, поскольку и в III книге "Государства" и в "Кратиле" все же оставалась некоторая лазейка для объективистического понимания подражания, постольку и здесь, в "Софисте", Платон кроме чистого субъективизма и релятивизма тоже оставляет за подражанием возможность быть представлением о реальной действительности, но, правда, понимая под таким представлением только буквальное воспроизведение.

В целом и "Кратил" и "Софист" вносят существенное уточнение в концепцию III книги "Государства". "Кратил" отличает подражание от субъективно-релятивного психического процесса тем, что признает возможность подражания идеальным сущностям, о чем не было ни слуху ни духу в III книге. В "Софисте" же, наряду с актами субъективно-релятивными, в подражании признаются и такие образы, которые и обладают творческой природой и могут соответствовать объективной действительности, по преимуществу в ее буквальном содержании. Как-никак концепция этих двух диалогов безусловно шире концепции III книги "Государства". Этим мы отвечаем на то сомнение, которое было высказано выше в связи с III книгой "Государства", именно – с вопросом о том, чем же отличается, по Платону, подражательное искусство от неподражательного. Теперь можно сказать, что оно отличается либо определенным наличием в нем образа, так или иначе отражающего действительность, либо направленностью на сущность предметов, на их смысл, так что подражание предметам есть подражание их сущности, их смыслу. При этом "Кратил" рассуждает строже "Софиста", потому что он прямо говорит о "сущности", а не просто о буквальном содержании материальной действительности.

4. Критика объективистической концепции

Если иметь в виду рассуждения "Софиста", то уже и в этом диалоге допускаемая объективность подражания сильно ограничена. Как мы видели, объективность ограничена буквальностью. Гораздо шире и глубже та критика подражания, которая содержится в X книге "Государства".

Достаточно начать уже с того, что подражательная поэзия целиком изгоняется здесь из государства (595 а), что, впрочем, мы находим и в III книге "Государства" (выше, стр. 35). Художник (живописец), согласно выраженному здесь взгляду Платона, имеет дело с "явлениями", но не с "действительно существующими вещами" (596 е). Здесь очевидное расхождение с "Кратилом", где имя объявлено подражанием сущности. Но в X книге "Государства" дается и некоторого рода систематическая концепция. Платон проповедует, что бог создает только идею скамьи, плотник – отдельную скамью, живописец же только изображает сделанную плотником скамью. Таким образом, живописец, трагические поэты и прочие художники суть подражатели третьего разряда. Бог не создает отдельных скамей только потому, что все скамьи, взятые вместе, все равно представляют собою некое единое, родовое понятие. А так как свои понятия идеи Платой мыслит субстанциально, то создание богом родовой скамьи является в то же самое время и созданием скамьи как идеальной вещи. После этого не удивительно, что плотники создают свои единичные скамьи. Лишь бы существовала, родовая идеальная скамья, а создавать в подражание ей отдельные единичные вещи – дело нехитрое (597 а – е).

Но что же тогда создает художник? Поскольку подражание относится только к явлениям, а не к истинно сущему, постольку подражатель вещам был бы полезнее, если бы создавал самые вещи, а не только их изображения. Но Гомер не знает истинно сущего, и поэтому он не стал ни законодателем какого-нибудь государства, ни военачальником, ни воспитателем, вроде Пифагора. Лучше быть реальным сапожником, чем живописцем, который этого сапожника изображает. Гомер – подражатель образов добродетели, а не самой добродетели, и потому он не воспитатель в ней (598 а – 601 b). Подражатель вещи не знает, как делается сама вещь и как она употребляется. Узда и удила делаются соответствующими мастерами, которые и знают, как ими пользоваться. Подражатель же не знает, как делать вещи и как ими пользоваться. И поэтому "подражание есть какая-то забава, а не серьезное упражнение" (602 d). "Мера, число и вес" являются действительными орудиями познания вещей и пользования ими (602 d). Но живописцы изображают только то, чем представляется вещь с той или другой ее стороны, то есть они всецело находятся во власти субъективных отношений. Они далеки от "разумности" (602 е). "Подражательное искусство худое в себе, с худым обращаясь, худое и рождает" (603 b).

"Душа наша переполнена тысячами подобных, сталкивающихся вместе противоречий" (603 d). "Ум и закон" противостоят страстям, и потому в случае несчастья человек должен сдерживать самого себя, повинуясь уму и закону, а не кричать и плакать, подобно младенцам, получившим ушиб и не знающим, что с этим ушибом делать. Чем больше страстей, тем больше материалов для подражания. Но со страстями необходимо бороться, поэтому подражание в данном случае может принести только вред. Если человек разумно сдерживает самого себя и чуждается страстей, то подражанию тут вообще нечего делать (604 е).

Подражатели стремятся только угождать толпе и неразумной части души, и поэтому им не место в идеальном государстве (605 b). Подражание приносит огромный моральный вред. Трагические страсти и комическое шутовство резко противоречат тому, чем должен быть человек, когда он в своей собственной жизни становится жертвой трагедии или комедии. Сценические страсти только мешают ему в своей собственной жизни сдерживать себя самого и разжигают в нем то, что его недостойно.

Платон делает самые радикальные выводы относительно Гомера и всей подражательной поэзии вообще, хотя "мы сами сознаем себя в восторге от нее" (607 с). Нужно считать очень важным текст о внутреннем управлении человека самим собой и об его "великом подвиге", когда он отказывается от разных благ, в том числе от поэзии, ради высшей морали (608 b).

Таким образом, X книга "Государства" отвечает, по крайней мере, на один вопрос, который остался неразобранным в III книге этого диалога, а именно здесь признается подражание не только в виде иррационального субъективного процесса, но и подражание, направленное на объективную действительность. Но только эта объективная действительность понимается в X книге "Государства" слишком в буквальном виде. Правда, в X книге "Государства" яснейшим образом формулируется тот объективный вид подражания, который содержится в самых обыкновенных ремеслах, когда, например, плотник, согласно своей определенной идее, создает скамью. Этим значительно расширяется концепция и III книги "Государства" и "Софиста". Подражание, следовательно, признается Платоном в X книге "Государства" совершенно безоговорочно, но только оно сводится здесь к чисто физическому производству. На это физическое производство были намеки и в "Кратиле" и в "Софисте". Но там Платон не доводил свою мысль до такой крайности и до такой совершенной ясности. Настоящее искусство здесь, по Платону, есть просто производство. Всякое другое искусство, если даже оно воспроизводит какой-нибудь предмет, все равно является ненужной забавой и тоже в конце концов сводится к субъективистической иррациональности и прихоти. Наконец, в X книге "Государства" еще больше, чем в III книге того же диалога, разоблачается полная безнравственность всякого подражания, так что ставится под вопрос даже и то буквальное подражание, которое Платон считает объективным и более или менее допустимым.

Но этим еще не исчерпываются те сомнения, которые вызывает III книга "Государства". Ведь уже "Кратил" трактовал о каком-то подражании сущности. Это уже подражание и более высокое и более допустимое и, надо считать, даже необходимое. Имеются ли у Платона суждения о такого рода правильном и безукоризненном подражании, которое бы не сводилось только ко "второй" и "третьей" степени подражания, то есть не сводилось бы к ремесленному производству и к субъективному произволу подражающих.

К сожалению, в X книге "Государства" Платон очень мало говорит о том виде подражания, который он считает наиболее основным и принадлежащим только богу. Нам необходимо дать некоторый, хотя бы небольшой комментарий к этому наивысшему типу подражания, когда бог, подражая самому себе, создает идеи вещей. Прежде всего, тут не совсем понятен термин "бог". Что здесь Платон вовсе не имеет в виду какое-нибудь древнегреческое божество, это совершенно ясно. Однако безусловно ошибается тот, кто найдет здесь намеки на позднейший иудейско-христианский монотеизм. Последний имеет в виду вполне определенное божество со своим собственным именем и со своей собственной подробно разработанной мифологией, которая обычно называется "священной историей". Можно только сказать, что религиозное сознание эпохи Сократа, Платона и Аристотеля оставило далеко позади себя и древнегреческих – народных, национальных – богов. Возникла необходимость более абстрактного представления о принципе бесконечно становящегося единства мира. На этих путях и создавалось учение, пока еще абстрактное, но уже мифологическое учение о боге, вполне далекое и от язычества и от христианства. Поэтому будет самым настоящим антиисторизмом и просто историко-филологической ошибкой, если мы этому платоновскому богу припишем какие-нибудь личные свойства или историческое развитие, подгоняя подобного рода концепции под позднейший монотеизм.

Далее, необходимо заметить, что и концепция творения у Платона тоже имеет мало общего с позднейшим креационизмом. Обычно забывают, что платоновская идея не подвержена никаким изменениям во времени и пространстве и что поэтому она не имеет ни начала во времени, ни конца во времени. О каком же творении в таком случае говорит нам Платон? Очевидно, вовсе не в том смысле, что сначала ничего не было, а потом стала существовать идея. Творение в этом смысле нужно понимать просто как существенную зависимость от творящего, как его модельное с ним тождество. Другими словами, творение идеи и вечное ее существование – это в данном случае одно и то же. Этот диалектический момент тождества вечного существования идеи с ее творением как раз обычно и упускается из виду, когда начинают толковать концепцию подражания в X книге "Государства". И еще одно весьма важное замечание относительно этого платоновского подражания в его наивысшем и наиболее безупречном понимании. Именно Платон потому заговорил о своих вечных идеях вместе с их тварностью, что он имел в виду сохранить полную индивидуальность каждой такой идеи. Ведь если данная вещь объясняется на основании другой вещи, а эта другая вещь на основании подражания еще третьей вещи и т.д. и т.д., то подобного рода генетическое объяснение вещи лишает ее абсолютной индивидуальности. Эта последняя при таком уходе в дурную бесконечность расслаивается на бесконечный ряд моментов, для которых ищется каждый раз какое-нибудь специфическое объяснение. Генетическое объяснение вещи, по Платону (и это мы у него находим не раз)16, не объясняет индивидуальности данной вещи. Такая индивидуальность вещи объяснима только сама из себя, и если нужно во что бы то ни стало говорить об ее возникновении, то она должна возникнуть сразу, в одно мгновение, то есть быть сотворенной богом. Этим учением о творении идей Платон только хочет спасти неповторимую, неразрушимую и ни на что другое не сводимую индивидуальность вещи. Это должно быть понятным уже по одному тому, что даже материалист Демокрит, желая спасти абсолютную индивидуальность своих атомов, сделал их абсолютно твердыми и не поддающимися никакому воздействию извне.

Таким образом, то подражание, которое в X книге "Государства" объявлено у Платона первым, основным и максимально идеальным подражанием, выражает ту простую мысль, что продукт наилучшего подражания абсолютно индивидуален и созерцается нами в своей непосредственной данности, как будто бы его никто не создавал и как будто бы он вообще изъят из сферы становления. Для Платона подобного рода концепция подражания была тем более простой и очевидной, что самые обыкновенные числа и все операции над ними тоже не зависят ни от каких предметов и тоже не подчиняются никаким временным процессам. Та истина, что 2×2=4, не имеет ни цвета, ни запаха, зависит только от себя самой и не имеет ничего общего с процессами, происходящими во времени.

5. Истинное объективистическое подражание в связи с другими типами подражания

Уже в X книге "Государства" говорилось о создании богом идей, что считалось подражанием первого рода и потому вполне правильным. Но у Платона имеются на эту тему еще и другие суждения, более философского характера. Сейчас нам предстоит просмотреть вообще все случаи употребления Платоном нашей терминологии, так как то, что он называет правильным и истинным подражанием, часто мыслится им в связи с разными другими типами подражания, так что подлинное, чистое, истинное и неопровержимое подражание в изолированном виде встречается у него лишь чрезвычайно редко; и во избежание недоразумения полезно будет сейчас от изложения цельных концепций подражания перейти к его более или менее случайному терминологическому использованию.

Что самый принцип подражания отнюдь не отвергается Платоном целиком, известно уже из "Софиста". Как мы видели выше, подражательное искусство, по Платону, отнюдь не сводится к софистике, но включает в себя и подлинное творчество (Soph. 265 а). Сюда же необходимо отнести другой текст, где подражательная поэзия тоже объявлена только одной из возможных областей поэзии (R. Р. X 595 а). Подражательное искусство понимается Платоном объективно, как создавание того, чего раньше не было (Soph. 219 b). Подражание и уподобление, рассуждает Платон (Critias. 107 а-е), есть то, на чем основаны наши рассуждения; и чем яснее предметы нашего подражания, тем основательнее и наши рассуждения о них. Правда, свое правильное подражание Платон также и здесь склонен понимать буквально, что в живописи вполне исключает всякую перспективу изображения (Soph. 235 е); поэтому подражание в живописи должно быть подобно самому предмету подражания (Crat. 434 b), и "правильность подражания" заключается в том, чтобы воспроизвести предмет подражания в его настоящем качестве и количестве (Legg. II 668 b). Значит, подражание может быть как хорошим, так и плохим. В связи с этим выставляется очень строгий тезис о том, что живопись подражает не сущему, но только являющемуся (R. Р. X 598 а). Разумный и спокойный нрав, по Платону, нелегко подражает чему-нибудь, но больше остается самим собой, сам становясь предметом подражания (604 е). В противоположность детям человек постарше скорее будет "подражать истине", чем тому, кто только шутит и противоречит для забавы (VII 539 с). Платон прямо говорит о порче природы истинных философов и о всякой другой порче, которая ей подражает (VI 490 е). Однако хотя ложь может выражаться в отображениях, в образах, в подражаниях, в фантомах или в искусствах, которые на этом основаны (Soph. 241e), все же Платон говорит о музыкальных и живописных образах, созданных именно подражанием живому и быстрому движению в вещах или в телах (Politic. 306 d). Само собой разумеется, что для правильного общения с народом и управления им не нужно быть только его подражателем, но надо "самородно" быть на него похожим (Gorg. 513 b), и что у Платона ставится вопрос о Гомере, не художник ли он только образов, названный подражателем (R. Р. X 599 d), или что Гомер, вместе с другими поэтами, вовсе не врач, а только подражатель врачебным словам (599 с). Поэтому нисколько не удивительно, что, придавая известное значение подражанию, Платон все же после изображения разных произведений ремесла, после всяких сосудов и повозок, ставит подражательное искусство живописи и музыки только на пятое место и считает, что оно имеет своей единственной целью наше удовольствие, так что здесь нет вообще ничего, кроме забавы и шутки (Politic. 288 с). Заметим также, что поэты и всякие другие представители подражательного искусства занимают в порядке душевоплощения шестое место, как это мы читаем в другом тексте (Phaedr. 248 е). Отношение Платона к подражанию, вообще говоря, достаточно противоречиво. По-видимому, необходимо сказать, что подражание представляется ему делом довольно низкопробным, ненужным, а иной раз даже и просто вредным. Как мы уже знаем, дело доходит до того, что Платон считает прямо развращением зрителей трагедии, когда трагические поэты подражают длинным плачам героев (R. Р. X 605 с). Но Платон имел достаточно острый художественный глаз, чтобы находить и положительные стороны подражания, как бы они ни были редки и трудны. Подражание в словах, по Платону, само по себе еще не есть ложь, а только довольно неопределенное психическое переживание, создающее те или иные образы (R. Р. II 382 b), так что подражательное искусство само по себе "никого не сделает мудрецом", хотя при этом Платон перечисляет самые разнообразные искусства и ремесла (Epin. 975 d). В городе может быть много разных, совсем не необходимых специалистов, куда Платон относит и мимиков (R. Р. II 373b); и не удивительно, что в области подражаний имеются и мнимые подражания, фантомы (Soph. 236 с), и что подражательная область является весьма обширной и разнообразной и к ней относится и ловкое владение обманом при помощи слов или живописи (234 b).

Все же решающим моментом является, однако, не самое подражание, но его предмет. Должно быть только подражание прекрасному, то есть подражание допустимо только в меру своей воспитательной значимости (Legg. II 655 d), почему "надо применять только тот род мусического искусства, который вследствие подражания красоте обладает сходством с ней" (668 b). Стражи государства, которые должны быть подражателями чему-нибудь одному, а не многому (R. Р. III 394 е), не могут подражать ничему дурному или бесполезному (396 b). Платон не любит "трагических и всяких других поэтов-подражателей" (R. Р. X 595 b). И тем не менее в идеальном государственном устройстве одни правители подражают ему для прекрасных целей, а другие для постыдных (Politic. 297 с). После изгнания изощренных поэтов Платон оставляет в городе только таких, которые "подражают речам человека честного" (R. Р. III 398b); a честный поэт подражает человеку доброму и благоразумному, каким является он сам, а дурному человеку он и подражать не станет (396 с). Значит, изощренный модернизм, по Платону, – это, попросту говоря, нечестное, то есть извращенное, подражание. Поэтому, когда "один вид пляски подражает речи Музы для благородных целей, другой – для сообщения здоровья телу" (Legg. VII 795 е), это и честно и благородно. Необходимо подражать "для достойной цели" движению более красивых тел (814 е). Шестидесятилетние певцы, участники Дионисийского хора, должны в своих ритмах и гармониях подражать хорошим состояниям души (812 с). И вообще в "Законах" подражание, по-видимому, трактуется как вполне благородное предприятие при условии, конечно, что благороден и самый предмет этого подражания, в то время как в "Государстве" вообще изгонялась всякая подражательная поэзия (X 598b, 603 а, с), а в "Кратиле" на первом плане было вообще внешнее и звуковое подражание (423b, 427 а), и даже законодатель имен иной раз трактовался здесь как подделыватель и комбинатор словесных звуков (414 b). Получается, что хотя "многострунность и всегармоничность есть подражание флейте", то есть ползучим и неопределенным звукам (R. Р. III 399 d), тем не менее разновидности тетрахорда все же трактуются как подражания той или иной "жизни" (400 а), и само подражание все же играет тут известную роль, особенно когда инструментальная музыка еще не отделяется от вокальной (Legg. II 669 е). Даже такое искусство, как танцевальное, только и возникло как подражание речи путем жестов (VII 816 а), не говоря уже о том, что военная пляска вообще подражает настоящим действиям на войне (815 а). С одной стороны, "хорошо, когда государство нелегко может подражать своим врагам в дурном" (IV 705 с), а с другой стороны, сольное подражательное искусство (вокальное пли инструментальное) противопоставляется хоровому, причем для оценки тех и других исполнителей назначаются судьи (II 764 d). Значит, само-то подражание, здесь во всяком случае, не отрицается. Оно законно.

Нетрудно заметить также и тс, что в тех случаях, где Платон относится к подражанию положительно, промелькивает определенного рода модельное понимание предмета. В максимально понятной и даже грубоватой форме это выражено в тех словах, где Платон говорит о воспроизведениях, вылепленных из воска ради колдовства, которые он так и называет "подражаниями" (Legg. XI 933 b). Модельный характер подражания проскальзывает у Платона в его разделении мусического искусства на изобразительное и подражательное (II 668 а), в его учении о том, что Музы никогда не смешивают в своих подражаниях разнородные элементы в одно целое (669 d), что нельзя подражать сразу двум видам подражания – комедии и трагедии (R. Р. III 395 а), что невозможно трактовать движения неба, не имея перед глазами его подражаний, под которыми Платон, очевидно, понимает нечто вроде глобуса (Tim. 40 d).

Несомненно, подражание имеет, по Платону, даже воспитательное значение; учитывая, что дети, например, весьма восприимчивы к спорам и, подражая своим критикам, сами начинают критиковать свыше меры (R. Р. VII 539 b), Платон хочет использовать эту детскую подражательность и рекомендует для воспитания в искусствах или занятиях давать детям соответствующие небольшие игрушечные инструменты как подражание настоящим (Legg. I 643 с). Дети во время обучения подражают героям, о которых читают (Prot. 326 а). Трудно подражать делами и словом тому, что встречаешь вне условий своего воспитания (Tim. 19 е). Стражи должны подражать чему-нибудь одному и притом с детства (R. Р. III 395 с).

Если бы мы захотели формулировать тот принцип, благодаря которому хаотическое, антиморальное и антихудожественное и вообще субъективно-произвольнее подражание становится у Платона тем истинным и подлинным подражанием, которое он безоговорочно признает, то таким принципом являются у него, конечно, мудрость и знание, то есть объективно-существенная направленность подражания. Все дело в том, что одни знают то, чему они подражают, другие же этого не знают (Soph. 267 b). Сколько угодно можно подражать тому или другому предмету, совершенно его не зная (R. Р. X 602). Имеются подражатели и шарлатаны, например в политической области; они не знают истины (Politic. 303 с). Деятели искусства сколько угодно могут подражать предметам, не только не зная их, но и не пользуясь советами тех, кто их знает (R. Р. X 601 d). Истинно мудрый царь подражает знатоку; и поэтому подражающие ему по закону составляют аристократию, не по закону же – олигархию (Politic. 301 а). Подражатель не может узнать хороших и дурных качеств подражаемых предметов ни из употребления этих предметов, ни от людей, знающих эти предметы (R. Р. X 602 а). Это – плохой подражатель, но не "подражатель мудреца" (Soph. 268 с). Поэзия, взятая сама по себе, как бы она ни подражала чему-нибудь, ровно ничего не стоит; и потому необходимо подражать только тем образованным людям, которые общаются друг с другом своими силами, без помощи поэтов, и только "исследуют истину" (Prot. 348 а). Если даже подражание фигуре человека требует знания этой фигуры (Soph. 267 b), то о софисте Платон только в ироническом смысле может сказать, что тот подражает истинно сущему, так что является как бы некоторым чародеем (235 а).

В конце концов истинное подражание, по Платону, собственно говоря, даже и не есть подражание, так как оно есть творчество самих вещей, то есть их производство, а вовсе не творчество только одних образов вещей. Тот, кто знает и самый предмет подражания и его образ, конечно, будет заниматься первым, а не вторым (R. Р. 599 а). Творец прекрасного настолько устремлен в само прекрасное, что его даже и не интересует вопрос о том, прекрасно ли его подражание, хотя, например, правила гармонии и ритма ему знать необходимо (Legg. II 670 е). И что с такой точки зрения подражание, собственно говоря, перестает быть подражанием, это прекрасно сознает и сам Платон, когда он утверждает, что "искусно действующие" пользуются уже не подражанием, но тем, что "максимально истинно", так что, выходит дело, только несведущие пользуются подражанием (Politic. 300 е). Все же, однако, Платон не хочет расставаться с этим термином и даже охотно употребляет, его, но только в применении к самому бытию, когда одни его стороны подражают другим его сторонам, так что, с нашей точки зрения, дело здесь вовсе не в подражании, а в реальном порождении одного факта другим фактом, когда они похожи друг на друга и друг другу соответствуют. В этом смысле и человек может быть подлинным подражателем, то есть, мы бы сказали, может активно и реально переделывать самого себя и все окружающее.

Наиболее ясные тексты на эту тему мы находим в "Тимее". Прежде всего бесформенная материя становится огнем, водой, воздухом и т.д. в силу того, что все это является подражанием сверхчувственным идеям и истинно сущему (49 а, 50 с, 51 b). Здесь у Платона мыслится чисто бытийственный процесс и притом глубочайшим образом принципиальный. Другие тексты этого рода представляют собою только мысли о применении этого глубочайшего принципа, хотя применение это отличается тоже и большой глубиной и большой широтой. Платон утверждает, что в связи с изменением космического периода, вследствие подражания целому, изменились и все единичные вещи (Politic. 274 а). Круговое движение подражает волчку и подобно всему кругообращению мирового разума (Legg. X 898 а). Наилучшее идеальное государство является подражанием царству Кроноса (IV 713 b). Музыкальные тоны есть подражание божественной гармонии (Tim. 80 b). Необходимо заботиться о частях тела, "подражая при этом образу вселенной" (88 cd).

6. Бытовое, или нетехническое значение.

Наконец, у Платона нет недостатка и в таких текстах, где термин "подражание" вовсе не имеет никакого специального значения. Когда Платон пишет о подражании Одиссею во лжи (Hipp. Mai. 370 e) или о "подражании мне" (Alcib. I 108 b), о почитании своего бога и подражании ему (Phaedr. 252 d), о подражании ответу относительно потенций (Theaet. 148 d), о подражании жестами движению какого-нибудь тела (Grat. 423 b), о подражании самой природе вещи путем поднятия рук кверху для выражения высоты (423 а), о звуковом подражании овцам вместо их наименования (423 с), то во всех таких подражаниях Платон, конечно, ничего эстетического не выражает. В беременности и порождении не земля подражает женщине, но женщина – земле (Menex. 238 а). Чужестранцы, извиваясь и ускользая из рук, подражают Протею, "египетскому софисту", а нужно подражать Менелаю в его обращении с Протеем (Euthyd. 288 bc). Говорится о "подражающей массе", или о подражающем народе в самом широком и неопределенном значении (Tim. 19 d). Тимократия подражает отчасти аристократии, отчасти олигархии (R. Р. III 547 d). Читаем о "подражании властелину" у тех, кто хочет себя обезопасить и возвыситься. Такой подражатель убьет того, кто не подражает властелину (Gorg. 511 а). Афиняне не могли стать моряками путем подражания морскому делу (Legg. IV 706 b). Астиномы должны подражать агораномам в заботах о благоустройстве города (VI 736 b). Ложные удовольствия в человеческих душах смешным образом подражают истинным удовольствиям (Phileb. 40 с). Подделываться голосом или видом под другого значит ему подражать (R. Р. III 393 с). Во всех этих текстах нет никакой необходимости находить какое-нибудь эстетическое или тем более философско-эстетическое значение термина.

7. Сводка разных пониманий подражания

Подводя итог предложенному у нас рассмотрению платоновских концепций и терминов из области подражания, мы должны сказать, что и с точки зрения эстетики и с точки зрения филологии у Платона находится по крайней мере пять разных отношений к этому предмету. Если бы мы знали точно хронологию произведений Платона, то, может быть, мы смогли бы установить и историческую эволюцию доктрины Платона и избежать резких противоречий. Поскольку, однако, мы не обладаем такой точной хронологией и поскольку в одном и том же платоновском диалоге мы находили смешение противоречивых терминов, постольку для исследователя остается только один путь – конструировать в логической и систематической последовательности те разные понимания подражания, которые фактически наличии у Платона.

Во-первых, подражание чаще всего мыслится Платоном как субъективно-произвольный акт, настолько далекий от предмета подражания, что этот последний выступает в результате подражания в сумбурном, сбивчивом и бессмысленно-хаотическом виде. О таком подражании можно сказать, что остается неизвестным даже то, чему оно подражает, и такое подражание можно даже считать полным отсутствием всякого подражания. В этом смысле Платон прямо утверждает, что подлинное искусство не имеет никакого отношения к подражанию чему бы то ни было.

Во-вторых, у Платона имеется достаточно текстов, где подражание трактуется и более объективистично и где оно по этому самому уже не отвергается начисто, но до некоторой степени признается. Это – буквальное воспроизведение физических предметов без всякого соблюдения перспективы изображения, ибо перспектива для Платона слишком субъективна, чтобы ее допускать. Как возможно такое искусство? Точный ответ на это должны дать искусствоведы. Но нам кажется, что это требование весьма близко к тому, что мы имеем в египетской скульптуре или в чисто плоскостном изображении вещи, когда передняя сторона вещи и ее задняя сторона изображаются раздельно, так что по одной нельзя судить о другой. Тут действительно отсутствует всякая скульптурная или живописная перспектива.

В-третьих, Платон проповедует не только одно буквальное подражание вещам, но подражание также и смысловой, идеальной, сущностной их стороне. Однако это сущностное подражание уже предполагает наличие того или иного идеального предмета, которому мы подражаем при помощи тех или иных физических материалов. Так, плотник изготовляет скамью, пользуясь идеей скамьи. В этом – ограниченность сущностного, или смыслового подражания. Оно, таким образом, тоже в своей основе не свободно и предполагает для себя наличие других, очень существенных и уже не подражательных инстанций. Против такого подражания Платон, конечно, не возражает. Но даже и такое подражание, результатом которого являются ремесленные изделия и все реальное, что создается человеком в жизни, все-таки продолжает играть для Платона второстепенную роль.

В-четвертых, указанный только что вид подражания расширяется у Платона до предельного обобщения и трактуется вообще как подражание, возникающее в результате вполне бытийственного (а не только мыслимого) взаимодействия осмысленных идей и вечно становящейся, а потому и бессмысленной материи. Это общекосмическое подражание уже теряет для Платона всякий характер субъективности произвола и прочих недостатков предыдущих типов подражания. Тут перед нами вообще основная эстетическая концепция Платона.

Наконец, в-пятых, Платон склонен уточнять эту космическую теорию подражания до степени уже подлинно творческого акта. Однако это подлинно творческое подражание свойственно только богу, который создает не чувственные образы чувственных вещей и не самые вещи, взятые в их единичности, но создает предельно общие идеи вещей. Это субстанциально-идеальное воспроизведение богом самого себя в инобытии и есть для Платона предельное обобщение и в то же время предельная конкретизация допустимых для него типов подражания вообще. Тут Платон только и находит подлинное творчество, потому что ни изготовление скамьи по данной ее идее, ни тем более воспроизведение этой чувственно изготовленной и чувственно воплощенной идеи не есть подлинное и настоящее подражание, а только его подобие, полезное для жизни, если оно утилитарно (ремесла, врачевание, общественно-политическое строительство), и совершенно бесполезное, ненужное и вредное, если оно не утилитарно, а только имеет цели субъективно-человеческой забавы и только одного созерцательного ротозейства.

Как видим, подражание у Платона трактуется достаточно разнообразно и противоречиво; и попытка внести в платоновский текст хотя бы какую-нибудь филологическую и эстетическую ясность неизбежно заставляет нас вскрывать все эти трудные противоречия текстов и формулировать их так, чтобы каждый сюда относящийся платоновский текст становился нам вполне ясным по степени своей противоречивости и по степени своего приближения к ясной концепции.

8. Из литературы о платоновском подражании

В заключение обширной литературы о платоновском подражании скажем о некоторых важнейших работах.

Самая старая из них принадлежит В. Абекену. Абекен17 формулирует традиционное сопоставление о противоположности взгляда Платона и Аристотеля на подражание: у Платона подражание относится к эпосу и драме, а у Аристотеля ко всей поэзии в целом. У Платона идеи находятся вне материи, у Аристотеля же они – в самой материи. Наше предыдущее изложение свидетельствует, что вся эта проблематика у Платона гораздо сложнее и что, следовательно, Абекен рассуждает здесь слишком упрощенно. Полезным является у Абекена18 взгляд на то, что Гомер изгоняется у Платона из идеального государства не из-за плохого качества его поэзии, но из-за размягчения душ, которое он создает. В целях анализа платоновского подражания

Абекен привлекает ряд важных текстов – Theaet. 152 de; R. P. X 595 c, 607 c; Phaed. 95 a; Legg. III 682 a, VI 776 e; Phileb. 62 d. Насколько продвинулось вперед и углубилось научное понимание платоновского подражания в течение прошлого века, можно судить по работе Э. Штемплингера19. Этот автор, вслед за Э. Целлером, утверждает, что Платон в своих воззрениях на сущность и роль искусства вернулся к более ранней позиции, чем софисты, которые ввели антитезу "природа – искусство". Именно Платон в этой проблеме непосредственно зависит от дорийского мелоса в Сицилии, и самое слово "мимезис" впервые употребляется только у Пиндара, Феогнида и других дорийских поэтов. Платон недаром возражает против эпоса и драмы, которые характеризуются методом подражания, а признает, скорее, лирику, поскольку она является непосредственным излиянием мыслей и чувств человека, и признает прежде всего дифирамб. С другой стороны, Платон, согласно Э. Штемплингеру, оказался ближе к старому и народному представлению о том, что лишь вселенная и природа всего является произведением искусства в чистом виде; искусство же смертных – лишь маловажное, бледное отражение первого космического произведения искусства20. Э. Штемплингер сопоставляет с этим тот факт, что ни у Гомера ни у Гесиода слово "мимезис" не встречается. Говоря в основном о мимезисе в литературе, Штемплингер считает, что соответствующее учение Платона имеет много пустот и противоречий. Но тот факт, что Платон отказывал поэтам в созидательном творчестве, находит параллель в другом положении Платона, а именно, что даже демиург не обладает у него силой созидания (R. Р. VII 514 слл.). Не признает Платон и созидательной силы фантазии, хотя сам в своих работах пользуется ее плодами (Soph. 266 b слл.). Критика, направляемая им против художников (R. Р. X 595 а), – не эстетического, а этического порядка: не сам по себе их метод – подражание – плох; плохо то, что они поглощены видимой стороной вещи, пренебрегая ее содержанием.

Традиционное художественное подражание, согласно Платону в понимании Э. Штемплингера, не дает "знания" (epistêmë). Таково гносеологическое рассуждение Платона в "Государстве" (X 595 с – 602 b). Поэтому Платон всякое искусство трактует как "отобразительно-творческое" (eidolopoiicë). Но Э. Штемплингер не приводит соответствующих мест из "Софиста", где этот термин чаще всего встречается (у нас выше, стр. 37). Риторика, по Платону, тоже есть "идол", то есть "отображение", "политического момента" (Gorg. 463 d). Искусство, поэтому, есть просто детская игрушка (R. Р. X 602 b; ср. Legg. II 656 с, X 889 d), создаваемая ради низких вкусов толпы (Legg. II 667 b). При этом

Э. Штемплингер ошибается, думая, что художники у Платона без всякого подражания, а только на основании чисто иррационального вдохновения могут постигнуть и изобразить идеальный мир21. Выше (стр. 40) мы уже доказали, что абсолютная иррациональность не пользуется у Платона ясно выраженным признанием. В целом в работе Э. Штемплингера высказаны некоторые существенные соображения о платоновском мимезисе, но доплатоновские корни этого мимезиса указаны у этого автора слишком бегло и слишком в общей форме.

В. Вердениусу22 удалось доказать, что во взглядах на искусство Платон был отчасти близок к современной эстетике, когда в ряде диалогов говорил о следующих аспектах искусства: художник творит, когда им руководит вдохновение. Тем не менее он привносит в свой образ многое от своей личности. Материал, которым пользуется художник, тривиален. Содержание, вытканное им из этого материала, высоко. Искусство есть "мечта и сон" (Soph. 266 с). Неправильно понятое искусство может нанести большой вред душе; поэтому к нему надо относиться осторожно (R. Р. X. 608 а; Legg. III 669 bc).

В. Вердениус считает, что учение Платона о подражании тесно связано с иерархической картиной мира. Эмпирический мир не представляет собой истинных вещей, он – только приближенное подражание им. Наши мысли и доказательства есть подражание реальности (Tirn. 47 bc; Critias. 107 bc), слова суть подражания предметам (Crat. 423 е – 424 b), звуки – подражание божественной гармонии (Tim. 80 b), время подражает вечности (38 а), законы подражают истине (Politic. 300 c), человеческая власть есть подражание истинной власти (Politic. 293 а, 297 с), верующие стараются подражать своим богам (Phaedr. 252 с, 253 b; Legg. IV 713 е), видимые фигуры – подражания вечным фигурам (Tim. 50с) и т.д. Но, говоря почти одновременно о imitatio, подражании, и imago, образе, В. Вердениус нигде не указывает прямо, что в платоновском контексте первое можно понимать в свете второго, а именно как "сотворение образа", "изображение", "представление", "воплощение". Поэтому явную нелепость, возникающую от неадекватного перевода (на самом деле, как время может "подражать" вечности?), Вердениус объясняет тем, что у Платона будто бы под "подражанием" понималась лишь приближенная, а не точная копия23. Приводимые в подтверждение этого мнения места из "Кратила" не могут выполнить своей цели, так как там говорится именно об образе, а не о мимезисе (423 b-d). Если, однако, не придираться к отдельным выражениям Платона, то, действительно, его подражание необходимо будет понимать гораздо сложнее, чем просто буквальное воспроизведение. В нем имеется и достаточно интенсивно выраженная субъективная жизнь художника, и наличие художественно обработанной образности, и способность бесконечно разнообразного приближения к подражаемому предмету. Все подобного рода особенности платоновского подражания дают основание В. Вердениусу понимать его как в основе своей здоровый художественный метод и потому безусловно близкий к теперешним художественно-теоретическим исканиям.

Центральным вопросом "мимезиса" Р. Лодж24 считает загадку двойственного отношения Платона к нему: с одной стороны, миметическое искусство через вдохновение художника открывает людям тайну богов, оно необходимо при воспитании; с другой стороны, оно изгоняется из идеального государства. Вместе с тем Р. Лодж не считает, что у Платона здесь противоречие: подражание низким вещам действительно недостойно гражданина, подражание же высоким – похвально. Он ошибочно считает, что термин "мимезис" употреблялся в эпической поэзии, например у Гомера25, и не допускает возможности иного истолкования термина. Общая тенденция книги свидетельствует о том, что Р. Лодж по преимуществу излагает вольным языком общеизвестные теории Платона и ссылается на массу текстов, не подвергая их специальному анализу.

Как показывает подзаголовок книги Г. Коллера26, этот автор отказался от традиционного перевода термина "мимезис" как "подражание". Дать новый перевод для понятия мимезиса Г. Коллера заставили десятки случаев, когда мимезис встречается в значении, никак не укладывающемся в "подражание", а также потому, что соответствующий глагол "подражать" употребляется в греческом с прямым дополнением27. Вот один из этих примеров. У Аристофана (Thesm. 850 сл.) Мнесилох ищет глазами Еврипида, который еще к этому моменту не появился, вероятно, потому, что стыдится своего скучного "Паламеда". Мнесилох говорит:

Каким спектаклем я его сюда заставлю прийти?
А, придумал,
Я же ведь как раз и загримирован женщиной.

Но Мнесилох именно Елену и играет (ст. 855), а в 871 ст. появляется Еврипид в качестве потерпевшего крушение Менелая. Словарных значений слова "мимезис" здесь оказывается недостаточно; эта фраза значит, безусловно: "я буду новую Елену играть, исполнять ее роль, показывать ее" 28.

Этимология слова "мимезис" также неясна, и параллелей в других индоевропейских языках оно, вероятно, не имеет. В пользу предположения, что это слово из языка догреческого населения, говорит тот факт, что в эпической поэзии оно не встречается. Учитывая, что все ранние места, где встречается данное слово, имеют отношение к танцу (Нот. Hymn. Apoll. II 163), Г. Коллер высказывает предположение, что mimoi, о которых говорит Эсхил (Strabon, X 3, 16), – это актеры дионисийского оргиастического культа. Такое предположение одним разом устраняет многие трудности. Ведь Дионис – не собственно греческий бог, это пережиток древнейшей догреческой религии. Таким образом, мимезис, по Г. Коллеру, есть первоначально танцевальное представление, в котором объединяются слово, ритм и гармония. О мимезисе в связи с танцем Г. Коллер приводит обильные материалы. Он упоминает военный танец-пиррихий у Платона и Ксенофонта (Legg. VII 796 b; Anab. VI 5), замечания о танце феаков у Атенея (I 15 de), о "танце журавля", исполненном Тесеем, у Плутарха (Thes. 21). Мимезис в танцах-мистериях имеется в виду у Плутарха (293 с). Мистерию, изображающую брак Зевса и Геры у Диодора (V 72), можно толковать не как простое подражание, а как попытку участников мистерии стать на время самим Зевсом и Герой. Страбон (X 467) прямо говорит о том, что мистерии по своей природе были "мимезисом", подражанием божеству, недоступному для обычного восприятия человека. Г. Коллер полагает, что теория мимезиса и терминология Платона заимствованы им у музыканта Дамона29, который в деталях разработал тоже перешедшее к Платону учение о музыкальных стилях – об этосе.

Однако у Платона мимезис переходит из сферы музыки в искусство слова, в поэзию, то есть представление, выраженное звуком и жестом, становится представлением – действием30.

Все эти и другие приводимые Г. Коллером соображения и тексты с полной очевидностью доказывают то, что обычно никогда не принималось во внимание, а именно, что художественная сущность древнегреческого подражания нерушимо связана с танцевальным искусством и что греческий глагол "подражать" первоначально значил "изображать в танцах". Этот момент заставляет еще с новой стороны подойти к текстам Платона и присмотреться к ним с позиций орхестических представлений. Впервые этот термин появляется у Платона, и, как всегда, мимоходом, в "Государстве" (III 388 с). Далее идут уже известные нам разграничения подражательного и не подражательного искусства (392 d – 394 с). Однако Коллер обращает наше внимание на то, что уже тут (394 е – 395 b) техническое разделение на подражательные и неподражательные искусства приобретает для Платона чисто этический смысл и рассматривается исключительно с воспитательными целями. Коллер утверждает, что весь отрывок (396 b – 397 а) если не составлен, то инспирирован Дамоном, впервые заговорившим об этическом понимании музыки. Платон не только перенес это деление с музыки также и на поэзию, но и обрушился на современную ему "модернистскую" музыку, так что подражание получило здесь уже другой, а именно вполне отрицательный смысл. Платон допускает подражание только высоким предметам. Это положение дела усугубляется в X книге "Государства", где исходное представление о подражании искажается до неузнаваемости. Характерно и то, что в III книге Платон заговаривает о подражании в связи с музыкой, понимая эту последнюю в широком смысле слова как мусическое искусство, обязательно включающее в себя и танец. В "Законах" Платон, вообще говоря, тоже приводит систему Дамона, однако с полным признанием законности подражания, то есть он снова возвращается к старинному пониманию подражания.

Исследование Г. Коллера вносит новую и весьма живую струю в традиционное представление о платоновском подражании. Основная мысль этого исследования выставляет в античном подражании на первый план не только подражание готовому и неподвижному предмету, но и активное воспроизведение его методами танцевального искусства. Чтобы яснее представить себе место и логический смысл платоновского учения о подражании, Г. Коллер приводит таблицу античных значений подражания, которую мы здесь и воспроизводим (см. таблицу) 31.

9. Три координаты платоновского подражания

В результате изучения платоновских текстов и их новейших интерпретаций необходимо сказать, что у Платона существует несколько разных тенденций в учении о подражании, которые различаются у него не всегда ясно и лишь иногда – отчетливо и резко. Эти тенденции – те координаты, которые позволяют внести порядок в пеструю картину платоновского "мимезиса".

Первую такую координату можно назвать субъект-объектной. Здесь мы находим как вполне субъективистическое толкование подражания, так и черты его объективной направленности, доходящей до того, что подражание уже перестает быть только подражанием предмету, но делается подлинным и реальным его порождением, даже его производством – физическим, психологическим, общественным и космическим.

Вторую координату различных пониманий подражания у Платона можно назвать становлением. Оказывается, что подражание может отличаться не только разными степенями субъективности или объективности. Но ступени эти непрерывно переходят одна в другую, так что часто бывает нелегко определить, в какой мере Платон заинтересован в подражании. У Платона можно найти как тексты, совершенно уничтожающие значимость подражания, так и тексты, где подражание играет у него первейшую роль, даже космическую.

И, наконец, Платон несомненно воспринял из общегреческого искусства и общегреческой жизни подражание в смысле танцевального искусства, что необходимо считать третьей основной координатой его учения. В одних текстах никакой хореографии совершенно незаметно. В других текстах о ней можно догадываться. В третьих текстах подражание прямо объявляется подлинной и настоящей хореографической постановкой, причем настолько универсальной, что все идеальное государство, оказывается, только и знает, что петь и танцевать, воплощая тем самым в себе целый идеальный мир.

При оценке каждого платоновского текста, содержащего в себе указание на подражание, необходимо учитывать эти смысловые координаты, которые только и могут обеспечить необходимую здесь точность понимания. Будучи равнодействующей этих трех сил, значение слова "мимезис", в зависимости от контекста, требует от нас каждый раз самого разнообразного понимания. Это – и "подражание", и "отражение", и "помеха отражению", и "воспроизведение", и "творчество", и "отождествление субъекта и объекта", и та или иная сторона "субъекта и объекта" и т.п.

Так можно было бы формулировать это неясное, запутанное и тем не менее выступающее у Платона весьма интенсивно учение о подражании.


§4. Разделение искусств

1. Общие замечания

Отсутствие у Платона какой бы то ни было систематической эстетики особенно проявляется в тех его текстах, где речь идет об отдельных искусствах. Необходимо установить с самого начала, что у Платона совершенно нет никакой классификации искусств. Но дело осложняется еще и тем, что, как мы видели выше (стр. 29 слл.), Платон под искусством понимает вообще всякую целенаправленную деятельность, будь то человеческую, будь то космическую, будь то даже божественную. Точка зрения, на которой стоит Платон, например, в "Софисте" (выше, стр. 26), даже исключает любую классификацию искусств в нашем смысле слова. Мы ведь установили, что для Платона вся вообще действительность является искусством. При таком подходе совершенно меркнут те классификации искусств, которые мы находим в новой и новейшей эстетике. И, если пойти за "Софистом", то придется классифицировать вовсе не то, что мы называем искусством, но вообще все возможные виды человеческой деятельности. Для нас это перестало бы быть эстетикой. Поэтому приходится отправляться от того, что называется искусством у нас, и изучать высказывания Платона именно по этим вопросам искусства.

Своеобразие эстетики Платона само собою ярко бросается в глаза. Так, в новой и новейшей эстетике изобразительные искусства всегда трактуются как некоего рода специальная художественная область, а именно область пространственных искусств. Такого понятия изобразительного искусства у Платона мы нигде не найдем. Правда, в "Софисте" он заговаривает о разделении искусств на образно-творческие и производительные (выше, стр. 22). Однако это искусство образов вообще относится у Платона ко всем искусствам, не исключая музыки и поэзии. Вместо этого мы находим у Платона деление искусств на зрительные и слуховые (Hipp. Mai. 298 a – 299 е), но деление это, по-видимому, чересчур поверхностное, ибо к зрительным искусствам относятся у Платона живопись и ваяние, а к слуховым искусствам – музыка и поэзия (Hipp. Mai. 298 a; Crat. 423 d – 424 а), потому что разница между живописью и скульптурой, а также разница между музыкой и поэзией слишком велики, чтобы ограничиваться здесь только указанием на зрение и слух. Под музыкой Платон меньше всего понимает только одну музыку в узком смысле слова. Поэзия у него тоже музыка, танец – опять-таки музыка. Наконец, у Платона, как мы сейчас увидим, очень сильна тенденция сливать музыку, поэзию и орхестику в одно единое и нераздельное искусство. Что же касается разделения искусств на подражательные и неподражательные, то – и с этим мы опять-таки уже встречались (выше, стр. 35) – у Платона здесь явное противоречие: то это разделение ярко постулируется, причем к подражательным искусствам относятся эпос и драма, а то объявляется, что всякое искусство вообще основано на подражании. Деление искусств на потребительские, производственные и подражательные (R. Р. X 601 d), очевидно, отождествляет искусство в нашем понимании с подражанием, причем это подражание – "третьего разряда" (после производства и утилитарного использования).

2. Разделение искусств у Платона в связи с их происхождением

Не чужд Платону даже исторический подход к искусствам. Люди уже по самой своей природе прыгают, скачут и кричат на все голоса; а боги только впоследствии из-за сострадания к людям даровали им разные празднества, хороводы, чувство ритма и гармонии вместе с такими божествами, как Аполлон, Музы и Дионис (Legg. II 653 с – 654 а). "Ни одно из искусств, касающихся лепки и плетения, не нуждается в железе. Оба эти искусства бог даровал людям, чтобы человеческий род – когда ощутит подобного рода нужду – мог возрастать и увеличиваться" (III 679 b).

Еще раньше того в "Протагоре" (321 b – 322 d) Платон довольно подробно рассказывал устами Протагора миф о Прометее и Эпиметее, где, несомненно, проводилась некоторого рода историческая точка зрения на культуру и цивилизацию, в том числе и на искусства. Значительная часть II книги "Государства" вообще посвящена эволюции человеческого общества в связи с дифференциацией потребностей, причем среди разных видов деятельности Платон не забывает упомянуть также разные виды искусства (369 а – 374 d), понимая искусство в самом широком смысле слова. Между прочим, живописцы, поэты, актеры и музыканты рассматриваются здесь не как нечто необходимое для общества, но как результат его изнеженности. Все деятели искусства рассматриваются здесь на одной плоскости с поварами, стряпухами, цирюльниками, портнихами, кормилицами, свинопасами, спекулянтами и пр.

Однако этот исторический интерес к разделению искусств, появлявшийся у Платона в разные периоды его философии, нужно считать довольно слабо выраженным, он мало дает для характеристики отдельных искусств в связи с их происхождением и спецификой. В частности, если подвергнуть подробному анализу хотя бы только II книгу "Государства", то в конце концов останется совершенно невыясненным вопрос о том, как сам Платон относится к возникновению искусств. С одной стороны, это возникновение является, по Платону, естественным результатом всякого общественного развития, идущего от нерасчлененности огромного числа общественных функций. При этом сам же Платон говорит о воспитательном значении поэзии или музыки и о необходимости методически развивать их в обществе. А с другой стороны, вся эта дифференциация искусства и ремесел объявляется только результатом излишеств, изнеженности и распадения первоначального единства. В итоге исторических изысканий Платона остается противоречие между принципом естественного развития искусств и принципом их падения, даже безнравственности.

3. Перечисление искусств у Платона

Вместо классификации искусств у Платона можно найти только попытки перечислить известные ему искусства. Перечисления эти у него всегда случайны и нисколько не претендуют на полноту.

В "Филебе" выше всего ставится чертежное искусство, которое дает то, что Платон считает прекраснее всего, – а именно геометрические фигуры. При этом важна геометрия сама по себе, чистая геометрия, освобожденная от материальных вещей (51 cd). Прекрасны также "чистые" звуки и "чистые" цвета. Запахи, по Платону, "менее божественны" (51 de). Далее здесь упоминаются музыка, медицина, земледелие, кораблевождение, военное искусство, строительство домов и кораблей, арифметика (опять в двух видах – чистая и прикладная), измерение, искусство убеждать людей и господствовать над ними (56 а – 58 d).

В "Гиппии большем" (298 ab) перечисляются музыка, живопись, всякие речи, рассказы, занятия, законы. В "Кратиле" (423 d – 424 а) упоминается музыка и живопись. Поэт, живописец, флейтист, сапожник, кузнец, шорник (R. Р. X 601 b – е) – это тоже типичное платоновское разделение художеств.

Ясно, что такого рода перечисления у Платона вовсе не имеют самостоятельного характера и приводятся как примеры для совсем других, вовсе не искусствоведческих целей.

А. План последующего изложения. Остается излагать воззрения Платона на искусство не в том порядке, который имелся у самого Платона (так как никакого такого порядка у Платона не существует), но в том порядке, который представляется целесообразным нам самим. В первую очередь должны быть изложены воззрения Платона на такие искусства, которых он касается больше всего и чаще всего, а потом на искусства, которые представлены у него меньше всего и встречаются реже других.

Несомненно, Платона прежде всего интересуют искусства, которые мы назвали бы мусическими, да и сам он употребляет термин moysicos, moysicë, как мы сейчас увидим, в очень широком значении, отнюдь не только как "музыка" в нашем понимании. К мусическим искусствам Платон относит поэзию, риторику, музыку в узком смысле слова и орхестику (искусство танца, хороводы). Другая область искусства, представленная у Платона в несравненно меньших размерах, – этого, что мы назвали бы пространственными или пространственно-вещественными искусствами. Сюда относятся живопись, скульптура, строительное искусство, включая архитектуру и градостроительство. В этом порядке нам и представляется целесообразным изложить взгляды Платона на отдельные искусства.


§5. Мусические искусства вообще

Если начать с мусических искусств, то, согласно принятой в настоящем труде методологии, необходимо сначала выяснить у Платона самый термин moysicos с очень важным женским родом этого прилагательного moysicë. Сейчас мы воочию убедимся, что вся эта "музыкальность" только сравнительно редко относится у Платона к области музыки в узком и специальном значении этого слова. Значение "музыкального", как мы сейчас увидим, очень широкое; и это тоже очень характерно для малой дифференцированности и платоновского и вообще античного понимания музыки и искусства.

1. Термин moysicos в самом широком смысле слова

Прежде всего мы сталкиваемся у Платона с пониманием термина "мусический" в смысле вообще "образованный", тогда как amoysos значит, наоборот, "необразованный". У Платона говорится о гармонии между словом и делом, в сравнении с музыкальными гармониями, из которых Платон выбирает дорийскую как общегреческую; и она-то, по Платону, принадлежит настоящему эллинскому музыканту (Lach. 188 cd). "Музыкант" у Платона, как это подчеркивается в самом этом тексте, не имеет никакого отношения к лире или другим музыкальным инструментам, но является вообще прямым, простым и цельным человеком. Философия – "высочайшее мусическое искусство" (Phaed. 61 а). То, что не заключает в себе образованности, называется необразованностью (105 d). Говорится о приобретении "образованности" и всего того, что относится к философии (Theaet, 88 c).

Когда слово "музыка" Платон производит от слова mösthai ("ощупывать", "исследовать"), то, очевидно, музыка понимается здесь в самом широком смысле слова (Crat. 406 а).

Далее, этот термин относится у Платона к воспитанию специально душевных свойств. "Действие звуков, воспитывающее и ведущее душу к добродетели, мы, не знаю каким образом, назвали мусическим искусством" (Legg. II 673 а). Для молодых людей "сообразнее всего" (moysicotatë) и лучше всего такое имущественное состояние, которое обеспечивало бы для них все необходимое и не заставляло прибегать к лести (V 729 а). Говорится о "музыке" для воспитания души в противоположность гимнастике, воспитывающей тело (Crit. 50 d; Alcib. I 108 е; R. P. II 376 e, VII 522 a, IX 591 d, III 412 a-с несколько более широким значением: "Кто превосходно соединяет гимнастику с музыкой и весьма мерно прилагает их к душе, того мы по всей справедливости можем назвать человеком совершенно музыкальным"). О "музыке" и философии также читаем в контексте теории воспитания и борьбы с надменностью (R. Р. III 411 с). Пища души заключается в "музыке", поскольку, она вносит в нее гармонию (401 d). "Музыка" рассматривается как воспитание с помощью слова (II 376 е), и в смысле внедрения рассудительности (III 410 а) или в смысле воспитания в любви к прекрасному (403 е), в смысле воспитания и тренировки с помощью слов и мифов (398 b).

2. Мастерство вообще и поэзия

Далее значения рассматриваемого термина суживаются у Платона до значения мастерства. Творения поэтов, лишенные "музыки" – мастерства, кажутся безобразными (R. Р. X 601 b). Говорится иронически о "мусическом" искусстве Продика, занимавшегося бесконечно растянутыми дистинкциями (Prot. 340 а).

Изучаемый термин, несомненно, встречается у Платона в еще более узком смысле, а именно как относящийся к поэзии. Сократ много раз слышал во сне слова: "Твори и трудись на поприще муз (moysicën)" (Phaed. 60 е). Немусические по своей сущности произведения – не очень складные произведения поэтов (Legg. VIII 829 d). Говорится о "музыке" лирика Стесихора в противоположность эпику Гомеру (Phaedr. 243 а). Поэты воспевали доблесть героев в своей "музыке" (Мепех. 239 b).

3. Музыка в узком смысле слова и хоровод

"Музыкальный" относится у Платона также и к музыке в узком смысле слова. Если говорится о привлечении поэтов и музыкантов (Legg. VII 802 b), то, очевидно, музыка здесь уже отличена от поэзии как самостоятельное искусство. Читаем и просто об элементах музыки (Theaet. 206 b). Музыкальный голос связан со слухом в целях гармонии, которая даруется музами (Tim. 47 d).

При перечислении разных типов деятельности говорится о том, что музыканты не могут создавать немузыкантов – опять в узком смысле слова (R. Р. I 335 с). "Музыкальные живые существа" (лебедь и другие) при переселении душ принимают в себя человеческую душу (X 620 а). "Музыкальное искусство учит сочинять песни" (Gorg. 449 d). "Музыка" и живопись создают образы, подражая телам, душам, голосам (Politic. 306 d). "Музыка" пастуха успокаивает животных (268 b). Когда мы воспроизводим голоса животных путем простого звукоподражания, то это не значит, что мы тем самым даем уже и имена этим животным; а "музыка" как раз именно и занимается таким бессмысленным звукоподражанием (Crat. 423 cd). Здесь Платон уже чересчур снижает значение музыки, потому что сам же он в других местах своих сочинений говорит о музыке гораздо глубже, с учетом ее художественной специфики. "Музыкант, живописец и создатель имен подражают вещам по-разному" (424 а). Имя Аполлона объясняется в связи с гармонией сфер (405 d), что связано уже с музыкой. "Музыкальное искусство есть знание любовных влечений, касающихся строя и ритма" (Conv. 187 с). "Благодаря музыкальному искусству строй возникает из звуков" (187 b). Софистика прикрывается поэзией, песнопениями, гимнастикой, музыкой (Prot. 316 е). Здесь "музыка", по-видимому, употребляется даже в еще более узком смысле, а именно в смысле "инструментальной" музыки, поскольку песнопения упомянуты здесь отдельно. Юношей обучают музыке, арифметике, астрономии и геометрии (318 е). Поскольку здесь перечисляются основные "искусства" древних, постольку "музыка" здесь тоже связывается с астрономией, то есть с учением о гармонии сфер. Платон рекомендует опасаться новых видов "музыки", явно имея в виду музыку в узком смысле (R. Р. IV 424 с). "Музыкант" тот, кто умеет различать и объединять высокие и низкие звуки (Soph. 253 b; Phaedr. 268 е; R. P. I 349 e).

"Музыкальность" относится у Платона специально также и к хороводам. Говорится о "мусической стройности" хороводов (Legg. VI 764 е).

4. Искусство вообще

Наконец, изучаемый нами термин Платон иной раз относит и к искусству вообще, когда бывает трудно судить, о каком именно отдельном искусстве Платон хочет здесь упомянуть. "Эрос – хороший поэт, сведущий вообще во всех видах мусических творений" (Conv. 196 е). Читаем о любителе мудрости, красоты или о поклоннике Муз (moysiсоу) или Эроса (Phaedr. 248 d). Цикады после своей смерти возвещают Музам о людях, которые почитают "музыку" этих Муз (259 d). Гармония – искусство музыкальное, а не рассудительное (Charm. 170 с). Мусическое искусство уподобительное и миметическое. Мусическое искусство сходно с красотой и подражает ей (Legg. II 668 а-с). Читаем о наслаждении от мусического искусства (658 е), о разного рода мусических состязаниях (Menex. 249 b; Ion. 530 a; Legg. 11658 a, VIII 828 c, 835 a, XII 955 a). Может быть, Музы получили свое название от "мусического" племени лигуров (Phaedr. 237 а).

5. Итог

Свои мусические искусства, поэзию и риторику, музыку и орхестику, Платон всегда склонен трактовать весьма обобщенно, стараясь понимать их как результат деятельности самих Муз, а не просто как человеческую забаву и субъективные удовольствия. Мусические искусства говорят Платону о самых общих закономерностях жизни и, следовательно, прежде всего о вечной и предельной упорядоченности космического целого. Об этом мы уже не раз догадывались и при анализе общеэстетических взглядов Платона, об этом же свидетельствует сейчас анализ термина moysicos.


§6. Поэзия

1. Терминологические вопросы

Согласно общему методу нашего изложения истории античной эстетики мы сначала должны были бы коснуться терминологических вопросов, связанных с учением Платона о поэзии. Однако, ввиду того, что соответствующее исследование уже проведено32, мы не будем здесь исследовать всю соответствующую платоновскую терминологию в исчерпывающем виде, а коснемся только самого главного.

а) Термин poёta, как и все платоновские термины, имеет весьма широкое значение, выходящее вообще за пределы эстетики. Он обозначает прежде всего просто любое действие или созидание, взятое в целом, без всякого специального отношения к эстетике. Говорится о всяком произведении, которое справедливо лишь постольку, поскольку причастно к красоте (Legg. IX 859 е). Здесь, впрочем, "действие", кажется, имеет некоторое отношение и к эстетике. В нескольких текстах "действие" противопоставляется "страданию" (Soph. 248; R. Р. IV 437 b; Legg. IX 859 е, X 894 с). Другие тексты фиксируют при помощи этого термина какой-нибудь устойчивый результат действия или творения. В "Меноне" (97 е) развивается та чисто платоновская мысль, что произведения искусства должны обладать устойчивой связностью, не убегать от нас, как убегает преступник от преследования; но это значит, что и наши знания не должны обладать постоянной текучестью, а должны быть связаны нашими воспоминаниями о соответствующих чистых и неподвижных идеях. Если красавцы обладают кожей желтого цвета, то наименование их "медокожими" есть создание каких-нибудь их поклонников (R. P. IV 474 e). Здесь указанный термин говорит уже о некотором элементе вымысла. Произведения мусического искусства основаны либо на подражании, либо на уподоблении (Legg. II 668 b).

Имеется некоторое количество текстов, в которых указанный термин относится уже к художественным произведениям и даже к стихам. Один ученик Сократа интересуется, какие он писал поэтические произведения, причем тут же выясняется, что вопрошавший имел в виду переложение Сократом басен Эзопа и гимн в честь Аполлона (Phaed. 60 с). Другие тексты вовсе не выясняют значение термина, а употребляют его чисто номенклатурно с указанием то ли на поэзию, то ли на музыку (Lys. 221 d; Hipp. Min. 363 b, 368 c; Prot. 325 e; R. P. I 330 c, III 398 a, X 606 b; Parm. 128 a, Tim. 21 c; Legg. VII 802 ab, 811 e).

Таким образом, термин роёта имеет у Платона как самое широкое внеэстетическое значение, так и самое широкое эстетическое значение, включая не только поэзию, но и вообще всякое мусическое искусство.

б) Poiësis, указывающий на самый процесс создания или творения, также отнесен у Платона прежде всего и ко всем внеэстетическим областям (Conv. 197 а; Soph. 233 d; Epin. 975 b). Важно противопоставление этого "созидания", которое может иметь и положительный и отрицательный результат, и "работы" (ergasia), направленной всегда только к положительному результату (Charm. 163b-d), причем poiêsis и praxis здесь, по-видимому, не. различаются (е). Важно также определение этого термина как указывающего на переход от небытия к бытию, впрочем, с опорой именно на художественную деятельность в области поэзии и музыки и также и вообще на ремесла (Conv. 205 bc). Различается божественное и человеческое творчество, причем и то и другое может быть как творчеством самих вещей, так и их образов (Soph. 266 cd). Однако в чем заключается разница между божественным и человеческим творчеством, в данном тексте не рассматривается. Подражание трактуется как творчество призраков (Soph. 265 b), a музыка как творчество напевов (Gorg. 449 d).

Наконец, указанный термин употребляется и в специально художественном смысле и, конечно, как всегда у Платона, без точного определения этой художественности. Прежде всего его мы находим в текстах, относящихся к поэзии как к самостоятельному и отдельному искусству (R. P. II 366 e; Tim. 20 e). Далее, этот термин относится у Платона не только к поэзии вообще, но и к разным ее видам (Prot. 316 d; Conv. 196 e, 205 с; Phaedr. 245 a, 278 c; R. P. III 394 c, VI 493 d, X 603 b; Legg. VIII 829 e). Специально к эпосу этот термин тоже имеет прямое отношение (Ion. 531 d), то же к лирике, а именно к дифирамбу (Gorg. 502 а) и к Солону (Critias. 113 а), а также к трагедии и комедии (Gorg. 502 b; Theaet. 152 e).

в) Poiëtes также отнюдь не всегда значит у Платона "поэт", но и "создатель", "мастер", "творец" в гораздо более широком смысле. Прежде всего у Платона различается создатель идеи (например, скамьи) и создатель самой скамьи, то есть бог и человеческие мастера (R. Р. X 597 d). В связи с этим говорится также о "творце" и "отце" всего, и на этот раз – в связи с ценным для нас указанием на идеальную модель, согласно которой творит бог (Tim. 28 с). Говорится также и о "мастерстве" в человеческом смысле слова, в самом широком значении (R. Р. X 601 d; Soph. 234 а), в связи с производством флейт (R. Р. 601 е), а также в связи с законодательством (Def. 415 b). Употребляется этот термин в явно фиктивном смысле, когда Сократ иронически называет себя "создателем" новых богов (Eythyphr. 3 b).

Что касается чисто художественного понимания термина "поэт" у Платона, то и здесь Платон отнюдь не всегда имеет в виду специально поэтическое искусство. Платон говорит не только о поэтах, составляющих музыкальные напевы (Legg. VII 812 d), но и прямо отождествляет поэтов и музыкантов, наделяя их одинаковыми воспитательными функциями (II 670 е) или вообще относя их к одной художественной области (Conv. 205 с).

Для языка Платона не исключается также и понимание поэтов как прозаических писателей, ораторов или пишущих для ораторов (Euthyd. 305 b; Phaedr. 236 d), иной раз пишущих самое необходимое без всяких украшений (Phaedr. 234 е). Но поэты, которые пользуются метрами и не пользуются ими, сближаются между собою в том отношении, что они все противопоставляются составителям законов (Legg. IX 858 с).

Что касается текстов, содержащих упоминание о поэтах и относящихся действительно только к самой поэзии и ни к каким другим искусствам, то кроме самого общего упоминания поэтов Феогнида (Меп. 95 е), Ферекрата (Prot. 327 d), Софокла (R. P. I 329 b) можно указать такое место: "В боге не может быть лживого поэта" (R. Р. II 328 d). Это значит, что у Платона имеется предельно чистое понятие поэта, когда поэт гласит только то, что существует, то есть только истину. "Поэт" характеризуется у Платона как "существо легкое, крылатое и священное" (Ion. 534 b). Настоящий и подлинный поэт творит при помощи мифов, а не рассудка (Phaed. 61 b). Такой поэт отличается большим трудолюбием и тщательностью своей работы (Phaedr. 278 е). Высказывается сожаление, что поэты очень мало восхваляют Эроса, меньше, чем того достоин этот бог (Conv. 177 а). Поэтам комедии и ямбов запрещается высмеивать отдельных граждан в гневе или без гнева (Legg. XI 935 е), потому что и поэты и прозаики могут развращать юношество (X 890 а) в противоположность "хорошим" поэтам (Prot. 325 е).

Наконец, содержание самого понятия "поэт" отличается у Платона весьма возвышенным характером, несмотря на безнравственную деятельность отдельных поэтов. Поэты для нас – "как бы отцы мудрости и вожди", потому что они, как того и хотят боги, объясняют дружбу стремлением подобного к подобному (что происходит и во всей природе); но этот принцип подобия нельзя понимать, по Платону, формально, так как злое от уподобления злому только усиливается, – поэтому поэты имеют в виду только уподобление доброго доброму (Lys. 213 е – 214 d).

г) Прилагательное poieticos употребляется у Платона с многочисленными семантическими оттенками. Чтобы получить научную ориентацию в этом предмете, отметим сначала тот широчайший смысл, с которым иной раз вводится Платоном этот термин и который указывает вообще на всякое достижение – "достигающий", "эффективный". Правда, в наиболее широком смысле слова этот термин мы нашли только в одном неподлинном сочинении Платона (Def. 411 с-d, 416 а). Но даже тогда, когда Платон переходит и к области искусств, он все же склонен понимать это прилагательное достаточно широко. Как мы уже знаем (выше, стр. 22), в "Софисте" (219 е, 165 ab, 266 d) искусство делится у Платона на приобретательное и созидательное, причем созидательность, очевидно, мыслится здесь отнюдь не только в отношении поэзии.

Далее, с переходом в область поэзии в узком смысле слова указанный термин прежде всего употребляется как существительное – просто в значении "поэт" (Men. 99 d; R. P. III 393 d, X 607 d; Legg. III 700 d). Есть текст (Legg. II 656 с), где такой "поэт" вновь захватывает область всего мусического искусства. Что же касается этого термина в смысле прилагательного "поэтический", то Платон употребляет его в отношении слова или выражения (Phaedr. 257 a; Legg. VI 778 d), подражания (R. P. X 606 d) и поэтического искусства. В последнем случае употребляется женский род poiëticë, который в соединении с артиклем опять-таки можно понимать как существительное, поскольку для прилагательного здесь подразумевался бы термин technë. Таковы тексты: "Поэтическое искусство есть некоторого рода ораторство" (Gorg. 502 d); "Поэтическое искусство, имеющее своей целью удовольствие и подражание" (R. Р. X 607 с); "Всякое поэтическое искусство по природе своей загадочно" (Alcib. II 147 b); "Издавна существует некоторого рода различие между философией и поэзией" – говорится в контексте учения о справедливости как о более высокой области, чем поэзия (R. Р. X 607 b, 608 b). В этом же смысле употребляется и выражение "поэтический род" (Tim. 19 d; Legg. III 682 а). Несомненно, в смысле "поэтический" этот термин употребляется Платоном в отношении "водоема поэтической долины Гомера" (Phileb. 62 d) и в отношении тех "поэтических врат", к которым нельзя подойти "без наития Муз" (Phaedr. 245 а). Наконец, как прилагательное этот термин читаем у Платона в отношении "мужей" (Legg. VII 802 b), "философа" (Charm. 155 a) и "Жизни" поэтов при шестом перевоплощении душ (Phaedr. 248 е). Сюда же относится и наречие poieticös (R. Р. I 332 b). Попадается и оттенок "поэтичный": чем поэтичнее, тем опаснее в нравственном смысле (R. Р. III 387 b); Гомер – поэтичнее всего (X 607 а).

д) Poiëtos употребляется тоже либо в широчайшем смысле слова – "приемный" сын в противоположность собственному сыну (Legg. IX 878 е, XI 923 е), либо в отношении поэтов: цитируется "Илиада" (XXIII 340) о "мастерски сделанном" колесе колесницы (Ion. 537 b).

е) Имея в виду чрезвычайно разбросанный, случайный и хаотический характер высказываний Платона обо всем "поэтическом", нужно сказать следующее:

  1. Платон прекрасно отдает себе отчет в том, что поэзия, как и всякое творчество, есть переход от несуществующего к существующему, от небытия к организованному и строго определенному бытию.

  2. Подлинное поэтическое искусство, как и всякое творчество вообще, определяется не случайными и разрозненными наблюдениями, но всегда требует той или иной вечной идеи, которая связывает эмпирическую текучесть, ее осмысляет и создает в ней строгую оформленность.

  3. Этим объясняется то, что подлинным творцом и поэтом является у Платона только бог, создающий не конкретные отдельные скамьи и кровати, подобно человеческим мастерам, но самое идею скамьи, самое идею кровати. В этом – принципиальное различие божественного и человеческого творчества.

  4. Однако, поскольку творчество отдельных материальных предметов возможно только лишь как подражание вечным идеям, поскольку подлинная поэзия возникает только в виде творчества мифов, но никак не в виде рассудочного творчества; а к вратам поэзии можно подойти только тому, в ком имеется божественное вдохновение и наитие Муз. Поэтому Платон нисколько не затрудняется объявлять поэтов отцами и вождями мудрости.

  5. Это нисколько не говорит о том, что и само поэтическое произведение так же беспорядочно и случайно, как и то вдохновение, которым оно вызвано. Наоборот, подчеркивается необходимость самой тщательной обработки поэтического текста, многочисленных его исправлений и переделок в целях достижения самой ясной и простой формы.

  6. Платон безусловно ратует за моральное предназначение поэзии, изгоняя всех тех ее представителей, которые в своей деятельности базируются не на устойчивом морально-общественном порядке среди людей, но на стремлении постоянно склонять их к наслаждению и праздному времяпрепровождению. Подробнее мы будем говорить об этом ниже (стр. 75 слл.). Однако весьма интересно то обстоятельство, что Платон никогда не забывает подчеркивать чисто художественную значимость поэзии, а, наоборот, с великим сожалением расстается с глубокими и тонкими поэтическими произведениями и поэтами, рассуждая так, что чем прекраснее и поэтичнее поэзия, тем она более опасна в моральном отношении. Чувство специфической и ни на что другое не сводимой значимости художественного произведения, вдали от всякой морали, политики и воспитательных целей, никогда и нигде не покидало Платона; фактически это чувство оказывается наиболее ярким как раз там, где моральный ригоризм выходит у Платона на первый план.

  7. Наконец, обращает на себя внимание чрезвычайно рыхлое и непостоянное употребление всех этих терминов в отношении их логического объема. Платону ничего не стоит употреблять "поэтические" термины в таких областях, которые не имеют никакого отношения к поэзии. Всякое стремление к чему-нибудь, всякое достижение чего бы то ни было, всякая эффективная работа, всякое творчество и созидание Платон часто называет "поэзией", "поэтическим искусством", "поэтическим родом", а всех мастеров в любых областях – "поэтами", так что и боги, и сапожники, и политики, и воспитатели одинаково получают у него названия "поэтов".

Но даже и с переходом к чисто художественной области Платон не перестает колебаться в отношении логического объема употребляемых им терминов. Под "поэзией" понимается у него и художественное творчество вообще, и соединение поэзии в узком смысле слова с музыкой, и употребление метрики, и ее отсутствие, и ораторское искусство, и вообще всякая проза с украшениями или без украшений, и музыка в узком смысле слова, и, наконец, то, что соответствует и нашему современному словоупотреблению – поэзия в узком смысле слова.

Ошибкой будет объяснять такого рода терминологическую многозначность только незрелостью его терминологии, ее недостаточной выработкой и неспособностью философа употреблять свои термины и понятия в строго дифференцированном и логически расчлененном виде. Наоборот, здесь сказывается синтетический характер эстетики периода античной классики, постоянное стремление не оставаться в кругу кропотливо расчлененных элементов мысли, а возводить их к более общим и даже предельным формам.

Теперь мы видим, что обследование всех этих хаотически употребляемых у Платона терминов, относящихся к поэзии, только подтверждает ту общую картину эстетики и поэтики, которая возникает у нас и независимо от употребления отдельных терминов в отдельных местах и которая определяется также и общими интуициями у читателей Платона – помимо кропотливого филологического анализа. Однако филологический анализ придает ясность расплывчатой интуиции, находит для нее научную формулу.

ж) Сравнивая наше терминологическое исследование с указанной выше (стр. 62) работой П. Викера, мы должны сказать, что имеется определенное совпадение обеих работ: работа Викера оригинальна уже по исчерпывающему приведению поэтических терминов Платона, среди которых анализируется еще и термин с производными. Большим достоинством работы Викера является рассмотрение всех поэтических терминов Платона сначала по отдельным диалогам, а потом по отдельным значениям в виде большого индекса. Разнобой в употреблении терминов у Платона Викер учитывает, хотя и не дает ему достаточной философско-эстетической квалификации. После работы Викера и после наших терминологических наблюдений вопрос о поэтической терминологии у Платона можно считать близким к окончательному разрешению.

2. Общие вопросы изучения поэзии

Эти общие вопросы уже затрагивались нами в разных местах нашей работы. Здесь мы упомянем о них только ради системы.

а) Общим вопросом является разделение поэзии на отдельные жанры. Этого вопроса мы коснулись выше в главе о классификации искусств (стр. 57).

б) Далее, общим вопросом является моральная и общежизненная оценка поэзии. Известно (выше, стр. 43), что Платон обладает весьма тонким поэтическим чутьем и глубочайшим образом оценивает всю художественную специфику поэзии. Однако мы установили также и то, что Платон весьма сурово относится к очень многим греческим писателям, увлекавшимся, по его мнению, чистой поэзией без всякой заботы о состоянии нравов, а иной раз даже с явным намерением разложить нравы при помощи завлекательных, но развращающих картин или отдельных мотивов поэзии (выше, стр. 40).

в) Наконец, тоже общим и, пожалуй, более всего актуальным вопросом учения Платона о поэзии являются постоянные попытки Платона установить контроль над всей деятельностью поэтов (выше, стр. 35), выделить из них морально и поэтически вредных, удалить их из государства и оставить только максимально благонадежных, подвергая их деятельность постоянной цензуре и на каждом шагу принимая всякого рода меры для поддержания этой поэтической деятельности на большой высоте в морально-поэтическом и религиозном плане.

Ко всем этим материалам, затронутым у нас выше в связи с отдельными проблемами, в настоящем месте ради систематизации обзора мы добавим следующее33.

Прежде всего два слова о связи поэтических жанров с проблемой подражания. Если в других местах у Платона мы находим по преимуществу только простое и случайное перечисление жанров (например, Ion. 534 с; выше у нас, стр. 58), то в "Государстве" можно до некоторой степени находить некоторого рода классификацию жанров или, по крайней мере, намек на нее. Здесь поэт-лирик, говорящий от собственного лица (например, в дифирамбе), не пользуется ровно никаким методом подражания. Драматические поэты, то есть писатели трагедии и комедии, основываются только на методах подражания. Наконец, эпос частью является неподражательным излиянием души самого поэта, частью же и здесь на первом плане тоже подражание (R. Р. III 394 с).

Противопоставляя чисто миметический, а именно драматический, жанр эпическому повествованию (указ. выше текст из R. Р. III) и даже мотивируя это невозможностью для поэта владеть одновременно разными жанрами (394 е), Платон в других местах сближает оба эти жанра, например у Гомера, и, по-видимому, считает гомеровское совмещение драматического и повествовательного метода не только допустимым, но и заслуживающим высокой художественной оценки. "Ведь походит, что первым учителем и вождем всех этих трагических изяществ был он, пред лицом истины – то, правда, это не делает чести тому мужу" (X 595 с). Следовательно, в чисто художественном отношении Платон весьма тонко понимает возможность совмещения драматического и эпического в одном произведении; и только моральные соображения заставляют его резко противопоставлять лирику и драму, хотя они, по Платону, прекрасно совмещены у Гомера.

г) Далее, стоит обратить особое внимание на то, что Платон, вообще говоря, не различает эпоса и трагедии и считает Гомера величайшим трагическим поэтом, подобно тому как в комедии самым крупным деятелем является для него Эпихарм (Theaet. 152 е). На основании этого текста можно заключить, что Платон признает, собственно говоря, только два вида поэзии – трагический эпос (или эпическую трагедию) и комедию.

Это удивительное на первый взгляд смешение эпоса и трагедии у Платона перестанет нас удивлять, если мы обратим внимание на то, что Платон здесь имеет в виду по преимуществу мифологическое содержание этих двух античных жанров. Во всяком случае, полную естественность этого объединения признавали уже в древности Аристофан, Аристотель, Плутарх, Атеней и Прокл. Что же касается современной нам научной литературы, то о сближении этического и трагического жанра у древних говорилось тоже достаточно34.

д) Далее, необходимо указать на то, что Платон отнюдь не всегда был так ригористичен в своей эстетике, каким он является в "Государстве". В "Законах", несмотря на проектируемый здесь полицейский режим и строжайшую цензуру, отношение к поэзии и ее жанрам у Платона, несомненно, более свободное. В известной мере он даже допускает существование разных жанров и сравнительную оценку их на состязаниях.

"Возможно, что один выступит с рапсодией, как Гомер, другой с песнями под аккомпанемент кифары, третий с какой-либо трагедией, четвертый с комедией, и нет ничего удивительного, если кто выступит с кукольным театром и станет считать, что у него всего более данных, чтобы одержать победу. И вот, если явятся такие состязающиеся и тысячи других им подобных, можем ли мы сказать, кому достанется по праву победа?.. Хотите, я отвечу на этот странный вопрос... Если бы судили совсем малые дети, то они высказались бы в пользу выступавшего с кукольным театром... Если бы судили подростки, то – в пользу выступившего с комедиями; в пользу трагедии – образованные женщины, молодые люди и, пожалуй, чуть ли не большинство зрителей... Мы же, старики, скорее всего присудили бы победу рапсоду, хорошо прочитавшему Илиаду или Одиссею, или что-либо из Гесиода; ведь нам, старикам, он доставит всего более наслаждения. Вот после этого и является вопрос: да кто же на самом деле победитель?.. Очевидно, мы с вами неизбежно скажем, что на самом деле победил тот, кто признан людьми нашего возраста. Ведь наш образ мыслей кажется бесспорно наилучшим из всех встречающихся ныне повсюду в различных государствах" (Legg. II 658 b-e).

Из этого рассуждения Платона видно, что в эстетике нашего философа узаконивается очень много разных поэтических жанров, не один, не два и не три. Правда, высшим жанром все-таки выставляется только эпос, что уже нужно считать прогрессивным в сравнении с ниспровергающими оценками Гомера в "Государстве". Интересно, что платоновский ригористический принцип суровой цензуры, изгоняющий из поэзии всякое наслаждение и признающий за ней только одну моральную ценность и только воспитательное значение, остается нерушимым и здесь (658 е – 660 а).

е) Для выяснения того, что Платон понимает под трагедией и комедией, имеют большое значение его высказывания о трагическом и комическом, поскольку у него нет ясно проводимого различия между эстетическим переживанием и структурой художественного произведения35. Здесь особенно важно понимание у Платона синтеза страдания и удовольствия в трагедии, куда нужно также отнести и платоновское учение об очищении. В общем виде проблема очищения у Платона уже рассмотрена нами36. Но сюда нужно добавить некоторые тексты, где хотя и не говорится специально о трагедии, но имеется в виду успокоение аффектов страха, беспокойства и страдания.

"Когда матери хотят, чтобы заснул ребенок, которому не спится, они употребляют вовсе не покой, а, напротив, движение, постоянно укачивая ребенка на руках; они прибегают не к молчанию, а к какому-то напеву и прямо-таки как бы наигрывают детям на флейте; подобным образом врачуют женщины и вакхическое исступление, применяя такое же движение, но с присоединением еще хореи и музы" (Legg. VII 790 de).

Из этого рассуждения видно, что Платон прекрасно отдавал себе отчет в значении ритмических и вообще чисто эстетических приемов для успокоения чересчур возбужденных аффектов. Это, конечно, вполне применимо и к области трагедии. Таким образом, свою успокоительную теорию трагических аффектов Аристотель позаимствовал у Платона.

Это подтверждается и дальнейшим рассуждением Платона на ту же тему:

"И то и другое переживание сводится к болезни, болезнь же возникает вследствие дурного душевного состояния. Когда к подобным переживаниям применяется внешнее сотрясение, это внешнее движение берет верх над движением внутренним, заключающимся в страхе и неистовстве. Одержав верх, оно явно производит в душе безветрие и успокоение; тяжкое сердцебиение прекращается. А это, во всяком случае, желательно. На одних это наводит сон; а тем, кто бодрствует, пляшет и играет на флейте, оно дает возможность, с помощью тех богов, кому они приносят благоприятные жертвы, сменить свое неистовое настроение на разумное состояние" (791 а).

Та же самая мысль об очищении проводится у Платона и в другом месте.

"Что касается вакхической пляски и примыкающих к ней видов плясок, называемых плясками нимф, панов, силенов и сатиров, где, как говорят, воспроизводят лиц охмелевших, причем справляют эти пляски при очищениях и некоторых таинствах, то нелегко определить, является ли весь этот вид пляски мирным или воинственным и какова его цель" (815 с).

Здесь важно отметить также то, что Платона не удовлетворяет ни религиозное решение вопроса об очищении, ни чисто эстетическое. Он прямо говорит, что такого рода очищение нужно оставить в стороне, поскольку оно не имеет государственного значения (815 d). Настоящее свое назначение пляска получает только тогда, когда в ней соблюдается либо мирная, либо воинственная структура. Если иметь в виду трагедию, то мы имеем полное основание говорить здесь не только об эстетическом очищении вообще, но именно о том очищении, которое вызывает пляска, исполняемая как художественное произведение.

"Поэтому воспроизведение речи путем жестов и породило всё в совокупности искусство пляски. Но при всем этом движения у одних из нас совершаются в лад (emmelôs), a y других невпопад (plëmmelôs). Если вдуматься, то нельзя не одобрить многих других древних названий, прекрасно данных согласно природе, в том числе и того названия, что было дано пляскам людей благоденствующих, но умеренных в своих наслаждениях. Как верно и как изящно назвал их тот – кто бы он ни был, – который с полным основанием дал им всем имя, назвав их "складными" (emmeleiai) (816 ab).

Следовательно, как Платон ни относился критически к самому жанру трагедии, все же он прекрасно понимал как все создаваемые ею аффекты страха и сострадания, так и их гармонизацию в ней при помощи ритмически-эстетического очищения.

Теоретически рассуждая, Платон вполне дошел до той чистоты эстетического восприятия, где трагедия и комедия уже сливаются в одно целое. Такой глубокий синтез в истории эстетики мы находим только у романтиков конца XVIII и начала XIX века. Правда, моралистические или формалистические предрассудки Платона помешали ему провести это учение до конца. Мы уже знаем текст о тождестве трагика и комика (Conv. 223 d)37. Близкая к этому мысль проводится и в другом месте (Legg. VII 816 е): "В самом деле: без смешного нельзя познать серьезного, вообще противоположное познается с помощью противоположного, если только человек хочет быть разумным".

Однако в этом же месте "Законов" выступает у Платона и морализм, который для него, очевидно, дороже самой разумности:

"Зато осуществлять и то и другое невозможно, если, опять-таки, человек хочет быть хоть немного причастным добродетели. Но именно ради этого-то и надо ознакомиться с этими вопросами, чтобы, по неведению, не сделать и не сказать когда чего-нибудь смешного совершенно некстати. Подобные воспроизведения надо предоставить рабам и чужестранным наемникам. Никогда и ни в чем не следует серьезно заниматься этим; свободнорожденные люди – женщины или мужчины – не должны обнаруживать своих познаний в этой области. Здесь постоянно должны совершаться все новые и новые воспроизведения. Итак, этот вот закон, в этих именно выражениях мы и постановили относительно смехотворных забав, называемых всеми нами комедией".

Таким образом, хотя трагическое и комическое и представляют собою в своей глубине, по Платону, одно и то же, тем не менее, чтобы не унижать серьезного и не пользоваться смешным невпопад, Платон фактически резко разделяет трагедию и комедию, оставляя за собою право судить о той и о другой по-разному. Далее, в платоновской теории трагедии удивительным и прямо-таки замечательным является учение о том, что все построяемое у Платона идеальное государство трактуется как подлинная трагедия, делающая ненужной постановку обыкновенных театральных трагедий. Этот текст (Legg. VII 718 b) мы уже приводили38. Проблему государства-трагедии Платон затрагивает и в других частях "Законов" (см. ниже, стр. 152), о чем еще будет идти речь при анализе хороводной эстетики "Законов".

ж) В заключение общих замечаний о разделении у Платона поэзии на отдельные жанры необходимо отвергнуть ложную оценку этих теорий Платона некоторыми исследователями39, которые считают эти теории резко консервативными по своему духу. Консерватизм отличает у Платона его общую морально-политическую концепцию поэзии и музыки, но едва ли он характерен именно для разделения поэзии и музыки на жанры. Что касается сурового подчинения поэзии и музыки морально-политической законности и исключительно государственным интересам, то это действительно присуще Платону. Некоторые места из платоновских сочинений звучат в этом смысле чрезвычайно строго и сурово (особенно тексты R. Р. IV 424 b – 425 а; Legg. III 700 d – 702 а, VII 797 а – с). Что же касается самого разделения поэзии на жанры, то тут у Платона не только нет никакого консерватизма, но Платон, наоборот, всюду колеблется, если не прямо противоречит себе, и всюду ограничивается замечаниями только очень общего характера и даже просто намеками. Эпос и трагедию, как мы видели выше, он определенно объединяет в нечто целое, что мы в настоящее время можем понять только как результат внимания философа исключительно к мифологическому содержанию и почти полного невнимания к художественной форме, не говоря уже о специфике театральной постановки в сравнении с исполнительством у рапсодов. Вполне неопределенное впечатление оставляет у нас платоновская оценка сатировской драмы, которая либо бегло упоминается (Legg. VIII 815 с), либо отвергается как противоречащая морально-политическим взглядам философа (Politic. 303 с).

з) Из области лирики упоминается дифирамб, но в качестве примера немиметической поэзии (R. Р. III 394 с) или поэзии, связанной с мифологией рождения Диониса (Legg. III 700 ab). Переносное значение этого термина (Hipp. Mai. 392 e; Grat. 409 c; Phaedr. 238 d, 241 e), а также употребление этого термина в качестве указания на жанры, ставящие своей целью наслаждения (Gorg. 501 е – 502 а), не говоря уже о простых и беглых упоминаниях дифирамба (Apol. 22 a; Hipp. Min. 368 d; Ion. 534 с; Legg. III 700 d), конечно, ничего не дает ни для определения дифирамба, ни для оценки его отношения к другим поэтическим жанрам. О номе, как о лирическом жанре, говорится только то, что он очень строг, суров и неизменен, откуда видно, что он Платоном высоко ценится. Но опять-таки ни об его структурном определении, ни об его отношении к другим жанрам ничего не говорится (Legg. III 700 b, IV 722 d). Тут интересно только то, что при построении своего тоталитарного государства Платон не только сознательно превозносит жанр, само название которого в русском переводе есть "закон", но в стиле этого нома он рисует и вообще всю допустимую для него поэзию и музыку, так что, с его точки зрения, даже отпадает всякое различие между номом как лирическим жанром и общественно-политическим законом; законы должны петься, а песни должны звучать как непререкаемые законы (VII 799 е).

и) Таким образом, у Платона не только нет никакого консерватизма в различении поэтических жанров, но, скорее, они мыслятся у него рыхло и без четкого разграничения. Зато, однако, морально-политический консерватизм в оценке возможных поэтических жанров не может вызывать у нас никакого сомнения.

3. Отношение к древнейшим поэтам

Переходя к оценке у Платона древнейших греческих поэтов, мы сталкиваемся с обычной для Платона эстетической традицией, которая требует отчетливой фиксации чистой и бескорыстной поэзии, но фактически трактует ее только в связи с общей онтологией 40.

Орфея, Мусея, Гесиода и Гомера Платон мыслит в потустороннем мире в блаженном состоянии, которое не только не страшит Сократа, но, наоборот, обещает ему избавление от здешних зол (Apol. 40 е). Олимп, Фамир, Орфей, Фемий приходят Платону на ум, когда он восхваляет рапсодическое исполнительство Иона (Ion. 533 b). Орфей, Марсий и Олимп мыслятся у Платона вообще как изобретатели мусического искусства (Legg. III 677 d). Орфей, Мусей и Гомер – это поэтические магниты, притягивающие к себе множество художественно одержимых людей (Ion. 536 b). Орфей вместе с Гомером и Гесиодом производят всех богов из текучей влаги, наподобие Гераклита (Crat. 402 b). Мусей и его сын Евмолп рассказывают о наградах в потустороннем мире для людей благочестивых (R. Р. II 363 с). Орфея боги наказали, и он был растерзан вакханками за то, что захотел встретиться со своей женой не после своей смерти, но живым, после нисхождения в Аид (Conv. 179 d). Душа Орфея избирает себе на земле жизнь лебедя из-за ненависти к растерзавшим его женщинам, а душа знаменитого певца Фамира вновь избирает себе земную жизнь соловья (R. Р. X 620 а). Протагор завораживает своих слушателей как Орфей (Prot. 315 b).

Последователи Орфея и Мусея прикрывали свое софистическое искусство таинствами и прорицаниями (316 d). Имелись книги Мусея и Орфея, трактовавшие об очистительных таинствах и доставлявшие блаженство в потустороннем мире (R. Р. II 364 е). Знаменитые слова "много у нас тирсоносцев, но мало вакхантов", цитируемые Платоном (Phaed. 69 с), как мы теперь знаем, орфического происхождения. Наконец, из какого-то неизвестного нам произведения Орфея Платон цитирует слова о прекращении песни "на шестом колене" (Phileb. 66 с). Этот последний текст, как и другие два (Legg. II 669 d, VIII 829 d, тут же фигурирует и Фамир), преследует у Платона, очевидно, только цели словесного украшения с помощью имен древности.

Из этого обзора видно, что Платон трактует Орфея, Мусея и прочих полумифических поэтов и музыкантов как вполне реальных и исторических деятелей, что их поэтическое творчество он объединяет с их культовыми нововведениями и что их поэзия и музыка заслуживают наивысшей оценки, завораживая людей своей божественной красотой. Ясно, что эстетика Платона в данном случае остается верной самой себе, что она отождествляет искусство, науку и религию и трактует этот синтез не только как наилучший, но и как наиболее древний.

4. Отрицательное отношение к Гомеру

а) Больше всего, однако, задевает Платона поэтическая деятельность Гомера. Правда, уничтожающую критику Гомера мы находим у Платона только в "Государстве". Но и в "Государстве" эта уничтожающая критика все время сопровождается оговорками о красотах у Гомера и о высокой художественной ценности его творений. В конце концов, Платон, можно сказать, не знает, куда и деться от Гомера. Его весьма болезненное, противоречивое и капризное отношение к Гомеру является не только одной из самых главных проблем платоновской эстетики, но, пожалуй, это проблема и для всей античной эстетики в целом. В древнем мире не было поэта более популярного, чем Гомер, на котором воспитывались целые века. Но в Греции не было и более авторитетного философа, чем Платон, который, можно сказать, в корне изничтожал Гомера и в конце концов оставлял из него только гимны богам (их мы теперь не приписываем Гомеру, так как хорошо не знаем, кто такой был Гомер, был ли он и когда был; а сборник так называемых гомеровских гимнов составлялся и пополнялся вплоть до византийской эпохи). Из Гомера Платон оставляет также похвалы "добрым" людям (R. Р. X 607 а). При таком положении дела все отрицательные и положительные высказывания Платона о Гомере заставляют нас весьма чутко к ним прислушиваться и делать из них самые существенные выводы и вообще для всей эстетики Платона.

б) Платоновское отрицательное отношение к Гомеру можно представить себе в виде следующих пяти основных платоновских точек зрения.

Во-первых, Гомер, с точки зрения Платона, совершенно не понимает того, что бог вечен и неизменяем, что нельзя говорить о блужданиях богов в разных видах (R. Р. II 381 d со ссылкой на Od. XVII 485-487), нельзя говорить об оборотничестве Протея (там же, со ссылкой на Od. IV 384-425, 455-458); и боги поэтому не могут трепетать перед Аидом (386 d со ссылкой на Il. XX 65). Платон (379 с) возмущается изображением у Гомера (Il. XXIV 525-533) двух сосудов у ног Зевса с добром и злом, которые дают возможность верховному божеству одним людям посылать добро, а другим зло и страдание. Боги, по Платону, могут посылать только добро, но никак не зло. Все подобные рассказы Гомера не только унизительны для богов, но и указывают на полную неосведомленность его в том, что касается самой сущности богов. Все эти рассказы, кроме того, развращают юношество и создают в нем самый низкий образ мышления. Во-вторых, Платон раздражен не только отсутствием у Гомера знания сущности богов, но и частыми рассказами Гомера о недостойном поведении богов и об их отдельных поступках. Не нужно сообщать детям и подросткам ни аллегорически, ни без аллегорий таких постыдных мифов, как миф об оковах Геры, наложенных на нее Зевсом в воздухе ради ее усмирения (378 d со ссылкой на Il. XV 16-24), или о низвержении Гефеста с неба на Лемнос за освобождение им своей матери (там же, со ссылкой на И. I 590-594), или о натравливании Пандара Зевсом и Афиной начать наступление на троянцев, вопреки договорным клятвам и возлияниям (379 е со ссылкой на Il. IV 70-104, 113-126), или о позорном романе Ареса и Афродиты (III 390 b со ссылкой на Od. VIII 265-344). Платон (Il 379 е – 380 а) недоволен знаменитой битвой богов у Гомера, а особенно тем, что предварительное совещание у богов было собрано Зевсом и Фемидой (имеется в виду Il. X 4-31). Никуда не годится изображение невоздержанного поведения Зевса во время его свидания с Герой на Иде (III 390 b со ссылкой на Il. XIV 293-350). Боги не могут предаваться безудержному смеху по поводу шутовства Гефеста (III 389 а со ссылкой на Il. I 599-600), равно как и Зевс не может стенать по поводу судьбы Гектора (388 с со ссылкой на Il. XXII 167-176) или Сарпедона (там же, со ссылкой на Il. XVI 433-438), а также Фетида со своими сестрами – по поводу судьбы Ахилла (388 b-с со ссылкой на Il. XVIII 52, 70-72, 94). Зевс не мог посылать обманный сон Агамемнону (383 а со ссылкой на Il. II 5-7). По Платону (II 364 de; ср.: Legg. X 906 de), Гомер не имел права утверждать, что умолимы и самые боги (Il. IX 497-501), потому что это и есть не что иное, как оправдание взяточничества.

В-третьих, резко критикует Платон также и отношение Гомера к Аиду. Платон возмущается тем, что в Аиде разум оставлен только одному Тиресию, а прочие души летают здесь, как тени (III 386 е со ссылкой на Od. X 494-495), – тем более, если Гомер сравнивает полет этих свистящих душ с движением летучих мышей (387 а со ссылкой на Od. XXIV 5-9). Невозможно отрицать жизненную силу за душами в Аиде (386 d со ссылкой на Il. XXIII 103-104) и уж тем более нельзя говорить, что душа Патрокла, уходя в Аид, теряет и крепость и юность (386 е со ссылкой на Il. XVI 855-857) или что душа с воем уходит под землю, как облако дыма (там же, со ссылкой на Il. XXIII 100). Очень плохо, что гомеровский Ахилл предпочитает быть, батраком у бедного на земле, чем быть царем в Аиде над мертвыми (386 с со ссылкой на Od. XI 488-491).

В-четвертых, отвергается Платоном и гомеровское изображение героев. Ахилл и Агамемнон не могут так грубо браниться между собою (389 е со ссылкой на Il. I 225-244). Этот же самый Ахилл не может находиться под влиянием Феникса, сулящего ему дары Агамемнона за возвращение к боям (390 е со ссылкой на Il. IX 515-520, XIX 276-281), не может предаваться безумной истерике по поводу смерти Патрокла (388 е со ссылкой на XXIII 12-23, XXIV 9-12), не должен был выдавать труп Гектора за выкуп (390 е со ссылкой на Il. XXIV 175-176, 503, 555-558, 592-595), не должен был издеваться над трупом Гектора (391 b со ссылкой на И. XXII 395-405), не должен был приносить пленных троянцев в жертву за Патрокла (там же, со ссылкой на Il. XXIII 175-178), не может дерзко ослушиваться божеств-рек Ксанфа (там же, со ссылкой на И. XXI 233-283) и Сперхея (там же, со ссылкой на Il. XXIII 141-151). И уж тем более Ахилл не мог так неблагочестиво и злобно упрекать Аполлона и бессильно ему грозить (391 а, со ссылкой на Il. XXII 14-20). И вообще, с точки зрения Платона (391 с), Ахилл не может страдать скупостью и корыстолюбием, а также кичливостью перед богами и людьми (Il. XXI 183-199). Гомеровского Ахилла Платон, можно сказать, почти целиком вычеркивает из Гомера и вообще из поэзии. Приам, по рождению близкий к богам, тоже не должен так унижаться перед Ахиллом, другими греками и троянцами (388 b, со ссылкой на Il. XXII 415, XXIV 477-512). Поэт Стесихор, осудивший однажды Елену и потому ослепший, в дальнейшем покаялся в этом, восхваляя Елену, и потому прозрел, а вот Гомер так и остался слепым (Phaed. 243 ab).

В-пятых, Платон обрушивается на полную жизненную бесполезность, а зачастую даже на глубоко вредный характер изображения у Гомера и обыкновенных людей. Гомер не строил городов и не был законодателем, так что в этом отношении люди ровно ничего не получили от него для себя полезного (X 599 de). Гомер мог хорошо изображать войну, но сам военачальником не был; и в этом отношении его деятельность для людей тоже бесполезна (599 е).

Он не был никаким мудрецом и мастером ни в никаких полезных искусствах (600 а). Гомер не мог воспитать ни одного приличного гражданина; и не существует никакого гомеровского образа жизни, как говорят, например, о пифагорейском образе жизни (600 b-е). У Гомера мы читаем о наградах для справедливых людей согласно молве, а не согласно их справедливости по существу (II 363 bc со ссылкой на Od. XIX 109-114). Справедливость не нуждается ни в чем, ни в наградах, ни в славе, как это утверждают Гомер и Гесиод, но она имеет самодовлеющее значение (X 612 b). Плохо говорит Гомер также и о том, что голодная смерть самая плохая (III 390 b со ссылкой на Od. XII 341-342). Гомеровское изображение роскошных яств может создавать у юношей только привычку к невоздержанности (390 а со ссылкой на Od. IX 8-11).

в) Если теперь подвести итог платоновской критике Гомера, то основной упрек Платона Гомеру заключается в том, что, создавая свои художественные образы, Гомер плохо различает в них сущность изображаемого и образ этого последнего. Отсюда, по Платону, у Гомера возникает множество совершенно неприемлемых художественных образов, с которыми нужно не только бороться, но нужно прямо их изгонять из памяти образованных людей, особенно детей и подростков.

Отсюда а) в логическом отношении гомеровские изображения лживы и противоречивы, б) в моральном отношении они безнравственны и губительны, в) в общественном отношении и особенно г) в педагогическом отношении они поселяют разврат и разложение, д) в художественном отношении они фальшивы и безвкусны и, наконец, е) в религиозном отношении они кощунственны, богохульны и основаны на дерзкой и балаганной трактовке небесных богов, подземных богов и героев.

Такой ужасающий итог платоновской критики Гомера, как это ни удивительно, нисколько не противоречит у Платона общей высочайшей художественной оценке Гомера, которую он весьма часто и специально подчеркивает.

5. Положительное отношение к Гомеру

а) Желая восхвалить мужество и бесстрашие, Платон (Apol. 28 cd) вспоминает из Гомера того же самого развенчанного им Ахилла, который из страха сделать постыдное презирает опасность (здесь имеются в виду, вероятно, такие тексты, как Il. XVIII 90-104). Умение властвовать над собой тоже иллюстрируется посредством указания на Гомера (R. Р. III 390 b; IV 441 bc; Phaed. 94 d; ср.: Od. XX 16-21).

Ахейцы у Гомера (Il. III 8-9, IV 431) хорошо поступают, когда идут в строю молчаливо, тем самым выражая свое уважение к вождям (R. Р. III 389 е).

Очень хорошо у Гомера (Il. IV 412) Диомед пресекает критику Агамемнона как верховного вождя Сфенелом (тот же текст Платона).

Гомер иной раз, по Платону (Il. VII 321), правильно изображает справедливое распределение наград (R. Р. V 468 cd). Квалификация многих героев как "богоподобных" тоже является у Гомера часто весьма справедливой (VI 501 b), для чего из Гомера можно было бы привести много разных мест, например Il. I 131, где, между прочим, таковым эпитетом награжден не кто иной, как опять-таки столь глубоко раскритикованный Платоном Ахилл.

Правильно Одиссей возражает у Гомера (Il. XIV 96-102) Агамемнону относительно приведения в порядок кораблей, чтобы воины стремились в бой, а не к кораблям (Legg. IV 706 е – 707 а).

Одобряется (Lach. 191 а) гомеровское изображение (Il. V 223) коней Энея для подтверждения мысли о том, что можно быть смелым и в то же время отступать.

Выше (стр. 70) мы уже приводили платоновский текст (Legg. II 658 d) о необходимости присудить наивысшую награду рапсодам, хорошо исполняющим Гомера и Гесиода. Платоновский Сократ (Apol. 41 а-с) хотел бы встретиться в загробном мире с разными великими людьми, и в том числе с Гомером. В конце концов, Гомер рассматривается у Платона в контексте размышления о "добрых" людях (R. Р. V 468 е) и квалифицируется (Phaed. 95 а) даже как "божественный поэт".

Начиная свою ниспровергающую критику Гомера, Платон (R. Р. X 595 а) говорит о "какой-то своей любви и уважении", питаемом им к Гомеру с детства, и называет его "первым учителем и вождем всех этих трагических красот". Критикуя и изничтожая сверху донизу подражательную поэзию, Платон (607 d) выражает свое художественное восхищение перед нею, особенно когда созерцает ее в стихах Гомера. Платон (605 с) не только вносит Гомера в число трагических поэтов, но и вообще для него (598 е) Гомер – "вождь трагедии". Несмотря на жесточайшее ниспровержение творчества Гомера, Платон (606 е – 607 а) все-таки пишет:

"...если ты... встретишься с хвалителями Гомера, которые говорят, что этот поэт воспитал Элладу и, ввиду благоустроения и развития человеческих дел, стоит того, чтобы, перечитывая его стихотворения, изучать их на память и по тем правилам строить всю свою жизнь, то ты люби их и приветствуй как людей наилучших, какими только они могут быть, и соглашайся, что Гомер – поэт величайший и первый из трагиков..."

В частности, Гомер, по Платону, вовсе не худо разбирался в том, какова сущность отдельных богов. Так, многие знатоки Гомера, с точки зрения Платона, совершенно правильно толкуют поэта, в том смысле, что "Афина воплощает ум и самое мысль" (Crat. 407 ab). Платон даже и вообще не отвергает мифов целиком и полностью. Он только требует от поэтов, чтобы выбирались и излагались лучшие мифы, без всякой морально-общественной двусмысленности (R. Р. II 377 с).

б) Таким образом, в результате обзора положительных высказываний Платона о Гомере, необходимо думать, что вся приведенная у нас выше уничтожающая критика Гомера Платоном нисколько не мешает самой высокой художественной оценке Гомера у Платона. Единственно, чем уязвлен Платон, – это морально-общественным ригоризмом и суровостью, требованиям которых Гомер, конечно, далеко не всегда соответствует; и тут Платон, со своей точки зрения, совершенно прав. Однако глубочайшая оценка художественного творчества Гомера и даже несомненная интимная близость к нему чувствуются у Платона на каждом шагу; и он сам этого не только не скрывает, но даже постоянно подчеркивает.

6. Нейтрально-документальное отношение к Гомеру

а) Кроме откровенных отрицательных и положительных оценок Гомера, Платон очень часто использует его для целей, которые мы бы назвали нейтрально-документальными. Большей частью Гомер привлекается у Платона просто ради иллюстрации мысли. Гомеровские материалы обычно никак не оцениваются в таких случаях как самостоятельные поэтические образы,, и поэтому часто бывает невозможно судить о том, как Платон оценивает эти гомеровские образы по их существу. Иной раз заметна некоторого рода положительная тенденция в оценке этих образов. Иной раз заметна аллегорическая тенденция. Иной раз тексты Гомера припоминаются Платоном просто ради красного словца. Здесь возможны всякого рода тонкие оттенки, не всегда уловимые. Основной же характер использования этих гомеровских текстов, как мы сказали, нейтрально-документальный, и большей частью совершенно не стоит пытаться разгадывать здесь существенно платоновскую оценку, раз сам Платон этой оценки не производит. Таких типов нейтрально-документального использования Гомера у Платона мы находим два – мифологический и вообще фактологический.

б) Во-первых, такое нейтрально-документальное использование Гомера производится Платоном в местах мифологических.

Если идти сверху вниз, то наиболее древние боги (вернее, титаны), упомянутые у Платона в этом смысле, – это Океан и Тефия (Il. XIV 201-204, 302), которые, будучи связаны с водой, привлекаются Платоном (Crat. 402 b; Theaet. 152 е) для иллюстрации учения о всеобщей текучести.

Для теории загробных наград и наказаний (Gorg. 523 а-е) Платон ссылается на разделение мира у Гомера (Il. XV 187-195) на три царства – Зевса, Посейдона и Аида после свержения Кроноса, причем сказание это квалифицируется здесь не как сказка, но как истина (523 а).

От и Эфиальт, громоздившие Оссу на Пелион для достижения Олимпа, привлекаются Платоном (Conv. 190 b) как иллюстрация возможного нападения низших сил на высшие (Od. XI 307-320).

Гомеровский миф о золотой цепи (Il. VIII 19-27) трактуется у Платона (Theaet. 153 с) как учение о перводвигателе – Солнце, с прекращением движения которого в мире водворилась бы всеобщая смерть. Здесь не исключается аллегоризм, подобный рационалистической трактовке похищения Орифии Бореем, – правда, с весьма пренебрежительной оценкой такого рода аллегорических толкований (Phaedr. 229 с-е).

Зевс сопутствует иностранцу-гостю в целях его охраны (Soph. 216 а-d, с привлечением Od. IX 271-272).

При описании Тартара Платон (Phaed. 112 а) тоже вспоминает Гомера (Il. VIII 13-14, 481 – здесь с упоминанием Кроноса и Япета в Тартаре).

В другом месте Платон (R. Р. X 612) говорит о кольце Гигеса и шлеме-невидимке, которые делают богов и людей невидимыми. О шлеме-невидимке рассказывает и Гомер (Il. V 844-845), но о кольце Гигеса Гомер ничего не сообщает.

Желая противопоставить правильную и ложную концепцию рассудительности, Платон (Charm. 173 а) вспоминает гомеровский миф (Od. XIX 564-567) о появлении лживых сновидений через ворота слоновой кости и правдивых – через роговые.

Переходя от богов к людям, мы наблюдаем, что Платон (Gorg. 525 d) при изображении загробных наказаний берет из Гомера (Od. XI 567-600) примеры с такими царями и героями, как Титий, Сизиф и Тантал. Таким же подлинным образцом являются для Платона (526 d) праведные судьи в подземном мире – Минос (Od. XI 569-570), получавший для своего законодательства откровения на горе от самого Зевса (Legg. I 629 а, имеется в виду Od. XIX 172-179), и Радамант (имеется в виду Od. IV 569).

Для иллюстрации того, как можно героически сложить оружие на поле сражения и вернуться домой без позора, но с большой славой, Платон (Legg. XII 944 а) вспоминает гомеровское изображение гибели Патрокла (для чего можно привести несколько весьма ярких текстов из Гомера – Il. XVI 788-828. XVII 125-131, XVIII 83-84).

Платон (XI 931 b) говорит о силе проклятия родителей в отношении детей со ссылкой на историю Аминтора и его сына Феникса (эта история подробно изложена в Il. IX 447-460).

в) Во-вторых, указанная нами нейтрально-документальная точка зрения на Гомера часто перестает быть иллюстрацией и пояснением, а переходит в то, что мы могли бы назвать фактологической точкой зрения. Здесь Гомер является для Платона энциклопедией разных интересных фактов без всякого отношения к теориям самого Платона.

При обосновании своего учения о хороших и дурных рабах Платон (Legg. VI 776 d – 777 а) ссылается на то место из Гомера (Od. XVII 322-323), где рабский труд самим Зевсом определен как неполноценный, хотя, впрочем, Гомер назван здесь "мудрым" (поскольку здесь у Платона не просто фактология, но уже и оценка).

Платон (Grat. 391 b) различает имена, даваемые вещам богами, и потому правильные, и имена, которые даются им человеком, – условные и даже ложные. Этот факт различения божественных и человеческих имен вполне известен Гомеру, и Платон на это ссылается: имя сторукого – Бриарей – дано ему богами, а люди называют его Эгеоном (Il. I 403); река Ксанф – у богов, а у людей она – Скамандр (Il. XX 73-74); когда царевна Ино стала богиней, она получила имя Левкофеи (Od. V 333-335); птица Халкида – у богов, а у людей она Киминда (Il. XIV 290-291). Могила Мирины – у богов, а у людей она – Батиеи (И. II 813-814). Волшебные скалы Планкты (Od. XII 61) и волшебная трава "моли" (Od. X 305) получили свое название от богов; но неизвестно, как они называются у людей. И хотя Платон специально не упоминает об этих волшебных предметах, но в своей теории двойных имен утверждает, что у Гомера и у других поэтов имеется много подобного. Наименование земли Гайа вместо обычного Ге (Гейа) Платон (Crat. 410 с) тоже подтверждает ссылками на Гомера, для которого оно обычно. Но и без указания на божественное наименование Платон (Crat. 353 а) различает и вообще более правильные и менее правильные наименования. По Платону (Crat. 393 cd), если у Гомера (Il. XXII 506) имя сыну Гектора Астианакс дали троянцы, то Платон отсюда делает вывод, что имя это дано мужчинами и что, следовательно, оно более правильно, чем имя Скамандрий, которое, очевидно, дали менее разумные женщины. Однако в другом месте Гомер (Il. VI 402-403) понимает дело иначе, а именно, что имя Скамандрий дал своему сыну сам Гектор, а все остальные троянцы называли его Астианаксом; следовательно, Платон здесь сам путается в толковании и происхождении имени сына Гектора.

Наконец, без специальной ссылки на Гомера, но с явным подражанием гомеровскому разделению божественных и человеческих имен Платон (Phaedr. 252 b) утверждает, что Эрос – имя, данное людьми, а у богов это не Эрос, но Птерос, то есть "Крылатый".

Далее, свой рассказ об истории Дардании, а также о дальнейшем основании Илиона Платон (Legg. III 681 d – 682 е) прямо заимствует из Гомера (Il. XX 216-218), причем истинность этого предания Платон подтверждает вдохновением Гомера, полученным им от Харит и Муз (Il. II 484-485; ср. о вдохновении от Муз при изображении Фемия в Od. VIII 480-481).

Дикое состояние киклопов, у которых нет никакого государственного и общественного устройства, а каждый живет на свой манер, командуя женой и детьми, Платон (Legg. III 680 b-d) характеризует стихами Гомера на эту тему (Od. IX 112-115). Жертвоприношения и хороводы, которые внушаются людям демоном или богами (Legg. VII 804 а), подтверждаются словами Гомера (Od. III 26-28) о демонских внушениях Телемаху.

Рассуждая о "косматом сердце" (lasion cër) в связи с резкой восприимчивостью человеческой чувственности, Платон (Theaet. 194 с-е) ссылается на такой же термин у Гомера (Il. II 851, XVI 554), свидетельствующий о силе и жестокости души.

В своей теории аффектов, содержащих в себе одновременно и скорбь и удовольствие, Платон (Phileb. 47 е) тоже ссылается на Гомера (Il. XVIII 107-110), у которого гнев Ахилла трактуется одновременно и как страдание и как медовая сладость.

Для обрисовки лечения ран Платон (R. Р. III 405 d – 406 а) вспоминает те места из Гомера (Il. XI 624-638, 830, Od. 235), где говорится о лечении раненых прамнийским вином. О сыновьях врача Асклепия Махаоне и Подалирии Платон (408 а) говорит на основании Гомера (Il. II 729-731, IV 212-219, XI 830-836).

Что касается использования у Платона гомеровских фактологических материалов, имеющих более общее значение, то здесь необходимо указать по крайней мере три таких места.

При обсуждении проблемы подражания (R. Р. III 392 с – 393 с) Платон говорит, что при обрисовке своего Хриса – как тот обращается с мольбами сначала к ахейцам, а потом к Аполлону – Гомер (Il. I 15-21, 34-43) сам как бы превращается в Хриса (393 b-с).

Вторым местом является целый небольшой диалог Платона "Гиппий Меньший", подлинность которого, правда, многими оспаривается (по-нашему, не вполне справедливо) и который весь посвящен анализу "Илиады" и "Одиссеи" с приведением разных конкретных примеров. В этом диалоге Сократ, желая разоблачить невежество софиста Гиппия, исходит из утверждения этого последнего, что "Илиада" лучше "Одиссеи", поскольку первая посвящена простому, правдивому и храброму Ахиллу, a вторая – изворотливому лжецу Одиссею. Ахилл, по Гиппию (Hipp. Min. 365 ab), сам свидетельствует о себе, что прямота его нрава важнее для него даже врат Аида (Il. IX 312-314); Одиссей же характеризуется у Гомера (Od. I 1) как "изворотливый". Платоновский Сократ опровергает это мнение Гиппия тем, что Ахилл объявляет о своем отплытии из-под Трои, но сам вовсе не собирается этого делать и, значит, тоже является лжецом (Hipp. Min. 370 а-с, где приводится текст из Il. IX 357-363, а также I 167-171). Наоборот, Ахилл сам же говорит Аяксу о своем намерении участвовать в боях (Il. IX 650-655). Ответ Гиппия на это рассуждение Сократа – о непредумышленности лжи у Ахилла и полной предумышленности и сознательности лжи у Одиссея (371 de) – тоже не удовлетворяет Сократа, потому что добровольный лжец может и переменить свое намерение и начать говорить истину, а недобровольный и бессознательный лжец так навсегда и остается лжецом, не ведая истины. Этому рассуждению посвящена остальная часть диалога. Ясное дело, что гомеровские материалы используются в этом диалоге просто как таковые без всякой их оценки. Но материалы эти – шире приводившихся выше отдельных фактов из Гомера.

Третьим местом фактологического использования Гомера у Платона является опять же целый диалог – "Ион". На этот раз Гомер уже совсем не является каким-нибудь предметом оценки и иллюстрации, и дело тут даже вообще не в Гомере. Сократ в этом диалоге хочет доказать беспомощность рапсода Иона в понимании Гомера, поскольку Ион действует в результате божественного вдохновения, а не в результате научной или художественной оценки исполняемого им Гомера. Желая доказать непонимание Ионом тех отдельных искусств, которые изображены у Гомера, Сократ ссылается здесь (537 ab) на управление колесницами во время состязания в честь Патрокла (Il. XXIII 335-340) и обнаруживает полное непонимание этого дела у Иона. Лечебная еда, предложенная Гекамедой раненому Махаону (Il. XI 638-640), опять-таки может быть понята и оценена только врачом, но никак не рапсодом (538 с). Рыболовное искусство, о котором говорится у Гомера (Il. XXIV 80-82), тоже подлежит ведению рыболова, но не рапсода (538 d). Искусство прорицания, о котором часто идет речь у Гомера, а особенно прорицание Феоклимена о судьбе женихов Пенелопы (Od. XX 350-357) тоже есть область мантики, но не рапсодического искусства (538 с – 539 а), как и грозное для наступающих троянцев явление орла, бросающего среди них змею (539 b – d с цитатой из Il. XX 200-209).

Совершенно очевидно, все эти гомеровские цитаты у Платона вовсе не имеют в виду рассматривать искусство самого Гомера, а имеют в виду разоблачить невежество рапсода в исполняемом им Гомере. Здесь мы имеем наиболее ясный и безупречный образец нейтрально-документального использования Гомера у Платона.

7. Близкое к стилистическому и чисто стилистическое использование Гомера

а) После указанных типов нейтрально-документального использования Гомера у Платона необходимо указать еще один тип, составляющий переход уже к стилистическому использованию Гомера. Этот тип представлен у Платона изречениями, заимствованными из Гомера и явно соответствующими взглядам самого Платона.

Рассуждая о неизбежности судьбы, Платон (Gorg. 512 е) цитирует Гомера (Il. VI 488): "Ну а судьбы не избегнет, как думаю я, ни единый" (ср. в той же песне Гомера, 501). При восхвалении справедливости (Gorg. 516 с) цитируются стихи из Гомера о богобоязненности и гостеприимстве (Od. VI 120-121, VIII 576-576). "Когда двое идут вместе, то каждый друг другу помогает" (Prot. 348 d; Conv. 174 d с цитатой из Il. X 224). В рассуждении о том, что справедливость и стыд близки, приводится (Charm. 161 а) гомеровский стих (Od. XVII 347):

Стыд для нищих людей – совсем негодящийся спутник. Этот же стих Гомера имеется Платоном в виду и в более общем смысле для указания на нужду в обучении (Lach. 201b). О том, что новая песня всегда вызывает интерес, буквально говорится и у Платона (R. Р. IV 424 b) и у Гомера (Od. I 351-352). Упоминание об искусном враче, стоящем многих других людей (Politic. 297 е), заставляет нас вспоминать гомеровский стих (Il. XI 513-514): "Стоит многих людей один врачеватель искусный" (ср. Legg. V 730 d).

б) От этого переходного использования Гомера у Платона следует обратиться к тому использованию, которое можно назвать уже чисто стилистическим. Здесь ясно ощущается два типа использования Гомера.

Первый тип – более частного характера, и его можно назвать ироническим. Когда Сократ хвалит диалектику, то есть умение разделять и соединять понятия, одновременно видя и целое и части, то он в ироническом тоне говорит, что за таким диалектиком он гонялся бы как за богом по пятам (Phaedr. 266 b). Здесь каждый филолог, конечно, вспоминает Гомера, у которого в тех же выражениях говорится о следовании Телемаха за Афиной Палладой (Od. II 406, III 30). Алкивиад у Платона (Conv. 220 с) говорит об участии Сократа в одном военном походе и прибавляет слова: "Послушайте теперь, на какое деяние дерзнул он бесстрашно". Эти последние слова – гомеровские (Od. IV 242; ср. 271). Когда Сократ приглашает своего собеседника производить исследование до тех пор, пока тот "не изведает коней Евтифрона" (Grat. 407), то он здесь тоже перефразирует известные стихи из Гомера (Il. V 221-222, VIII 105-106).

Эта ирония граничит у Платона уже с издевательством, когда торжественные гомеровские стихи употребляются для изображения ничтожных, по мнению Платона, софистов. Появление Гиппия Элидского он рисует (Prot. 315 bc) при помощи гомеровского выражения "оного мужа узрел я" (Od. X 582 о Тантале и 601 о "священной силе Геракла"). Софист Продик и знаменитый поэт Симонид, говорит Платон (Prot. 340 а), должны объединиться, как две троянские реки, Скамандр и Симоэнт (Il. XXI 308-309 с буквальным цитированием этого места). Сократ боится (Conv. 198 с), что Агафон под конец своей речи вышлет на его голову софиста Горгия и сделает его безгласным, как камень. Это самое говорит у Гомера (Od. XI 633-634) Одисей, который боится, что Персефона вышлет на него голову страшного чудовища Горгоны. Впрочем, платоновский Сократ и в отношении самого себя не прочь воспользоваться стихами Гомера в ироническом смысле. Сократ (Crat. 415 а) просит у своего собеседника пощады для себя, чтобы тот его не лишил сил и чтобы Сократ не потерял крепость и храбрость. Это у Гомера (Il. VI 264-265) Гектор говорит своей матери, которая предложила ему чашу с вином перед поединком.

Вторым типом стилистического использования Гомера у Платона является тот, который можно было бы назвать орнаментальным типом. В этих случаях Платон пользуется Гомером просто ради украшения своей речи, ради красивого словца. Подробно эти места читатель может найти в указанной книге Викера41. Для нас достаточно будет привести здесь только два-три примера.

Сократ говорит (Apol. 34 d) по поводу своего общественного положения, что он тоже – "не от дуба и не от скалы" – слова, которые у Гомера (Od. XIX 163) Одиссей в виде странника говорит о себе Пенелопе в ответ на ее расспросы. Рассуждая о том, что его, Сократа, настигнет медленная смерть, а его судей – быстрая нравственная порча (Apol. 39 b), Сократ, несомненно, вспоминает Гомера (И. IX 505): "Ослепленье могуче и на ноги быстро" (у Гомера тут, впрочем, целая картина, 502-511). Когда Сократ рассказывает свой вещий сон о прибытии его на третий день во Фтию (Crit. 44 ab), он приводит такой же точно стих из Гомера (П. IX 363). Когда Сократ говорит о первом пушке на подбородке Алкивиада как о признаке прекрасной юности (Prot. 309 ab), у Платона приводится тоже соответствующий стих Гомера (Il. XXIV 348; Od. X 279) о прекрасной молодости Гермеса. Добродетельный государственный человек оказался бы Тиресием, единственно сохраняющим разум среди неразумной толпы (Men. 110 а), подобно гомеровскому Тиресию (Od. X 494-495), который тоже сохраняет разум один среди теней в Аиде. Те, кто занимается философией, те стремятся быть в одиночестве и избегать народных собраний (Gorg. 485 d), как и у Гомера (Il. IV 441) юноша Ахилл до вербовки его на войну. Сократ хочет поучиться у иноземцев (Euthyd. 388 с), подобно тому как у Гомера. (Od. IV 454-471) Менелай хочет узнать свою судьбу от Протея. По поводу того, что Сократ хочет быть учеником Кратила (Crat. 428 cd), тоже приводится выражение из Гомера (Il. IX 644-645) о том, что все, сказанное Аяксом, весьма по душе Ахиллу.

Таких текстов из Платона, где Гомер используется исключительно только ради украшения речи, можно было бы привести несколько десятков.

Но уже из наших примеров явствует не только огромная начитанность Платона в Гомере, но и его неизменная любовь даже к самому стилю гомеровского языка.

8. Итог отношения Платона к Гомеру

Подводя итог всем предыдущим материалам по вопросу об отношении Платона к Гомеру, мы должны сказать, что этот вопрос необходимо решать в связи со все теми же анализами теории искусства и поэзии у Платона, так что он является только их конкретизацией и подтверждением.

Во-первых, никто не может отказать Платону в самой высокой художественной оценке Гомера и никто не может утверждать, что Платон не любуется Гомером. Поэмы Гомера пронизывают собою все творчество Платона как идеологически, так и стилистически. Можно сказать, что отношение Платона к Гомеру есть область той чистой красоты, которую теперь пренебрежительно называют "искусством для искусства". Если мы видели выше (стр. 30), что искусство, природа, ремесло и наука являются для Платона одним и тем же идеальным предметом, который должен созерцаться вполне бескорыстно, как чистая игра, как целесообразность без натуралистической цели, как вполне самодовлеющая область, то именно Гомер является для Платона такого рода областью бескорыстного и самодовлеющего созерцания. Платон не только любит Гомера, но он буквально влюблен в него, непрестанно восхищается им и вспоминает о нем почти в каждом небольшом разделе своей философии. И это – образец именно платонизма, потому что чистая красота дана здесь природно, жизненно, как божественный героический быт, вполне утилитарно и производственно.

Во-вторых, однако, с точки зрения Платона, героический век вместе со всей его мифологией и эстетикой ушел в историю раз и навсегда. Тот период истории, в котором живет Платон, переживается им как падение и разложение классического полиса, как слишком большой рост рабовладельческой и денежной демократии, как забвение всего народного, исконного и наивно-гармонического. Платону хочется восстановить это дорогое ему прошлое. Но былое уже нельзя восстановить путем созерцательного подхода к Гомеру, который был и чистой красотой и жизненным строительством одновременно. Платон думает, что прошлое можно восстановить только крутыми морально-политическими мерами – и сама денежная рабовладельческая демократия уходила теперь в свою мировую экспансию тоже отнюдь не при помощи гомеровских морально-политических приемов. И вот Платон становится на путь уничтожающей критики Гомера, которого сам же любит всеми фибрами своей души. Ему очень приятно для красоты своего стиля ссылаться на оборотничество и пророческие функции Протея. Но идеологически ему приходится теперь изгонять и вычеркивать всех этих Протеев из гомеровского эпоса, потому что его новый философский бог уже не может менять свои образы, у него всегда только один образ, он всегда только вечен. Пророк Тиресий, единственно разумный человек в подземном мире, в котором летают только беспамятные и неразумные души людей, эстетически для Платона является образцом старой красивой мифологии, и Платон отнюдь не прочь пользоваться этим Тиресием для своей поэтической речи. Однако для новой философской и морально-политической позиции Платона среди беспамятных душ людей в Аиде нет никаких Тиресиев, нет вообще никаких беспамятных людей, нет никакого ужаса и вопиющего безобразия вечного Аида, а есть только неизменный круговорот душ и тел в природе. И вот, – долой Тиресия, долой жестокого и истерического Ахилла, долой всех богов с их вечно смеющимся аморализмом, долой самого Зевса, если этот Зевс блудит со своей Герой на Иде и охает как последний смертный, видя гибель своих любимых героев. Что остается от Гомера после такого рода морально-политической экзекуции? Остаются только высоконравственные религиозные гимны богам и восхваления "добрых" людей.

В-третьих, позицию Платона в отношении Гомера многие считают результатом реакционного образа мышления у Платона. Да, это, действительно, самая настоящая реакция, самая настоящая морально-политическая реакция. Но весь трагизм платоновской эстетики в том и заключается, что свои реакционные утопии он создавал ради реставрации не чего другого, но молодого, сильного и красивого греческого полиса, который навсегда ушел в историю, но который для Платона был так прекрасен своей наивностью, своим домашним, а не промышленным рабовладением и своим гомеризмом. Свободного, независимого, прекрасного и любимейшего Гомера Платону, по злой иронии судьбы, приходилось восстанавливать и воскрешать вполне антигомеровскими средствами, путем сведения Гомера к скучной моралистике. Гомер был бесконечно любим Платоном; но Платон в своей реакционной и реставраторской эстетике перехлестывал даже времена Саламина и Марафона и доходил до проповеди какого-то антигреческого, какого-то египетского жреческого строя с фараонами во главе и с полным запрещением искусству двигаться хотя бы малейшим образом по пути развития. Мы видели выше (стр. 74), что в "Законах" Платон проповедует государство как вечную музыку и пляску – здесь эстетика доведена еще до большей независимости, чем у самого Гомера. Но мы уже встретились с тем, что эта всеобщая эстетизация у Платона есть не более чем проповедь тоталитарного государства, которое, впрочем, и сам Платон называл подлинной и самой настоящей трагедией (выше, стр. 72).

Итак, отношение Платона к Гомеру есть одно из самых ярких проявлений его диалектической эстетики, в которой невозможно определить, где идея и где материя, и трудно разобраться, где бескорыстное, вечно веселое и беззаботное наслаждение красотой и где унылая морально-политическая реакция и реставрация.

9. Другие эпики (особенно Гесиод) и лирики

Платон и Гомер – глубочайшая проблема платоновской эстетики и греческой литературы. Другие греческие поэты и писатели волновали Платона уже гораздо меньше. Однако для полноты обзора всей этой историко-эстетической проблемы необходимо коснуться и оценки Платоном также других писателей.

а) Гесиод оценивается Платоном примерно так же, как и Гомер.

Платон (R. Р. II 377 е) утверждаает, что мифы об Уране и Кроносе, сообщаемые Гесиодом (Theog. 154-181), то есть мифы об оскоплении Урана Кроносом и о низвержении его в Тартар, не годятся для воспитания юношества, равно как и мифы о Кроносе, пожиравшем своих детей, и о низвержении его Зевсом (Theog. 465-490) в воспитательном отношении не могут иметь места (Euthyphr. 6 а). Агафон у Платона (Conv. 195 с) говорит, что Эрос – молодой бог, а не древний космогонический, как то утверждает Гесиод (Theog. 120-122), который должен был бы говорить в данном случае не об Эросе, а о Необходимости. Приводимый Платоном (R. Р. III 390 е) стих о преклонении богов дарами Суда в своем словаре относит тоже к Гесиоду. Нужно заниматься чистой астрономией, а не прикладной (Epin. 990 а), как то утверждал Гесиод в связи со своими сельскохозяйственными советами (Орр. 383-394). Истинное благочестие не должно гнаться за практическими результатами в обыденной жизни (R. P. II 363b), a Гесиод (Орр. 230-237) как раз расписывает разные материальные блага у благочестивых людей. Ни Гомера, ни Гесиода никто не ставил выше золота и никто не вверял им воспитание своих детей (R. Р. X 600 d).

У Платона промелькивает также и положительное отношение к Гесиоду, правда, не в области мифологии. О том, что трудна дорога к добродетелям, но что, когда пройдены трудности, и она становится легкой (Prot. 340 d; Legg. IV 718 е), читаем и у Гесиода (Орр. 189-292). Мысль о том, что зло делается легко, а для добра требуется пот (R. Р. II 364 с), подтверждается в аналогичном тексте из Гесиода (Орр. 288-292), хотя делающие зло склонны иной раз оправдывать себя именно такими стихами из поэтов. Для подтверждения того, что половина может быть больше целого, Платон (R. Р. V 466 с; Legg. III 677 е, 690 е) упоминает Гесиода (Орр. 40-41). Сравнивая лентяев с трутнями, Платон (Legg. X 901 а) тоже ссылается на Гесиода (Орр. 303-305).

Наконец, текст о предпочтении стариками рапсодистов вроде Гомера, где Платон (Legg. Il 658 b-d) тут же упоминает и Гесиода, уже приведен выше (стр. 70).

Как из Гомера, так и из Гесиода Платон иной раз вспоминает места, которые им почти никак не оцениваются, а приводятся лишь в нейтральном смысле. Там, где Платон говорит о золотом веке Кроноса (Crat. 397 е; R. Р. III 415 а, V 469 а, VIII 546 е), его мысль неизменно возвращается к Гесиоду (Орр. 121-126). Считая, что философия основана на удивлении, считая символом философии Ириду, Платон (Theaet. 155 d) аллегорически толкует тексты Гесиода (Theog. 265-267, 780-781) об Ириде, как о дочери Тавманта. Среди фантастических этимологии "Кратила" (406 с) попадается "Афродита", как рожденная "из пены", (aphros) со ссылкой на Гесиода (Theog. 195-200), а также (402 b) "Океан", "Тефия" и "Рея", причем в этих именах на первый план выдвигается момент текучести, вновь со ссылкой на Гесиода (Theog. 133-135, 337-368).

Некоторые исследователи42 определяют несколько мест из Платона, явно навеянных Гесиодом, в которых Гесиод, однако, не упоминается; говоря о том, что в век Кроноса люди вырастали из земли, Платон (Politic. 269 ab) явно имеет в виду аналогичное выражение Гесиода (Theog. 183-187); что искусства происходят от Муз (Alcib. I 108 е), буквально говорит и Гесиод (Theog. 93); дар Прометея людям, похищенный им у Афины и Гефеста (Phileb. 16 с), разбирает и Гесиод (Орр. 50-52).

Попадаются у Платона и стилистические украшения, заимствованные у Гесиода (Lys. 215 с – из Орр. 25; Charm. 163 b – из Орр. 311; Conv. 178 b – из Theog. 116-121; Crat. 428 а – из Орр. 361-362; Theaet. 207 а – из Орр. 456).

Итак, если отношение Платона к Гесиоду, принципиально говоря, мало чем отличается от его отношения к Гомеру, то нельзя, однако, сравнивать Гомера с Гесиодом в смысле постоянной увлеченности и заинтересованности Платона – весь текст Платона пронизан реминисценциями именно из Гомера.

Некоторые детали Платон заимствовал также и из киклического поэта Стасина и, возможно, из Антимаха Колофонского43.

б) Что касается, далее, отношения Платона к древнегреческой лирике, то из элегической поэзии Платон (Legg. I 629 а-с) – и это можно знать уже заранее, – конечно, хвалит Тиртея (frg. 9) за его воинские мотивы, хотя – и это тоже для Платона характерно – справедливость для него важнее воинской храбрости (Legg. II 660 е – 661 а – тот же фрагмент Тиртея, ст. 16), так что мужество должно быть не как у Тиртея на первом месте, но только на четвертом (Legg. II 666 е – 667 а). И вообще, если Гомер и Тиртей плохо излагали взгляды на жизнь и на ее устроение (тут, значит, Тиртей стоит для Платона на одной плоскости с Гомером), то это для них менее позорно, чем для законодателей Ликурга и Солона, составлявших свои законы письменно (Legg. IX 858 е).

Другой ямбограф Архилох, этот "гуляка праздный", либо упоминается Платоном (Ion. 531 а, 532 а) ввиду его популярности, либо используется им как автор совершенно не характерной для него басни о лисице (R. Р. II 365 с; ср. PLG., frg. 89 Bergk).

Солона мы ожидали бы встречать у Платона гораздо чаще, чем это фактически происходит, тем более что Солон – отдаленный предок самого Платона. Правда, Платон называет Солона "мудрейшим из семи мудрецов" и "самым благородным поэтом", который при других обстоятельствах мог бы затмить и Гомера и Гесиода (Tim. 20 d – 25 е). Солон, по Платону (Critias. 113 ab), толковал египетские имена и переводил их с египетского. Однако в тех немногих случаях, когда Платон цитирует Солона, он цитирует его с критикой. Уже из приведенного выше текста, где Солон выступает вместе с Ликургом, можно сделать вполне определенный вывод об отрицательной оценке Солона у Платона. Но даже и такое знаменитое суждение Солона (frg. 22, ст. 70), в котором он высказывает свое постоянное стремление к науке, несмотря на старость (Lach. 188 е), заставляет Платона вносить в него поправку: обучаются не вообще, но – "добрые" (Lach. 189 а); методическое обучение целесообразнее в молодости, чем в старости (R. Р. VII 536 d). A когда Платон заговаривает о поэтических философах, имея в виду Солона (Charm. 155 а), то подобное высказывание дается даже в ироническом тоне. В сравнении с этим то, что Солон восхвалял дом Крития (тоже платоновского прадеда), совсем незначительно (Charm. 157 е).

Если брать дидактическую поэзию, то у Феогнида (33-36, 434, 436-438) Платон (Men. 95 d – 96 а) находит для себя ценную диалектику того, как добродетели можно научиться и как, с другой стороны, ей нельзя научиться. Другая цитата, приводимая Платоном (Legg. I 630 а) из Феогнида (77-78), трактует о большой ценности верного человека в междоусобной войне. Таким же характерным для себя способом Платон (R. Р. III 407 а) приводит слова Фокилида (frg. 9) о превосходстве добродетели над материальными благами.

в) Что касается мелической лирики, то сольная лирика представлена у Платона весьма скудно. Он только называет Сафо "прекрасной" и Анакреонта – "мудрым" (Phaedr. 235 с). Подобная квалификация двух крупнейших представителей сольной лирики могла бы быть у Платона и более пространной, поскольку из рассуждения "Федра" видно, что Платон имеет в виду здесь не просто художественную форму этих обоих писателей, но и особое содержание, присущее их произведениям. Другое упоминание Анакреонта (Charm. 157 е) ничего не дает для эстетики Платона, а фрагмент Кидия (155 d) имеет только орнаментальное значение в речи Платона, равно как и незначительная фраза, взятая из Ивика (Phaedr. 242 с – Ibyc. frg. 22 Diehl).

Парменид сравнивает в диалоге Платона (Parm. 137 а) любовную страсть с тем состоянием боевого коня, который чувствует приближение состязания (Ibyc. frg. 7. D.) – слова тоже имеющие в контексте по преимуществу орнаментальное значение.

Из хоровой лирики Платон вспоминает Стесихора с его знаменитой палинодией Елене (указанный у нас текст из Phaedr. 243 ab и ниже 244 а; R. Р. IX 586 с). Из этих текстов Платона видно, что в греческой лирике он находил также и образцы морально-высокого изображения героев, а не только те изображения, которые были у Гомера.

Отношение Платона к другому хоровому лирику, Симониду Кеосскому, показывает, что Платон далеко не прочь был подвергать суждения из этой области своей философской обработке. Когда Платон (Prot. 339 а – 347 а) приводит текст из одной неизвестной нам песни Симонида "трудно стать человеком поистине добрым ("agathos")", он пытается согласовать его с последующим текстом того же Симонида, где приводится суждение, противоположное этому. Делает он это при помощи различения понятий "быть" и "становиться". Оказывается, что становиться добрым действительно трудно, но быть добрым даже и вообще невозможно44. Таким образом, все это рассуждение Платона в "Протагоре" является одним из ранних у него образцов философского толкования художественных текстов. Так же философски обрабатывает Платон (R. Р. I 331 d – 335 е) другое изречение Симонида о том, что справедливость есть воздаяние другим должного. Нравится Платону изречение Симонида и о боге как о необходимости (Legg. V 741 а) с поправкой о том, что это – необходимость именно божественная, а не человеческая (VII 818 b), a также изречение Симонида о том, что показной характер добродетели является насилием над истиной (R. Р. II 365 b-с, имеется в виду PLG., frg. 76 Bergk).

Как можно было этого ожидать заранее, из всего мелоса Платону ближе всего Пиндар. Когда Платон (Theaet. 173 е) хочет изобразить жизнь подлинного философа, который чуждается пустого и легкомысленного времяпрепровождения и мыслью своей устремляется или ввысь, в небеса, или в глубины подземного мира, или охватывает всю природу, стремясь войти в глубину каждого ее явления, то Платон ссылается здесь на Пиндара и начинает говорить языком этого возвышенного и торжественного поэта (frg. 292 Sn.). Когда Платон (Men. 81 b-с) заговаривает о переселении душ и о необходимости для них чистой жизни на земле, он опять не обходится без ссылок на Пиндара (Ol. II, 67, frg. 133 Sn.). В проблеме закона и подчинения закону как высшей силе Платон (Gorg. 484 b) спорит с анархистом Калликлом, когда тот говорит о праве сильного; но, по Платону (Legg. III 690-b), подчиняться законной силе естественно, так что (IV 714 е) по справедливости и по природе власть должна сопровождаться величайшей силой. Здесь Платон вполне согласен с Пиндаром (frg. 169), квалифицируя чистое насилие как нечто противное природе (Legg. X 890 а). Рассуждая о том, что надежда питает старость при условии святости и праведности (R. Р. I 331 а), Платон тоже ссылается на Пиндара (frg. 214), равно как, говоря о благочестивом юноше (R. P. 11365 b – из Пиндара можно привести frg. 213). Но Платон (R. Р. III 408 b) не согласен с трагиками и Пиндаром (Pyth. III 55), когда те говорят об исцелении богача Асклепием за золото.

Имеется несколько текстов Платона, где язык Пиндара используется только в орнаментальных целях45.

10. Драматурги

а) Переходя к трагикам, и прежде всего к Эсхилу, нужно вспомнить то, что говорилось выше (стр. 71) о зловредном влиянии трагедии на нравы, поскольку трагедия, как полагал Платон, путем вызывания страха и сострадания расслабляет характеры и мешает человеку быть мужественным и стойким.

Порицая Эсхила (frg. 135, 136) за его слова о влюбленности Ахилла в Патрокла, Платон (Conv. 180 а) утверждает, что дело здесь не только во влюбленности Ахилла, но и в его взаимной дружбе с Патроклом, в результате чего Ахилл был перенесен на Острова блаженных. Эсхил (frg. 156), по Платону (R. Р. II 380 а, III 395 а), совершенно неправильно думает, что бог может быть причиной зла. Гера тоже не любит превращаться в жрицу, просящую подаяние (R. Р. II 38 d), где мы можем предполагать у Платона реминисценцию тоже из Эсхила (frg. 168). У того же Эсхила (frg. 350 N. – Sn.) Фетида не может упрекать Аполлона в том, что на ее свадьбе он обещал долгую жизнь ее детям, а сам убил Ахилла (R. Р. II 383 а); Эсхил изображал это в одной из своих, не дошедших до нас, трагедий. Кроме того, сам же Эсхил отрицает возможность лгать как за Аполлоном (Choe. 559 Weil), так и за Зевсом (Prom. 1032-1033). Эти возражения Платона Эсхилу, как видим, аналогичны его же возражениям Гомеру: из области эстетического и художественного изгоняется все безнравственное.

Однако Платон не прочь и похвалить Эсхила: аналогично Эсхилу (Sept. 1-3) Платон (Euthyd. 291 с) превозносит государственное управление, дает (R. Р. II 361 b, 362 а) характеристику достойного мужа, между прочим, в том смысле, что "он хочет не казаться, но быть наилучшим" (Sept. 592-596). В качестве нейтрально-документального использования Эсхила можно привести у Платона текст о лишении людей Прометеем дара предвидения (Gorg. 523 de; ср. Prom. 248), а также о похищении Прометеем у Афины и Гефеста мудрости искусства с огнем (Prot. 321 d; Phileb. 16 с, где, конечно, имеется в виду знаменитая трагедия Эсхила "Скованный Прометей"). Орнаментальные заимствования Платона из Эсхила малозначительны.

б) Софоклу Платон (R. Р. I 329 b-d) выражает свою симпатию в том отношении, что великий трагик считал благом воздержание от женщин в старости. Импонирует Платону (R. Р. VIII 568 ab) и общение мудрых тиранов с мудрецами, о которых тоже говорит Софокл (frg. 13). Указывает Платон (Legg. VIII 838 с) также и на изображение гибельных последствий кровосмесительных браков, причем упоминаемые здесь имена Эдипа, Фиеста и Макарея, очевидно, взяты из знаменитой трагедии Софокла и из других не дошедших до нас трагедий Софокла и Еврипида.

Очень важно, наконец, и то место из Платона (Phaedr. 268 с – 269 а), в котором он хвалит трех великих трагиков не за вызываемые ими в зрителях страх и сострадание, но за умение кратко и ясно выражаться в одних случаях и пространно – в других. Этот текст Платона свидетельствует о художественном чутье Платона, несмотря на частое осуждение трагедии.

в) Что касается третьего великого греческого трагика – Еврипида, то тема об отношении Платона к Еврипиду могла бы быть весьма значительной, поскольку субъективизм и психологизм Еврипида должен был бы находить весьма агрессивную критику со стороны Платона. Однако фактическое исследование вопроса дает результаты не очень большие; и Еврипид используется Платоном приблизительно в тех же небольших размерах, как и первые два трагика. Из блестящих достижений Еврипида мы находим у Платона всего несколько сочувственных мыслей и всего несколько орнаментальных элементов речи.

Кроме указанных выше мест, где Еврипид упоминается Платоном вместе с другими трагиками, Платон (Gorg. 492 е) изображает весьма близко к Еврипиду (frg. 638) важную мысль о тождестве или взаимной сопряженности смерти и жизни, приводящую к учению о душепереселении. Но совершенно ясно, что Платон здесь вполне мог бы обойтись без Еврипида. Когда Платон (Legg. 111687 e) говорил, что нужно молиться не о том, что хочешь, но о том, что соответствует разумности, он вспоминает Тезея и Ипполита, которые, конечно, не могут молиться об одном и том же. Тут нет ссылки на Еврипида, но ясно, что имеется в виду знаменитая трагедия Еврипида "Ипполит".

Далее Еврипид иной раз превозносит тиранию (Тrо. 1169; Phoen. 519-525), и Платон об этом знает (R. Р. VIII 568 е). Но Еврипид (Ion. 621-628) фактически смотрит на дело гораздо шире и, собственно говоря, далек от идеологии тиранической власти. Платон (Conv. 179 b-d) с большим сочувствием изображает историю Алкесты, отдавшей свою жизнь за мужа согласно известной трагедии Еврипида; и Алкеста еще раз вспоминается Платоном (Conv. 208 d) среди тех, кто захотел оставить после себя славную память в потомстве. Пожалуй, важнее всего упоминание Еврипида у Платона в том месте (Ion. 553 d – 534 d), где он изображает поэтов как творящих не благодаря своему техническому умению, но благодаря божественному вдохновению, когда они являются не столько творцами своих произведений, сколько проводниками создающей их божественной воли и вполне уподобляются неистовым вакханкам (Bacch. 689-757).

Из еврипидовских орнаментальных мест в языке Платона имеет значение обширная аналогия борьбы якобы рассудочного Калликла и якобы созерцательного Сократа с мифологией Зета и Амфиона – Зет строил стены Фив своими руками, а Амфион силою своей музыки (Gorg. 484 с – 486 d, 506 b). Здесь имеется в виду не дошедшая до нас трагедия Еврипида "Антиопа" (frg. 183, 185, 186, 188). Остальные украшения речи у Платона, заимствованные у Еврипида, незначительны46.

г) Подводя итог отношениям Платона к трем великим греческим трагикам, необходимо сказать, что кроме общего порицания трагедии у Платона можно найти три особенности.

Во-первых, Платон очень высоко ценит формально-техническую структуру трагедии, когда все ее элементы четко противопоставлены друг другу и в то же время слиты в одно неделимое целое.

Во-вторых, Платону совершенно ясна вдохновенная, даже дионисийская сторона трагедии, которая, как оказывается, не только не влияет дурно на зрителей, отнюдь не развращает нравы, но, наоборот, является даром Муз, возвышает и углубляет человеческое сознание.

И, в-третьих, эстетика Платона любит выделять в трагедии высокие художественные образы, в которых талантливая художественная разработка совпадает с проповедью самой высокой морали. В общем, однако, подробное изучение связей Платона с тремя великими трагиками несколько разочаровывает исследователя, поскольку у Платона нельзя найти большого эстетического пристрастия к трагедии; и материалы, которые берутся Платоном из трагиков, удивляют своей краткостью и не очень заинтересованным художественным анализом со стороны самого Платона.

д) Если можно миновать менее известных нам трагиков – Агафона, Крития и Херемона, а также и плохо известных нам комедиографов – Эпихарма, Софрона, Евполида и Ферекрата47 – то, во всяком случае, необходимо сказать об отношении Платона к Аристофану, творчество и личность которого засвидетельствованы для нас весьма большим количеством дошедших до нас материалов.

Отношение это представляет собою историческую загадку, как и отношение Аристофана к Сократу. Известна комедия Аристофана "Облака" 423 года, где Сократ сатирически изображается в виде глупого софиста, который занимается изучением небесных явлений и живет в корзинке под облаками. Но Сократ никогда не был софистом и всегда только боролся с софистами, отвергая необходимость астрономических занятий и вместо них требуя изучать человека и общество. Впоследствии Платон (Apol. 19 с) вспоминал, как сам Сократ указывал в своей судебной речи на это свое комическое изображение у Аристофана.

Так как суд над Сократом происходил в 399 году, то "Облака" были поставлены за двадцать четыре года до суда. Из этого можно заключить, что на суде комедия Аристофана едва ли имела серьезное значение. А так как "Пир" Платона был написан в 380-370 годах, то Платону комедия Аристофана должна была тем более казаться чем-то далеким и к тому времени уже несущественным. Сорок лет, отделявшие "Облака" Аристофана от "Пира" Платона, могли весьма существенно ослабить в памяти комический и неверный образ Сократа в аристофановской комедии.

Может быть, этим объясняется то, что Аристофан изображается в "Пире" Платона в теплых, дружеских или по крайней мере нейтральных тонах. Аристофан здесь произносит речь (Conv. 189 а – 193 d) о древних андрогинах, рассечение которых Зевсом на половинки и заставляет теперь каждого человека искать свою половину, искать своей целостности, в чем и заключается сущность Эроса. У Платона здесь нет ровно никакого осуждения Аристофана, а в предшествующем этому изображении икоты Аристофана и в ее лечении Эриксимахом (185 с – е, 188 е – 189 b) можно находить даже вполне добродушное отношение Платона к Аристофану. По поводу этих отношений Сократа, Аристофана и Платона создалась большая научная литература. Несмотря на обилие исторических материалов, это положительное отношение Платона к Аристофану все равно остается в некоторой степени исторической загадкой. Иногда в своих комедиях (Av. 1282, 1555; Ran. 1491) Аристофан в очень кратких выражениях вспоминает о Сократе, но эти воспоминания несущественны.

11. Философы

Платон, несомненно, прекрасно знал предшествующих ему греческих философов и поэтов и прозаиков, но относился к ним вполне критически, и – не потому, что он их целиком отрицал, но потому, что эти учения были для него большей частью слишком элементарны и слишком уж разумелись сами собой. Для эстетики Платона это отношение Платона к философам прошлого тоже очень важно, поскольку синтетическая теория самого Платона пользовалась прежними учениями, они вошли в его общую систему, но если их брать в самостоятельном виде, они слишком ограниченны для платоновской системы.

а) Если коснуться сначала философов, писавших поэтическим языком, то Ксенофан, как и все элейские философы, конечно, нисколько не противоречил эстетике Платона, но со своим учением об абсолютном едином оказывался для Платона слишком односторонним. На Ксенофана Платон ссылается только один раз (Soph. 242 d) как на представителя школы, учившей о том, что все есть одно48. Как мы хорошо знаем, по Платону, все есть тоже некое абсолютное единое49, Но эстетика Платона учит о том, что все есть не только единое, но и многое50. Поэтому ксенофановское единое является для Платона пройденным этапом и входит в общую систему эстетики только в виде одного элемента. Пожалуй, можно считать, что в тех местах, где Платон обрушивается на слишком разнообразное или чересчур произвольное поэтическое изображение богов и героев (R. Р. II 377 de), он находится под влиянием таких общеизвестных суждений Ксенофана, популярных еще и доныне, где этот философ тоже считает эти многочисленные образы богов поэтическим или просто народным вымыслом (21 b 11. 12. 14-16 Diels).

О Пармениде у Платона (Conv. 195 с) читаем, что у него, как и у Гесиода (этот текст уже упоминался у нас выше, стр. 89), первым божеством должен был бы являться вовсе не Эрос, но Необходимость. Платон (Parm. 128 a-d) прекрасно понимает элейское учение Парменида и Зенона об абсолютном едином и о несуществовании никакого множества, относится к нему с большим уважением и глубочайшим образом использует его в данном диалоге, хотя, как сказано, дает также и тончайшую диалектику множества. Об этом абсолютном едином Парменида читаем у Платона не раз (Theaet. 152 е, 183 е – тут же упоминается и еще один элеец, Мелисс). В другом месте (Soph. 237 а) приводится знаменитое выражение Парменида (В 7) даже буквально: "Никогда не может быть доказано, что несуществующее существует. Но ты оберегай свою мысль от этого пути исследования". В буквальном виде Платон (Soph. 244 е) приводит также стихи Парменида (В 8), говорящие о едином как о шаровидном целом и тем самым дающие основание приписывать парменидовскому единому возможность его деления, лишая его тем самым абсолютности. А то, что Афродита, исконная богиня Парменида, первым родила Эроса, в одинаковых выражениях читаем и у Платона (Conv. 178 с) и у Парменида (В 13). Не мешает заметить и то, что Платон представляет себе Парменида в виде величавого, почтенного и красивого старца, а его ученика Зенона тоже с приятной наружностью (Parm. 127 ab; Theaet. 184 a).

Из Эмпедокла (В 84, 7-11; 89) Платон (Меn. 76 с) вспоминает теорию истечения, а также говорит о нем в контексте теории всеобщей текучести (Theaet. 152 е). Бегло вспоминает Платон (Soph. 242 de) и об эмпедокловой философии Любви и Вражды.

б) Что касается философов, писавших прозой, то у Гераклита (А 6) Платон (Crat. 402 а-с; ср. 439 b-с) находит прежде всего учение о всеобщей текучести: "Все сущее течет, и ничто не остается на месте. Дважды тебе не войти в одну и ту же реку" (об этом же краткие упоминания находим и в Theaet. 179 d; Soph. 292 de). Из того, что эту мысль Гераклита мы находим не в самом тексте Гераклита, но у Платона, многие делают вывод, что это вообще не есть мысль самого Гераклита, но только – учение, приписанное ему Платоном. Это совершенно неверно, поскольку таким же точно образом изображают философию Гераклита и другие источники – Арий Дидим (В 12) и Плутарх (В 91) с некоторым существенным разъяснением у Гераклита Понтийского: "В одни и те же воды мы погружаемся и не погружаемся, мы существуем и не существуем" (В 49 а).

Однако верно то, что теоретическая философия Гераклита вовсе не сводится только к теории становления. Об этом красноречиво свидетельствует опять же Платон (Conv. 187 а-с), притом как раз на эстетических материалах:

"Что касается музыки, то каждому мало-мальски наблюдательному человеку ясно, что с нею дело обстоит точно так же, и именно это, вероятно, хочет сказать Гераклит, хотя мысль его выражена не лучшим образом. Он говорит, что, раздваиваясь, единое сохраняет единство, примером чего служит строй лука и лиры (В 51). Очень, однако, нелепо утверждать, что строй – это раздвоение или что он возникает из начал различных. Вероятно, мудрец просто хочет сказать, что благодаря музыкальному искусству строй возникает из звуков, которые сначала различались по высоте, а потом друг к другу приладились. Ведь не может же возникнуть согласный строй только оттого, что один звук выше, а другой ниже. Строй – это созвучие, а созвучие – это своего рода согласие, а из начал различных, покуда они различны между собой, согласия не получается. И, наоборот, – противоположное и несогласное нельзя привести в гармонию, что видно и на примере ритма, который создается согласованием отличающихся сначала друг от друга долгот и краткостей. А согласие во все это вносит музыкальное искусство, устанавливающее, как и искусство врачебное, любовь и единодушие. Следовательно, музыкальное искусство есть знание любовных влечений, касающихся строя и ритма".

Это суждение Платона о Гераклите имеет огромное эстетическое и притом историко-эстетическое значение. Вопреки обычному сведению Гераклита к концепции одного становления (при этом Гераклиту приписывается чистейший иррационализм), Платон выдвигает здесь три весьма важные идеи в эстетике Гераклита.

Первая идея – это момент становления, который, конечно, представлен у Гераклита очень ярко. Но вторая идея уже не сводится просто к становлению, а требует фиксации в этом сплошном и непрерывном становлении бесконечного множества прерывных точек, критических узлов этого становления, которые не только сливаются одни с другими, но и противопоставляются друг другу.

В-третьих, наконец, по мысли Платона, Гераклит не только сливал и различал все эти точки, но и наблюдал то их сопоставление, когда они оказываются определенным строем или, как гласит греческий подлинник, определенной "гармонией". Простая комбинация каких ни попало моментов становления еще не есть гармония, но для гармонии требуется внутреннее единство комбинируемых элементов, а именно то, что на языке Платона именуется "любовным влечением". Из этого видно, насколько Платон глубоко проник в эстетику Гераклита. В свете этого платоновского понимания вся эстетика Гераклита предстает в очень углубленном виде. Необходимо сказать, что без этого платоновского анализа Гераклит, вероятно, и совсем не был бы доступен нам в своем подлинном виде. Итак, отношение Платона к Гераклиту нужно вообще расценивать как один из самых замечательных фактов в истории античной эстетики.

Заметим еще одну, на этот раз не очень важную перекличку Платона с Гераклитом. Именно Платон (Legg. VII 819 а) вспоминает знаменитое изречение Гераклита (В40) о том, что "многознание уму не научит".

Мы не будем касаться смутных вопросов об отношении Платона к прочим философам, писавшим прозой. Несомненно в таких диалогах, как "Гиппий Меньший", "Евтидем", "Кратил" и особенно "Теэтет", Платон имеет в виду своего противника Антисфена, киника и тоже ученика Сократа, уклонившегося в сторону субъективизма и голого эмпиризма. Иногда можно догадываться о некоторой перекличке Платона с такими верными учениками Сократа, как Эсхин Сфеттский и Ксенофонт. Однако точное филологическое установление положительной или отрицательной связи Платона с этими философами весьма затрудняется отсутствием у Платона прямых ссылок на них, так что от решения этой задачи придется нам здесь отказаться, чтобы не уходить далеко в сторону от проблем истории эстетики51. Точно так же не стоит здесь заниматься проблемой отношения Платона к софистам – Протагору, Горгию, Гиппию, Продику и др., поскольку проблема эта уже много раз ставилась в науке и может считаться в настоящее время разрешенной52.

12. Общий итог эстетической оценки поэзии (и вообще греческой литературы) у Платона

Отношение Платона к поэтическому и вообще литературному искусству, как мы много раз убеждались выше, достаточно запутано. Однако представляется возможным выделить три сильно бьющие в глаза тенденции, когда речь заходит об эстетической оценке поэзии у Платона.

Во-первых, у Платона имеется масса мест, свидетельствующих о чрезвычайно тонком, страстном и вдохновенном отношении к поэзии. Несколько раз он прямо говорит о том, что нечего и думать сводить поэзию к рассудочным построениям (Phaedr. 245 а). Она для него есть в полном смысле слова мифология (Phaed. 61 b), безудержная фантазия и вдохновение, вызывающие в нас целую гамму бесконечно разнообразных чувств и настроений. То она расценивается как ласковый и легкий ветерок, нежащий нас откуда-то издалека (R. Р. III 401 cd). То она расценивается как бурное и буйное вдохновение божества и Муз, когда сам артист ничего не понимает в исполняемом им художественном произведении, но движется только непреодолимой высшей силой, каким-то вакхическим исступлением, для которого он не больше чем бессознательный проводник и медиум.

Сократ говорит рапсоду Иону (Ion. 533 d – 534 d):

"Твоя способность хорошо говорить о Гомере – это... не умение, а божественная сила, которая тобою движет, как в том камне, который Еврипид назвал магнесийским, а большинство называет гераклейским. Этот камень не только притягивает железные кольца, но и сообщает им такую силу, что они, в свою очередь, могут делать то же самое, что и камень, то есть притягивать другие кольца, так что иногда получается очень длинная цепь из кусочков железа и камня, висящих одно за другим; у них у всех сила зависит от того камня.

Так и Муза сама делает вдохновенными одних, а от этих тянется цепь других восторженных. Все хорошие эпические поэты не благодаря уменью слагают свои прекрасные поэмы, а только когда становятся вдохновенными и одержимыми. Точно так и хорошие мелические поэты; как корибанты пляшут в исступлении, так и они в исступлении творят эти свои прекрасные песнопения; когда ими овладевает гармония и ритм, они становятся вакхантами и одержимыми: вакханки в минуту одержимости черпают из рек мед и молоко, а в здравом уме – не черпают, и то же бывает с душою мелических поэтов, как они сами свидетельствуют.

Говорят же нам поэты, что они летают, как пчелы, и приносят нам свои песни, собранные у медоносных источников в садах и у разных Муз. И они говорят правду: поэт – это существо легкое, крылатое и священное, он может творить не ранее, чем сделается вдохновенным и исступленным и не будет в нем более рассудка, а пока у человека есть это достояние, никто не способен творить и вещать.

Поэты, творя, говорят много прекрасного о различных предметах, как ты о Гомере, не от умения, а по божественному наитию, и каждый может хорошо творить только то, на что его подвигнула Муза, – один – дифирамбы, другой – энкомии, третий – ипорхемы, этот – эпические поэмы, тот – ямбы; во всем же прочем каждый из них слаб. Ведь не от умения они это творят, а от божественной силы: если бы они благодаря умению могли хорошо говорить об одном, то могли бы говорить и обо всем прочем; потому-то бог и отнимает у них рассудок и делает их своими слугами, вещателями и божественными прорицателями, чтобы мы, слушатели, знали, что это не они, у кого и рассудка-то нет, говорят такие ценные вещи, а говорит сам бог и через них подает нам голос" (и далее 534 d – 536 d).

После такого роскошного изображения действия поэзии на человека невозможно сомневаться в том, что Платон был глубоким знатоком эстетики поэзии и что он был постоянным и неизменным поклонником ее красот. К этому необходимо присоединить также и то, что все произведения Платона буквально пронизаны реминисценциями и самыми настоящими цитатами из всей античной поэзии, которая существовала в Греции от самого начала до платоновской современности. Произведения Платона дышат этой древнегреческой поэзией, о чем можно догадываться и без всяких реминисценций и цитат, а только интуитивно, если только читатель Платона более или менее знаком с историей греческой литературы. У Платона все дышит и поет поэзией, иной раз даже больше, чем философией, да и сам он – первоклассный поэт. Во всяком случае, во всей греческой литературе не было ни одного такого философа, который был бы в такой же степени пронизан поэзией и вдохновлен ею с начала до конца.

Во-вторых, изучая эстетику Платона, мы никак не можем надивиться на ее совершенно противоположную тенденцию, а именно на критику и почти полное ниспровержение всякой поэзии.

Обращает на себя внимание уже то обстоятельство, что даже и в моменты своего положительного и восторженного отношения к поэзии он никогда не забывает проблем мастерства, структуры и технических законов поэзии. Оказывается, одного вдохновения мало, а требуется еще умение, методика, система и закономерность художественного построения.

Но этот методически-систематический подход превращается в небывало строгий педантизм, морализм и всякого рода чрезвычайно ригористические наставления, в прямо-таки полицейский подход. От любимого Платоном Гомера и от вдохновенной оценки гомеровского творчества иной раз не остается почти ничего. Оказывается, в этом Гомере все плохо и безнравственно, все требует коренного изменения или даже устранения. Лирика, теоретически выдвигаемая Платоном как подлинная поэзия (поскольку она не есть подражание внешним предметам, но излияние души самого поэта), используется Платоном подозрительно слабо и редко; а у драматургов Платон берет только то, что соответствует его собственному мировоззрению. За творчеством поэтов надо бдительно следить и постоянно думать, как бы они не сказали чего-нибудь лишнего. Свободно же творящих поэтов нужно просто изгонять, их произведения уничтожать, а детям и школьникам вообще запрещать ими пользоваться. Все свободные поэты – шарлатаны и развратники. Пусть они сочиняют только молитвы богам да восхваляют добродетели. Поэзия вообще никак не должна развиваться. Самое лучшее состояние поэзии было в Египте, где в течение десяти тысяч лет, по Платону, в поэзии повторялось одно и то же, и творчество ни на миллиметр не двигалось вперед.

И вы думаете, это скучно? Наоборот, это-то и есть настоящая эстетическая радость. Надо, чтобы все пели и играли; и надо, чтобы все танцевали, всегда, непрерывно и неизменно. Надо, чтобы все государство пело, и играло, и скакало в плясках (Legg. II 665 с). И вообще – "надо жить, играя" (VII 803 e).

Но что именно мы должны петь, что именно должны изображать в своих играх и танцах?

Мы должны играть и петь свои вечные и неподвижные морально-политические законы, свою государственность и гражданственность, свой неизменный пыл и вражду против внутренних и внешних врагов. Экстатическая поэзия и тоталитарное полицейское государство – одно и то же! Никаких свободных поэтов и никакого поэтического прогресса!

Можно сколько угодно этому удивляться и это критиковать. Но для Платона это вовсе не какая-нибудь жалкая противоречивая логика, но самая настоящая, самая подлинная и божественная диалектика. И это для Платона вполне оправданно, прежде всего социально-исторически, как об этом мы уже не раз говорили выше53.

В-третьих, Платон никак не мог остаться при таком душераздирающем дуализме, когда он признавал, с одной стороны, чистую, бескорыстную, светлую и божественную поэзию, а с другой стороны, ниспровергал ее с подлинным энтузиазмом фанатика и изувера. Согласно основному направлению своей философии и эстетики Платон не мог не находить той средней линии, где этот ужасающий дуализм сглаживался бы и где обе противоположности сливались бы в единое и нераздельное целое. На выручку здесь приходила, разумеется, очень интенсивная у Платона диалектика, помогавшая сливать воедино эти душераздирающие противоречия. Диалектику мы уже находили в учении о сплошной общегосударственной пляске, где строжайшее законодательство сливалось в одно целое с поэтическим, музыкальным и хороводным искусством. Для Платона это было несомненным диалектическим синтезом и подлинным единством противоположностей. Однако во всяком диалектическом единстве противоположностей все же может оставаться примат за одной или за другой противоположностью. Приведенное у нас место из "Законов", трактующее о всеобщей государственной и народной пляске, конечно, основано на приоритете всеобщей государственности и законности.

Но не имеется ли у Платона такого единства суровой идейности и веселой беззаботной поэзии, где этот ужасающий приоритет государственности не выпирал бы на первый план и не пользовался бы столь непреодолимым приоритетом? Несомненно, у Платона была такая диалектика, где беззаботность чистого искусства и морально-логический ригоризм сливались в более мягкое единство и не в столь ужасающую государственность, которую сам Платон называл трагедией (Legg. VII 718 b).

Этот более мягкий синтез мы можем находить в тех мифологических построениях Платона, в которых он, отступая от грубых и старинных, простонародных верований, конструировал свои новые мифы с полным соблюдением их поэтической чистоты и их морально-логической безупречности. Это – те трансцендентально-мифологические или диалектико-мифологические построения, с которыми мы имели дело раньше54. Так, когда Платон строит теорию Эроса в "Пире", у него получается чисто поэтический или поэтико-мифологический образ, однако с полным соблюдением правил строжайшей диалектики, причем этот Эрос понимается в виде становления, а это становление трактуется в виде синтеза идеального и материального. Таково учение Платона о переселении душ, влагаемое в уста Эра в X книге "Государства", где круговорот душ трактуется и поэтически и диалектически, – в результате получается мифология, которая уже лишена всех антиморальных элементов, опровергаемых Платоном в традиционной поэзии и мифологии; на первом плане здесь известная нам диалектика становления. Таково и учение Платона о космических периодах в "Политике", о движении душ-колесниц по орбите космоса, об их падении и новом возвращении в небесную область в "Федре", о надкосмическом первообразе и демиурге в "Тимее" с последующим появлением богов и самого космоса, о синтезе первичных идей с первичной, вполне иррациональной материей и т.д. и т.д. Во всех этих случаях, с которыми мы не раз встречались в предыдущем изложении, чистая, бескорыстная, беззаботная и самодовлеющая поэзия сливается у Платона с логическим и моральным ригоризмом.

И тут Платону уже нечего возразить против поэзии, автором которой он сам же и является, и тут его морально-политическая суровость находит уже полное удовлетворение, поскольку он сам же ее и конструирует.

В заключение необходимо сказать, что всякий подобного рода анализ разбросанных, спутанных и часто непродуманных до конца у Платона материалов, конечно, не всегда приводит к абсолютно точному результату; и тут у Платона всегда наличны разного рода смысловые оттенки, иной раз весьма тонкие и едва уловимые, разного рода уклонения в сторону, увлечения, беллетристический пафос и терминологическая неустойчивость. Поэтому указанные у нас три вывода относительно эстетической оценки поэзии у Платона являются не столько составными элементами общей картины этой оценки, сколько ее обобщенными принципами, находящими для себя у Платона часто весьма тонкие и бесконечно пестрые воплощения. Но такова и вся эстетика Платона, таков и весь Платон.


§7. Ораторское искусство

1. Значение Платона в теории ораторского искусства

После поэзии естественно обратиться к ораторскому искусству, или красноречию, к тому месту, которое здесь Платон занимал. Обычно Платона ставят весьма высоко как философа, а его эстетику излагают слишком абстрактно. Поэтому в трудах по философии и эстетике Платона риторика обычно отходит на второй план. Тем не менее сам Платон был беллетристом ничуть не менее, чем философом, и в своей эстетике ставил красноречие почти на первое место. Это объясняется и тем, что Платон был именно античным философом, и его личными склонностями.

а) Античная философия, да, пожалуй, и вся античная литература, можно сказать, пронизана элементами красноречия и, во всяком случае, без них немыслима. Античные философы были весьма глубокими мыслителями, но они также любили поговорить, любили красное словцо, и часто даже простую речь о простых предметах превращали в красноречие, весьма изысканное и изощренное.

Досократовские мыслители вообще были полуфилософами, полупоэтами, и К. Йоэль был, вероятно, прав, когда доказывал, что вся досократовская философия есть просто отдел лирики, (лирики, разумеется, не в нашем, а в античном смысле слова).

У Платона иной раз целые произведения только и состоят из речей. Такова прежде всего "Апология Сократа", таков "Пир", таково многое в "Протагоре", "Федре" и "Государстве". Речи Платона – это предмет целых исследований и целых обширных диссертаций. Самый диалог Платона является часто диалогом только формально, а на самом деле, если исключить малозначащие вопросы или ответы, многие диалоги Платона тоже являются речами или собранием речей.

В своем искусстве красноречия Платон был, безусловно, виртуозом. Он нисколько не уступал здесь общепризнанным греческим ораторам. Ни "Апология Сократа", ни "Федр", ни "Пир" даже и формально не являются диалогами. В "Апологии" вообще нет ничего, кроме трех речей. "Федр" фактически является трактатом по теории красноречия, а содержащиеся здесь три речи о любви являются только примерами ораторского искусства. "Пир", если не считать ничтожных по своим размерам вступления и заключения, тоже состоит из семи речей, причем речи эти настолько красивы, настолько изобилуют ораторскими приемами, настолько оригинальны, утонченны и изысканны, что и они заслуживают специальных исследований.

б) Наконец, если досократовских мыслителей необходимо считать полуфилософами, полупоэтами, то софисты вообще известны как ораторы; критиковавший их Сократ тоже вносил в античную философию тот драматический, разговорный и диалектический элемент, который вошел во всю античную философию в качестве ее центральной черты. И вообще вся античная философия и эстетика немыслимы без восторженных разговоров, нескончаемых споров и изощренного красноречия, так что плох историк античной философии и эстетики, который понимает античную мысль на манер новой европейской систематики и абстрактного мышления. Самый абстрактный греческий философ Аристотель увлекался поэтикой и риторикой нисколько не меньше, чем Платон и все другие античные мыслители. А такие возвышенного типа идеалисты, как неоплатоники, никогда не писали только отвлеченно. Их речь почти всегда полна агитации и пропаганды. Они часто комментировали других философов, а это тоже приводило их к неизбежному диалогу с этими философами.

Даже такой отвлеченный философ, как Плотин, при изложении своих мыслей часто задает вопросы сам себе, как бы сам с собой беседует, как бы сам себя агитирует. Многие неоплатоники излагали свои философские мысли то в виде писем, то в виде молитв, то даже в виде самых настоящих стихотворений.

Начиная от Гомера, у которого имеется не только масса речей, но и эти речи занимают у него по нескольку страниц в наших изданиях, и кончая Юлианом или Проклом, вся античная литература оказывается пронизанной и наивным красноречием, и искусственной риторикой, и эпистолярным жанром, и изящными стихами (которым отдавал большую дань, между прочим, и сам Платон), и гимнами. Поэтому нет ничего удивительного в том, что также произведения Платона все пронизаны красноречием, причем весьма талантливым, а его теоретическая философия и эстетика вся пронизана теорией ораторского искусства. Платон – это один из виднейших античных ораторов, а его эстетика – одна из виднейших античных теорий красноречия.

И можно только пожалеть, что до сих пор философия Платона, эстетика Платона и его теория ораторского искусства все еще излагаются отдельно, независимо одна от другой, все еще не излагаются как единое, синтетическое целое и все еще излагаются отдельными исследователями, как будто бы это были действительно отдельные и не связанные между собою филологические дисциплины.

в) Итак, можно и нужно говорить не только о риторических теориях Платона, но и об его собственном риторическом творчестве. Платон сам является выдающимся античным оратором.

Некоторые необходимые сведения об ораторском творчестве Платона можно найти уже в старой литературе о Платоне55, хотя, повторяем, ораторское творчество проявилось у Платона, во-первых, в чисто ораторском изложении мифов и, во-вторых, в том, что можно назвать речами в собственном смысле слова. . Что касается первой области, то сейчас мы только перечислили эти знаменитые платоновские мифы-речи: о Прометее и Эпиметее (Prot. 320 d – 322 а), об Эросе (Conv. 203 b – 212 с), о подземном мире и круговращении душ (Gorg. 523 а – 526 е), (Phaed. 107 с – 108 с; Phaedr. 246 а – 249 d; R. Р. X 614 b – 621 d), об Атлантиде (Tim. 20 d – 25 d; Critias. 108 e – 121 с), о мировых периодах (Politic. 268 d – 270 b).

Что же касается речей Платона в обыкновенном смысле слова, то И. Новак56 различает у Платона подлинные речи и речи подражательные. К подлинным речам И. Новак относит две сократовские речи в "Федре" (Phaedr. 237 а – 241 е, 244 а – 257 b, в противоположность речи Лисия в том же диалоге (Phaedr. 231 а – 234 с), речь Сократа в "Пире" (Conv. 199 с – 212 с), пародийную речь в "Менексене" (236 d – 249 d) и отчасти "Апологию Сократа". Подражаниями речей являются, по И. Новаку, первые пять и последняя речь в "Пире", речи в "Протагоре", "Теэтете" (166 а – 168 с) и отчасти речь в "Менексене". Не входя в анализ всех этих речей, мы можем сказать только о речи в "Менексене", а именно то, что она действительно производит некоторого рода двойственное впечатление. С одной стороны, произносящий эту речь Сократ подражает, как он говорит, своей учительнице Аспазии и своему учителю музыки Конну (235 е – 236 а), да, кроме того, эта речь мыслилась как речь, произносимая на традиционном ежегодном траурном празднестве в честь афинян, павших на войне.

С другой стороны, однако, Платон явно имеет в виду осмеять в этой речи привычку тогдашних изысканных ораторов чересчур украшать свою речь, вопреки ее логической последовательности и с приведением путанных исторических фактов. Одна эта речь в "Менексене" является в науке самым настоящим предметом риторического исследования.

Недаром Цицерон (De offic. I. 4) признает, что Платон, вообще говоря, был бы крупнейшим оратором, если бы посвятил свое творчество ораторскому искусству57. Этого же мнения придерживались и многие позднейшие античные авторитеты вроде Дикеарха, Дионисия Галикарнасского, Плутарха, Диогена Лаэрция и других.

2. Отдельные суждения

Прежде чем заняться двумя основными диалогами Платона, посвященными теории ораторского искусства, именно "Горгием" и "Федром", упомянем некоторые отдельные суждения его о риторике.

а) Уже в "Апологии Сократа" (17 а-с) Сократ говорит о силе ораторского искусства, различает его хорошие и дурные стороны, боится, чтобы судьи не приняли его за оратора, и убеждает их в том, что он вовсе не оратор, который гоняется за украшениями речи, но что он будет говорить простыми, безыскусственными и правдивыми словами.

О том, что оратор должен держаться только правды, Сократ в этой речи говорит еще раз (18 а), так что, по его словам (24 а), один из его обвинителей, Ликон, будет даже мстить ему за то, что он, Сократ, не оратор.

В другом месте (Menex. 235 е – 236 а) Сократ называет своей учительницей Аспазию, жену Перикла, научившую его говорить не хуже, чем если бы учителем его был Антифонт. Едва ли это заявление Сократа нужно считать ироническим. Он нисколько не гнушался быть учеником женщины, как это мы знаем по его речи в "Пире", где своей учительницей теории любви он называет Диотиму из Мантинеи.

б) Среди искусств, которые научают складывать звуки в слоги, слоги в слова, слова в предложения и т.д., Платон (Crat. 425 а) называет именно красноречие. Оратор убеждает толпу, в то время как обычный собеседник убеждает только одного (Alcib. I 114 с). Ораторы часто "дышат ветром политики и не имеют знания о наилучшем" (Alcib. II 145 е).

в) О том, что ораторское искусство часто мыслится как весьма изысканное и украшенное, видно из слов Сократа, изображающего ораторов при погребении мертвых (Меnех. 234 с – 235 с) :

"А будут хвалить мужи мудрые и хвалящие не наобум, но приготовляющие речи задолго; и хвалят они так хорошо, что говорят все, что к кому идет и не идет, и, как-то изящно расцвечивая речь словами, обвораживают наши души. Они всячески превозносят и город, и умерших на войне, и всех прежних наших предков, и нас самих, еще продолжающих жить, так что хвалимый ими я, Менексен, сильно возношусь духом и каждый раз, слушая их, стою как очарованный: мне представляется, что в ту минуту я сделался и больше, и прекраснее. Речь и голос говорящего такою флейтой звучат в ушах, что едва на четвертый, или на пятый день я бываю в состоянии опомниться и почувствовать, где я на земле, а до того времени думаю только, не на островах ли я блаженных душ. Так ловки у нас риторы".

г) В "Кратиле" (398 de) этимология слова "герой" производится либо от слова "эрос" (имеется в виду любовь между бессмертными и смертными), либо от слова "eirein" ("говорить"), если считать, что все герои являются "мудрецами, искусными риторами, а к тому же и диалектиками, умевшими ловко ставить вопросы". Следовательно, здесь проскальзывает мысль о том, что риторы, или ораторы, имеют своего рода героическое происхождение.

д) Правда, различаются разные типы ораторов, "Когда рассуждаешь об этом предмете с одним из народных ораторов, – вдруг слышишь от него такие же речи, какие услышал бы от Перикла или другого красноречивого мужа. А если спросишь его о чем-нибудь кроме того, то он, как книга, не в состоянии ни отвечать, ни говорить. Потом, хоть слегка наведи речь на сказанное им, – он, как медь, зазвучит и дотоле не умолкнет, пока кто-нибудь не прервет его. Так бывает с ораторами; вы спросили их слегка, а они растянули вам речь стадий на двенадцать" (Prot. 328 е – 329 а).

е) Особенно много достается от Платона тем из риторов, которых тогда называли софистами. Целый диалог "Евтидем" посвящен у Платона изображению двух таких болтунов и пустословов, Евтидема и Дионисиодора, которые всегда берутся доказывать любую ложь в виде истины и любую истину в виде лжи.

Всякий, кто хочет узнать мнение Платона о софистическом красноречии, должен внимательно проштудировать этот диалог. Мы ограничимся здесь приведением только некоторых мест.

"Это удивительные люди! Впрочем я еще не знаю, что сказать. К какому роду людей относится тот, кто подошел к тебе и порицал философию? Ритор ли он, то есть один из тех, которые сами умеют подвизаться в судилищах, или сочинитель речей, только высылающий риторов в борьбу и вооружающий их своими речами? О, менее всего ритор... Я не думаю даже, чтобы он когда-нибудь приходил на судилище; однако же слывет, говорят, человеком сильным в этом деле и сочинителем сильных речей..." (305 b-с). "Это те, которые, по словам Продика, стоят на середине между философом и политиком и почитают себя мудрее всех, чтобы быть и казаться мудрецами, особенно в глазах народа, так что, по их мнению, никто, кроме философов, не мешает им пользоваться всеобщими похвалами. Они думают, что если бы последних выставить как людей ничего не стоящих, то победа и венец мудрости уже без всякого сомнения принадлежали бы им. Пусть они в самом деле мудры; но, захваченные в частных рассуждениях, верно будут ощипаны Евтидемами. Впрочем, эти люди и справедливо называются мудрецами: они заимствуют нечто от философии, нечто от политики, и как то, так и другое – не без основания. А заимствуя сколько нужно из обеих областей, наслаждаются плодами мудрости без труда и опасности" (305 с-е).

Такого рода негодные ораторы, конечно, всячески себя защищают. Продолжаем из "Евтидема" (284 а-с):

"И дело, о котором говорится, вероятно, есть сущее особое, отличное от другого? Без сомнения. Стало быть, говорящий о нем, говорит о сущем? Да. Но говорящий о сущем, говорит сущую истину. Следовательно, и Дионисиодор, поскольку он говорит о сущем, говорит истину и нисколько не лжет на тебя?.. Но кто говорит об этом, тот говорит не о сущем. Да не-сущее разве не то, чего нет?.. Конечно, то, чего нет. И не в том ли состоит не-сущее, что оно нигде не существует? В том, что нигде. А можно ли совершать что-нибудь с тем, что не существует?.. Не думаю... Что же, ораторы, говоря к народу, ничего не совершают? Совершают... А если совершают, то и делают? Конечно. Поэтому говорить – значит, совершать и делать?.. Стало быть, никто не говорит о том, чего нет; ибо иначе можно было бы и делать то, чего нет. А ты уступил, что не-сущего делать нельзя. Итак, все, что говорит Дионисиодор, есть истинное и сущее".

Здесь происходила путаница со словом "сущее". В одном случае оно понимается как только мыслимое и выдуманное, а в другом случае – как действительно отражающее реальные вещи и события.

Из того, что слова выражают ту или иную осмысленность, делается вывод, что они всегда выражают обязательно ту или иную реальность. А отсюда, в порядке логической ошибки, делается заключение, что и всякий говорящий, то есть всякий оратор, всегда говорит нечто сущее и истинное. Этим Платон доказывает глупость или намеренную лживость софистического ораторского искусства.

Можно привести еще и другое аналогичное опровержение софистического красноречия. В том же диалоге Платон (306 а-d) убедительно доказывает, что софистическое красноречие, мысля себя посередине между философией и политикой, фактически оказывается хуже и того и другого. Логическую путаницу терминов у софистических риторов нетрудно подметить и здесь.

У Платона (Theaet. 177bc) говорится также и о том, что софистические ораторы "если должны бывают в частном разговоре дать и принять отчет в том, что порицают, и хотят мужественно выдержать беседу долгое время, а не убегают малодушно, то, странно, им наконец не нравятся собственные их речи, и то, что риторика как-то увядает, так что они оказываются ничем не лучше их детей".

Те, кто в молодости много занимался философией, начиная говорить на суде, кажутся смешными ораторами; а успех имеют те, кто в молодости не привык рассуждать, а ограничивается только голыми фактами, да еще обладает рабской мелкой душой, стараясь угодить своему господину (172 с – 173 b).

У Платона (180 а-с) мы находим блестящую характеристику софистических ораторов, которые предпочитают длинные речи, но которые начинают переиначивать слова и вертеться из стороны в сторону, когда им начинаешь задавать простые правильные вопросы. В иронической форме в том же диалоге (201 а-с) Платон рисует успех такого рода ораторов на суде, когда они вместо твердых и определенных идей проповедуют текучие и недостоверные мнения.

По Платону, можно учиться всем наукам, только не риторике; и домогаться государственных должностей нужно не красноречием, но воинскими делами и тем, что им подобно (R. Р. VIII 548 е – 549 а). Ритор не должен увлекаться, хотя бы и истиной, и риторика вообще имеет только подготовительное значение для настоящих наук (VII 536 с).

ж) Как при помощи огня из смеси выделяются драгоценные металлы, так и из политики должны быть исключены военное, ораторское и судебное искусство (Politic. 303 е – 304 а). Риторика только обслуживает политику, но никак не является ею самою (307 е). Оратору, певцу и законодателю нужно предоставить право делать или не делать вступления к тому, что они исполняют (Legg. IV 723 d). Поскольку, по мнению поэтов, риторов, жрецов, прорицателей и пр., богов можно умилостивлять дарами, то нужно и нам к этому стремиться (X 885 d).

Вообще говоря, Платон вовсе не против красноречия и вовсе не против его теории, а только требует красноречия высокого стиля и риторику понимает как философскую науку. Конечно, когда говорится о высоком предмете, то дело вовсе не в ораторстве, а в самом этот предмете, так что даже в подлинном философском рассуждении вовсе не нужно быть ритором. Что же касается идеального государства, которое живет только по общим законам, то судьи и риторы (то есть адвокаты) должны выступать вполне согласно (R. Р. I 348). Подлинным ораторам вполне дозволяется говорить не только от себя, но и пользоваться методами подражания, то есть говорить от других лиц, как это мы находим у Гомера (III 396 е – 397 а).

Платон (Theaet. 167 с) охотно говорит о добрых и мудрых ораторах, которые советуют городам доброе и справедливое вместо худого и несправедливого; а подобно этому также и благонамеренные софисты, воспитывающие юношей, вполне заслуживают награждения деньгами.

Насколько свободно относился Платон с формальной стороны к ораторскому искусству, показывают речи Алкивиада и Сократа в "Пире".

Речь Сократа в "Пире" полна самых разнообразных жанров, начиная от диалогического, продолжая повествовательным и кончая целым рассуждением.

Что же касается речи Алкивиада, то и она полна и лирики, и вакхического пафоса, и драматизма, и интимной исповеди, и повествования, и философского рассуждения, и многого такого, что даже трудно зафиксировать терминологически. Алкивиад хочет изобразить воздействие речей Сократа на его слушателей. Однако сам Алкивиад произносит здесь такую речь, которая основана на речах Сократа. Вот часть этой речи (Conv. 215 с – 216 с).

После изображения экстатического действия флейты сатира Марсия на его поклонников Алкивиад продолжает так: "Ты же ничем не отличаешься от Марсия, только достигаешь того же самого без всяких инструментов, одними речами. Когда мы, например, слушаем речь какого-нибудь другого оратора, даже очень хорошего, это никого из нас, честно говоря, не волнует. А слушая тебя или твои речи в чужой, хотя бы даже и очень плохой передаче, все мы, и женщины, и мужчины, и юноши, бываем потрясены и увлечены.

Что касается меня, друзья, то я, если бы не боялся показаться вам совсем пьяным, под клятвой рассказал бы вам, что я испытывал, да и теперь еще испытываю от его речей. Когда я слушаю его, сердце у меня бьется гораздо сильнее, чем у беснующихся корибантов, а из глаз моих от его речей льются слезы; тоже самое, как я вижу, происходит и со многими другими. Слушая Перикла и других превосходных ораторов, я находил, что они хорошо говорят, но ничего подобного не испытывал, душа у меня не приходила в смятенье, негодуя на рабскую мою жизнь. А этот Марсий приводил меня часто в такое состояние, что мне казалось – нельзя больше жить так, как я живу. И ты, Сократ, не скажешь, что это неправда. Да я и сейчас отлично знаю, что стоит лишь мне начать его слушать, как я не выдержу и впаду в такое же состояние. Ведь он заставит меня признать, что при всех моих недостатках я пренебрегаю самим собою и занимаюсь делами афинян. Поэтому я нарочно не слушаю его и пускаюсь от него, как от сирен, наутек, иначе я до самой старости не отойду от него. И только перед ним одним я испытываю то. чего вот уж никто бы за мной не заподозрил, – чувство стыда. Я стыжусь только его, ибо сознаю, что ничем не могу опровергнуть его наставлений, а стоит мне покинуть его, соблазняюсь почестями, которые оказывает мне толпа. Да, да, я пускаюсь от него наутек, удираю, а когда вижу его, мне совестно, потому что ведь я был с ним согласен. И порою мне даже хочется, чтобы его вообще не было на свете, хотя, с другой стороны, отлично знаю, что, случись это, я горевал бы гораздо больше. Одним словом, я и сам не ведаю, как мне относиться к этому человеку.

Вот какое действие оказывает на меня и на многих других звуками своей флейты этот сатир".

з) Из всего нашего предыдущего изложения ясно вытекает вывод об огромном интересе Платона к ораторскому искусству, об его постоянной склонности строить теорию этого искусства, хотя теория эта у него весьма несистематична. Самое же главное – это то, что и сам Платон оказывается весьма изысканным оратором. Однако анализ речей самого Платона является скорее предметом истории литературы, чем истории эстетики. Их анализ мог бы дать очень много для эстетической теории самого Платона. Но анализ этот в настоящее время не настолько подвинут вперед, чтобы мы могли сейчас же прямо делать из него выводы и для эстетики Платона. Мы могли только указать на сложность этой проблемы. Подлинным же предметом истории эстетики является та теория ораторского искусства, которая фактически у него проводится. Она вполне заметна даже и на предыдущих немногочисленных риторических материалах Платона. Но у Платона имеется два диалога, в которых он излагает или, вернее, пытается излагать свою риторическую теорию. Это – "Горгий" и "Федр". К ним мы сейчас и обратимся.

3. "Горгий"

Этот диалог, представляющий большие трудности для анализа, упрощается для нас, поскольку сейчас мы выделим в нем только то, что имеет непосредственное отношение к риторике. С этой точки зрения сразу же бросается в глаза то обстоятельство, что сначала здесь идет речь о софистических определениях риторики в том виде, как она понималась самими софистами (449 а – 461 а), и эти определения опровергаются участником диалога Сократом – то есть самим Платоном (462-482 е).

а) Софисты учили о том, что риторика есть наука о составлении речей. Сократ тут же опровергает это, во-первых, тем, что всякая наука тоже занимается речами (449 а – 451 с). Во-вторых, риторику нельзя определить, исходя из того, что она занимается речами о великих и важных делах, потому что земное и важное, по Сократу, каждый понимает по-своему (451 d – 452 d). В-третьих, риторика не есть искусство убеждать судей и народ в том, что нравится оратору, ибо, по Сократу, и всякая наука вообще всегда старается убедить в том, чему она учит (452 е – 454 b). В-четвертых, утверждается, что специфика риторического убеждения состоит в том, чтобы внушать людям и народу, что справедливо и что несправедливо (454 b-с).

Однако 1) Сократ, строго различающий знание, которое всегда истинно, и веру, которая может быть и истинной, и ложной, заставляет Горгия признать, что убеждать риторически – значит вызывать не знание без веры, но веру без знания (454 с – 455 а). 2) Горгий не только убежден в этом, но приводит и многие исторические примеры, а также примеры из обыденной жизни, когда простое внушение или совет, даже людей незнающих, имели огромное значение (455 b – 456 с), хотя 3) это не значит, что справедливый оратор отвечает за несправедливое употребление риторики его учениками (456 d – 457 с). 4) После небольшого отступления (457 d – 458 е) Сократ доказывает, что 5) существует противоречие между пониманием риторики как науки о внушении людям чувства справедливости и фактическим злоупотреблением у ораторов этой риторикой для совершения несправедливых и дурных дел (458 е – 461 а).

б) Далее, переходим к тем софистическим определениям риторики, которые, по Сократу, софисты как раз и должны были бы давать вместо тех определений, которые они давали фактически. Тут прежде всего получается, что риторика, собственно говоря, есть у софистов не искусство, а только сноровка (empeiria), с помощью которой что-либо представляется привлекательным и приносит удовольствие людям (462 с). Вскрыв такой подлинный смысл софистической риторики, Сократ тут же приступает и к критике такого рода риторики.

Критика Сократа заключается прежде всего в том, что сноровка – это вообще не искусство, что не все привлекательное и доставляющее удовольствие есть прекрасное, что такая сноровка нужна и в поварском деле, и что все подобное – только разновидность угодничества низменным страстям (462 d – 463 с). И поскольку из искусств к телу относятся медицина и гимнастика, к душе же – законодательство и суд, то угодничество разделяется на такие четыре вида и укрывается за каждым из этих подлинных четырех искусств; при этом риторическое угодничество укрывается за судебным делом, и оратор, таким образом, оказывается как бы поваром для души (463 d – 466 а). Вот а чем подлинный смысл той риторики, которую проповедуют софисты, если давать определение риторики не их собственными словами, но так, как этого требует самое существо проповедуемой ими риторики.

в) Но сократовская критика этим не кончается. Ораторы в городах, думает Сократ, хотя и обладают силой наподобие тиранов, на самом деле бессильны, поскольку то, что они чинят, часто только кажется им справедливым, а на самом деле это зло, и, таким образом, причинение зла другому оказывается результатом собственного бессилия (466 b – 468 а).

И тут Сократ выставляет один из своих самых главных тезисов: прекраснее самому подвергнуться несправедливости, чём совершить ее по отношению к другому (462 а – 479 е). Это и есть настоящая норма для риторики, хотя такая норма никогда не осуществляется (480 а – 481 b).

г) Однако была еще одна софистическая теория риторики, вошедшая тоже в кругозор проблематики "Горгия". Эта теория базировалась на учении об естественном праве, защитником которого представлен в диалоге некий софист Калликл. Калликл говорит о несовместимости природы, для которой что сильнее, то и лучше, и закона, установленного бессильными людьми для прикрытия своего бессилия псевдоморальными нормами (483 а – 484 с). Ответ Сократа: если лучшее есть не что иное, как сильное, то мораль, установленная многими людьми, сильнее, а потому и лучше разнузданного индивидуализма (488 b – 489 с). Это заставляет Калликла отойти от первоначального, грубо физического понимания силы и придать этому термину новое значение: "достоинство", "рассудительность". Поскольку подобная квалификация имела бы мало значения, если относить ее только к отдельным профессиям и ремеслам, то Калликл объявляет, что "сильный" с его точки зрения – это разумный и достаточно мужественный в государственных делах, чтобы управлять всеми другими (489 d – 491 b). Новое возражение Сократа: а управлять самим собою нужно или не нужно? На это Калликл откровенно и нагло отвечает: совершенно не нужно; а рассудительность и мужество заключаются только в полной свободе наслаждений и во всяческом своеволии (491 с – 492 с). В таком случае, отвечает Сократ, жизнь превращается в дырявый сосуд, в полную и всегдашнюю ненасытимость, которую Калликл тут же предпочитает отсутствию наслаждений или, как он говорит, "каменной жизни" (492 d – 494 е). Сократ предлагает различать хорошие и дурные наслаждения, но Калликл отвергает это различение (495 ab), после чего Сократ при помощи многочисленных примеров доказывает коренное различие между удовольствием и благом (495 с – 497 а), и то, что не благо, следует подчинять удовольствиям, а наоборот, удовольствие благу (497 е – 500 а). Отсюда делаются выводы как для искусства вообще (музыка, поэзия, театр), так, в частности, и для риторики, которая, очевидно, не может быть просто сноровкой и угодничеством, а должна быть сознательно проводимым искусством насаждения благих чувств (500 b – 502 d). Из этого вытекает, что риторика вместе с прочими искусствами, основываясь на определенном образце (503 е) для достижения "высшего блага" (beltiston), должна создавать в душе "строй и порядок" (taxis cai cosmos, 504 ab), приводя ее из состояния раздробленности в состояние цельности, на котором основывается и то ее совершенство, которое Сократ называет законностью и законом (nomimon cai nomos, 504 d), a это и приводит к изгнанию из души стремления к дурным удовольствиям и несправедливости, как из тела – всяких болезней (504 b – 505 b).

д) В итоге риторика и вообще всякое подлинное искусство, по мысли Платона, есть творческая деятельность, которая воплощает высшую справедливость в человеческом обществе при помощи последовательного приведения всех низших страстей в стройное и упорядоченное состояние (что Платон и называет законом). Эта деятельность не преследует целей чистого и автономного искусства, но лишь реально жизненные цели. Риторика и искусство есть та сила, которая призвана усовершенствовать человеческую жизнь и создать для нее максимально справедливые формы. В этом и состоит сила искусства (dynamis cai technê, 509 e).

По поводу такого рода итога "Горгия" сам собою возникает вопрос: не является ли такое понимание ораторского искусства у Платона слишком широким, не относится ли оно и ко всякому искусству вообще, то есть не нужно ли уточнять это понимание риторики и не нуждается ли оно в такой специфике, которая была бы характерна именно для ораторского искусства, а не для чего-нибудь иного? Действительно, в этом диалоге Платона проявляется общая особенность его рассуждений, заставляющая его всякий раз не столько специфицировать изучаемое им понятие, сколько его обобщать и часто даже обобщать до предела. Ведь в конце концов даже и само-то искусство у Платона весьма неясными чертами отличается от жизни и деятельности вообще. Поэтому и не удивительно, что в диалоге, специально посвященном риторике, даются только максимально общие особенности этой последней и не дается ее специфики. Однако у Платона имеется еще один диалог, тоже специально посвященный риторике, но в котором специфические особенности красноречия даются уже более определенно и более четко. Этот диалог – "Федр".

4. "Федр"

В предыдущем мы уже много раз касались этого диалога, извлекая из него материалы самого разнообразного характера. Подробнее всего мы анализировали "Федра" там, где у нас шла речь о трансцендентальном методе у Платона58. Сейчас нам предстоит рассмотреть этот диалог совсем с другой стороны. Дело в том, что учение о трансцендентальном методе, да и самый термин "трансцендентализм", вовсе не был буквальным воспроизведением платоновского метода в данном его пункте, но только результатом нашего собственного историко-эстетического исследования. Сам Платон формулирует свою основную проблему в "Федре" иначе, а именно для Платона основная проблема, решаемая им в "Федре", есть именно проблема риторики, и это вполне сознательно. С этой точки зрения три речи о любви в "Федре" являются только иллюстрацией основного риторического учения. Об этом так прямо и говорится в той заключительной части диалога (257 с – 265 с), на которую историки философии обычно мало обращают внимание, но она имеет как раз наибольшее значение для истории эстетики. Присмотримся ближе к этой части диалога.

а) В ней прежде всего есть свое вступление, которое посвящено важности и необходимости красноречия и недостаткам традиционных его приемов (257 с – 259 d). Дальше идет самое главное. Именно, Платон здесь учит, что правильная речь должна исходить из истинного определения своего предмета и избегать всяких только правдоподобных и приблизительных представлений об этом предмете, так как нельзя убеждать приобрести коня, не зная, что такое конь и для чего он нужен, и нельзя восхвалять осла, не имея точного о нем понятия (259 а – 260 с). Если даже допустить, что красноречие есть искусство и что всякое искусство обладает своими приемами, то все равно даже и эти приемы не могут не нуждаться в определении того, что подлинно существует, так как иначе приемы эти, взятые сами по себе, не будут способны убедить кого-нибудь в чем-нибудь (260 d – 262 с).

Дальше Платон иллюстрирует эту свою теорию как раз при помощи тех трех речей о любви, которые были помещены в диалоге раньше. В речи Лисия совершенно нет никакого определения любви, и потому она полна случайных высказываний, то правильных, то неправильных (262 d – 264 е). В противоположность этому первая речь Сократа исходила из низменного понимания любви и делала все вытекающие отсюда выводы, вторая речь Сократа исходила уже из возвышенного понимания любви и произвела правильное ее разделение на четыре разновидности: "Вдохновенное прорицание мы возвели к Аполлону, посвящение в таинства – к Дионису, творческую исступленность – к Музам, четвертый же вид – к Афродите и Эросу" (265 а-с).

б) Отсюда правильный метод составления речей заключается, во-первых, в "способности, охватив все общим взглядом, возводить к единой идее разрозненные явления" и, во-вторых, в "умении разделять все на виды, на естественные составные части" (265 d – 266 а), а такое умение возводить частное к общему и из общего получать частное, без чего нельзя мыслить и говорить, есть диалектика (266 b-с).

Далее, в диалоге подробно говорится о необходимых частях речи в связи с теориями тогдашних риторов (266 d – 267 е), а также вновь выдвигается тезис о необходимости предварительного определения предмета речи, для того чтобы эта последняя была вполне убедительной, причем первое, что подлежит в приведенных речах о любви определению – это душа в ее единстве и раздельности (268 а – 272 b). С точки зрения такого точного понятия, лежащего в основе правильной речи, Платон критикует всякие такие исходные принципы речи, которые не обладают логической точностью, а отличаются только правдоподобием (268 а – 274 b). Записанный текст речи представляется Платону менее важным, чем живое и воодушевленное собеседование (274 b – 277 а).

в) Немаловажное значение имеет, далее, и техническая сторона красноречия, которую Платон анализирует в "Федре" довольно подробно, отчасти со ссылкой на других ораторов и теоретиков красноречия.

Прежде всего Платон делит ораторскую речь на вступление, изложение, доказательства, выводы. Кроме этого, на основании Феодора Византийского Платон добавляет еще подтверждение и добавочное подтверждение. Что же касается обвинительной и защитительной речи, то здесь должны быть еще опровержение и добавочное опровержение. Но и этого мало. Эвен Паросский изобрел еще побочное объяснение, косвенную похвалу и косвенные порицания (266 d – 267 а). Платон высказывается против Тисия Сиракузского и Горгия, заменявших в речах истину вероятностью. Но в данном случае Платон имеет в виду, скорее, техническую сторону речи, потому что вместо софистического нигилизма, создававшего то слишком длинные, то слишком краткие речи, он выдвигает мнение Продика, тоже софиста, но на этот раз, с точки зрения Платона, рассуждающего правильно, а именно то мнение, что ораторская речь должна быть и не очень большой и не очень маленькой, но должна соблюдать каждый раз меру. Не возражает Платон и против принципа благозвучия, который выдвигался автором дифирамбов, поэтом и музыкантом Ликимнием и учеником Горгия Полом, а также против искусства Протагора и против умения владеть толпой у Фрасимаха Халкедонского (267 а-d). Таким образом, с технической точки зрения Платон вовсе не возражает против самых крайних софистов, а возражает только против их субъективизма и нигилизма.

Платон очень подробно и убежденно говорит о необходимости для всякого оратора проходить особую школу ораторского искусства, которая научила бы его правильно и соразмерно сочинять речи (267 d – 269 а). Перикл и другие великие ораторы не обучались всем тонкостям и изощренному ораторскому стилю, о котором говорят Лисий и Фрасимах.

"Все великие искусства, сколько ни есть, нуждаются в тщательном исследовании природы и ее возвышенных явлений, отсюда, видимо, как-то и проистекает высокий образ мысли и совершенство во всем, которыми обладает и Перикл, кроме своей природной одаренности. Сблизившись с Анаксагором, человеком, по-моему, как раз такого склада, Перикл преисполнился самых высоких познаний и постиг природу ума и мышления, о чем Анаксагор часто вел речь; отсюда Перикл извлек пользу и для искусства красноречия" (270 а).

Следовательно, Платон требует для настоящего красноречия большой технической выучки, но в то же самое время требует и высокой умственной культуры, даже философии, борясь со всяким верхоглядством и дилетантизмом, не говоря уже об анархизме и нигилизме.

Можно сказать, что для Платона в области красноречия не существует никакого выбора между выучкой и достаточно высокой образованностью. Оратор должен обладать и высокой образованностью и пройти самую тщательную и строгую школу красноречия, выучку в области разных методов влияния на слушателей.

"Пожалуй, в искусстве врачевания дело обстоит так же, как и в искусстве красноречия... И тут и там нужно разбираться в природе в одном случае – тела, и в другом – души, если намереваешься не только по навыку и опыту, но и по правилам искусства пользоваться либо лекарствами и питанием для восстановления здоровья и сил, либо беседами и надлежащими занятиями, если хочешь привить умение убеждать или иное прекрасное качество" (270 b).

Значит, для красноречия требуется, по Платону, одинаково и техническая выучка и высокая общая культура оратора, требуется знание человеческой души.

Душа есть своеобразная природа; и изучать душу мы должны так же, как изучаем природу.

"Во-первых, простой тот предмет, в котором мы хотели бы и сами стать искусными и других уметь наставить, – или же он имеет много разновидностей; во-вторых, если это вещь простая, надо рассмотреть присущие ей от природы свойства: на что она может воздействовать и в чем и на что в ней самой можно воздействовать и чем? Если же она имеет много разновидностей, то надо их сосчитать и посмотреть природные свойства каждой из них, так же как и свойство простого предмета: на что и чем этот вид может действовать и чем можно действовать на него" (270 d).

Исходя из этого первенствующего учения о душе, Платон пишет (271 ab):

"Фрасимах или кто другой, если он всерьез преподает искусство красноречия, прежде всего со всей тщательностью будет писать о душе и наглядно представит ее, едина ли она и всегда себе подобна по своим природным свойствам, или же у нее много видов, в зависимости от того, в каком она теле. Это мы и называем показать природу... Во-вторых, он укажет, на что и чем она по своей природе может действовать и что действует на нее... В-третьих, стройно расположив виды речей, а также и виды состояний души, он разберет все причины, установит соответствия одного с другим и научит, какую душу какими речами и по какой причине непременно удается убедить, а какую нет".

Платон не устает требовать от оратора этой возвышенной техники речей, основанной на глубоком знании человеческих душ.

"Поскольку сила речи заключается в воздействии на душу, тому, кто собирается стать оратором, необходимо знать, сколько видов имеет душа: их столько-то и столько-то, они такие-то и такие-то, поэтому слушатели бывают такими-то и такими-то. Когда это должным образом разобрано, тогда устанавливается, что есть столько-то и столько-то видов речей и каждый из них такой-то. Таких-то слушателей по такой-то причине легко убедить в том-то и том-то такими-то речами, и такие-то потому-то и потому-то с трудом поддаются убеждению. Кто достаточно все это продумал, тот станет наблюдать, как это осуществляется и применяется в действительности, причем он должен уметь, остро все воспринимая, следовать за ходом дела, иначе он ничего не прибавит к тому, что он еще раньше слышал, изучая красноречие. Когда же он будет способен определять, какими речами какого человека можно убедить, тогда при встрече с таким человеком он сразу сможет распознать его и дать себе отчет, что как раз тот человек и та натура, о которой прежде шла речь, теперь на самом деле предстала перед ним и, чтобы убедить ее в том-то, к ней надо таким-то образом обратиться с такими-то речами. Сообразив все это, он должен учесть время, когда ему удобнее говорить, а когда и воздержаться; все изученные виды речей – сжатую речь, или жалостливую, или зажигательную – ему надо применять вовремя и кстати, только тогда и никак не ранее его искусство будет прекрасно и совершенно. Если же кто-нибудь из тех, кто говорит об этом, пишет или учит этому, упустит хоть что-нибудь из сказанного, но притом станет утверждать, будто делает все по законам искусства, – прав будет тот, кто ему не поверит" (271 с – 272 b).

Все подобного рода рассуждения Платона о красноречии свидетельствуют о том, что он придавал огромное значение именно технической стороне дела, но понимал эту технику речи в ее нераздельном единстве с изучением психологии людей и с учетом морально-политического состояния общества. В этом смысле даже трудно сказать, что больше интересовало Платона, техника ли речи или ее философская обоснованность и направленность. Вернее, пожалуй, будет сказать, что Платон дает нам в "Федре" философско-техническое учение о красноречии. Тут на каждом шагу и тщательность обучения оратора и его философское глубокомыслие.

"Ради этого нужно, поворачивая каждую речь и так и сяк, смотреть, не найдется ли какой-нибудь более легкий и короткий путь к искусству красноречия, чтобы не идти понапрасну долгим и тернистым путем, когда можно избрать дорогу короткую и ровную" (272 b-с).

Даже когда Платон протестует против простого правдоподобия, заменяющего собою истину на суде, то и такого рода убедительность речи он учит критиковать философско-технически.

Тут много попадает от Платона (273 а – 274 а) Тисию Сиракузскому, который как раз проповедовал необходимость для речей простого правдоподобия вместо истины. В зависимости от истины речь может быть и краткой и длинной. О необходимости краткой речи было уже сказано. Но длинная речь тоже часто бывает необходима. Нужно угождать не плохим владыкам и притом рабски, но благим владыкам и свободно. Тогда, возможно, и возникнет необходимость длинной речи:

"Кто не учтет природных свойств своих будущих слушателей, кто не сможет разделить сущее по видам и возводить к единой идее каждый такой случай, тот никогда не овладеет искусством красноречия настолько, насколько это возможно человеку.

Достичь этого без усилий нельзя, а человек разумный предпримет такой труд не ради того, чтобы говорить и иметь дело с людьми, но для того, чтобы быть в состоянии говорить только угодное богам и по мере своих сил делать все так, чтобы им это было угодно. Ведь те, кто мудрее нас с тобой, Тисий, утверждают, что человек, обладающий разумом, заботится не о том, как бы угодить своим товарищам по рабству, – разве что между прочим, – но своим благим владыкам, происходящим также от благих. Поэтому если путь долог, не удивляйся: ради великой цели надо его пройти, и вовсе не так, как ты себе представляешь. Сбудется, гласит поговорка, если кто пожелает: этот путь будет всего прекраснее, раз он туда ведет" (273 d – 274 а).

В заключение всего этого анализа правильного красноречия Платон дает довольно четкое и удобопонятное резюме (277 b – 279b).

г) Подводя итог учению Платона в "Федре" о красноречии, необходимо сказать, что "Федр" очень ярко отличается от "Горгия" своей попыткой дать именно специфику красноречия как особого вида искусства. Оказывается, каждая правильно построенная речь содержит в себе и свой общий, точно выраженный принцип и конкретное воплощение этого принципа в отдельных частностях речи. Общее, сказали бы мы теперь, является для Платона законом для получения всего единичного, законом конструирования всех вообще относящихся сюда единичностей. И это Платон называет диалектикой. Другими словами, риторика является для него учением о такой структуре речей, которая строится только диалектически.

Кроме того, свою диалектику Платон понимал здесь, как и везде, не как формалистическую теорию чистых категорий, но как высокое философско-психологическое и морально-политическое учение.

Правда, под диалектикой Платон понимает здесь не совсем то, что понимаем мы, когда формулируем диалектический закон единства и борьбы противоположностей. Однако, всматриваясь пристальнее в риторическую концепцию Платона, мы, несомненно, наталкиваемся и на этот закон, который выражен здесь несколько иначе, чем выражаем его мы.

Необходимо обратить внимание на то, что общая идея, составленная из частностей, мыслится как органическая цельность, как то новое качество, которое еще не содержалось в отдельных его элементах, взятых в отрыве от целого. Платону тут принадлежат замечательные слова (264 с): "Всякая речь должна быть составлена словно живое существо: у нее должно быть тело с головой и ногами, а туловище и конечности должны подходить друг к другу и соответствовать целому". Здесь нет термина "диалектика", но поскольку здесь мыслится принцип специфического единства различных противоположностей, постольку Платон фактически пользуется несомненно самым настоящим диалектическим методом. Итак, ораторское искусство, по "Федру", есть составление речей со строгим соблюдением их диалектической структуры. Этим и вносится в риторику то ее специфическое свойство, которое оказалось вне эстетических горизонтов Платона в "Горгии". Разумеется, не нужно забывать здесь также и о том, без чего для Платона не существует никакой диалектики, а именно о высоком философском и морально-политическом содержании того цельного организма, в виде которого должна создаваться всякая ораторская речь.

д) Итог рассуждений Платона об ораторском искусстве может быть уточнен еще и в том смысле, что к Платону можно подойти не только с его собственной точки зрения, но и с точки зрения объективного содержания понятия риторики. При обсуждении всей проблематики ораторского искусства Платон всецело стоит на точке зрения своего времени (если не всей античности), согласно которой риторика органически входит в состав философии. В отличие от софистов он требует для оратора высшей идейности, а кроме того, еще и строжайшей структуры всякой речи, претендующей на идейность и истину. При этом в "Горгии" эта риторическая идейность мыслилась у Платона морально-политически. Всякая речь, думал он там, должна иметь возвышенное морально-политическое и воспитательное назначение. Но что же нового дает "Федр"?

Из предыдущего ясно, что в теории красноречия "Федр" преследует не столько морально-политические цели, которые здесь разумеются сами собою и даже доведены до космологизма, сколько цели чисто логического характера. Логика ораторской речи представлена здесь самым ясным и неопровержимым образом.

Однако Платон и здесь не дошел до полной эстетической ясности. Речь как логическое целое, с нашей точки зрения, еще не есть речь обязательно художественная; и органическая целостность речи еще никак не характеризует ее в художественном отношении. Даже если взять только композиционную сторону художественной речи, то и она не сводится просто к органическому единству целого и частей. Антихудожественная речь тоже может сливать в единое целое все свои части, будучи лишена всякой эстетической значимости. Эта чисто художественная сторона ораторского искусства осталась у Платона незатронутой не только в "Горгии", но и в "Федре". Но теорию ораторского искусства мы должны воспринимать на фоне всей платоновской эстетики, взятой в целом. А платоновская эстетика, взятая в целом, учит о совпадении идеи и материи в одну нераздельную и неразличимую цельность. Для этого достаточно материалов находится уже и в самом "Федре". Следовательно, то совпадение общего и единичного, о котором мы читаем в "Федре", нужно понимать отнюдь не отвлеченно, но именно платонически, а тогда и тот художественный анализ ораторской речи, который формально отсутствует в риторической части диалога, восполняется сам собой и даже играет первую роль. Поэтому учение об идеях и в концепции ораторского искусства у Платона остается, собственно говоря, на первом плане, несмотря на выдвижение здесь морально-политических, педагогических и логических целей на первое место.


§8. Музыка в узком смысле слова

1. Вступительное замечание

Платоновского учения о музыке в узком смысле слова автор настоящей книги касался в своих работах уже не раз.

Самое старое изложение этого вопроса59 касается по преимуществу космологической теории Платона, то есть основано главным образом на "Тимее" и на его позднеантичных комментаторах. Основной недостаток этого изложения заключается не только в ограничении проблемы космологическим кругом идей Платона, но и в стремлении тогдашнего автора охватить неохватное и обязательно так или иначе использовать бесчисленные интерпретации платоновского "Тимея", включая в первую очередь неоплатонические. А так как нельзя объять необъятное, то вся тогдашняя "эрудиция" автора часто приводила к ряду существенных неясностей и к отсутствию твердой позиции в оценке многих важных пунктов платонической музыкальной космологии. Сама-то картина этой последней дается в яснейшей форме; но обильно привлекаемые там неоплатонические материалы несомненно требовали еще более обстоятельного анализа для достижения окончательной ясности60.

Наконец, для понимания настоящего параграфа о музыке у Платона необходимо иметь в виду уже проведенное у нас исследование платоновского термина "гармония"61, а также и то, что ниже (стр. 140 слл.) будет говориться об орхестике у Платона.

Второе изложение музыкальной теории Платона мы дали в книге62, посвященной специально музыкально-эстетическим и вообще музыкально-теоретическим проблемам древности. Течение всесокрушающего времени еще пока не успело коснуться этой работы. Однако уже и за истекшие годы после издания этой книги появилось несколько новых исследований специально по музыкальным теориям Платона, и эти исследования необходимо в той или иной мере учитывать. Кроме того, за эти последние годы автор получил возможность ознакомиться и с некоторыми более ранними работами по общей и музыкальной эстетике Платона, которые раньше были для него недоступны. Учет всей этой обширной историко-эстетической литературы иногда заставлял приходить к новым выводам и делать существенные добавления.

Сначала дадим краткое фактическое изложение музыкальной эстетики Платона в том виде, как она представлена у Платона, а потом попробуем разобраться в ней критически.

2. Общая характеристика

а) Для общего понимания термина "музыка" необходимо прежде всего вспомнить то, что выше говорилось у нас о термине moysicos (стр. 59). Сейчас нам предстоит говорить о музыке в узком смысле слова, для чего у Платона тоже имеется достаточно выразительных текстов. Хотя музыка у Платона и не должна отделяться от поэзии и вообще от искусства слова, тем не менее ему совершенно ясно, что "музыка есть сочинение напевов" (Gorg. 479 d). О том, что музыка сама по себе вовсе не есть поэзия, а только фактически не должна быть от нее отделяема, эту мысль Платон высказывает неоднократно. Музыка в узком смысле слова есть для него только совокупность ладов и ритмов. Пока же нам важно только отделять музыку от поэзии. Об этом отделении Платон пишет несколько раз, особенно ясно в "Государстве" (III 398 cd) и в "Законах" (II 672 е – 673 а). Этот последний текст из "Законов" приводится у нас ниже (стр. 159) в рассуждении о платоновской орхестике. В нем важно сейчас отметить то, что кроме обычного объединения лада и ритма в музыке это объединение еще противопоставляется пляске или телодвижениям: пляска и музыка, будучи искусствами движения, управляются ритмом, но поскольку они различны, музыку необходимо понимать как чистое "движение звука", а пляске, кроме того, свойственно еще и то, что Платон в данном тексте называет schéma и что, очевидно, нужно понимать как "пространственную фигуру". Итак, музыка в качестве чистого движения звука противопоставляется у Платона и слову и телодвижению. А то, что "лад и ритм" является для Платона обычным выражением, это видно на примере многих текстов (Ion. 534 a; Hipp. Mai. 285 d с присоединением "букв и слогов"; Prot. 326 b; Conv. 181 cd; R. P. III 397 bc – 398 d с присоединением "слова", X 601 a; Legg. II 655 а, 660 а, 669 е, 670 b, VII 800 d с присоединением "слов", VIII 835 а с присоединением "пляски"; ср. Phileb. 17 d и Tim. 47 d). Ниже (стр. 134) мы убедимся, что Платон не только отделяет чистую музыку от других мусических искусств, но даже имеет представление о бесформенной музыке, лишенной всякого структурного разделения, которую он, впрочем, отвергает.

б) С историко-эстетической точки зрения весьма важно твердое воззрение Платона на музыку как на искусство, ближайшее к самому процессу психических переживаний. Обычно такого рода воззрение связывается с именем Аристотеля (ниже, т. IV). Эта связь сама по себе, конечно, правильная. Однако, несомненно, Аристотель позаимствовал эту теорию, как и многое другое, у своего учителя Платона. Упомянутое учение о близости музыки к потоку психических переживаний Платон тут же расширяет до этической концепции, поскольку он не хочет знать какого-либо чистого и незаинтересованного искусства и поскольку музыка в этом смысле является как раз наиболее эффективным орудием для того, чтобы направлять поток переживаний в ту или иную сторону.

Выше (стр. 31) мы приводили из Платона суждение о том, что искусство (вернее, искусство зрения и слуха) веет на него наподобие "ветерка, навевающего здоровье от целебных мест". Однако очень важно продолжение этого текста (R. Р. III 401 с – 402 а):

"Главнейшая пища не заключается ли в музыке, так как ритм и гармония особенно внедряются в душу, весьма сильно трогают ее и делают благопристойною, если кто питается правильно, а когда нет, – выходит противное? Притом воспитанный этим по надлежащему живо чувствует, как скоро что упущено, или неловко отделано, или нехорошо произведено. Будучи расположен к справедливому исследованию, он хвалит прекрасное, с радостью принимает его в душу и, питаясь им, становится честным и добрым человеком, а постыдное дело порицает и ненавидит от самой юности, прежде чем может дать себе в этом отчет. Когда же потом представляется причина, – с любовью объемлет ее как знакомую, – особенно тот, кто получил подобное воспитание".

Заметим, что здесь Платон выдвигает не только родство музыкального движения с потоком человеческих переживаний; но это родство помогает ему разбираться и в технической отделке музыкального произведения, то есть понимать, как оно сконструировано и как в нем целое образуется из частей, причем основная направленность музыкального переживания должна быть, по Платону, морально-политической. Здесь, таким образом, мы встречаемся с весьма отчетливой попыткой у Платона понимать музыкальное произведение сразу и в его сплошной текучести, и в его структурном оформлении, и в его морально-политической значимости.

Относительно моральной направленности музыкального потока звуков читаем в этом тексте и дальше, где прямо перечисляются общеизвестные платоновские добродетели (402 с). Но и тут добавляется один момент – весьма важный для историка эстетики. Ведь мы исходим из того, что эстетика есть наука о таком выражении, в котором внутреннее и внешнее даются сразу и одновременно как неделимый и самодовлеющий предмет для бескорыстного созерцания и любования. Как раз об этом Платон здесь и говорит (402 с-е) в контексте своей музыкальной теории:

"Если бы в чьей-нибудь душе... сошлись наилучшие черты нрава и если бы соответствующие им, согласные с ними и имеющие тот же характер (en toi eidei) выступили в виде такой же изваянности (toy aytoy typoy), то не прекраснейшее ли было бы это зрелище (theama) для всякого способного созерцать (theasthai) ?.. А самое прекрасное есть самое любезное (eras-miötaton).. И ведь таких-то особенно людей может любить музыкант; а в ком нет этого согласия, того не может".

И далее в этом тексте (402 е – 403 с) – о недопустимости буйных и низменных страстей, особенно любовных, в музыке.

Итак, музыкальное переживание, основанное на чисто звуковом движении, четко расчлененном и морально оправданном, Платон фиксирует также и в виде внутренне-внешней выраженности, изваянно предстоящей как предмет самодовлеющего и бескорыстного любования.

Правда, мы не должны забывать того, что здесь, как и везде, свою "музыку" Платон то и дело склоняется понимать и более широко, несмотря на то, что весь текст начался с характеристики именно звукового искусства.

Имеется еще одно очень важное рассуждение у Платона (Tim. 47 de) об особенном родстве музыки и психических движений человека:

"Что же касается пользы голоса музыкального, то она связана со слухом, ради гармонии. Гармония же, заключающая в себе движения, родственные оборотам нашей души, даруется Музами тому, кто обращается с ними разумно, не для бесцельного наслаждения, – которому служит, кажется, теперь, – а в качестве пособницы, приводящей в порядок и в согласие с собою расстроенное круговращение нашей души.

Также и ритм дан ими как средство против того нестройного и неудовлетворенного состояния духа, которому мы во многих случаях подпадаем".

Следовательно, если иметь в виду весь контекст "Тимея", то чистое музыкальное переживание, которое проповедует нам здесь Платон, изображается им не только в своей четкой психологической текучести, не только в своем структурном оформлении и не только в своей морально-политической значимости, но и доводится до самого настоящего космологизма, когда внутренняя закономерность и упорядоченность музыкального переживания являются не более чем отражением вечного движения нерушимо прекрасного космоса.

Всем этим достаточно ярко рисуется общефилософское отношение Платона к музыке в узком смысле слова. Однако у Платона имеется много разных текстов, где эта общефилософская концепция вполне созревает и до степени уже непосредственно эстетической концепции, хотя и здесь эстетический подход к музыке у Платона тоже обладает далеко не одинаковой интенсивностью; и тут тоже имеются у него то более общие, то более частные рассуждения. Сначала коснемся более общих платоновских рассуждений о ладах и ритмах, составляющих у него существо музыки, а потом перейдем и к более частным, но зато и более конкретным эстетическим рассуждениям.

в) В этом смысле основным рассуждением Платона относительно музыки, состоящей из ладов и ритмов, является следующий текст из "Пира" (187 а-с).

Здесь сначала критикуется Гераклит за его учение о расхождении того, что образует собою гармонию, для чего Гераклит, как известно, приводит свое знаменитое сравнение с луком и лирой (это место из "Пира" уже приводилось нами выше, на стр. 98). Далее Платон продолжает:

"Мудрец просто хочет сказать, что благодаря музыкальному искусству лад (harmonia) возникает из звуков, которые сначала различались по высоте, а потом друг к другу приладились. Ведь не может же возникнуть согласный лад только оттого, что один звук выше, а другой ниже. Лад – это звучание (symphönia), а созвучие – это своего рода согласие (homologia), a из начал различных, покуда они различны между собой, согласия не получается. И, наоборот, – противоположное и несогласное нельзя привести в гармонию (harmosai), что видно и на примере ритма (rythmos), который создается согласованием отличающихся друг от друга долгот и краткостей (tacheös cai bradeös... homologesantön)".

Уже из этого небольшого отрывка становится ясным, в чем Платон видит теоретическую сущность музыки. Это есть искусство в первую очередь ладов и ритмов.

г) Под словом лад понимается определенное сочетание звуков, которое проявляет себя как некоторая согласованность. Старые переводчики этот термин "лад" буквально передавали греческим словом "гармония", что в данном случае совершенно бессмысленно. Этот термин "гармония" говорит только о том, что известное количество одновременных звуков расположено не как попало, но по известному закону. Как хорошо известно63, закон этот сводится к тому или другому положению полутона в пределах тетрахорда, или четырехзвучия. Это можно называть "ладом", или, может быть, "строем", или "звукорядом", или "гаммой", но уж никак не "гармонией". Итак, имеются прежде всего тоны и части тонов, а затем их определенное сочетание или согласование, которое и трактуется как норма. Нормы эти могут быть разные. Тут важно только то, что простого сочетания звуков еще недостаточно для их художественной значимости. Эта последняя далеко выходит за рамки простой комбинации звуков, но опирается на особого рода идеальную согласованность.

д) Платон мало и неохотно говорит об этой согласованности. Тем не менее приведенный текст из "Пира" определеннейшим образом свидетельствует о том, что музыкальное благозвучие аккорда ни в коем случае не сводится только к простой комбинации высокого и низкого звука. После приведенного текста Платона из "Пира" спорить об этом совершенно невозможно. В сравнении с этим два текста из "Тимея", с одной стороны, несколько уступают в своей определенности, а с другой стороны, свидетельствуют о ней еще более сильно и притом чисто платоническим образом.

Первый текст из "Тимея" кажется с виду исключительно физиологическим по содержанию. Но даже и его нельзя понимать только так. Платон пишет (67 а-с):

"Итак, звук будем считать вообще за удар, через уши, посредством воздуха, мозга и крови, передаваемый душе, а за слух – возбуждаемое им движение, идущее от головы и оканчивающееся в области печени. И быстрый удар будет высоким звуком, а медленный – низким, равномерный – ровным и мягким, а противный тому – резким, сильный – громким, а противоположный сильному – слабым".

С виду здесь перед нами типичный наивный античный материализм: звук сводится только к физическому воздействию окружающих движений воздуха и является ударом; для объяснения слухового впечатления привлекаются традиционные античные телесные органы и процессы (мозг, сердце, печень, кровь); высокий звук есть звук быстрый, а низкий звук – медленный; ровный и мягкий звук зависит от равномерного удара, а резкий звук – от неравномерного; громкий звук есть результат сильного удара, а слабый звук – результат слабого удара. Однако считать это чистой физикой и физиологией никак нельзя, поскольку организм со всеми его органами и процессами выводится в "Тимее" как результат космических функций. Следовательно, как можно заключить, красота аккорда, которую Платон противополагает простой комбинации звуков, есть только одно из проявлений космической красоты.

Более определенно, хотя и не без путаницы, Платон говорит об этом в другом месте "Тимея" (80 ab):

"Ведь звуки более медленные, вступающие в строй позднее, настигают и поддерживают движения звуков более ранних и более быстрых, в то время как те уже прекращаются, переходя к подобию: но, настигая эти звуки, сами не привносят в строй движения иного, им враждебного, а только приобщают по подобию начало стремления более медленного к началу более быстрого и прерывающегося стремления, и сочетанием высокого звука с низким производят одно впечатление, в котором доставляют утеху людям пустым и наслаждение людям разумным, так как тут в смертных движениях является подражание гармонии божественной".

В этом рассуждении Платона понятно только то, что наши земные благозвучные аккорды есть не что иное, как отражение музыки небесной. Все остальное – мало понятно. Во-первых, не очень понятно, почему привлекаются быстрые и медленные звуки для объяснения благозвучных аккордов. Во-вторых, если под быстрыми звуками понимать высокие, а под медленными звуками – низкие, то непонятно, почему с привхождением медленного звука быстрый, то есть высокий звук, прекращает свое существование. Может быть, Платон имеет здесь в виду прекращение изолированного состояния высокого звука, так что, может быть, возникший благозвучный аккорд уже ничего не говорит нам о быстром или высоком звуке как таковом, а говорит уже о цельном аккорде, в котором этот быстрый или высокий звук уже прекратил свое изолированное существование. В-третьих, наконец, если так понимать прекращение высокого звука в результате появления низкого звука, то остается неясным, каков же принцип появления благозвучного аккорда в сравнении с неблагозвучным64. Ясно только то суждение Платона, что наша земная "разумная" музыка есть отражение небесной музыки.

О том, что эмпирическое наблюдение над аккордами, тонкие видоизменения звуков путем тщательной настройки инструмента и разыскивание бесконечно разнообразных комбинаций высокого и низкого тона имеют для Платона большое значение, и Платон вовсе их не отбрасывает, а только ограничивает, это видно из текстов, уже приведенных нами65. Сейчас мы приведем еще одно место (Phaedr. 268 е):

"Знаток музыки при встрече с человеком, считающим себя сведущим в гармонии только потому, что он умеет настраивать струну то выше, то ниже, не скажет грубо: "Бедняга, ты, видно, рехнулся", – а, напротив, очень мягко, как подобает человеку, причастному к музыке: "Уважаемый, конечно, и это необходимо уметь тому, кто собирается заняться гармонией. Однако такому, как ты, незнание гармонии ничуть не мешает: у тебя есть необходимые предварительные сведения по гармонии, но самой гармонии ты не знаешь".

"Сама" же гармония, по Платону, как мы уже хорошо знаем, – небесная, гармония вечных и правильных движений неба.

е) Вторым составным элементом музыки является, по Платону, ритм, который он понимает как тоже определенного рода сочетание долгих и кратких звуков. Правда, здесь ритм пока еще не отличается от метра, но об этом – ниже (стр. 133). Между прочим, выше (т. II, стр. 402), в разделе, посвященном ритму, мы приводим более общее определение ритма у Платона (Legg. II 665 а), а именно как "порядка движения". Это определение не только более широкое, но, пожалуй, и более специфичное для ритма.

Таким образом, лад и ритм – вот что такое для Платона музыка в первую очередь.

Указанное место из "Пира" интересно еще двумя моментами. Прочитаем (187 cd):

"А согласие во все это вносит музыкальное искусство, устанавливающее, как и искусство врачебное, любовь и единодушие. Следовательно, музыкальное искусство есть знание любовных влечений, касающихся лада и ритма. Впрочем, в самом строении лада и ритма нетрудно заметить любовное начало. И Эрос здесь один".

Здесь весьма важны два момента.

Первый сводится к тому, что искусство музыки, как бы оно высоко ни было, все равно является для Платона искусством в общеантичном смысле слова, таким, которое принципиально ничем не отличается от ремесла или мастерства. Музыкальное искусство вполне сопоставимо у него с таким искусством, как врачевание.

Второй момент тоже очень важен. Именно, в отличие от традиционной истории музыки у древних греков, Платон вовсе не хочет быть формалистом и потому хочет найти для лада и ритма ту их художественную специфику, которая делала бы их элементами именно музыкального, а не какого-нибудь другого искусства. Этот эстетический момент, который превращает мастерство гармоники и ритмики в искусство, Платон именует термином "любовь". Как это мы уже видели66, такая квалификация эстетического принципа является весьма глубокой и основательной, а для античного отношения к музыке и достаточно специфической. Мы встретились и с другим текстом (выше, стр. 125; R. Р. III 403 с) : "Музыка чем должна кончить, как не любовью к прекрасному?"

Наконец, приведенный отрывок из "Пира" свидетельствует еще об одном элементе музыки, который, как мы дальше увидим, для Платона не менее важен. Платон пишет (187 d):

"Но когда лад и ритм нужно передать людям, то есть либо сочинить музыку, что называется мелопеей, либо правильно воспроизвести уже сочиненные лады и размеры, что достигается выучкой, тогда эта задача трудна и требует большого искусника".

Здесь для нас важно то, что Платон упоминает еще о мелосе, или, как он еще в других местах выражается, мелодии. Эта мелодия, с точки зрения Платона, оказывается той более широкой областью, в которую даже и такие общие категории, как лад и ритм, входят только в виде подчиненных моментов. Сейчас мы увидим, что такое мелодия, по Платону, и почему она так важна для его теории музыки и даже важнее, чем лад и ритм.

г) Именно, мелодия, по Платону (может быть, этот греческий термин melödia лучше переводить более общим образом – "песня"), состоит из слова, лада и ритма (R. Р. III 398 d). Тут, казалось бы, нет ничего особенного. Но это не так. Как можно судить на основании разных текстов, Платон совершенно не признает никакой самостоятельности за инструментально-вокальной музыкой, такой, которая исключает всякое присоединение словесного текста. Бессловесную музыку Платон считает безвкусной, грубой и даже дикой; это для него какое-то фокусничество (Legg. II 669 e; этот текст подробно приводится у нас ниже, стр. 159).

И это вовсе не потому, что Платон не понимал чистой музыки. Чисто иррациональную текучесть музыки он прекрасно понимал, как это видно из "Филеба" (55 е – 56 а), где говорится о музыке как раз вне всякого ее количественного исчисления. Но, прекрасно понимая такую музыку, он ее считал не соответствующей человеческому достоинству и разумному творчеству жизни, так что подлинная и допустимая музыка для него всегда была точно измерена числовым образом (17 с-е). Поэтому решающую роль для него играло в музыке именно слово; и не слово должно согласоваться с ладами и ритмами, а наоборот, эти последние должны согласоваться со словом (R. Р. III 400 а, d).

Таким образом, основная характеристика музыки в специальном понимании слова "музыка" сводится у Платона к тому, что главными элементами ее он считает слово, лад и ритм, которые допускаются только при условии их совместного существования, с резкой критикой всякой бессловесной музыки, которые всегда пронизаны чувством любви к прекрасному и которые поэтому играют основную роль в воспитании и образовании граждан. Из этой общей характеристики нашего особенного внимания заслуживает проблема ладов и ритмов, поскольку об этом у Платона имеются весьма решительные суждения.

3. Гармоника, или учение о ладах

Проблема платоновских ладов всегда являлась одной из самых тяжелых областей науки о Платоне. Многое здесь не только остается неразъясненным (несмотря на множество исследований), но, вероятно, и вообще никогда не получит полного разъяснения. Причин для этого достаточно – как вследствие неясного и фрагментарного изложения этих сложных вопросов у самого Платона, так и вследствие непонимания нами всех особенностей античного музыкально-эстетического мышления. Кроме того, Платон ровно нигде не является музыкальным теоретиком в подлинном смысле слова. Не разъяснив как следует, в чем заключается тот или иной лад, он уже с самого начала стремится делать самые широкие морально-воспитательные и космологические выводы. Все это чрезвычайно затрудняет работу над выяснением подлинного смысла его музыкально-эстетических текстов.

а) Прежде всего Платон касается проблемы ладов в "Государстве". Здесь везде – очень строгая мораль, очень строгое общественно-политическое воспитание, весьма настойчивая космология; но как понимать связанную с этим теорию ладов, остается, в сущности говоря, весьма неясным.

Рассмотрим этот текст (III 398 е – 399 с).

Сначала тут идет речь о "жалобных" ладах, куда Платон причисляет миксолидийский, высокий лидийский и родственные им лады. Тут ни слова не говорится о формальной структуре этих ладов, но зато сразу же утверждается, что "эти лады подлежат изъятию... Они негодны даже для женщин, которые Должны быть благоразумны, не говоря уже о мужчинах".

Далее, здесь упоминаются ионийский и лидийский лады, которые трактуются как "расслабляющие", как подходящие больше для пьяниц и застольных песен. Особенно эти лады недопустимы для воинов построяемого Платоном идеального государства.

Наконец, Платон называет еще два лада, которые и являются для него единственно приемлемыми. Первый лад – это дорийский. Платон дает ему самую высокую оценку и характеризует его весьма благородными и возвышенными чертами. Дорийский лад "воспроизводит звуки и ударения человека мужественного в военном и всяком ратном деле, который в несчастиях, при ранениях, в ожидании смерти и случаях другой какой опасности, при всех этих обстоятельствах – в боевом порядке и упорно борется за свою судьбу". Следовательно, это – лад благородного и самоотверженного мужества.

Другой лад, допускаемый Платоном, он называет фригийским. Характеристика его тоже и оригинальна и удивительна. Это есть лад "человека, находящегося в мире, в невынужденном, но свободном состоянии, когда он либо убеждает кого-либо, просит – бога ли мольбой, человека ли вразумлением и увещанием, или, наоборот, – сам выслушивает просящего, поучающего или переубеждающего, благодаря чему тот поступает со смыслом; при этом действующего во всех этих обстоятельствах не высокомерно, но мудро и умеренно, и удовлетворяющегося исходом".

Следовательно, фригийский лад, как его понимает Платон, выражает собою мирную и свободную жизнь человека, когда люди находятся между собою в разумном, спокойном, проникновенном и бесконечно терпеливом взаимоотношении.

Таким образом, Платон дает в "Государстве" следующую классификацию ладов. Во-первых, это жалобные или плачевные лады, миксолидийский, высокий лидийский (тут Платон допускает еще и другие, не указываемые им жалобные лады). Во-вторых, это вялые и расслабляющие лады, ионийский и лидийский. В-третьих, это благородно-мужественный дорийский лад. И, в-четвертых, – мирно-общительный фригийский лад. Названо, следовательно, всего шесть ладов. Здесь не стоит приводить известные нам из античности формальные структуры этих ладов67. Но эстетическая характеристика дорийского и фригийского лада у Платона требует некоторых замечаний.

б) Дорийский лад расценивается Платоном так же высоко, как расценивала его и вся античность. Вся античность видела в нем строгость, величавость, спокойное благородство, уравновешенность и красиво направленную силу. Интересен в этом отношении еще другой текст из Платона (Lach. 188 cd):

"Когда я слушаю речь о добродетели или о какой-нибудь мудрости от такого человека, который действительно стоит своей речи, тогда бываю весьма рад говорящему и его слову, так как между ними есть соответствие и гармония. Такой человек кажется мне в самом деле музыкантом, проявляющим прекраснейший лад не на лире, не на музыкальных инструментах, а в жизни, в которой у него слова созвучны с делами – не ионийски, не фригийски и не лидийски, а прямо дорийски, то есть выражают единственный эллинский лад".

Здесь, таким образом, Платон не только восхваляет вместе со всей античностью дорийский лад, но даже считает его единственно народным, единственно национальным в Греции. Все остальные лады поэтому Платон расценивает как ненародные, как негреческие, как варварские. К сожалению, нам не так легко конкретно представить себе эстетическую сущность дорийского лада, хотя его формальная структура прекрасно известна нам из античных трактатов по теории музыки68. Для нас важно только то, что в эстетической оценке дорийского лада Платон не только не расходится со всей античностью, а, скорее, проводит эту оценку еще интенсивнее.

в) Совсем иначе дело обстоит с фригийским ладом. Здесь Платон находится в самом резком противоречии со всей античной эстетикой. Все античные авторы расценивают этот лад как энтузиастический, оргиастический, неистовый, экстатический, буйный и страстный. И единственный античный автор, который расценивает его иначе, – это Платон. Как объяснить такого рода неожиданный историко-эстетический феномен, совершенно неизвестно. Бесчисленные исследователи много поломали копий по этому вопросу. Но все же более или менее вразумительно до сих пор еще не удалось объяснить это глубокое недоразумение69.

4. Ритмика и метрика

Учение Платона о ритмах и о метрах, к сожалению, тоже не обладает для нас достаточной ясностью.

Один раз (Legg. V 728 e) "ритм" понимается у Платона настолько широко, что уже выходит за рамки всякой музыки: имущественные отношения должны строиться "в том же самом ритме", что и соотношение слишком изнеженных тел или душ и слишком грубых, то есть они должны занимать в этом смысле среднее место. "Ритм" здесь есть, очевидно, "соответствие" вообще, или "пропорция", "пропорциональность".

а) Что такое музыкальный ритм (rhythmos) y Платона в самой общей форме, мы уже знаем (выше, стр. 128), – это известное сочетание быстрых и медленных звуков (Conv. 137 bc). Значит, это не есть просто средство против нестройности души, с которым мы тоже выше (стр. 125) встречались (Tim. 47 de), и не просто "порядок (taxis) движения" (Legg. II 665 а), и уж тем более не просто само "движение" (Legg. II 672 е).

Однако перевод указанного текста из "Пира", приведенный у нас выше (стр. 126), пользуется терминами "долгота" и "краткость", в то время как буквально по-гречески (см. указ. текст) здесь имеются в виду "быстрота" и "медленность". Сейчас необходимо обратить на это особое внимание. Если действительно иметь в виду долготы и краткости, то "ритм", по Платону, ничем не будет отличаться от самого обыкновенного "метра", и ритмическая фигура ничем не будет отличаться от "такта". Но у Платона есть тенденция различать ритмику и метрику и противопоставлять их.

Прежде всего, когда Платон (Crat. 424 с) в нарастающем порядке перечисляет категории "букв" (то есть отдельных звуков), "слогов" (сочетаний звуков) и "ритмов", то под ритмом здесь явно понимается сочетание слогов, что в стихосложении обычно именуется метрической стопой. Когда, далее, наряду со "стихами", говорится о "ритмических долях" (Legg. VII 810 b memata), то ритм, очевидно, мыслится здесь опять разделенным на стопы. "Фигуру (Schemata) в ритмах" (Legg. II 660 а), вероятно, тоже надо понимать метрически. Характеризуя дактиль по Дамону, Платон (R. Р. III 400 b) прямо говорит уже не о "быстроте" и "медленности", но о "долготе" и "краткости".

С другой стороны, уже одно то, что термин "ритм" употребляется у Платона в одной и той же фразе наряду с явно метрической терминологией, ясно свидетельствует о том, что "ритм" и "метр" для Платона вовсе не одно и то же. О "мелосе, ритме и метре (metron)" (Gorg. 502 с) Платон явно говорит с различением "ритма" и "метра". О "метре, ритме и гармонии" читаем еще раз (R. Р. X 601 a). Bainein en rhythmöi (Legg. II 670 b) может значить только "маршировать в такт". В суждении о том, что движение тел, будучи измерено числами, измеряется "ритмом и тактами (metra)" (Phileb. 17 d), ритмика тоже не есть метрика.

б) Ради терминологической ясности нам необходимо изучить также и те места из Платона, в которых употребляется термин metron.

О том, что в общефилософском и общеэстетическом смысле это есть "мера", мы уже говорили70 в другом месте, где указывали на разные интересные семантические оттенки этого термина и подвели систематический итог, возводящий это слово к целому платоновской философии. Сюда можно было бы прибавить еще и знаменитое протагоровское суждение о том, что "человек есть мера всех вещей", которое обсуждается и у Платона (Theaet. 152 a, 183 b, 168 d; Grat. 385 e). Ясно, что для Платона, критикующего теорию голого субъективизма и эмпиризма, такое учение вполне равносильно учению о том, что мерой всех вещей является свинья, кинокефал (существо с собачьей головой) и вообще любое чувственно воспринимающее животное, а такой субъективист и эмпирик по своей мудрости равен не богу, но "лягушачьему помету" (Theaet. 161 cd). А подлинной мерой, по Платону (Legg. IV 716 с), является бог. Другими словами, мерой мудрости является вовсе не каждый человек сам по себе (Theaet. 161 е), поскольку такая мудрость была бы лишь относительной (179 b).

Все такого рода тексты, конечно, не имеют никакого отношения к метрике как к учению о чередовании долгот и краткостей. Однако всякий скажет, что имеется в виду та или другая более или менее текучая устроенность и соразмерность. Здесь – не просто разделение на промежутки, но какая-нибудь выполненность, исполнение и погруженность четко и неподвижно раздельного в текучее становление. А это значит, что здесь, далеко за пределами всякой музыки, имеется в виду нечто ритмическое, а не просто метрическое. Точно так же не метрически, а ритмически нужно понимать "меру" в словах: "У кого есть ум, для того мерою слушания рассуждений бывает целая жизнь" (R. Р. V 450 b). Таков же и другой текст (VI 504 с):

"Мера подобных вещей, если хоть немного не соответствует сущности, бывает не очень сообразною, ибо ничто несовершенное ничему не может быть мерою, хотя иным что-нибудь такое иногда кажется и достаточным, так что своих исследований они далее уже не простирают".

Понятие совершенства, находимое нами в этом тексте, конечно, далеко выходит за пределы простой раздельности на долготы и краткости.

Далее, Платон имеет представление не только о музыке, построенной на основе четкой числовой структуры, но и о такой музыке, которая не соблюдает этой числовой четкости, поскольку обоснована на простой привычке или опыте, неустойчива и пользуется метрами, как мы сейчас сказали бы, ad libitum, что, конечно, приближает метрику к ритмике (Phileb. 56 а): такова "музыка, строящая созвучие не на мере, но на чуткости, приобретаемой упражнением"; "такова же и вся часть музыки, относящаяся к кифаристике, потому что она ищет меру всякой приводимой в движение струны по догадке и вследствие этого содержит в себе много неясной примеси, устойчивого же – мало". В этом тексте "метр" понимается ближе к метрике в нашем смысле слова и даже противопоставляется возможному его ритмическому разнообразию в случае его художественного исполнения. Здесь, несомненно, имеется в виду не просто метрика, но и артистическое или вообще произвольное исполнительство метрической системы. Всякое музыкальное произведение определяется известной системой долгот и краткостей, которая является одной и той же для любого исполнительства. Тем не менее исполнитель, в соответствии со своими собственными художественными намерениями, может одно из этой метрической системы удлинить, другое по времени сократить, задерживаясь или ускоряя свой темп в отношении любого элемента той метрической системы, которая создана композитором. Такое произвольное и самое разнообразное исполнение одной и той же метрической системы сейчас мы называем ритмом, ритмикой музыкального движения. Несомненно, когда Платон (Tim. 39 d, 53 а) говорит о "метрах" движения космоса, он тоже имеет в виду скорее не метрику, в нашем смысле слова, но ритмику. Близки к этому и тексты о "мере" для скоростей (Legg. VIII 836 а), для судебных дел (XII 957 а), для имущественного состояния (IV 719 е), для царского правления (III 692 а). Словом, так или иначе, но под своим термином "метр" Платон часто понимает не метрическую, но именно ритмическую фигуру или нечто к ней близкое.

С другой стороны, термин metron не только употребляется в собственно метрическом смысле слова, как фигура, состоящая из долгот и краткостей, но даже и в своих внемузыкальных значениях часто содержит элементы более или менее механического дробления цельного процесса на отдельные, противопоставленные друг другу части. Этот термин употребляется в вопросе о разделении соседских земель (Legg. VIII 843 е), о похоронах через три дня после смерти (XII 959 а), о правильном разделении разных классов похорон людей в зависимости от их положения в обществе (959 d), о равенстве по "мере, весу и числу" – в противоположность равенству в более глубоком смысле слова (VI 757 b), о мерах разделения времени (XII 947 b), об употреблении "мер и орудий" в строительном искусстве (Phileb. 56 b), о "мере" сухих и жидких тел (Legg. V 746 d).

В смысле этой четкой разграниченности цельного времени или пространства термин "метр" употребляется у Платона и в логическом и в космологическом плане. Когда свое Единое Платон берет в абсолютном смысле и вообще запрещает употребление здесь каких бы то ни было логических категорий, то запрет употребления категории меры, очевидно, предполагает чисто логическую определенность и отграниченность этой "меры" (Parm. 140 bc). Искусства, "которые входят в круг занятий истинно философствующих", "отличаются необычайной точностью и истинностью в отношении мер и чисел" (Phileb. 57 d). "Меры" здесь есть форма логической или геометрической структуры. Наконец, когда в своем шарообразном космосе Платон трактует о центре, то мера протяжения от этого центра до периферии считается повсюду одинаковой (Tim. 62 d). Таким образом, изучаемый нами термин даже и во внемузыкальной области имеет тенденцию указывать на более или менее механическую раздельность, лишенную ритмических моментов в собственном смысле слова.

Далее, термин "метр" употребляется у Платона и в собственно метрическом смысле слова. В поэме Псевдо-Гомера "Маргит" менее удачное слово употреблено вместо более удачного только потому, что это последнее не входило в "метр" (Alcib. II 147 d). При помощи "метров" говорит поэт, а без метров говорит прозаик (Phaedr. 258 d), каковое противоположение мы находим и дальше (277 е). Такое же сопоставление и в других местах: об ораторах, которые говорят "при помощи метра" (267 а), о Пармениде, писавшем метрами и прозой (Soph. 237 а; ср. R. Р. И 380 с; Legg. X 886 с, IX 858 с). "Говорить без метра" (R. Р. III 393 d) или говорить "без метров" (Legg. VII 809 b), противопоставлять "мелос" (то есть песенные размеры) и "какой-нибудь другой метр" (R. Р. X 607 d) или просто "метры" (Conv. 187 d), сопоставление метров и ритмических долей (Legg. VII 810 b) или музыки и метров (Conv. 205 с), также "слов" и "метров" (Legg. II 669 d) или метров с пением и "разума" (Lys. 205 а), гексаметр среди других метров (Legg. VII 810 е), – все подобного рода выражения и фразы у Платона почти всегда предполагают "метр" именно в метрическом, а не в ритмическом смысле слова.

Таким образом, терминологический анализ текстов, содержащих термины "ритм" и "метр", свидетельствует о том, что Платон прекрасно различал метры как способы того или другого распределения долгот и краткостей (как это мы вообще находим в античной метрике) и ритмы как способы того или другого исполнения, а следовательно, той или иной темпоральной модификации исходного костяка метрической системы. Исследование обнаруживает также и то, что при случае свою ритмику Платон склонен понимать метрически, а свою метрику – ритмически. Это обычное для Платона смешение категорий.

Но есть один момент, с которым мы сейчас столкнемся при изложении собственных мыслей Платона о ритмике, уж во всяком случае, сближающий и ритмику и метрику с чисто жизненными процессами. Ритмы и метры, как и лады, получают у Платона обязательно моральную характеристику, а это уже, во всяком случае, запрещает понимать платоновские ритмы и метры только в виде неподвижных математически-временных структур. Поэтому даже там, где Платон говорит в буквальном смысле о комбинации долгот и краткостей, нужно обязательно иметь в виду моральное назначение ритмики и метрики, что, следовательно, исключает только одно математически-временное понимание их. Теперь мы перейдем к единственному оставшемуся нерассмотренным у нас небольшому рассуждению о ритмах и метрах (R. Р. III 399 е – 403 с).

в) По-видимому, Платон чувствует себя в этом отрывке не очень уверенно, потому что он несколько раз говорит о трудности и малопонятности предмета, а в своих рассуждениях ссылается на музыканта Дамона, у которого он якобы и позаимствовал все эти сведения о ритме.

Уже с самого начала этого отрывка, еще до музыкально-теоретического рассмотрения ритмики, Платон спешит сказать, что его не будут интересовать разнообразные ритмы и их baseis (вероятно, нечто вроде нашего понятия такта или стопы), а только такие ритмы, которые "приличны жизни добропорядочной и мужественной" (399 е). Тут же выставляется тезис о приноровлении стоп (в данном случае прямо употребляется термин poys) и мелодии к словам, а не слов к стопе и мелодии (400 а).

Что касается самой структуры ритма, то Платон здесь же в самом начале говорит о трех родах ритмов, хотя в дальнейшем характеризует только один из таких ритмов и ничего не говорит о двух других. По-видимому, здесь имеется в виду общее античное деление стоп на равные, полуторные и двойные, то есть Платон понимает здесь под ритмами самые обыкновенные метрические стопы. Как гласит элементарное изложение античной метрики, равные стопы – это те, где долгая, или сильная часть стоп по своей долготе соответствует краткой, или слабой, части (таковы, например, дактиль, анапест, спондей); двойные стопы – те, в которых сильная часть стопы вдвое превышает слабую (например, хорей, ямб, ионики); полуторные, в которых сильная часть стопы в полтора раза превышает слабую часть (пеоны, бакхий, антибакхий, кретик). Этой элементарной метрики Платон не излагает, а только указывает на тройное деление стоп. Характеризует же он только один дактиль, да и то весьма неуверенно, со ссылкой на Дамона, и без всякой характеристики упоминает еще ямб и трохей, или хорей (400 b-с). Дактиль он называет "браннозвучным" и "героическим". Ясно, что под именем ритмики у Платона идет разговор о самой обыкновенной метрике.

Полагая, что ритмы должны соответствовать словам, а не слова ритмам, Платон рассуждает здесь о том, что "благоприличие" и "неблагоприличие" должны следовать "благоразмеренности" и "неблагоразмеренности", а эти две последние категории соответствуют "хорошей" или "плохой" речи (400 cd). Из подобного утверждения Платона явствует, что в музыкальной структуре его в конце концов вовсе не интересует ни ритмика, ни метрика; хорошая размеренность звуков диктуется для него только словами, которые сопровождаются музыкой. Если словесный текст высок в моральном отношении, то и сопровождающая его музыкальная мелодия тоже оказывается моральной и вполне допустимой, независимо от ее ритмико-метрического построения.

Это не представляется нам удивительным, потому что у Платона есть подобные же рассуждения и в отношении ладов (мы приводим их выше, на стр. 130). "И хороший подбор слов, и гармоничность, и благоприличие, и благоразмеренность сообразуются с благонравием", причем "благонравие" Платон понимает здесь не в качестве случайного психологического настроения, но строго морально (400 de). Благоприличие и благоразмеренность в этом смысле являются не только признаком хорошей музыки, но, по Платону, далеко выходят за пределы музыкального искусства:

"Этим-то ведь все отпечатлевается и в живописи, и в каждом художестве, это всегда есть и в тканье, и в раскрашивании, и в постройке дома, и в отделке всякой утвари, даже в природе тел и растений. Благоприличие и неблагоприличие имеют место везде. И неблагоприличие, неблагоразмеренность, негармоничность суть сестры злословия и злонравия; а противные свойства сродни противному, бывают сестрами, или подражаниями рассудительности и доброго нрава" (400 е – 401 а).

А дальше (401 b – 403 с) Платон дает общую моральную трактовку искусства (тексты выше, стр. 124) и музыки, уже забывая о предпринятом им изложении основ ритмики и метрики.

г) Таким образом, в отношении своего учения о ритмах и метрах Платон еще более морально ригористичен, чем в отношении своей концепции ладов.

Как мы уже хорошо знаем, этот моральный ригоризм у Платона – отнюдь не единственная его эстетическая и художественная позиция. В "Пире" и "Федре" в эстетике выставляется на первый план любовное влечение; моральный ригоризм в этих диалогах, очевидно, ослаблен, хотя и здесь пределом любви является любовь к вечным идеям, которые отражаются в нашем материальном мире и его так или иначе организуют. Пожалуй, в этом смысле еще более ярко сказано о музыке в "Ионе" (533 е – 534 а):

"Все хорошие эпические поэты не благодаря уменью слагают свои прекрасные поэмы, а только когда становятся вдохновенными и одержимыми. Точно так и хорошие мелические поэты; как корибанты пляшут в исступлении, так и они в исступлении творят эти свои прекрасные песнопения; когда ими овладевает гармония и ритм, они становятся вакхантами и одержимыми: вакханки в минуту одержимости черпают из рек мед и молоко, а в здравом уме – не черпают, и то же бывает с душою мелических поэтов, как они сами свидетельствуют".

Следовательно, в своей трактовке ритмики, метрики и гармоники Платон отнюдь не всегда был так уж ригористичен. Наоборот, ему хотелось бы вакхическое исступление искусства соединить с абсолютной законностью своего государства, так, чтобы вакхически мы переживали именно его строжайшие законы и неподвижное морально-политическое единство.

Это особенно будет видно на платоновском учении о хороводах.

5. Об инструментах. Заключение. Прежде чем перейти к этому учению Платона, упомянем еще об одном чрезвычайно ригористическом учении Платона, относящемся к музыке. Дело в том, что в "Государстве" Платон из инструментов оставляет только лиру и кифару, два струнных инструмента, различавшихся между собою количеством струн, причем каждая струна была настроена только на один определенный тон. Платон отвергает многострунные инструменты вроде пектиды или тригона. Ударные инструменты тоже все исключаются.

Исключается даже флейта (aylos), и только для пастухов допускается свирель (syrigx). Для этого приводится и мотивировка: кифара есть инструмент Аполлона, которого, как мы знаем, Платон весьма почитает; а флейта принадлежит сатиру Марсию, отличающемуся оргиастическим поведением. Многострунные инструменты отвергаются с той мотивировкой, что ввиду близости их тонов они подобны флейте, звучание которой вообще основано на непосредственном переходе от одного тона к другому (R. Р. III 399 с-е). Сюда нужно присоединить еще интересное суждение Платона о том, что один Эрос принадлежит к музе Урании и потому к нему нужно стремиться, другой же Эрос, относящийся к Афродите всенародной, или пошлой, пользуется вдохновением музы Полигимнии, под которой Платон в данном случае имеет в виду большую пестроту рядовых любовных напевов.

Этого Эроса следует остерегаться. Правда, тут же говорится, что в музыке надо принимать во внимание обоих этих Эросов (Conv. 187 с-е, с обычным для Платона разделением идеальной и пошлой музыки).

В заключение необходимо сказать, что в своей теории ладов, ритмов и инструментов Платон по преимуществу придерживается весьма строгих взглядов и отвергает всякие утонченные новшества. Его музыка – это очень благонравная и сдержанная музыка.

Наконец, к учению о музыке относится и все то, о чем будет идти речь в анализе платоновской теории хороводов, поскольку хороводы у Платона неотделимы от музыки. Это такие проблемы, как: врожденность музыкального искусства (Legg. II 653 de, 657 с), основное значение музыки в деле воспитания (654b), лечебный характер музыки " (659 е), строгая регламентация музыкального искусства (ср. 660 а, 656 b, что можно сравнить с R. Р. IV 424 с), огромное значение музыки для смягчения или возбуждения нравов (ср. R. Р. III 410 а – 411 е), беспринципность удовольствия и принципиальный характер объективно обусловленного искусства (Legg. II 658 de), чуткость дионисийского хоровода к ритмам и ладам в связи с моральными выводами (VII 812 с; ср. R. Р. III 402 а – 403 с). Все эти проблемы музыки и многие другие мы сейчас будем подробно анализировать при изложении платоновской концепции хороводов, где (ниже, стр. 159), между прочим, и по вопросу об инструментах Платон занимает несколько иную позицию.


§9. Орхестика, или хороводное искусство

Хороводное искусство занимает у Платона очень высокое место. Поскольку "пляска" или "танец" у Платона часто обозначается при помощи термина orchësis, постольку эту часть платоновской эстетики можно называть орхестикой. Часто Платон употребляет и термин choros, который нередко у него специально значит "хоровод". Теорией хороводов специально занимаются "Законы", самое позднее и весьма оригинальное произведение Платона, полное для нас всяких неожиданностей. Эти "Законы" в нашем предыдущем изложении мы использовали очень часто для выяснения отдельных эстетических терминов и для конструирования платоновской эстетики вообще. Однако мы оставляли в стороне именно хороводную эстетику, поскольку для Платона она имеет специальное значение. В связи с этой хороводной эстетикой Платону пришлось не только многое повторять из того, чем он занимался в других своих сочинениях, но и многое менять, иной раз даже в противоположном направлении, многое дополнять и во многое вводить неожиданные и прямо-таки курьезные моменты. Поэтому имеет смысл излагать хороводную эстетику "Законов" не только для теории самого хоровода, но и для обозрения эстетики Платона в целом.

Для примера укажем на то, что подражание здесь уже не критикуется, а объявляется основным художественным принципом. Иначе ставится вопрос о структуре всего художественного произведения, об инструментах, о трагедии и комедии, о происхождении искусства, о художественном воспитании и т.д. и т.д. В "Законах" не только отсутствует всякое учение об идеях, но не встречается даже самого термина "идея". Л так как хоровод вообще трактуется у Платона как наиболее цельное и синтетическое искусство, то мы сочли необходимым излагать здесь не просто учение о хороводах, но и весь этот эстетический фон, на котором Платон представляет себе свои хороводы. Поэтому же мы сочли необходимым дать в конце и свою критику хороводной эстетики Платона, чего мы почти совсем не делали в отношении отдельных эстетических проблем у Платона.

1. Врожденность ритмических движений и необходимость их воспитания

В "Законах" рассматриваются моральные правила с точки зрения понимания при их помощи "природы и свойств души" и с точки зрения прямого воздействия на моральное состояние человека (I 648 b-е).

Однако из-за жалости к людям, которые получили извращенные навыки и не в состоянии надлежащим образом владеть собою, боги даровали им празднества под главенством Аполлона, Муз и Диониса (II 653 d), то есть даровали искусство, непосредственно связанное с моралью и воспитанием человека.

Дело в том, что все живые существа наделены способностью постоянно двигаться и издавать звуки. Но только человек может пользоваться тою "стройностью" (653 е taxis) движений и криков, которые являются у него причиной ритма и гармонии. "Природа всех молодых существ пламенна и поэтому не в состоянии сохранять спокойствия ни в теле, ни в голосе, а постоянно кричит и беспорядочно скачет. Кроме человеческой природы, ни одно из остальных живых существ не обладает чувством порядка (taxis) в телодвижениях и звуках" (665 а). Необходимо обратить внимание на то, что не Аристотель, а уже Платон говорит об основах песен и пляски как изначально врожденных человеку. Об этом мы читаем и в начале II книги "Законов" (653 de), где имеется в виду прирожденность как элементарных аффектов, так и выражение их голосом и телодвижениями, с получением удовольствия, и в ее конце (673 d), где речь идет о происхождении гимнастики из природной склонности живых существ скакать.

Но так как первоначальные склонности у человека впоследствии извращаются, то необходимо специальное воспитание с помощью тех даров, которые человек получает от богов. "Те же самые боги, что, как мы сказали, дарованы нам как участники в наших хороводах, дали нам чувство ритма и гармонии, сопряженное с наслаждением. При помощи этого чувства они движут нами и предводительствуют нашими хороводами, когда мы сплетаемся друг с другом в песнях и плясках" (654 a, de). "Порядок в движении носит название ритма, порядок в звуках, являющийся при смешении высоких и низких тонов, получает название гармонии. То и другое вместе называется хореей" (665 а).

Итак, в искусстве самое главное, с одной стороны, гармония и ритм, а с другой стороны, вызываемое ими наслаждение. Под "гармонией" здесь нужно, очевидно, понимать, именно согласованность одновременных элементов. Ритм есть согласованность, размеренность и порядок и разновременных элементов, гармония – одновременных элементов (так что в изобразительных искусствах она часто ничем не будет отличаться и просто от симметрии).

2. Художественная природа ритмики и хороводов

Но Платон был бы пустым формалистом, если бы сводил искусство к ритму и гармонии. Отнюдь не всякий ритм и не всякая гармония является областью искусства; и, значит, отнюдь не всякое пение и не всякая пляска являются художественными. То и другое в искусстве должно быть прекрасным. Что же такое прекрасное в телодвижениях и песнях? Здесь Платон сначала указывает на частичное прекрасное, а именно на "мужество" (andricos, andreios 655 ab, мы бы перевели, скорее, "бодрость", "подобранность", "подтянутость", "легкая и большая смелость", "активная живость"), но тут же он употребляет более общее выражение, а именно, "что всякие телодвижения и напевы, выражающие душевную и телесную добродетель – ее самое или какое-либо ее подобие, – прекрасны; а все, выражающие порок, не прекрасны" (655 b). Поэтому неправильно рассуждают те, которые утверждают, что "степень получаемого душой наслаждения и служит признаком правильности мусического искусства" (655 d). При этом добродетель должна быть свойственна самой природе человека, а не только его внешним обычаям. Только подражание добродетельным свойствам как природы человека, так и его обычаев делает хороводы прекрасными (655 е – 656 а), то и есть подлинная и правильная "радость" (655 с-е, 656 а), которая и является главнейшим воспитательным орудием (656 с). Кроме термина "радость" (chairein 654 с, 655 с-е, 659 d) Платон в данном случае употребляет также и термины "счастье" (657 de eyphrainesthai), "блаженство", (eydaimön 662 а, macar 662 e), "наслаждение" (657 bc, 658, 660 b hëdonë), "очарование" (epaidein 664 b, 671 a, VII 812 c), "тонкий вкус" (eyaisthëtös 670 b), "приятность" (hëdistos 662 c-e). Этим как раз, по Платону, богат Египет, который не только в мусических искусствах, но также и в живописи и ваянии уже десять тысяч лет назад установил подобного рода художественную практику и до настоящего времени не меняет ее никакими нововведениями. Добродетель и мужество являются также условием и для критики художественных произведений (659 а).

3. Морально-политическая природа ритмики и хороводов

Подобного рода художественное установление Платон мыслит не просто как субъективную потребность и не просто как общественный обычай, но как государственный закон, будучи весьма недовольным, что такого закона часто не бывает в эллинских городах или что он здесь часто нарушается (659 b-d). Законодатель, по Платону, должен в этом смысле строжайше воздействовать на поэтов (660 а) и особенно заставлять их создавать такие ритмы и гармонии, которые развивают у людей справедливость, эту самую важную человеческую добродетель (660 е – 661 d).

Справедливая жизнь – самая приятная (hëdistos) жизнь, и человек, ведущий ее, – самый блаженный (macariotatos), и надо всячески наказывать тех, кто думает иначе (662 с, 663 а). Несправедливое – неприятно и позорно, справедливое – благочестиво. Наилучшая (aristos) жизнь признается богами – наиприятнейшей (hëdistos, 664 b). Платон считает, что ни здоровье, ни красота, ни богатство, ни острое зрение, ни слух, ни вообще хорошее состояние органов чувств, ни обладание тиранической властью, ни даже бессмертие вовсе не являются благами, если они не сопровождаются справедливой жизнью. Все эти блага являются даже злом, а не благом, – пусть хотя бы мы имели в виду и личное бессмертие человека. Несправедливому человеку лучше скорее умереть, чем жить, да еще бессмертно. Своими ритмами и гармониями поэты обязаны прежде всего развивать в людях справедливость (660 е – 661 е).

В данном случае Платон не говорит, что нужно понимать под красотой, если она не пронизана идеей справедливости. Но, по-видимому, он имеет здесь в виду нечто определенное, как относительно здоровья, богатства и пр. Существует, следовательно, настоящая и подлинная красота (она есть в основе – справедливость, выражаемая ритмами и гармониями), и существует красота не настоящая и не подлинная (изображающая и восхваляющая жизнь несправедливую). Несправедливая жизнь – позорна и безобразна, а справедливая – выше всего и приятнее всего (662 а – 663 d). Ради воспитания справедливости можно даже допускать ложь и утверждать, что справедливость всегда хороша, хотя истина, в этом отношении, была бы прекраснее (663 de).

4. Три типа хороводов

В связи с этим Платон дает теорию трех возрастных хороводов.

Детский хоровод Муз "со всяческим рвением перед всем государством открыто воспевает эти положения". Второй хоровод состоит из молодых людей, не старше тридцати лет, и посвящен Аполлону для призывания этого божества в качестве свидетеля истины и воспитателя молодежи. Что же касается третьего хоровода, то он состоит из людей от тридцати до шестидесяти лет и посвящен Дионису. Те же, кто имеет возраст больше шестидесяти лет и уже не может участвовать в пении, "те пусть будут сказителями мифов", касающихся этих же "самых нравственных правил, основываясь на божеском откровении" (664 d).

5. Всеобщая пляска и эстетика винопития

а) Чтобы понять, какое большое значение придает Платон хороводу Диониса, нужно вообще знать его мнение о пении и пляске для государства. По Платону, петь и плясать должны решительно все, всё государство целиком, и притом всегда разнообразно, непрестанно и восторженно. Отсюда и – Дионис. "Каждый человек, взрослый или ребенок, свободный или раб, мужчина или женщина, – словом, все целиком государство должно беспрестанно петь для самого себя очаровывающие песни, в которых будут выражены все те положения, что мы разобрали. Они должны и так и этак постоянно видоизменять и разнообразить песни, чтобы поющие испытывали наслаждение и ненасытную какую-то страсть к песнопениям" (665 с). Это – "самое замечательное из наипрекраснейших и наиполезнейших песен", что к тому же исполняется "наилучшей частью государства, внушающей наибольшее к тому же доверие – ввиду своего возраста и разумности". Поскольку же, однако, пожилые люди испытывают затруднения при участии в хороводах и часто даже испытывают отвращение к этому участию, особенно в театре, то для побуждения их к пению и пляскам нужно пользоваться вином. До восемнадцати лет вина вообще нельзя пить. С восемнадцати до тридцати лет его надо пить весьма умеренно. После сорока лет его можно пить более обильно на общественных пирах. "Этот способ заставить стариков участвовать у нас в пении не так-таки уж несообразен", потому что "Дионис даровал людям вино, как лекарство, помогающее при угрюмой старости" (665 с – 666 b).

По поводу подобного рода узаконений необходимо заметить, что сам Платон, правда, не в том месте, где мы ожидали бы, вносит некоторые коррективы: оказывается, что здесь выступает на сцену тоже обычный в этом произведении Платона неумолимый "законодатель", который

"должен установить законы, касающиеся пиров, так, чтобы эти законы смогли заставить совершать все, противоположное тому, что делает человек, возымевший добрые надежды, ставший отважным, позабывший стыд более, чем должно, не желающий соблюдать порядка и выжидать своей очереди молчания, речи, питья и музы". "Они должны внушить этому человеку справедливый страх самого прекрасного (callistos) воителя против непрекрасной отваги (më calos), вошедшей в него, – страх божий, который мы назвали совестливостью и стыдом" (II 671 с – 672 а).

Железным законодательством скованы у Платона все священные песнопения, все пляски, которые оказываются реальным осуществлением закона (VII 802 b-с).

в) По Платону, совершенно неправ тот миф, который повествует о похищении у Диониса душевной сознательности его мачехой Герой и о наслании Дионисом этого безумия людям ради мести (672 b). Наоборот, "вино дано, как лекарство, для того, чтобы душа приобрела совестливость, а тело – здоровье и силу" (672 d). Даже более того, опьянение вовсе не есть развлечение, а только воспитание здравомыслия (673 е – 674 а). Поэтому, с точки зрения Платона, очень хорошо поступают в Карфагене, где при исполнении государственных обязанностей, будь то в течение должностного года или во время каких-либо важных совещаний, всем гражданам сверху донизу вообще запрещается употреблять вино. Люди, "обладающие разумом и правильным законом", в этих случаях могут пить только воду, так что и виноградников в большом количестве государству не понадобится (674 b-с).

г) И все же эта теория винопития не может не вызывать удивления у современного читателя, в то время как у Платона эта теория – целая составная часть эстетики, поскольку она объясняет третий вид хоровода, именно дионисийский. Но еще более того, в "Законах" дается целая диалектика винопития, оно подробно рассматривается наряду с разными другими предметами, могущими быть то полезными, то вредными и требующими специального упорядочения (I 638 с – 639 е). Выставляется принцип, что "совершенно неуместно", если бы, "услышав лишь одно упоминание об опьянении, одни тотчас стали его порицать, другие – хвалить" (638 d). На нашем языке мы сказали бы, что винопитие у Платона диалектично. Как для нас диалектическое развитие невозможно без закона единства противоположностей, так и для Платона его питейная эстетика выдвигает на первый план учение о "трезвом", "здравомыслящем" и лишенном всякого "смятения" "начальнике", который и направляет винопитие на пирах в сторону воспитания нравов, делает возможным "законное и надлежащее совершение пиров" и превращает питейное дело в огромное государственное мероприятие (640 а – 641 b). И это для Платона не пустые фразы. Тут не только эстетика, но даже целая философия питейного дела.

Рассуждая чрезвычайно трезво, Платон называет каждого человека куклой, независимо от того, нужны ли богам эти куклы как игрушки или для какой-нибудь серьезной цели. Для Платона в данном случае важно только то одно, что человек – кукла; а какое назначение подобных кукол – это его даже и не интересует. Кто-то дергает эти куклы за шнурки и нити, так что куклы эти совершают какие-то движения: а кто дергает, это даже и не важно. При таком трезвом подходе к природе человека Платон находит в нем три основных аффекта – удовольствие, страдание и надежду. "Над всем этим рассудок, взвешивающий, что из них лучше, что хуже. Он-то, став общим установлением государства, получает название закона" (644 с – 645 а).

Нить, которая идет от рассудка и которая является государственным законом, дает нам в питейном деле "священное и златое руководство". "Остальные нити – железные и грубые; только эта нить нежна, хотя и золотая". Рассудок (logismos) – "прекрасен (calos), кроток (praios) и чужд насилия (оу biaios)" (644 е – 645 а). "Этот миф о том, что мы куклы, способствовал бы сохранению добродетели", поскольку добродетель в этом случае определялась бы рассудком. И Платон здесь опять подчеркивает неважность вопроса о том, откуда государство этому научится, от богов ли или от какого-нибудь человека (645 b). У людей-кукол "не делает ли питье вина более сильными наслаждение, скорбь, гнев, любовь", а также "ощущения, память, представления, мысли", конечно, если избегать излишества (645 d – 646 d).

Отсюда и вытекает огромное значение эстетики винопития. Если мы хотим испытать человека в его добродетельной жизни, мы должны его подпоить; и – станет видно, насколько этот человек добродетелен. А особенно важно питейное дело для воспитания; например, для воспитания мужества, бесстрашия или здравомыслия. Человек, который часто выпивает, но не впадает в излишества, упражняет свою волю и делается более добродетельным, обостряя к тому же свои психические способности. Поить людей для их воспитания – "дешево, безопасно и быстро", а к тому же гораздо эффективнее, чем всякие моральные наставления (646 е – 650 b).

д) В задачу истории эстетических учений не входит критика всех этих учений с точки зрения социально-политической, моральной или физиолого-психологической, иначе эта история превратилась бы в сплошные памфлеты или дифирамбы. Относительно изложенной эстетической теории Платона можно сказать, что она резко противоречит тому, что обычно думают и говорят о Платоне. Питейная эстетика Платона, конечно, пока еще не заставляет выходить его за пределы идеализма. Но становится ясным, что автор подобного рода питейной теории вовсе не такой уж отвлеченный мыслитель, вовсе не такой уж набожный почитатель богов, и что он очень далек от всякого аскетизма. Воспитание чувства красоты, а заодно и моральное воспитание рекомендуется проводить здесь при помощи целесообразно организованного винопития. Это материализм в бытовом отношении. К этому присоединяется весьма трезвый взгляд на природные свойства человеческого организма, на основе которых (а вовсе не на теории идеи) и строится эстетическая теория.

Три основных хоровода, по традиции, продолжают носить имена богов – Аполлона, Муз и Диониса. Но об этих богах говорится настолько мало, и они играют настолько незначительную роль, что сведены почти к роли простой номенклатуры. Слово "Муза" Платон очень часто употребляет даже чисто нарицательно, в смысле – просто "художественное произведение". Если бы Платон вместо хороводов в честь Аполлона, Муз и Диониса говорил бы о хороводе №1, хороводе №2 и хороводе №3, то от этого ничего не убыло бы из его теории. Вместе с тем Платон вовсе не становится от этого демократичнее, так как очень резко возражает против участия толпы в эстетических суждениях и оценках, поручая их только избранным знатокам (659 ab, 670 b-d, 670 b-d, VII 802 b). Оставаясь аристократом и идеалистически мыслящим философом, Платон здесь настолько мало заинтересован в религии и мифологии, что готов принять всю человеческую жизнь за кукольную комедию. О том, что это суждение Платона о людях как о куклах и игрушках не случайно, свидетельствуют и другие тексты (например, VII 803 с, 804 b). И вообще отношение Платона к жизни – не очень серьезное и скорее даже презрительное. "Человеческие дела не заслуживают особых забот; но все же необходимо о них заботиться, хотя счастья в этом и нет" (803 b). Это вызывает даже возражение со стороны одного из собеседников в "Законах": "Ты совершенно принижаешь наш человеческий род, чужестранец!" (804 b).

У Платона проповедуется здесь смесь религии, борьбы за существование, вечной пляски, игры, пренебрежения к жизни и железной законности. "Именно в мире должен каждый как можно более и как можно лучше провести свою жизнь. Итак, в чем же заключается правильный взгляд? Надо жить, играя. Что же это за игра? Жертвоприношения, песнопения, пляски, чтобы быть в состоянии снискать милость богов к себе, а врагов отразить и победить в битвах" (803 de).

Кроме общей возрастной и физиолого-психологической характеристики трех хороводов Платон устанавливает еще несколько тезисов относительно того, что мы сейчас могли бы назвать художественным методом, хотя этого последнего термина Платон не употребляет.

6. Эстетический субъект и эстетический объект

а) Именно Платону хочется составить себе ясное представление о том, как соотносятся между собою эстетический субъект и эстетический объект в художественном произведении. Тут нельзя отказать Платону в четкости формулировки того, что такое эстетический субъект.

"Наслаждение служит правильным мерилом только в таких вещах, которые хотя не производят никакой пользы, истины и сходства, однако, с другой стороны, не доставляют и никакого вреда, но творятся исключительно ради того, что при других предметах является только сопутствующим, то есть ради приятности, которую прекрасно можно назвать наслаждением (hëdonë), если с ней не связаны вышеупомянутые свойства. – Ты говоришь только о безвредном наслаждении? – Да, и я называю это развлечением (paidia) тогда, когда оно не приносит ни вреда, ни пользы для чего-нибудь достойного усердия и упоминания" (II 667 de).

Это очень ясная формулировка. Платон хочет сказать, что эстетическое удовольствие имеет самодовлеющее значение. Оно не служит никакой человеческой практике, будучи совершенно бескорыстным и незаинтересованным ни в каком жизненном действии. Оно в жизненном смысле и бесполезно и безвредно. А мы бы сказали, додумывая Платона до конца, что оно в жизненном смысле и беспредметно, или, вернее, что оно не заинтересовано ни в какой специальной предметности.

Но если Платон оставался бы только на этой точке зрения, то его воззрение не содержало бы в себе ничего античного. Как античный философ, Платон категорически требует опоры всякого эстетического переживания на определенный предмет. Он прямо пишет: "Большинство утверждает, что степень получаемого душой наслаждения и служит признаком правильности мусического искусства. Однако такое утверждение неприемлемо и совсем нечестиво" (655 d). Развитием этого тезиса является целое рассуждение:

б) "На основании только что сказанного уже нельзя утверждать, будто мерилом всякого рода воспроизведения является наслаждение, или же неистинное представление. То же самое и по отношению ко всякому равенству. Ведь равное является равным и соразмерное соразмерным не потому, что так нравится или так по вкусу кому-либо, но мерилом здесь является по преимуществу истина, а не что другое... А всякое мусическое искусство мы признаем искусством изобразительным (eicasticë) и воспроизводящим (mimëticë)... Следовательно, совершенно нельзя согласиться с положением, будто мерилом мусического искусства является наслаждение. Если где и существует такое мусическое искусство, то всего менее должно искать его, точно это что-то серьезное. Надо применять только тот род мусического искусства, который, вследствие воспроизведения красоты, обладает сходством с ней... Поэтому люди, ищущие самую прекрасную (callistë) песнь и Музу, должны разыскивать, как кажется, не ту Музу, что приятна (hëdeia), но ту, которая правильна (orthë). A правильность воспроизведения заключается, как мы сказали, в соблюдении величины и качества подлинника... Но относительно мусического искусства всякий согласится, что все относящиеся к нему произведения являются воспроизведением (mimësis) и уподоблением (apeicasia)... Конечно, о каждом отдельном произведении надо, чтобы не впасть в ошибку, знать, что оно, собственно, собою представляет. Кто не знает его сущности (oysia), его замысла (ti pote boyletai), кто не знает, действительным изображением (eicön) какого предмета оно является, тот едва ли распознает правильность или ошибочность его замысла" (667 e – 668 с). "Разве сможет он распознать, например, соблюдены ли в воспроизведении пропорции (arithmos) тела, так ли расположены его отдельные части, столько ли их, соблюден ли надлежащий порядок в их взаимном расположении, то же самое и относительно окраски и облика (Schemata), или же все это воспроизведено беспорядочно (tetaragmenös). Неужели можно думать, что все это распознает тот, кто совершенно незнаком с тем живым существом, которое послужило оригиналом?" (668 de).

в) Вся эта концепция не оставляет ни тени сомнения и не содержит никакой неясности. Получается так, что дело вовсе не в каком-нибудь эстетическом удовольствии, а только в точности воспроизведения объекта. При этом точность мыслится в самом неумолимом и беспощадном смысле слова. Произведение искусства должно воспроизвести тот или иной предмет без всякого нарушения его пропорций или окраски, без всякого нарушения малейших деталей. При таком художественном ригоризме, пожалуй, уже нельзя говорить о произведении искусства в собственном смысле слова, поскольку всякое произведение искусства не только воспроизводит предмет, но также известным образом и преломляет его сквозь сложную призму всякого рода чувств, эмоций, идей и настроений художника. Можно даже сомневаться в том, что при такой художественной концепции произведением искусства окажется даже фотографический снимок. Ведь даже фотографический снимок отражает предмет не в его абсолютных пропорциях, но учитывает явления перспективы, когда ближние предметы кажутся большими, а дальние предметы кажутся меньшими. Кроме того, чтобы заснять какой-нибудь предмет, фотограф должен занять в отношении этого предмета какую-нибудь позицию и рассматривать его с определенной точки зрения. Человека, которого снимают, необходимо так или иначе усадить, чтобы тени на его лице распределились нужным образом. Чтобы заснять пейзаж, нужно выбрать для фотоаппарата какое-нибудь определенное место, то более высокое, то более низкое, то прямое в отношении пейзажа, то боковое. Все это влияет на характер снимка, и работа фотографа в данном отношении часто прямо приближается к работе художника.

По-видимому, Платон не разрешает художникам даже и этой фотографической перспективности. Это уже превышает требования самого строгого реализма и натурализма.

Произведения искусства, которые еще более других отвечают платоновским рассуждениям, – это произведения египетского искусства. Ведь египетские статуи создавались так, что как раз не учитывалась никакая перспективность изображения и что каждая часть тела имела самостоятельное значение. Будучи не трехмерным телом, но явлением исключительно плоскостным, статуя изображалась не так, чтобы можно было ее видеть сразу со всех сторон, но так, что видна была только ее передняя плоскость, а задняя плоскость изображалась тоже самостоятельно и отдельно от передней. Может быть, именно такого рода художественный опыт руководил Платоном, когда он создавал приведенную нами концепцию? Косвенным подтверждением этого явилась бы также ссылка Платона на египетское искусство с похвалой его неподвижных и замороженных форм (656 е, 660 b; ср. VII 798 е). Во всяком случае, данная эстетическая концепция Платона есть либо априорное построение, не имеющее под собою никакого художественного опыта, исходящее только из буквального объективизма, доведенного до курьеза, либо же тут имеется в виду египетский художественный опыт, но уж никак не греческое классическое искусство.

В целях анализа этой художественной концепции Платона можно было бы спросить: "А зачем вам произведения искусства, если вы уже без всякого искусства знаете то, что оно воспроизводит, и что же нового оно вам дает, если даже доставляемое им удовольствие совершенно несущественно?"

Платон отвечает: "Если бы мы знали, что нарисован или изваян человек, если бы художник уловил все его части и, равным образом, окраску и облик, то неизбежно тот, кто знает подлинник, будет готов судить, прекрасно ли это произведение, или же в нем есть кое-какие недостатки в смысле красоты" (669 а). Красота здесь, очевидно, понимается как буквальное совпадение подлинника и копии. Подлинник уже известен без всякой его копии, "Мы все знакомы с красотой живых существ" (669 а). Что же в таком случае нового дает искусство? Ответить на этот вопрос трудно. По-видимому, центр тяжести для Платона находится в самой действительности и в богатстве ее содержания. Не художник создает эмоционально богатую или идейно-насыщенную действительность, но сама действительность богата без всякого художника, и художник от себя ровно ничего не привносит. "Не является ли жизнь в высшей степени справедливая вместе с тем и в высшей степени приятной?" (662 d). Ответ на этот вопрос для Платона совершенно ясен. Добродетельная и справедливая жизнь, которая является предметом искусства, уже сама по себе достаточно приятна и радостна (об этом у Платона – целое рассуждение, 662 с – 663 а). Она не только приятна и радостна. Она даже и максимально прекрасна, так что искусство не дает тут ровно никакой новой красоты, помимо той, которая содержится в самой жизни. "Прекрасное и благое оказывается в человеке сильнее наслаждения и одобряется законом. Какое же благо, лишенное наслаждения, может явиться для человека справедливого?" (663 а). Никакого другого более высокого наслаждения не существует, чем то, которое дается добродетельной и справедливой жизнью, добром и благом как таковыми. Это и есть наивысшая радость. Таким образом, вся радость, которую доставляет искусство, насколько можно судить, заключается, по Платону, только в буквальном воспроизведении того, что и без всякого искусства известно человеку. Содержание искусства, по мысли Платона, вероятно, от этого не снижается, потому что искусство оказывается таким же богатым, как и сама действительность, которую оно воспроизводит. Но художественный метод при таком эстетическом подходе к искусству, несомненно, формализируется и обедняется, что, впрочем, характерно и вообще для большинства античных эстетических теорий.

г) Едва ли Платон целиком изгонял принцип удовольствия из эстетической области. Он сам пишет: "Тот, кто хочет здраво судить о каждом изображении животного, мусического или какого иного искусства, должен обладать следующими тремя вещами: прежде всего, знанием, что именно изображено, затем правильно ли изображено и, в-третьих, хорошо (еу) ли любое изображение исполнено словами, напевом, ритмами" (669 ab). Тут неясно, что значит "хорошее изображение", ведь в искусстве, с точки зрения Платона, допустимо только совершенно правильное изображение действительности. Что же значит "хорошее" изображение, помимо того, что оно "правильное"? Вероятно, это и есть такое изображение, которое доставляет формалистическую радость по поводу правильности и точности изображения. Радость эта – какая-то рассудочная или, вообще говоря, интеллектуалистическая. Она бывает у научных работников при построении ими научной системы. "Точно так же и с усвоением наук (mathèsei) связана приятность, то есть наслаждение; истина довершает правильность, пользу, благо и красоту" (667 с). Последняя фраза, впрочем, не очень понятна. Мы бы ожидали услышать, что в науках удовольствие и наслаждение довершают заключающуюся в них истину и правильность, а не наоборот. Кроме того, если истина только довершает красоту, то, значит, красота существует еще до истины. И тогда сам собой возникает вопрос: что же такое красота в условиях отсутствия истины и правильности воспроизведения предмета? Тут у Платона, несомненно, какая-то путаница: с одной стороны, красоты нет без правильности воспроизведения; а с другой стороны, – она существует еще до этой правильности и до этой истинности, а истина только ее довершает. Так или иначе, но удовольствие Платон вовсе не исключает из эстетической области, как это можно и нужно думать на основании приведенных нами текстов. "А изобразительные искусства? Если созданные ими схожие с подлинником воспроизведения доставляют вдобавок и наслаждение, то не следует ли, с полным правом, и это признать приятностью?" (667 d). По-видимому, истина и правильность воспроизведения, по Платону, еще не есть красота; а когда к этой истине и правильности присоединяется формалистическое удовольствие от того, что художник, воспроизводящий предметы, попадает со своей правильностью в самую точку, тогда-то и возникает переживание красоты воспроизведения, то есть красота самого произведения искусства.

Платон очень последовательно ограничивает эстетическое удовольствие только рамками правильности воспроизведения жизни в искусстве. Что здесь правильно, то и приятно; а что неправильно, то всегда неприятно. "То занятие Музами, где беспорядок заменен порядком, всегда бесконечно лучше, даже если здесь и отсутствует сладостная Муза. А приятность есть общее свойство всех Муз. Человек, с детства вплоть до зрелого и разумного возраста сжившийся с здравомысленной и упорядоченной Музой, услышав противоположную ей Музу, испытывает к ней ненависть и признает ее неблагородной; кто же воспитался на Музе обыкновенной и сладостной, тот говорит, что противоположная ей Муза холодна и неприятна. Поэтому, как и было сейчас сказано, в смысле приятности или неприятности ни одна из них ничуть не превосходит другую. Зато одна из них чрезвычайно улучшает людей, на ней воспитавшихся, а другая ухудшает" (VII 802 cd).

7. Классификация хороводов и их характеристика

Если перейти от чисто эстетической характеристики хороводного искусства к рассмотрению отдельных типов хоровода, то тут у Платона мы найдем целую классификацию хороводов.

Одни хороводы он именует достойными и считает их высшим родом искусства, другие хороводы – недостойными и низшим родом искусства (814 е). Достойные хороводы в свою очередь делятся на военные и мирные (815 а). Эстетические суждения Платона в этой области далеко не безынтересны.

Изображая военную пляску, Платон рисует нам оборонительное состояние хора с разными прыжками, изгибаниями тела и движениями в разные стороны, а в дальнейшем и наступательное состояние, которое ему, по-видимому, больше всего нравится. "Когда совершается воспроизведение движения хороших тел и душ, то при этом прямое и напряженное положение тела с устремлением прямо вперед, как это по большей части бывает, членов тела, является правильным, обратное же тому положение тела – неправильно" (815 b). Что же касается мирной пляски, то для Платона и здесь на первом плане – соответствие природе, исполнение государственного закона и высокая мораль. Мирная пляска тоже возможна и в виде более подвижной и в виде менее подвижной. "Чем более человек благопристоен и более закален в мужестве, тем меньшие движения он производит; если же он труслив и не упражнялся в здравомыслии, то его движения изменяются больше и сильнее" (815 е – 816 а). Из этого можно сделать тот вывод, что хотя мирная пляска основана на "людском представлении о благополучии" (815 d), тем не менее, независимо от всяких соображений о "благополучии", наиболее красивой пляской объявляется что-то величественное, обязательно молитвенное и раз и навсегда установленное (815 е – 816 d).

Не менее интересны суждения Платона и о пляске низменной. Ее основная характеристика, по Платону, выдвигает на первый план безобразные тела, равно как и неблагородность душ и смехотворность их воспроизведения (814 е – 816 d). Казалось бы, если пляска – низменная, а все смехотворное – тоже низменное, то логичнее всего было просто запретить низменную и смехотворную пляску. Однако ничуть не бывало. Платон, с одной стороны, считает смех делом вполне законным. "Без смешного нельзя познать серьезного: вообще противоположное познается с помощью противоположного, если только человек хочет быть разумным" (816 е).

Но как же быть тогда со смехом? Тут у Платона неожиданно выступает другая сторона дела. Оказывается, "подобные воспроизведения надо предоставить рабам и чужестранным наемникам". "Никогда и ни в чем не следует серьезно заниматься этим; свободнорожденные люди – женщины или мужчины – не должны обнаруживать своих познаний в этой области" (816 е). Платон почти запрещает приглашать иностранцев для исполнения серьезных произведений искусства. Иностранные артисты представляются ему "сладкогласными"; они – "потомки изнеженных муз". Допущение таких артистов возможно только в условиях строжайшей цензуры (817 cd). Серьезное художественное творчество, и прежде всего трагедия, – это явление греческое; и тут у Платона вырываются гордые слова: "Мы и сами – творцы трагедии наипрекраснейшей, сколь возможно, и наилучшей. Ведь весь наш государственный строй представляет воспроизведение наипрекраснейшей и наилучшей жизни; мы утверждаем, что это и есть действительно наиболее истинная трагедия" (817 b). Националистический и классовый характер теории трагедии и комедии выражен в данном случае у Платона настолько откровенно, что едва ли потребует специального комментария.

Наряду с военной и мирной пляской у Платона выступает еще тот вид пляски, который он не может отнести ни к первому, ни ко второму виду и который он называет "вакхическим", присоединяя сюда также и пляски "нимф, панов, силенов и сатиров" (815 с). Не входя в рассмотрение этого вида пляски, он вообще отказывается о нем говорить на том основании, что эта пляска не имеет государственного значения (815 d). Однако ясно, что эта вакхическая пляска – отнюдь не тот хоровод, который он выше связывал с именем Диониса и который, по его мысли, уж во всяком случае, устанавливается и контролируется государством.

8. Критические замечания по поводу хороводной эстетики Платона

По поводу всей этой классификации хороводов необходимо сделать несколько критических замечаний.

а) Прежде всего само общее деление хороводов на благородные и неблагородные может вызвать только удивление. Если существует какая-нибудь пляска, расцениваемая так низко в моральном и общественном отношении, то, казалось бы, зачем же тогда и вводить ее в эстетическую классификацию? Затем, если она по тем или иным соображениям введена, то почему она классифицируется как смешное и безобразное и даже как комедия? Платон не дает никаких точных определений, а употребляет все эти слова в их обывательском значении.

Почему смешное всегда безобразно? Сколько угодно имеется смешных и остроумнейших положений, характеров и высказываний, в которых вовсе нет ничего безобразного. Почему смешное обязательно неблагородно? И даже можно вообще спросить: почему смешное обязательно несерьезно? Почему все смешное обязательно есть нечто безобразное? Если бы это было действительно так, то и все безобразное было бы смешным. А на деле многое безобразное ужасно, а не смешно. Значит, если уж относить смешное к безобразному, то нужно было бы указать ту специфику смешного, которой она отличается от прочего безобразного; а если в безобразном, кроме смешного, есть еще и несмешное, тогда нужно было бы давать классификацию видов безобразия. И почему раб или иностранец лучше изобразит смешное и безобразное, чем "благородный" и "свободнорожденный"? Казалось бы, смешное изобразит лучше тот, кто талантливее и обладает талантом именно в области комизма. Но почему же "благородный" не может иметь такого таланта и почему он может быть только у раба или иностранца? Наконец, по Платону, низменное тоже двух родов (814 е); но какие именно это роды, об этом он в дальнейшем забывает сказать.

Более ясным в эстетическом отношении является разделение благородных, или достойных, плясок. Действительно, разделение плясок на военные и мирные кое-что нам говорит, потому что Платон пытается наметить структуру той и другой пляски. Но мирный вид пляски тоже вызывает некоторое сомнение. Необходимо согласиться с тем, что величавое благородство лучше выражается спокойными и медлительными формами, чем беспокойными и суетливыми. Однако непонятно, почему мирная пляска всегда должна быть обязательно только величавой и спокойной. Кроме того, Платон всякую мирную пляску мыслит еще и как "священную". А почему она не может быть также светской? Выдвижение на первый план благородных, медлительных и священных плясок проводится у Платона неумолимо строго и 'без всякого исключения. Выставляется антихудожественный принцип, что пляска чем благороднее и умнее, тем медленнее. Но тогда стоять на одном месте и совсем никак не двигаться будет самой благородной и самой умной пляской. Тогда все благородные пляски сведутся только к неподвижному и окаменелому стоянию на одном и том же месте. И тогда военная пляска, основанная, по Платону, на ловких и изысканных движениях, вообще не будет благородной пляской. А если подвижность необходима в военной пляске, то почему она запрещается в мирной пляске? Да даже если сделать все пляски священными, как того хочет Платон, то все равно останется непонятным, почему они должны быть неподвижными. Те религиозные пляски, которые известны нам из мирового фольклора, обладают разной степенью подвижности, и подвижность эта часто приобретает даже порывистый, безудержный и неистовый характер. Не очень понятно и то, почему так называемая "вакхическая" пляска выделена в особый род, почему она занимает среднее место между военной и мирной пляской, почему она не должна регулироваться государством и какое отличие ее от дионисийского хоровода, порученного зрелому возрасту и специально устраиваемого самым настоящим государством, наряду с хороводами Аполлона и Муз.

Неясно, что Платон понимает под словом "трагедия" (ср. выше, стр. 70). Определение этого слова мы вообще не можем найти в диалогах Платона. Но когда трагическое и серьезное у него отождествляются, это вызывает в нас эстетический протест. То, что возможно серьезное без трагедии, это знают все. Но то, что и трагедия может быть веселой, это как раз прекрасно знают греки, потому что так называемая "сатировская драма" квалифицировалась у греков именно как "веселая трагедия".

Но еще больше вызывает сомнение тезис о том, что идеальное государство, которое строит Платон, это есть трагедия. Совершенно непонятно, что трагического в идеальном государстве Платона. Трагедия предполагает столкновение героев между собою или столкновение их с обществом. Для нее требуются конфликты, преступления, глубокая и ожесточенная борьба и почти всегда катастрофа. Но что же катастрофического в идеальном государстве Платона? Здесь перед нами какой-то военный лагерь, какая-то мировая казарма, где все законно и в то же самое время все природно, естественно. Кроме того, Платон, как мы видели не раз, подчеркивает, что его государство сверху донизу всегда играет, пляшет и поет. Между кем же происходят здесь конфликты, и о каких катастрофах может идти речь? По-видимому, под трагедией Платон понимает здесь просто серьезное произведение искусства. Но такое расширенное понимание общеизвестного термина, который, может быть, трудно определить в точных выражениях, но который, во всяком случае, достаточно ясно понимается всяким человеком, получившим некоторое образование, никак нельзя назвать целесообразным. Оно – результат большой логической натяжки, вызванной случайными приемами несовершенной классификации.

Таким образом, классификация плясок в "Законах" Платона не очень глубоко продумана, составлена довольно небрежно и пользуется расплывчатыми обывательскими выражениями. Зато безусловно ясен ее абсолютистский и деспотический характер, запрет всякого художественного прогресса, проповедь в ней неподвижных форм ради борьбы с подвижными формами, всеобщая регламентация искусства методами правительственной опеки, отождествление утверждаемых правительством законов и законов естественного состояния человека и, наконец, проповедь всеобщей религиозности искусства даже без тех живых и подвижных форм, которыми обладает всякая народная и еще не выродившаяся религия.

б) В анализируемой нами эстетической теории Платона имеются еще две идеи, тоже носящие характер очень отвлеченного формализма.

Именно, во-первых, – Платон восхваляет то, что мы назвали бы естественностью искусства. Однако о том, что именно он считает естественным, отчетливо у него не говорится. Какую же действительность Платон считает естественной? Применяя наши социально-исторические методы и хорошо зная, что Платон живет накануне эллинизма, мы можем довольно точно догадываться о том, что для него естественно и что противоестественно. Что же касается его собственных слов и выражений, то они звучат весьма абстрактно. Платон пишет:

"Ведь Музы никогда не ошиблись бы настолько, чтобы словам мужчин придавать женский оттенок и напев, чтобы, с другой стороны, соединять напев и облик благородных людей с ритмами рабов и людей неблагородных и, начавши с благородных ритмов и облика, вдруг прибавить к ним напев или слово, противоречащее этим ритмам. Никогда Музы не смешали бы вместе голоса зверей, людей, звуки орудий и всяческий шум с целью воспроизвести что-либо единое. Человеческие же поэты сильно спутывают и неразумно смешивают все это, так что вызвали бы смех тех людей, которые, по выражению Орфея, получили в удел "возраст услад". Эти-то ведь видят, что все здесь спутано" (II 669 cd).

Между прочим, Гораций в своей "Поэтике" через триста лет после "Законов" Платона какими-то невидимыми путями восходит именно к данному месту "Законов" (Epist. II 3, 1-5 Дмитр.):

Если бы женскую голову к шее коня живописец
Вздумал приставить и, разные члены собрав отовсюду,
Перьями их распестрил, чтоб прекрасная женщина сверху
Кончилась снизу уродливой рыбой, – смотря на такую
Выставку, други, могли ли бы вы удержаться от смеха?

Если остановиться на этих стихах Горация, то еще можно было бы подумать, что Гораций возражает здесь против фантастической мифологии. Однако дальнейшие стихи "Поэтики" (6-20) свидетельствуют о том, что "порядок", или, как говорит Гораций, "единство и простота" (23), понимается именно в смысле абстрактно-метафизического запрета всякой вообще более или менее сложной картины жизни, точь-в-точь как у Платона. Однако обратимся к проблеме естественности у самого Платона. Даже если принять всерьез те примеры неестественности, которые он приводит, они просто непонятны. Разве не существует мужчин, обладающих женоподобными голосами, или разве нет женщин, у которых голос близок к мужскому? Разве благородный всегда благороден и никогда не ведет себя подобно рабу, и разве рабу не могут быть свойственны черты благородства? Почему нельзя вместе смешивать голоса людей, зверей и всяческий шум?

Например, во время пожара вполне может случиться, что люди кричат, собаки лают и вообще возникает много всякого шума. У Платона это либо просто непонятно, либо является крайним формализмом, когда отвлеченное правило изображения всецело господствует над содержанием.

Очень важно обратить внимание на то, что об естественности или неестественности изображения, с точки зрения Платона, собственно говоря, не может идти и речи, поскольку всякое художественное произведение обязательно воспроизводит у него любую действительность с полной точностью. Впрочем, есть один способ спасти и естественность изображения и заодно близкую сердцу Платона моральность искусства. Именно, можно вспомнить суждение его о необходимости изображать только добродетель (655 b) и, в частности, справедливость (660 е). Предположительно можно допустить, что добродетельная или справедливая жизнь есть и максимально естественный предмет для художественного изображения и максимально соответствует моральности искусства. Это, однако, не совсем сходится с теорией Платона. Почему предмет художественного изображения должен быть обязательно добродетельным или справедливым? Писатели-сатирики изображают исключительно порочные или отрицательные стороны действительности, и тем не менее никто не назовет Аристофана плохим художником. Вся греческая трагедия переполнена образами самых различных преступлений, а это все – шедевры мирового искусства. Да и сам Платон считает, что задачей хороводного искусства является "воспроизведение поведения людей при различных действиях, случайностях и нравах", так что "путем подражания воспроизводятся все черты этого поведения" (655 d). Но почему же всякое поведение людей и все их нравы обязательно должны быть добродетельными или справедливыми? Здесь может быть и сколько угодно отрицательного, что мажет оказаться вполне пригодным в качестве предмета художественного изображения. Здесь опять Платон путается, потому что никому другому, как ему, принадлежат слова: "Все, относящееся к ритмам и вообще ко всякому мусическому искусству, является воспроизведением человеческих характеров, как лучших, так и худших" (VII 798 d).

Точно так же ничего не говорят в этом смысле и случайно оброненные Платоном слова о том, что после шестидесяти лет старики будут рассказывать мифы морального содержания, основываясь на "божеском откровении" (II 664 d). Общеизвестно, что "божеское откровение" в греческой мифологии полно всякого безобразия, из-за которого сам же Платон в "Государстве" отвергает творчество Гомера и Гесиода. Да и в самих "Законах" Платон тоже пишет:

"Самые древние из сказаний повествуют о происхождении первой природы неба и всех остальных вещей; вслед за этим началом сказания вскоре переходят к происхождению богов и рассказывают о том, как боги, после своего происхождения, относились друг к другу. Хорошо ли, в известном отношении, влияют на слушателей эти сказания или нет, – в этом трудно укорять их ввиду их древности. Но я, по крайней мере, никогда не похвалил бы их, будто они полезны и способствуют попечению и почитанию родителей, или будто в них рассказывается действительная быль" (XII 886 с).

О каком же добродетельном предмете художественного изображения в таком случае может идти речь?

В "Законах" есть одно место, которое является чем-то вроде определения добродетели. Но идея, проводимая в этом месте, тоже слишком формалистична. Платон пишет:

"Если наслаждение, дружба, скорбь и ненависть возникнут надлежащим образом в душах людей, еще неспособных относиться к ним разумно, то впоследствии, получив эту способность, люди станут согласовывать с разумом эти надлежаще полученные ими навыки. Это-то согласование и есть вся в совокупности добродетель" (653 b-с).

По-видимому, Платон понимает здесь под добродетелью согласованность естественных влечений или наклонностей с разумом. Но естественные влечения представлены у него не как логически обработанные понятия, но только в виде случайных примеров. А "разум" понимается совершенно различно не только у разных народов и в разные эпохи, но и у самих греков. Следовательно, и здесь у Платона слишком большая абстрактность мысли.

Скажут: предмет изображения, по Платону, вполне может быть порочным, но само искусство все же обладает огромной моральной силой, поскольку порок может изображаться в отвратительном виде и тем самым косвенно воспитывать зрителей, развивая у них добродетельные наклонности. Такая концепция, однако, вполне противоречит Платону, поскольку он требует исключительно точного изображения предмета (в данном случае порока), а искусство ровно ничего от себя не привносит, кроме удовольствия от той правильности и точности, которые во всяком искусстве играют, по Платону, первую роль. Таким образом, учение Платона об естественности художественного изображения носит спутанный характер и является столь же малопонятным, как и его учение об обязательной моральности всякого произведения искусства.

Отметим, что отнюдь не ко всякому хороводному сюжету Платон одинаково равнодушен. Все-таки больше всего для него интересны атлетика и вооруженные игры. Он пишет:

"Что же касается борьбы в стоячем положении, когда стараются высвободить затылок, руки, бока, когда трудятся ревностно и стойко ради благообразной мощи и здоровья, то эта борьба полезна во всех отношениях; ее нельзя оставить в стороне: напротив, ее надо предписать как обучающимся, так и учителям, когда мы в нашем законодательстве дойдем до этого места. Учителя пусть преподают благосклонно все это, а ученики пусть с благодарностью воспринимают.

В свою очередь нельзя оставить в стороне и подходящих воспроизведений путем хороводных плясок. Таковы здешние вооруженные игры куретов [вооруженная стража младенца-Зевса], а в Лакедемоне – Диоскуров. В свою очередь и у нас Дева-Владычица [богиня войны – Афина Паллада], возрадовавшись хороводной забаве, не согласилась ликовать с пустыми руками, но, украсившись полным вооружением, в нем исполнила свою пляску" (VII 796 ab).

Необходимо сказать даже больше того. Напрасно Платон вводил нас в заблуждение, когда говорил о том, что хороводы должны изображать всякое человеческое поведение, человеческие нравы и характеры, и особенно добродетель и справедливость. Оказывается, дело вовсе не в этом. Платон с полной категоричностью утверждает, что всякая пляска должна быть обязательно религиозной и иметь священное значение. Тут опять выступает на сцену Египет. По мнению Платона, всякое пение и всякая пляска связаны в Египте с религиозными праздниками, а именно с жертвоприношениями тем богам, культ которых правится на каждом празднестве. Прежде всего выдвигаются на первый план Мойры, богини судьбы. К каждому божеству и на каждом празднике полагается свое собственное песнопение и свои собственные пляски. Изменение этих песен и плясок расценивается как преступление и сурово наказывается законом (799 ab).

"Никто не должен петь или плясать вопреки священным общенародным песням и всем в совокупности хороводным пляскам молодежи. Этого надо остерегаться еще более, чем нарушений любого другого закона" (799 а, 800 а-е).

Вводить эти песнопения-законы надо постепенно. Пусть сначала при жертвоприношениях выступит кто-нибудь с "незаконным" пением или пляской. В дальнейшем такое новшество все равно будет изничтожено. Платон перечисляет те три "оттиска" (800 е, ecmageion) песнопений, которые допустимы. Они не должны быть злословием, они должны быть молитвой к богам; и эти молитвы должны быть прошением о добре, а не о зле. Это – три закона мусического искусства (801 ab).

"Поэт не должен творить ничего вопреки государственным узаконениям, вопреки справедливости, красоте и благу; свои творения он не должен показывать никому из частных лиц, прежде чем не покажет их судьям, для того поставленным, и законохранителям и не получит их одобрения" (801 d; ср. 813 а).

в) Вполне формалистична также и другая идея, связанная у Платона с его теорией хороводов. Платон запрещает исполнять музыку отдельно от словесного сопровождения. Пользуясь нашими социально-историческими методами, можно довольно точно установить причины отрицательного отношения древних к чистой музыке. Всякое художественное произведение для древнего грека обязательно есть в конечном счете человеческое тело, либо данное фактически, либо представляемое и называемое. Чистая длительность, чистая сплошность и непрерывность для древнего грека всегда была только противоестественной абстракцией. О непрерывности они говорили достаточно много. Но эта непрерывность всегда мыслилась у них телесно или, по крайней мере, была фоном для телесного изображения и представления. Но сам-то Платон об этом ничего не говорит, а выставляет тезис против чистой музыки, вполне априорно и в противоречии с общечеловеческой музыкальной практикой.

В таком случае теорию Платона, как оторванную от конкретной практики художественного творчества, приходится считать формалистической.

Критикуя поэтов, которые допускают всякого рода неестественные образы в своем искусстве, Платон пишет:

"Подобного рода поэты отделяют, сверх того, ритм и облик от напева, прозаическую речь помещают в стихи, а с другой стороны, они употребляют напев и ритм без слов, пользуясь отдельно взятой игрой или на кифаре, или на флейте. В таких случаях, когда ритм и гармония лишены слов, очень трудно бывает распознать их замысел, и какому из достойных внимания роду воспроизведения уподобляется это произведение" (669 е).

Платон по этому поводу выражается и еще более резко. Чистая музыка, с его точки зрения, нужна, может быть, только для шагистики или изображения звериных криков. В ней нет ничего человеческого.

"Насколько подобного рода искусство весьма пригодно для скорой и без запинки ходьбы и для изображения звериного крика, настолько же это искусство, пользующееся игрой на флейте и на кифаре независимо от пляски и пения, полно немалой грубости. Применение отдельно взятой игры на флейте и на кифаре заключает в себе нечто в высокой степени безвкусное и достойное лишь фокусника" (670 а).

В подобного рода рассуждениях мысль Платона является настолько же откровенной, насколько и бездоказательной.

Впрочем, Платон и здесь не выдерживает своей однажды занятой позиции. Рассуждая об успокоительном значении искусства, о том, как мать усыпляет ребенка напевами, или о том, как вакхическое исступление женщин врачуется равномерными движениями "с присоединением хореи и музы", Платон прямо пишет:

"Тем, кто бодрствует, пляшет и играет на флейте, оно дает возможность, с помощью тех богов, кому они приносят благоприятные жертвы, сменить свое неистовое настроение на разумное состояние" (VII 790 е, 791 а).

Следовательно, чистая инструментальная музыка, с точки зрения самого же Платона, вовсе не заслуживает такой ругательной характеристики, которую он ей дает.


§10. Изобразительные искусства

Термин "изобразительное искусство" отсутствует и у Платона и во всей античной эстетике. Можно сказать, что и для современной эстетики он тоже никак не может считаться удачным потому, что указывает на какой-то "образ", в то время как этот последний характерен вообще для всякого искусства. По-видимому, мы теперь, употребляя этот термин, имеем в виду только пространственный образ, поскольку живопись, скульптура и архитектура отличаются именно таким пониманием образа. Поэтому вернее было бы наши изобразительные искусства именовать "пространственными искусствами". Однако, уступая весьма упорной, хотя и неверной традиции, мы будем называть живопись, скульптуру и архитектуру изобразительными искусствами также и в эстетике Платона.

1. Живопись и общая оценка ее у Платона

а) То, что Платон лично сам занимался живописью, это вполне ясно следует из источников (Diog. L. III 6; Apul. De dogm. Plat. 2). Это видно также и из сочинений самого Платона, который, очень часто сравнивает поясняемые им трудные предметы ссылками на работу живописца. Однако сколько-нибудь систематической теории живописи мы у Платона не находим, хотя она и выясняется из разных суждений Платона об искусстве вообще и об отдельных искусствах, а также в разрозненном виде – из высказываний о самой живописи. Из живописцев Платон упоминает Полигнота (Ion. 532 е), Зевксиса (Gorg. 453 с), Зевксиппа (Prot. 318 b; возможно, что этот живописец тождествен с предыдущим) и Аристофонта (Gorg. 448 b), a также Дедала (R. Р. VII 529 d), который был великим мастером во многих искусствах и ремеслах, но в том числе и в живописи. Интересно, что из знаменитых живописцев Платон ни разу не упоминает Паррасия, известный разговор которого с Сократом помещает Ксенофонт в своих "Воспоминаниях" (III 10).

Если миновать банальные суждения Платона о возникновении ощущений благодаря воздействию физических стихий на человеческий организм (Tim. 43 cd) или о том, что в живописи одно хуже, а другое лучше (Crat. 429 а), то близость живописи к эстетическим чувствам Платона выясняется из довольно большого числа сравнений, связанных с этим искусством.

б) Отражение букв в воде или зеркале можно понять только тогда, когда мы знаем, что такое буква (R. Р. III 402 b). Звуки нужно характеризовать так, как живописцы смешивают краски (Crat. 424 d). Когда душа познает самое себя и самое главное в себе, то есть мудрость, получается то же, что и с глазом, когда он видит свое отражение в зеркале (Alcib. I 132 d – 133 с). Зрение отражает в себе зримое, подобно тому как речь отражает мышление (Theaet. 206 d). Переход от удовольствия к скорбям сравнивается с переходом от белого к черному через серое (R. Р. IX 585 а). Софисты уподобляются живописцам, изображающим что угодно, но показывающим свои картины только издали (Soph. 234 а-с). Справедливое и несправедливое различаются между собою тоже, как свет и тень на картине (Legg. II 663 bc). Законодатели по кропотливости своей работы сравниваются с живописцами (V 769 а). Невежественные теоретики, построяющие государство, подобны живописцам, смешивающим козла с оленем (R. Р. VI 488 а). Плохие стражи и законодатели уподобляются живописцам, не умеющим рассмотреть оригинал истины (R. Р. VI 484 d). Государство должно быть изображено в своих живых функциях, как и живые существа не должны быть наблюдаемы неподвижными, будто на картине, но – в своих реальных движениях (Tim. 19 b). Морально выдержанные стражи приступают к музыке и гимнастике подобно тому, как у красильщиков пурпурная и другие краски наносятся на шерсть после ее отбеливания для прочности красок на шерсти (R. Р. V 429 de).

Таким образом, выдвигая в живописи на первый план воспроизведение того или иного реального предмета, для чего необходимо знание прежде всего этого предмета, Платон сравнивает с этой живописной работой отражение букв или звуков в какой-нибудь среде, самопознание (когда мудрая душа является образцом для самой себя) и всякое ощущение внешнего предмета, отражение мышления в речи, переход от удовольствия к страданию, деятельность софистов, функции справедливости, отдельных граждан, плохих и хороших, государственных деятелей и законодателей, а также и все государство.

К этому остается прибавить, что живописное соотношение оригинала и его воспроизведения привлекается Платоном также и вообще для объяснения того, как идеальное отражается в материальном: построение идеального государства есть то же, что живопись на чистой доске, рисующая божественный оригинал (R. Р. VI 500 d – 501 d). Точно так же невидимое, или мыслимое, есть образец для видимого, или чувственного; а в каждой из этих обеих областей более осмысленное или интенсивное есть образец для менее осмысленного и менее интенсивного (509 е – 510 е), причем модельное значение живописи и ваяния подчеркивается здесь специально (510 е).

Из всего этого можно сделать только тот вывод, что интуиции живописи и скульптуры руководили Платоном решительно везде, где у него заходила речь о правильном построении того или другого необходимого предмета.

2. Черты отрицательного отношения Платона к живописи

Но для нас нисколько не будет удивительным то, что при таком глубоком использовании живописных и скульптурных интуиции Платон в общем относится к живописи довольно пренебрежительно. Здесь повторяется приблизительно то же самое, что мы уже находили в анализе отношения Платона к Гомеру.

Живопись, как и эпос, сама по себе у Платона не только не отрицается, но даже восхваляется. Тем не менее фактическая их история подвергается у Платона жесточайшей критике.

Поэзия и живопись, если изображают богов в дурном виде, никуда не годятся (Euthyphr. 6 b). Нельзя изображать богов и героев в плохом виде, уподобляясь живописцам, которые, изображая свои предметы, употребляют для них вовсе не те образы, которые нужны (R. Р. II 377 е). Когда Платон критикует записанную речь в сравнении с устно произносимой речью, он говорит, что записанная речь подобна образам живописи, которые стоят как живые, а спроси их, они величественно молчат (Phaedr. 275 d). С этим сходен приведенный у нас выше (стр. 161) текст из "Тимея" (19 b). Тех, кто перевозил из города в город произведения искусства, в том числе и живописи, все равно нужно называть купцами (Soph. 224 а). В пурпуре и окрашенных тканях нет никакой необходимости; и поэтому, если их нет в государстве, то ввозить их из другого государства нет никакой нужды (Legg. VIII 847 с). Искусство, даже самое чарующее, если оно не служит жизни, должно быть исключено (R. Р. X 607 b – 608 а). В этом последнем тексте живопись, правда, не упоминается. Однако ясно, что суждение это имеет отношение и к живописи. Все искусства – поэзия, живопись, архитектура – должны преследовать нравственные цели, или же их надо совершенно исключать (R. Р. III 401 b).

3. Конструктивное отношение Платона к живописи

У Платона имеются также и конструктивные суждения о живописи. Но для их понимания необходимо помнить то, что мы раньше говорили о свете и цвете у Платона.

а) Прежде всего необходимо твердо помнить общие световые основы эстетики Платона71 со всей относящейся сюда терминологией72. Огромное значение в эстетике Платона имеет интуиция Солнца в качестве причины видеть и быть видимым, превышающей и видящее и видимое73. Сюда же нужно присоединить платоновский пещерный символ, тоже основанный на отражении света в темной материи74, роскошными красками рисуется небесная земля, в противоположность нашей тусклой земле75. Много и выразительно говорится о свете во время небесного путешествия душ-колесниц76. Читали мы также и о высоком приоритете белого цвета77, а также весьма подробную и запутанную теорию смещения цветов у Платона78.

Все эти разобранные у нас выше платоновские материалы отличаются одним весьма остро выраженным характером, а именно все они основаны на большой чуткости к тому первообразу, который воспроизводился в живописном произведении, и на очень чуткой оценке самой структуры этого живописного образа в связи с его первообразом и оригиналом. По-видимому, живописный, а мы бы сказали и живописно-скульптурный образ, вообще является для Платона наиболее типичным, наиболее точным и наиболее художественным образом.

б) Если живопись для Платона вообще есть "изготовление изображений" (Prot. 312 d) и если при критике подражания у Платона говорится, что для образов всякого искусства матерью является живопись с ее весьма разнообразными и различными воспроизведениями в зависимости от того или иного материала (Epin. 975 d), то из других мест Платона прямо выясняется, что структуру подлинного живописного образа философ понимает чисто математически.

Прежде всего целое рассуждение о значении числа мы имеем у Платона в связи с его теорией внешних чувств, добродетелей и самой мудрости, поскольку без различения двойки или тройки, четного и нечетного числа и т.д. невозможно преуспеть ни в одной из этих областей (977 с-е). Но в этом смысле Платон рассуждает специально также и о живописи. Если говорится об украшении тела, то выставляется тезис о том, что простая сноровка не отдает себе отчета в этих украшениях, а для получения точного отчета здесь необходимо искусство (Gorg. 465 а-с). Цвета (и звуки) наиболее прекрасны тогда, когда они аналогичны геометрическим фигурам по доставляемому ими удовольствию, а все прекрасное вечно (Phileb. 51 с).

в) Насколько важна для Платона фиксация точной структуры живописного образа, показывает рассуждение о том, что понимающий в Полигноте понимает и во всяком другом живописце (Ion. 532 е). Для Платона вся эта математическая точность живописного образа определяется тем первообразом, который воспроизведен в живописном произведении.

"От слепого отличаются ли... те, которые, не имея в душе никакого живого образца, не могут, подобно живописцам, смотреть на оригинал самой истины, созерцать его и со всевозможной точностью снимать с него копию, а потому не могут в этом случае ни постановлять законов относительно прекрасного, справедливого и доброго, когда нужно бывает постановлять их, ни постановленные охранять так, чтобы соблюсти их?" (R. Р. VI 484 cd).

г) Но живописный образ, по Платону, может оцениваться и не строго математически, но, во всяком случае, настолько структурно, чтобы всегда был ясен и самый принцип построения этой структуры. Это касается не просто общего качества воспроизведения. Конечно, цвет, наводимый на вещь, может быть ей присущ по существу, и тогда – это только естественно; но если золотистые волосы окрасить в белый цвет, то они будут только казаться белыми, а на самом деле не будут ни белыми, ни черными (Lys. 217 cd). Платон прекрасно знает, что вещь отражается в зеркале в качестве обратного, а не прямого отражения, а в линзе может оказаться и перевернутой (Theaet. 193 c; Tim. 46 b). Для влюбленных темные волосы указывают на мужество, белокурые – на происхождение от богов, а людей с желтой кожей называют медокожими (R. Р. V 474 d). Желчь, еще не испорченная и не черная, смешиваясь с чистой неиспорченной кровью, приобретает красноватый цвет; обыкновенная же (желтая) при своем смешении с кровью и черной желчью становится зеленой (Tim. 83 a-e).

Во всех этих и подобных своих наблюдениях Платон старается делать свои зрительные образы максимально объективными и максимально реальными. В своем реализме и объективности живописец должен быть максимально убедительным и достоверным.

"Думаешь ли, что хороший живописец был бы менее хорош, если бы, написав образец того, каков был бы самый красивый человек, и в своей картине достаточно выразив все это, не мог доказать, что такой человек возможен? – не думаю..." (R. Р. V 472 d).

Однако не только в этом заключается устанавливаемая Платоном структура живописного образа. Эта структура, по его мнению, должна быть отчетливой и максимально четкой именно как структура, то есть как вообще единораздельная цельность.

д) "Речи достойного человека всегда направлены к высшему благу, он никогда не станет говорить наобум, но всегда держать в уме какой-то образец, как и все остальные мастера: стремясь выполнить свое дело, каждый из них выбирает нужные снасти не кое-как, но чтобы вещь, над которой они трудятся, приобрела определенный вид. Взгляни, если хочешь, на живописцев, на строителей, на корабельных мастеров, на любого из прочих мастеров, кого ни выберешь: в каком порядке располагает каждый все части своей работы, подгоняя и прилаживая одну к другой, пока не возникает целое – стройное и слаженное! Подобно остальным мастерам и те, о которых мы говорили недавно, те, что заботятся о человеческом теле, – учители гимнастики и врачи, – как бы налаживают тело и приводят его в порядок. Признаем мы, что это так или нет? Пусть будет так" (Gorg. 503 е – 504 а).

Об этой слаженности, имеющей для Платона не только живописное, но и вообще универсальное значение, читаем здесь и дальше (504 а – 505 а).

Зоркое отношение Платона к структурной последовательности зрительного образа вытекает также и из многих других его суждений.

В чертежах ошибки, допущенные вначале, вызывают ошибки и в дальнейшем, поскольку это дальнейшее согласуется с началом (Crat. 436 d; ср. Tim. 87 c-е о том, что сила и красота тела должны быть пропорциональны силе и красоте души). Подобно тому как создатели статуй иногда прибавляют многое и ненужное, тратя лишнее время, так и мы в нашем изображении царя тоже поступили непропорционально. Картины, изображающие живые существа, иной раз допускают лишнее и опускают главное, не соблюдают пропорций настоящего живого существа (Politic. 277 а-с).

Из подобного рода суждений Платона вытекает то, что в структуре живописного образа он не допускал ровно ничего лишнего и не допускал ровно никакого недостатка. Живописный образ должен быть, с его точки зрения, безупречно ясным и последовательным в своей структуре, и четкость глаза у художника и у зрителя картин живописи для Платона на первом месте. Не удивительно поэтому, что работа живописца представляется Платону чрезвычайно кропотливой и тончайшей в смысле использования света и цвета.

"Ты знаешь, что работа художников над своими картинами не имеет предела; художники расцвечивают их и оттеняют – или как там это называют обучающиеся живописи, – словом, художники беспрестанно улучшают картины так, чтобы картина стала безукоризненно прекрасной и выразительной" (Legg. V 769 ab).

Мало того, Платон требует, чтобы живописец оставлял после себя таких своих учеников или знатоков живописи, чтобы они в дальнейшем следили за состоянием его картин.

"Когда кто замыслил написать сколь возможно прекрасную картину, такую, чтобы и в последующее время она не потеряла своих достоинств, но казалась бы еще лучше, он, ты понимаешь, должен оставить по себе преемника, так как сам-то этот художник смертен, чтобы преемник поправлял его картину, если она пострадает от времени; чтобы этот преемник был в состоянии блестяще выполнить упущения, сделанные в картине вследствие несовершенства искусства ее творца, так что, несмотря на краткость времени, труд этому преемнику предстоит огромный" (769 b-с).

Поэтому, если мы не очень подробно критикуем картины божественных и небесных вещей, то в отношении человеческой и земной живописи мы во всяком случае являемся весьма придирчивыми критиками (Critias. 107 b-d). Когда Платон заговаривает о разных тонких оттенках мужественных и трусливых напевов (Legg. II 655 а) или об оттенках неумеренных удовольствий и страстей (R. Р. X 586 b), то понятие оттенка он передает здесь при помощи термина chroma, что значит, собственно говоря, "цвет" или "краска". На основании этого нетрудно себе представить, насколько легкие и тонкие взаимные переливы цветов допускал Платон, и это – при строжайшем соблюдении красочной структуры живописного образа.

4. Противоречия в теории живописи у Платона

Теория живописи у Платона, вообще говоря, базируется на теории живописного первообраза. Чем буквальнее живописец производит первообраз, тем картина его прекраснее. Этим первообразом Платон увлекается настолько, что иной раз даже впадает в противоречие с самим собой.

Как мы знаем (выше, стр. 39), Платон принципиально отрицает всякое подражательное искусство. Но вот что он пишет в "Законах" (II 668 – 669 а, мы этот текст уже приводили выше, стр. 148):

"Человек, не знающий, что является правильным, будет ли в состоянии распознать, что хорошо и что плохо?.. У нас есть тысячи уподоблений, предназначенных для зрительного восприятия... Если бы кто при этом не знал, что именно служит предметом того или иного воспроизведения, разве смог бы судить он о правильности выполнения? Я разумею вот что: разве сможет он распознать, например, соблюдены ли в воспроизведении пропорции тела, так ли расположены его отдельные части, столько ли их, соблюден ли надлежащий порядок в их взаимном расположении, то же самое и относительно окраски и облика (schëmata), или же все это воспроизведено беспорядочно. Неужели можно думать, что все это распознает тот, кто совершенно незнаком с тем живым существом, которое послужило оригиналом?.. Но если бы мы знали, что нарисован или изваян человек, если бы художник уловил все его части и, равным образом, окраску и облик, то неизбежно тот, кто знает подлинник, будет готов судить, прекрасно ли это произведение или же в нем есть кое-какие недостатки в смысле красоты. Да, потому что, так сказать, все мы знакомы с красотою живых существ".

Здесь у Платона явная путаница. Раньше он изгонял всякое подражательное искусство. А теперь оказывается, что красоту художественного произведения только и можно понять при условии знания подлинника, в нем воспроизведенного. И раньше говорилось, что искусство есть творчество и даже само государство есть творческое воспроизведение идеального мира. А теперь живопись сводится только к механическому копированию, так что сама красота живописного образа определяется только красотой воспроизводимых в нем живых существ.

Другое такое же увлечение заметно и в тех случаях, когда Платон рассуждает о развитии искусства. Раньше он говорил (Hipp. Mai. 282 а), что все искусства, вообще говоря, стареют, даже самые совершенные из них перестают производить впечатление, например, произведения Дедала. А впоследствии (Legg. II 656 de) он восхвалял египетское искусство за то, что оно не меняется вот уже десять тысяч лет.

5. Теория перспективы и противоречие этой теории у Платона

Наконец, в своем конструктивном учении о живописи Платон несомненно чересчур увлекается своим принципом первообраза, когда требует буквального воспроизведения размеров подлинника и даже отрицает целесообразность перспективы в живописи.

Платон прекрасно понимает ту истину, правда, банальную, что предметы, более удаленные от глаза, кажутся в уменьшенном размере в сравнении с предметами более близкими (Prot. 356 с; Hipp. Mai. 294 b; Epin. 983 a).

Но, во-первых, перспективное уменьшение предметов Платон не очень четко отличает вообще от ошибок зрения, когда, например, статуя, достаточно удаленная, кажется не статуей, а живым человеком (Phileb. 38 с).

Во-вторых же, перспективное уменьшение обязательно представляется ему ошибкой, основанной на переоценке чувственного восприятия, так что самый факт перспективы оказывается для Платона только результатом субъективизма. Отдаленность или близость видимых величин является, по Платону, причиной затемнения истины (42 ab). Выяснение истины возможно в данном случае только при помощи мышления, а не при помощи зрительного восприятия. Мышление принуждено бывает видеть великое и малое, вопреки зрению, не слитно, а отдельно (R. Р. VII 524 с; Theaet. 208 е; Parm. 165 cd). Живописцы и другие художники создают свои произведения на основе не истины, но своего субъективного представления, потому что они смотрят на изображаемый предмет только с одной точки зрения (R. Р. X 598 а-d).

Здесь платоновское увлечение объективными первообразами идет еще дальше. Оказывается, что произведение искусства даже и не есть отражение первообраза, поскольку всякое художественное произведение, конечно, воспроизводит предмет не вообще, не с бесконечных точек зрения, но всегда с какой-нибудь одной или, по крайней мере, нескольких точек зрения. В таком случае всякое художественное произведение является ложью; и, следовательно, оно недопустимо среди здравомыслящих людей.

Но в своем чересчур объективистском увлечении Платон идет еще дальше и, можно сказать, не знает для себя никаких пределов. Перспектива теперь начинает казаться ему какой-то хитростью, обманом, фокусничеством, даже чародейством, могущим возникать только на основе якобы нашего абсолютного субъективизма.

"Одна и та же величина вблизи и вдали, при посредстве зрения, является нам неровною... Одни и те же предметы, видимые в воде и вне воды, кажутся то кривыми, то прямыми и через зрение, обманываемое игрой теней, то вогнутыми, то выпуклыми; и явно, что все это замешательство находится в нашей душе. Живопись – наводительница теней, вместе с фокусничеством и многими подобными хитростями, прилагаемая к такому свойству природы, не оставляет ни одного волшебства" (X 602 cd).

Правильное представление о вещах можно получить только в результате тщательного и точного их измерения и взвешивания, как и подлинная разумность возникает тоже в случае точного вычисления (602 de).

В-третьих, свою путаницу в учении о перспективе Платон проявляет буквально на одной и той же странице, когда он начинает резко противопоставлять искусство уподобительное (eicasticë) и мнимое (phantasticë), связывая одно с буквальным воспроизведением размеров, а второе – с перспективным воспроизведением предметов (Soph. 235 d – 236 с). Платон здесь всячески унижает "мнимое" подражание, потому что оно искажает буквальные размеры и соотношения в изображаемых вещах. Значит, перспектива здесь исключается начисто. Однако тут же, характеризуя свое "уподобительное" искусство и всячески его расхваливая, Платон говорит, что оно имеет в виду "длину, ширину, глубину", "а сверх того оттеняет каждую часть приличными ей красками". Кроме того, в образах живописи, по Платону (Politic. 306 c), должны иметься живость и быстрота, требующие высокой оценки. Спрашивается: если Платон требует от живописца изображения также и глубины предмета или его подвижности, то каким же это образом можно обойтись здесь без перспективы? Явно, Платон и сам не может обойтись без принципа перспективы, а отрицает его только вследствие своей слепой приверженности к буквальным и фактическим размерам изображаемых в живописи физических вещей. Это – неимоверное увлечение и результат чересчур буквального объективизма и реализма.

Конечно, совершенно невозможно допускать, чтобы Платон не знал самого факта живописной перспективы или как-нибудь его недооценивал в своей эстетике. То, что живописная перспектива была в ходу уже во времена Эсхила, не говоря уже об Анаксагоре и Демокрите, – об этом мы прямо читаем у Витрувия (VII, prooem. 11):

"Впервые в Афинах в то время, когда Эсхил ставил трагедию, Агафарх устроил сцену и оставил ее описание. Побуждаемые этим, Демокрит и Анаксагор написали по тому же вопросу, каким образом по установлении в определенном месте центра сведенные к нему линии должны естественно соответствовать взору глаз и распространению лучей, чтобы определенные образы от определенной вещи создавали на театральной декорации вид зданий и чтобы то, что изображено на прямых и плоских фасадах, казалось бы одно уходящим, другое – выдающимся".

Неужели Платон ничего этого не знал и неужели перспектива не имела для него никакого эстетического значения? Этого никак нельзя допустить. Здесь просто действовало слишком большое объективистское увлечение, доходившее до физического буквализма. Платону очень хотелось унизить субъективистическую прихоть современного ему искусства, что и заставляло его часто доводить свою критику почти до полного аннулирования и живописи и всего искусства. Это приводило его к существенным колебаниям в центральной для него проблеме подражания (выше, стр. 46). Получалось так, что если живописец сам не является сапожником или плотником, то он не имеет права и изображать сапожников или плотников на своих картинах (R. Р. X 598 а-d).

Живопись и все искусство, как мы знаем, вообще трактуются у Платона в качестве подражания третьего рода (выше, стр. 38). Геометрия для Платона есть нечто идеальное и вечное, в сравнении с чем наши геометрические чертежи лишены всякой точности и вовсе не являются геометрическими (R. Р. VII 529 е).

В этом отношении Платон, конечно, прав. Но когда он на этом основании осуждает Дедала и вообще художников и живописцев, то, очевидно, предметом искусства он может признать только бытие вечное и идеальное, бытие невидимое, подобно тому как звездное небо для него отражает собою невидимое (там же). Но тогда и получается тот вывод, который мы выше делали уже много раз (стр. 27), а именно, что единственным и подлинным произведением искусства является для Платона только космос, взятый в целом.

В связи с этим у Платона вообще была большая склонность трактовать человеческое искусство как пустую забаву. Среди смертных искусств, возникших позже природы, как некая забава, не слишком причастная к истине, указывается наряду с мусическими и другими искусствами также и живопись (Legg. X 889 с).

6. Итог о живописи

Подвести общий итог рассуждения Платона о живописи нетрудно. Эти рассуждения вполне аналогичны рассуждениям Платона об искусстве вообще.

С одной стороны, едва ли был такой философ в период греческой классики, который так тонко ценил бы произведения живописи и само это искусство в целом. Мало того. Произведение живописи то и дело оказывается для него исходной интуицией, на основании которой возникают у него очень ответственные философские теории. При этом тонкость восприятия и обрисовки живописного образа являются у Платона прямо-таки редкостным явлением во всей античной эстетике.

С другой стороны, однако, живопись разделяет в теоретических рассуждениях Платона ту же бесславную судьбу, что и прочие искусства. Платон небывало испуган субъективистическими капризами и живописцев и всяких любителей, знатоков и созерцателей этого искусства. Это заставляет его требовать от живописцев совершенно невозможного. По его мнению, они должны воспроизводить предметы настолько буквально, чтобы на картине появлялись изображаемые вещи в их подлинных размерах и в их подлинных физических соотношениях. В результате этого у Платона невольно проскальзывает аннулирование самого принципа этого искусства и сведение его к механической съемке. Платон перестает понимать даже ту простую вещь, что при наших наблюдениях вещей и особенно их совокупностей мы по необходимости смотрим на них с той или другой определенной позиции и что в зависимости от нашей физической ориентации даже и само буквальное изображение вещей всегда оказывается разным.

Таким образом, то, что говорится у Платона о живописи, так же разноречиво и даже в таких же именно смыслах, как разноречивы его рассуждения и о других искусствах и об искусстве вообще, о подражании и пр.

7. Скульптура

Скульптура в еще большей степени, чем живопись, является для Платона исходной интуицией при конструировании у него самых ответственных философских теорий. И тем не менее скульптура, как и живопись, подвергается у него наименьшему анализу, так что, можно сказать, и самый-то анализ этого искусства у Платона отсутствует.

а) Интерес Платона к этому искусству огромен. Но скульпторов он называет мало и редко. Фидия и Поликлета Платон упоминает для других целей (Prot. 311 с-е). Совершенно случайно упоминается о Фидии в связи с его Афиной, содержавшей части из золота и слоновой кости (Hipp. Mai. 290 bc). Такое же случайное упоминание и опять о том же Фидии – в другом месте (Men. 91 d). Упоминаются изваяния дев (нимф) в святилище нимф и Ахелоя (Phaedr. 230 b). При обсуждении вопроса о различии знания и правильного мнения, когда знание трактуется как нечто устойчивое, а мнение как нечто подвижное и ускользающее, Платон вспоминает подвижные статуи Дедала, которые приводились в движение при помощи внутреннего механизма (Men. 97 d). Случайным характером отличается у Платона также и упоминание о живописи и скульптуре в контексте противопоставления их красноречию как мусическому искусству слова (Gorg. 450 с). При изображении своего пещерного символа Платон говорит, что в нашей человеческой телесной пещере появляются не самые вещи, но только их изображения, а среди этих вещей упоминаются живые существа, статуи и другие предметы (R. Р. VII 514 b). Скульпторы вообще упоминаются среди мастеров (Alcib. II 140 bc).

С другой стороны, статуя расценивается у Платона очень высоко, несмотря на редкое обращение его к этому предмету. Достаточно указать хотя бы те два места из "Федра" (251 а, 252 d), где говорится о том, что влюбленные готовы приносить жертвы своим возлюбленным, "как статуе и богу". В результате огненного дара Прометея люди стали более сознательными и стали возводить "жертвенники и кумиры богам" (Prot. 322 а). "Образ (schéma) и статуя" Афины Паллады в Атлантиде являются для Платона доказательством того, что мужчины и женщины должны одинаково участвовать в военном деле (Critias. 110 b). Так как всем миром управляет мировая душа, то видимые нами небесные тела являются у философа либо самими богами, либо статуями богов: "Ведь никогда не найдется более прекрасных и более общих для всего человечества статуй, воздвигнутых в столь-отличных местах, отличающихся чистотой, величавостью и вообще жизненностью, чем небесные тела, которые именно таковы" (Epin. 984 а, термин употребляется так же и в 983 е). Не менее важным надо считать употребление скульптурного образа и при изображении Сократа, который снаружи кажется неприглядным силеном или сатиром, а внутри себя содержит "божественные и золотые" "статуи богов" (Conv. 215 b, 216 e). И речи Сократа сперва оказываются умными, потом божественными, заключающими в себе множество статуй добродетели и "простирающимися на многое, особенно же на все то, что должен созерцать человек, желающий быть добрым и честным" (222 а).

Из подобного рода суждений Платона ясно, что при всем видимом невнимании Платона к теории скульптуры сама эта скульптура несомненно обладает для него символическим и даже мифолого-символическим значением.

Это делает понятным и то, что у Платона мы вдруг находим роскошное изображение храма Посейдона в Атлантиде с множеством специально разукрашенных статуй (Critias. 116 de):

"Воздвигли также внутри золотые статуи – бога, что, стоя в колеснице, правил шестью крылатыми конями, а сам, по громадности размеров, касался теменем потолка, а вокруг него плывущих на дельфинах сто нереид, – ибо столько именно насчитывали их люди того времени. Было внутри храма и много иных статуй, посвященных богу людьми частными. Около же храма, снаружи, стояли золотые изображения всех вообще лиц".

Значит, как ни мало и как ни редко говорит Платон о скульптуре, но там, где он о ней говорит, она почти всегда имеет для него мифолого-символическое значение.

б) Еще разительнее те места из Платона, где скульптура откровенно признается в качестве модели для всего идеального. Красавец Хармид настолько блистал своей красотой, что за ним шли не только взрослые, но даже и дети: "Все взирали на него как на статую" (Charm. 154 с). Лечить человека можно большим количеством всяких лекарств, но тогда необходимо, чтобы и сам человек был очень большим, вроде "дельфийской статуи" (Euthyd. 299 bc). Построяя государство, необходимо поступать подобно скульпторам, которые разрисовывают свои статуи так, чтобы каждая имела свойственный ей цвет, например глаза черные и пр. (R. Р. IV 420 с). Сократ ваяет идеальное государство как скульптор (VII 540 с). Построить теорию справедливости и несправедливости – это своего рода "отполировать статую" (II 361 d). Настоящий философ, созерцавший вечные идеи, приходя в суд, должен бороться против каких-го теней справедливости, имеющих место на суде, вспоминая виденные им идеальные "статуи справедливости", тенями которых и являются несправедливые дела в судах (VII 517 d).

"Сущность" Платон, очевидно, представляет себе тоже как некое твердое тело, и притом звучащее, так что нужно постучать в него, чтобы узнать, каково оно. "Надобно... исследовать эту движущуюся сущность, – говорится в "Теэтете" (179 d), – постукивая, крепкою ли она отзывается или дребезжащею". Тут, несомненно, представляется образ исследуемой вещи или сосуда. И этот образ не единственный. В "Филебе" также читаем (55 с): "Обстучим же это мужественнее, не дребезжит ли тут что-нибудь, пока не достучимся до чистейшего по природе". Наконец, и возникшая по воле Отца живая вселенная является "статуей вечных богов", которую он ради большего совершенства дополняет "подвижным образом вечности, то есть временем" (Tim. 37 cd).

Таким образом, по типу скульптурного изваяния, или статуи, Платон понимает и прекрасного человека, взятого в отдельности, и все идеальное государство, и отдельные добродетели, и весь космос, то есть прежде всего небо и самих богов, причем скульптурность заложена уже в том самом сверхмировом первообразе, на основании которого демиург творит и богов, и космос, и вообще все существующее.

в) Все такого рода скульптурные интуиции Платона заставляют его весьма пристально всматриваться в каждое отдельное скульптурное произведение и находить в нем точное и логически последовательное строение.

Как и в отношении живописи (выше, стр. 160), Платон также и в отношении скульптуры требует понимания не только какого-нибудь одного скульптора, вроде Дедала, Энея, Феодора Самосского, но понимания и всех вообще скульпторов, – очевидно потому, что Платон признает за всеми скульптурными произведениями одну определенную художественную закономерность (Ion. 533 ab). Такая же художественная закономерность скульптуры, очевидно, руководила Платоном и тогда, когда он утверждал, что непочтение к богам приведет к дальнейшему дроблению нашего существа наподобие надгробных изображений в профиль, когда, например, распиливается нос или другие черты лица (Conv. 193 а). Скульпторы не должны допускать при создании своих статуй ровно ничего лишнего и не должны растрачивать даром время и труд (Politic. 277 ab). Скульптурные произведения при жертвоприношениях должны быть компактными н не слишком сложными, но такими, чтобы мог их изготовить один мастер в один день (Legg. XII 956 b). Это, однако, вовсе не означает того, что такой должна быть и вообще всякая скульптура. Она должна прогрессировать и развиваться – ваятель Дедал, ввиду своей устарелости, показался бы теперь смешным (Hipp. Mai. 292 а).

Кроме того, скульптурные изваяния должны производить впечатление совершенно живых существ. Поэтому если в доме еще остаются престарелые родители, которые являются как бы живыми изваяниями богов, то в таком доме присутствие скульптурных изваяний богов вполне излишне (Legg. XI 931 а – 932 b). Следовательно, четкая структура и полное подобие живых существ являются, по Платону, необходимым условием художественности скульптурных произведений. Везде тут промелькивает тайная убежденность Платона в том, что не столько сама скульптура без искусства является совершенством, сколько таковым скульптурным совершенством является все живое, от земли до небесных глубин.

Черты высокой греческой классики нетрудно рассмотреть в этих рассуждениях Платона о скульптуре.

8. Архитектура

а) Если миновать банальное суждение Платона о том, что в архитектуре, как и в живописи, одно хуже, другое лучше (Crat. 429 а), то строительное искусство, по Платону, относится к искусствам "счисления, измерения, взвешивания" (Phileb. 55 е). Это искусство пользуется точными инструментами и представляет собою прямое применение чистой арифметики. Его инструментами пользуются "в кораблестроении, в постройке жилищ и во многих других отраслях плотничьего искусства". "Ибо оно применяет правило, токарный резец, отвес, правильный шнур и хитро сделанный прибор для измерения толщины колонн" (56 b-с). Следовательно, в архитектуре Платон ценит прежде всего точность измерений.

б) Когда Платон строит свою космологию, он рассматривает материальные стихии вместе с присущим им оформлением как "строевые материалы" для космоса (Tim. 69 а), который, очевидно, мыслится здесь им в виде огромного произведения архитектурного искусства. Свое Благо, среди прочих символических интерпретаций, Платон тоже склонен представлять в виде огромного архитектурного произведения (Phileb. 64 с, в "преддверии обители Блага") перед окончательным выводом об уме и удовольствии. Законодательство тоже сравнивается с зодчеством: "Если же, по небрежности, при этом переступить границы прекрасного, все рушится так же, как если бы зодчие тайно удалили средние основы своего здания; а так как одно поддерживает другое, то, при ниспровержении древних основ, обрушивается и все позднейшее прекрасное сооружение" (Legg. VII 793 с).

в) Насколько огромен был у Платона интерес к архитектуре и градостроительству, показывает предлагаемое здесь описание у него сооружений в Атлантиде (Critias. 115 с – 116 d) :

"Прежде всего, кольца воды, огибавшие древний матерь-город, снабдили они мостами и открыли путь от царского дворца и ко дворцу. Дворец же царский в этой обители бога и предков соорудили они тотчас же, с самого начала, а затем каждый, принимая его один от другого и украшая уже украшенное, всегда превосходил в этом по возможности своего предшественника, – пока не отделали они этого жилища так, что величием и красотою работы поражал он зрение. Начиная от моря, вплоть до крайнего внешнего кольца, прокопали они канал в три плетра ширины и сто футов глубины, длиною же в пятьдесят стадий и таким образом открыли доступ к тому кольцу из моря, как будто в гавань, а устье расширили настолько, что в него могли входить самые большие корабли. Да и земляные валы, которые разделяли кольца моря, разняли они по направлению мостов настолько, чтобы переплывать из одного в другое на одной триреме, и эти проходы покрыли сверху, так чтобы плавание совершалось снизу, ибо прокопы земляных колец имели достаточную высоту поверх моря. Самое большое из колец, в которое пропущено было море, имело три стадии в ширину; следующее за ним земляное равнялось ему. Во второй паре колец водяное было двух стадий в ширину, а сухое опять равной ширины с предыдущим водяным. Одной стадии в ширину было кольцо, окружавшее самый серединный остров. Остров же, на котором стоял царский дворец, имел в поперечнике пять стадий. И этот остров кругом, и кольца, и мост, в один метр ширины, с той и с другой стороны обнесли они каменною стеною и везде при мостах, на проходах к морю воздвигли башни и ворота. Камень вырубали они кругом и под островом, расположенным в середине, и под кольцами, с внешней и внутренней их стороны: один был белый, другой – черный, третий – красный; а, вырубая камень, вместе с тем созидали морские арсеналы – двойные внутри пещеры, накрытые сверху самой скалою. Из строений одни соорудили они простые, а другие пестрые, перемешивая для забавы камни и давая им выказать их естественную красоту. И стену около крайнего внешнего кольца обделали они по всей окружности медью, пользуясь ею как бы мастикою, внутреннюю выплавили серебристым оловом, а стену кругом самого Акрополя покрыли орихалком, издававшим огненный блеск. Царское же жилье внутри Акрополя было устроено так. В середине там был оставлен недоступным священный храм Клито и Посейдона, с золотою кругом оградою, – тот самый, в котором некогда зачали они и родили поколение десяти царевичей. Туда из всех десяти уделов приносились ежегодно каждому из них приличные по времени жертвы. Храм самого Посейдона имел одну стадию в длину, три плетра в ширину и пропорциональную тому на вид высоту; внешность же его представляла собою что-то варварское. Все это здание снаружи покрыли они серебром, кроме оконечностей; оконечности же золотом. Внутри представлялся зрению потолок слоновой кости, расцвеченный золотом, серебром и орихалком; все же прочее – стены, колонны и пол – одели они кругом одним орихалком".

Если предыдущие платоновские тексты об архитектуре, кроме последнего, определенно свидетельствуют об его оценке этого искусства в духе высокой классики, то последний из приводимых нами текстов говорит, скорее, о восточных интересах Платона в этой области, то есть об интересах весьма пестрых, неклассических, доклассических, архаических, может быть, крито-микенских. Здесь слишком много роскоши, драгоценных камней, слоновой кости; и здесь слишком много сложности архитектурной и градостроительной эстетики, которым чужда простота высокой классики. На "варварство" всех этих построек в Атлантиде, между прочим, указывает и сам Платон (116 d). Но об архаических тенденциях платоновской эстетики мы заговаривали уже не раз (выше, стр. 149, и ниже, стр. 184 слл.).


§11. Итог теорий искусства

Сейчас мы можем подвести итог всем рассмотренным выше платоновским теориям искусства.

1. Тождество искусства, природы и науки

Поскольку Платон слабо различает эстетическое (область переживаний) и художественное (область фактического созидания произведений искусства), можно сказать, что уже в своих эстетических теориях он вполне предвосхищает теорию искусства. Уже в своей эстетической теории он признает только такое прекрасное, которое является одновременно и предметом незаинтересованного, бескорыстного созерцания, или любования, и также предметом вполне утилитарным, вещественным и производственным. Ведь любую вещь быта, или вообще человеческой или природной жизни, можно рассматривать одновременно с этих двух точек зрения. Поэтому уже на стадии теоретической эстетики Платон постулирует тождество искусства, природы и науки.

Это возможно у него только потому, что всякое художественное произведение он считает необходимым только с утилитарной точки зрения. Всякое произведение природы является для него уже чем-то художественным. И, наконец, только потому, что и в искусстве и в природе его интересует четкая теоретическая структура, или метод конструирования, то есть то, что в других случаях он понимает как науку, в которой он тоже по преимуществу видит только нечто художественное.

Эта тождественная триада искусства, природы и науки тотчас же подтверждается, как только мы начинаем рассматривать самый термин.

2. Интеллектуализм и энтузиазм

Само собою разумеется, что такого рода искусство неизбежно рассматривается у Платона в значительной мере интеллектуалистически, что, однако, отнюдь не мешает Платону находить в искусстве вдохновение, неистовство и даже какой-то экстаз, без которого всякое искусство теряет для него свое основное значение. В одном из самых своих вдохновенных диалогов, а именно в "Федре", а также в одном из самых вдохновенных собраний речей, а именно в "Пире", Платон проповедует любовное неистовство в качестве сущности эстетического переживания; и в то же самое время и там и здесь пределом и наивысшим напряжением эстетического переживания оказывается не что иное, как именно идея красоты, то есть наиболее общая конструкция логической структуры эстетического переживания.

3. Космологизм

Не удивительно также и то, что с такой точки зрения наивысшим произведением искусства является видимый нами, слышимый и осязаемый космос со всеми своими вечными и правильными движениями. Точнее, однако, будет сказать, что платоновский космос есть не только максимально идеальное произведение материальности, но и максимально идеальное проявление божественного мира. Космос есть как бы граница между материальными произведениями искусства и идеальным осуществлением божественного мира. Все, что входит в космос, оказывается произведениями искусства разной степени иерархии; и то, что находится за пределами космоса, есть не что иное, как разная степень иерархии божественной идеальности.

4. Диалектика подражания

В связи с этим у Платона весьма колеблется его учение о подражании.

С одной стороны, подражание, с его точки зрения, никуда не годится, потому что оно является следствием только воспроизведения несовершенства материальных вещей, к тому же имеющее своей целью бескорыстно творить и созерцать все это вещественное несовершенство. Оно никому не нужно. Оно не выражает собою подлинного искусства, и оно в жизненном смысле является чем-то вредным и даже просто ненужным.

С другой стороны, однако, поскольку всякая вещь является отражением и созданием идеального мира, постольку оно необходимо и в искусстве и в жизни. Другими словами, и само искусство и сама жизнь, да и вся природа являются только служанками красоты. В меру присутствия этой красоты во всем поднебесном мире все поднебесное есть красота (в той или иной ее степени), – тот или иной результат космического вдохновения, тот или иной результат космической науки. Общая идея есть закон для возникновения всего единичного, всего, что подпадает под эту общность. Общее, которое не есть закон, есть плохое общее, оно ничего не обобщает, так что нельзя даже и говорить о нем как об общем. Но и все единичное, что не есть результат той или иной общей закономерности, тоже никуда не годится и тоже достойно только отрицания и презрения. Но общая идея есть обязательно красота, потому что в ней все внутреннее стало внешним и все внешнее стало внутренним, так что она – и предмет вечного любования, и предмет вечного использования ее для осуществления всего вещественного.

5. Критика искусств

С такой монолитной и диалектически твердой точки зрения Платон очень сурово расправляется с теми фактическими произведениями искусства, которые были характерны для всего предшествующего и современного ему искусства. Поскольку эти произведения искусства были идеальны и жизненно производственны одновременно, постольку он их интимно любит, открыто защищает и считает подлинным предметом человеческого воспитания и образования. Однако поскольку в них была и другая сторона, поскольку они не были окончательным слиянием эстетического созерцания и жизненной утилитарности, постольку он ведет себя в отношении них весьма сурово, до конца их отрицает и считает опасными, ненужными, вредными и губительными не только для воспитания и образования, но и для всей жизни. Им не место в том государстве, которое он считает идеальным.

6. Идеал и назначение искусства

В идеальном государстве все должно служить только государству, на войне – военным образом, в мирной обстановке – мирным. Искусство должно быть просто, оно не должно излишним образом волновать субъективную жизнь, оно должно избегать всякой утонченности, всяких излишеств, всяких бесплодных наслаждений. Поэзия и музыка должны совершенствовать человека. Ораторское искусство должно быть абсолютно идейно, избегая всяких жизненных излишеств, нарушения абсолютной истины и угождения мелким и ничтожным человеческим потребностям. Живопись, скульптура и архитектура не только должны быть просты, ясны и каждому понятны. Они должны быть четки, структурны, безболезненны, абсолютно истинны, абсолютно прекрасны и абсолютно утилитарны. В этом случае они не только нужны, но они даже и необходимы для мышления, для красоты, для добра, для всеобщей пользы.

В этом, несомненно, сказывается общеантичный, вещественный, материалистический прасимвол всего того, что античные считали истинным и прекрасным.

Можно даже наблюдать, как эти общематериальные интуиции заставляют Платона там и здесь строить свои созерцательно-производственные теории искусства. В конце концов вся действительность оказывается для Платона в той или иной мере произведением искусства, начиная от мелких вещественных образований и кончая богами, кончая небесным и занебесным миром.

Объективный идеализм Платона остается везде нетронутым, потому что в том единстве противоположностей, которое он находит в идее и материи, идея везде, конечно, обладает приматом над материей, ее создает, ее определяет и ее организует. Тем не менее материя у него, как и у всех античных мыслителей, является прасимволом указанного единства противоположностей идеи и материи, и без тела не обходятся даже и боги.

Что же касается специально искусства, то здесь особенно материальность выступает на первый план. Никакого чистого созерцания, никаких идей, которые не были бы порождающими моделями для материальных вещей; никаких богов, которые были бы только духовными существами; никаких художников, которые бы создавали свои художественные произведения без употребления их в жизни; и никакого государства, которое бы допускало утонченное искусство, интимные или субтильные переживания и изощренность формы. Да и никакой формы без содержания. Художник, если он настоящий и подлинный творец, ровно ничем не отличается от сапожника, плотника, слесаря, врача и дельного, всегда необходимого для жизни общественника, от солдата, от делового и всегда нужного патриота, правителя и начальника. Вот этого рода художники, они же ремесленники, они же земледельцы, они же солдаты, и они же ученые, вот они-то и есть настоящие философы, которые управляют государством на основании четкого созерцания идей, на основании только утилитарной пользы для граждан, только для защиты государства от внешнего и внутреннего врага. Такой философ и есть настоящий поэт, и музыкант, и оратор. Только такой философ и есть настоящий живописец, скульптор и архитектор.

7. Противоположность новым и новейшим теориям искусства

Ясно, что такого рода понимание искусства и художника не имеет ничего общего с эстетикой нового времени. Некоторые из названных Платоном способностей культивировали творческие натуры эпохи Возрождения. Но в сравнении с античным и платоническим синтезом возрожденческое совмещение разных творческих способностей может трактоваться только как эклектизм. Органического слияния всех искусств и наук в одной личности Возрождение, можно сказать, не знало.


ХУДОЖЕСТВЕННО-ВОСПИТАТЕЛbНАЯ ТЕОРИЯ ПЛАТОНА
В СВЯЗИ С ЕГО СОЦИАЛbНО-ИСТОРИЧЕСКИМИ ВЗГЛЯДАМИ

Введение

Нам остается исследовать последний раздел эстетики Платона, а именно его художественно-воспитательную теорию. Мы хотели бы гораздо ближе связать эту теорию с теми социально-историческими взглядами, которые тоже рассыпаны у Платона по многочисленным местам его произведений и тоже нигде не сведены в единое целое. Но если теоретико-эстетические взгляды Платона можно было связывать с его социальными теориями только в результате весьма напряженного анализа, а его теория искусства в этом отношении поддается гораздо более легкому анализу, то художественно-воспитательные взгляды Платона уже вплотную подходят к его социально-историческим теориям; и, кажется, этих последних гораздо удобнее будет касаться в эстетике именно в связи с его художественно-воспитательными взглядами. Эти взгляды наиболее выпукло характеризуют собою весь социально-исторический стиль платоновского мышления. И, насколько можно судить, изложение теории художественного воспитания тоже получает наиболее наглядную характеристику именно в связи с теоретическими взглядами Платона в области философии и философской эстетики.

Эта весьма важная проблема платоновской эстетики не будет нами излагаться здесь во всех деталях по двум причинам. Во-первых, теоретическая эстетика Платона настолько глубоко и неразрывно переплетается с вопросами воспитания, что мы не могли не касаться этой огромной проблемы в нашем предыдущем изложении79.

Во-вторых, проблема художественного воспитания, как и воспитания вообще, уже нашла для себя очень внимательного исследователя, проанализировавшего эту проблему даже по отдельным диалогам Платона. Исследователь этот – В. Йегер80. Он далеко не ограничивается только формальным перечислением и описанием соответствующих текстов Платона, но снабжает свое исследование разнообразными и многочисленными наблюдениями и над историей платонизма вплоть до настоящего времени и совершенно правильным толкованием Платона как мыслителя в первую очередь морально-политического, правда, при очень широком понимании этой морали и политики. Кроме того, В. Йегер весьма чувствительно относится и к самому стилю произведений Платона, тоже много дающему для анализа художественно-воспитательных взглядов мыслителя. А так как работа В. Йегера проникнута еще и чувством историзма в развитии платоновской философии, то в настоящее время труд В. Йегера остается пока непревзойденным ни по обширности, ни по тонкости анализа произведений Платона. Поэтому мы можем ограничиться в своем изложении только систематической сводкой и самой краткой характеристикой данной области эстетики Платона. Прежде всего, следуя В. Иегеру, мы никак не можем отбросить тех первых произведений Платона, где Платон, согласно общему мнению, стоит еще на позициях Сократа, тех произведений, которые еще мало нового прибавляют к тому, что мы знаем о Сократе из Ксенофонта. Такие диалоги, как "Лахет", трактующий о мужестве, как "Евтифрон", трактующий о благочестии, как "Хармид" или "Лисий", рассматривающие учение о дружбе, трактующие о благомудрии, посвящены, очевидно, общей проблеме, которую можно назвать проблемой aretë, что обычно неверно передается как "добродетель"; о правильном толковании этого термина мы уже говорили раньше81.

Однако и все другие произведения Платона этого раннего периода, начиная с "Критона" и "Апологии Сократа" и кончая "Протагором", тоже заняты проблемами aretë в морально-политическом смысле и понимают индивидуальное воспитание как воспитание совершенного гражданина и человека с неизменным привлечением всей эстетической и художественной области.


§1. Ранние произведения Платона

Относительно всей этой ранней группы произведений Платона часто весьма неверно говорится, что Платон здесь нисколько не выходит за пределы сократовской философии.

Прежде всего уже самые форма и стиль этих произведений рассчитаны у Платона на художественно-воспитательное воздействие. Все эти вечные вопросы и ответы, вся эта постоянная и неугомонная погоня за правильным разрешением моральной проблемы и вся эта невозможность получить окончательный ответ, который вечно вдохновляет, будоражит и подстегивает искателей истины, все эти и подобные особенности произведений Платона впервые во всей античной литературе пытаются дать школу добродетели, неизменно связанной с проблемами умственного и художественного развития.

Далее, та ближайшая связь добродетели и знания, которую проповедовал уже Сократ, дается здесь у Платона в драматически захватывающей форме и уже сама по себе является школой художественного воспитания в античном смысле этого слова. Мораль здесь выше всего. Однако это не та абстрактная и унылая мораль, состоящая из безличных и бездушных наставлений, которые действовали бы в роли какого-то юридического кодекса, не признающего никаких исключений и далекого от противоречий жизни и ее непрестанного развития. От этой морали, полной игры ума и жизненных противоречий, неотразимо веет духом какого-то бодрого и даже веселого жизнеутверждения, в котором уже трудно разобрать, чего тут больше, высокой морали, художественной игры или скульптурно-телесного устроения жизни.

1. "Протагор"

а) Не входя во все подробности этого вопроса, рассмотренные у В. Йегера, скажем несколько слов о диалоге "Протагор", который можно считать концом раннего платоновского периода и в котором сформулированы уже все основы художественного воспитания, оставшиеся у Платона неизменными до конца его дней.

С точки зрения Сократа, выступающего здесь, как всегда, в виде защитника идей самого Платона, обучение грамоте, игре па кифаре и гимнастике ни в каком случае не может иметь самодовлеющего значения. Они нужны человеку не как мастерство или какое-нибудь специальное искусство (technë), но они приемлемы лишь как элементы образованности вообще. "Ведь каждому из этих предметов ты учился не как будущему своему мастерству, а лишь ради своего образования, как это подобает частному лицу и свободному человеку" (Prot. 312 b). Однако и Протагор высказывает подлинную платоновскую мысль, когда говорит, что после добродетельного воспитания в семье родители "потом, когда посылают детей к учителям, велят учителю гораздо больше заботиться о благонравии детей, чем о грамоте и игре на кифаре" (325 d). Конечно, художественное воспитание здесь не только не отсутствует, но, можно сказать, оно здесь на первом плане, однако при условии чисто жизненных и высоко моральных его целей.

"Учителя об этом и заботятся; когда дети усвоили буквы и могут понимать написанное, как до той поры понимали с голоса, они кладут перед ними на скамьях творения хороших поэтов, чтобы те их читали, и заставляют детей заучивать их, – а там много наставлений, много поучительных рассказов, содержащих похвалы и прославления древних доблестных мужей, – и ребенок, соревнуясь, подражает этим мужам и стремится на них походить" (326 а).

б) Огромное значение художественного воспитания явствует уже из приведенных мест "Протагора". Но для неопытного взора может представиться, что Платон здесь все же ставит . мораль выше художественного воспитания и что последнее вовсе даже и не обязательно, а только желательно и притом только в известном смысле. Против этого говорят другие слова из диалога, которые гораздо яснее подтверждают мысль Платона не о примате морали над искусством, но, скорее, об их существенном совпадении, о пронизанности всей жизни гармонией и ритмом.

"И кифаристы, со своей стороны, заботятся об их рассудительности и о том, чтобы молодежь не бесчинствовала; к тому же, когда те научатся играть на кифаре, они учат их творениям хороших поэтов-песнетворцев, согласуя слова со звуками кифары, и заставляют души мальчиков свыкаться с гармонией и ритмом, чтобы они стали более чуткими, соразмерными, гармоничными, чтобы были пригодны для речей и для деятельности: ведь и вся жизнь человеческая нуждается в ритме и гармонии" (326 ab).

К этому необходимо добавить также и то, что Платон мыслит здесь воспитание в государственном порядке. О принудительном государственном воспитании в смысле изучения законов и подчинения всей жизни законам у Платона есть целое большое рассуждение (326 cd).

в) Наконец, не только отдельные суждения "Протагора", но и вся его основная мысль должны нами интерпретироваться как тоже своего рода теория художественного воспитания. Как известно, и Сократ и Платон сущностью всякой добродетели считали знание, то есть знание того, что надо делать и чего не надо делать. Что здесь имеются некоторого рода элементы интеллектуализма, это ясно. Однако знание и разум, о которых говорит Платон, вовсе не есть только одно абстрактное знание и только один чистый разум, далекий от жизни. Это есть, скорее, принципы самой же человеческой жизни, которые дают ей смысл и даже создают ее структуру. "Протагор" интересен тем, что прямо и откровенно, без всяких оговорок, считает знание и разум измерительной способностью духа, стремящегося управлять своими аффектами.

Принцип структуры добродетели есть не просто знание и разум, но способность разума выбирать благо, необходимое для жизни. Благо есть удовольствие, но не просто само по себе, а за вычетом его дурных последствий; и страдание есть зло не само по себе, но опять-таки в связи с той или другой оценкой его последствий; например, лечение может быть весьма болезненным, но оно не есть зло, поскольку ведет к выздоровлению (351 b – 354 е). Из этого вытекает, что человек совершает зло не ради возможных удовольствий, но из-за незнания того, что такое подлинное благо и удовольствие (355 а – е). А это в свою очередь заставляет признать, что подлинное благо возникает в результате измерительной (metreticë) способности человеческого разума выбирать те или другие удовольствия и страдания, имея в виду их жизненную величину и значимость (356 а – 357 b). Делается вывод: "... нет ничего сильнее знания, оно всегда и во всем пересиливает и удовольствия и все прочее" (357 с).

Таким образом, уже в свой ранний период Платон вдохновляется теорией художественного воспитания. В дальнейшем Платон везде будет иметь в виду эту свою художественно-воспитательную эстетику, даже в тех местах своих произведений, где об этом не будет говориться буквально.

2. "Гиппий Больший" и "Ион"

К числу сравнительно ранних произведений Платона обычно относят "Гиппия Большего" и "Иона"82.

Первый из этих диалогов, как мы знаем, отграничивает художественную область от науки, второй же устанавливает необходимость признания общей идеи красоты для того, чтобы иметь возможность говорить об отдельных прекрасных предметах. Формально здесь как будто бы нет никакой теории художественного воспитания. Однако оба эти диалога настолько проникнуты пафосом художественной специфики и настолько понимаются Платоном не абстрактно, но жизненно, что выводы о художественном воспитании напрашиваются здесь сами собой.


§2. Произведения переходного периода

1. "Горгий"

трактующий о проблемах риторики и тоже выставляющий требование от оратора высокой морали и благородного гражданского героизма, очевидно, проповедует воспитание оратора в том же идеальном смысле слова, когда мораль, политика и искусство обязательно являются нераздельным целым (см. выше у нас, отдел об ораторском искусстве, стр. 120). Все это, как мы хорошо знаем, и в "Горгии" и в "Меноне" увенчивается теорией загробного суда – загробных наград и наказаний.

2. "Пир" и "Федр"

Особенно богаты художественно-воспитательным пафосом диалоги, посвященные не самому воспитанию, но проблемам любви. Это – знаменитые "Пир" и "Федр". Речь Алкивиада в "Пире" (выше, стр. 111) вся построена как страстная проповедь высочайшей морали, приводящей человека к внутреннему перерождению и преображению, но морали, вызываемой не чем иным, как искуснейшими речами Сократа и его виртуознейшей техникой ставить глубочайшие вопросы жизни и неустанно искать их разрешения. Здесь опять трудно будет сказать, чего именно добивается Платон, высокой морали или высокой художественности речи.

Что же касается "Федра", то здесь, как и в "Горгии", тема ораторского искусства тоже стоит на первом плане; и она тоже стоит здесь на той высоте, где уже нельзя различать морали, политики и искусства (выше, стр. 120).

После всего того, что мы говорили во всех трех томах нашего труда, само собой делается ясным, что основные теории художественного воспитания излагаются Платоном в "Государстве" и в "Законах". Имеется большая литература относительно воспитательных теорий, излагаемых Платоном в этих огромных произведениях. Литература эта, однако, далеко не всегда учитывает платоновскую специфику – его время, его социально-историческое положение, его стиль и особенности его языка. Все эти черты платоновской эстетики мы более или менее старались характеризовать везде, не исключая и проблем художественного воспитания. Повторять все это здесь было бы излишне. Но о главнейшем мы все же сейчас напомним.


§3. "Государство"

В "Государстве" Платон исходит из того, что людское общежитие, законным образом возникшее в силу необходимейших потребностей жизни, скоро начинает подвергаться порче, так что следует заранее принимать такие меры, которые спасли бы его от гибели. Для этого и строится у Платона план идеального государства с его хорошо известными нам тремя общественными сословиями.

1. Основные тексты

а) Особенно заботит Платона воспитание воинов. Для этого он предпринимает критику всей мифологии и поэзии, всего Гомера, всего Гесиода, всех лириков и драматургов, которые использовали для своих художественных целей всякого рода безнравственные сказания о богах и героях. Платон дает убийственную критику такого рода мифологии и поэзии, категорически запрещая не только преподавать их юношам, но даже и просто знакомить их с ними. Знаменитое рассуждение Платона мы уже имели случай отметить выше (стр. 76 слл), и сейчас нам нужно на это только сослаться в целях систематики изложения (R. Р. II 375 е – 388 е). Между прочим, интересно отметить, что трагиков Платон отвергает не только из-за их вредного культа страстей, но и за то, что они превозносят тиранию (VIII 568 b). Итак, художественное воспитание должно преследовать прежде всего цели благочестия.

Далее, однако, и мужество воинов тоже не должно быть ослабляемо рассказами об ужасах смерти и загробной жизни в преисподней, рассказами поэтов о жалобах и плаче великих мужей и богов, равно как и всякими смехотворными мифами (III 386 а – 389 а). С точки зрения Платона, никуда не годятся в смысле воспитания воздержанности многочисленные стихи Гомера, где бранятся между собой герои, где изображается в разных видах сластолюбие, соблазнительные свидания Афродиты с Аресом или Зевса с Герой на Иде, взяточничество, обжорство, нечестие, жестокость, воровство, корыстолюбие и пр. (об этом у нас выше, стр. 76). Надо также исключать из программы обучения и все то, что говорят поэты об унижаемой несправедливости (392 а-с). Как мы видели выше (стр. 33), подражание вообще не очень высоко ставится Платоном, поскольку каждый должен делать свое и не подражать жизни и работе других людей, но подражать речам и нравам людей храбрых и добрых – необходимо, выслав из государства всех мастеров Иного рода (394 d – 398 b).

б) Далее, морально высокому содержанию поэзии должно соответствовать также и ее гармоническое и ритмическое строение.

И опять-таки выше (стр. 182) мы имели случай указать на то, какое именно гармоническое и ритмическое строение допускается Платоном для воспитания и как он хочет при помощи музыки воспитывать людей храбрых, выдержанных и всегда спокойных, изгоняя всякую жалобность, плаксивость и расслабленность (389 с – 400 d). Поэзия и музыка должны укрощать у воспитанников всякую их распущенность и всякие страсти и превращать их в людей благонравных и непоколебимых (400 d – 403 с).

в) К этому присоединяются еще наставления Платона относительно гимнастики, имеющей своей целью воспитание тела, в то время как мусические искусства воспитывают душу. Платон проповедует полное единство музыки и гимнастики, поскольку первая, взятая отдельно, воспитывает людей расслабленных и женоподобных, а вторая, взятая в отдельности, – людей слишком грубых и бездушных. Только единство музыки и гимнастики может обеспечить для государства воспитание необходимых для него идеально выдержанных и духовно возвышенных воинов (410 b – 412 а). Хотя, ввиду превосходства души над телом, гимнастика имеет для Платона в конце концов второстепенное значение (III 403 d), заниматься ею все-таки нужно целую жизнь (403 с).

Обращаем внимание читателя на то, что это слияние у Платона музыки и гимнастики в одно целое, которое вливается в общую социально-политическую теорию, является одним из самых замечательных доказательств того, что перед нами здесь самая настоящая античная классика, единая, цельная, нераздробленная, противостоящая всяким неклассическим односторонностям.

2. Мысли Платона, углубляющие его общую художественно-воспитательную теорию

а) Ко всем этим основным художественно-воспитательным рассуждениям Платона в "Государстве" необходимо прибавить еще и другие тексты, в которых эстетика имеется в виду отчасти. Тексты эти гораздо полнее рисуют платоновскую теорию художественного воспитания.

Здесь важно убеждение Платона во врожденности эстетического и морального сознания.

"Есть в нас в известном смысле (poy) с детства начала (dogmata) справедливого и прекрасного; под их влиянием мы воспитались, как бы под влиянием родителей, повинуясь им и уважая их" (VII 538 с). Правда, нам врожденны и инстинкты обратного порядка, но с ними нужно бороться, чтобы "воспитать чувство необходимости повиноваться законам" (538 d – 539 b).

Этот последний текст интересен еще и тем, что здесь изображается задорность, пыл и баловство в раннем возрасте, склонном превращать серьезные вещи в шутку. Платон прекрасно понимал влияние дурной среды на ребенка и рекомендовал всячески бороться с этой средой (VIII 550 ab). Сын скупого и себялюбивого демократа под влиянием среды увлекается в противоположную сторону, становится рабом своих страстей, подпадает под власть безумия и в конце концов превращается в тирана (IX 572 с – 573 b).

Очень интересно убеждение Платона также и в том, что для воспитания его твердокаменных граждан необходимо принимать максимально мягкие меры, не производить над детьми никакого насилия и превращать обучение в приятную для детей игру.

"Свободный человек никакой науке не должен учиться рабски: ведь труды телесные, будучи налагаемы силою, тела нисколько не делают хуже; для души же никакая насильственная наука не прочна... Поэтому... воспитывай детей науками не насильно, а играя, чтобы ты тем лучше мог усмотреть, к чему которое из них способно от природы" (VII 536 е – 537 а).

Больше того, при воспитании вообще нужно исходить из природных данных человека и не создавать в воспитаннике того, что ему не свойственно по природе, но скорее только направлять в необходимую сторону то, что ему дано от природы (518 cd). У Платона имеется целое большое рассуждение об искусствах и ремеслах и психических данных, врожденных от природы (кожевники, земледельцы, ткачи, домостроители и прежде всего воины, а в конце концов, и философы), причем эти врожденные наклонности Платон демонстрирует на собаках, которые тоже бывают разных пород и которые могут совмещать, например, кротость и враждебность (кротость к своим и враждебность к посторонним), каковое совмещение как раз необходимо для воинов идеального государства вместе с философией, о которой прямо говорится, что она есть природное свойство (II 374 b – 376 с).

б) Приведенная у нас выше мысль Платона об единстве музыки и гимнастики (III 410 е – 412 а) вновь является целым художественно-воспитательным рассуждением, которому предшествует другое подобное рассуждение о воспитании тихих и нежных чувств в направлении их твердости и суровости, а чувств слишком грубых и жестоких – в направлений мягкости и душевности. Платон доходит даже до того, что в своем рассуждении о сущности справедливости он понимает справедливость как равновесие трех основных душевных способностей человека, трех основных добродетелей и трех основных сословий своего государства (IV 443 с – 444 а). Получается, таким образом, что и всякое воспитание, по Платону, является, собственно говоря, художественным воспитанием, так как оно есть, в основном, воспитание гармонии внутри и вне отдельного человека. Сверху такое воспитание завершается "идеей блага", которую Платон трактует как "величайшую науку" (VI 505 а).

Правда, в период обучения военному делу, то есть для возраста семнадцати-двадцати лет, преподавание всех наук и искусств отменяется (VII 537 ab). Зато, однако, в возрасте от двадцати до тридцати лет человек должен систематизировать все те знания и искусства, которым он обучался с детства, но теперь уже под руководством диалектики, науки, определяющей для всего существенное содержание и возводящей от чувственности к умственному созерцанию и к созерцанию сверхразумного Блага (537 b-d; 532 a – 533 с). С тридцати до тридцати пяти лет граждане изучают чистую диалектику, а с тридцати пяти до пятидесяти лет занимают различные военные и гражданские должности. Начиная с пятидесятилетнего возраста люди, воспитанные надлежащим образом, уже могут становиться правителями государства (539 е – 540 b).

в) Наконец, для теории художественного воспитания, которую мы находим в "Государстве", важны еще две общевоспитательные идеи Платона, которые мы здесь развивать не будем, но о которых только упомянем, поскольку они тоже определяют собою художественно-воспитательную систему Платона.

Первая идея заключается в том, что женщины в идеальном государстве привлекаются к управлению этим последним наряду с мужчинами (VII 540 с). Вторая же идея сводится к глубочайшей вере Платона в силу воспитания вообще. В своем изображении олигархического строя, в котором только немногие живут благополучно, а все население является беднотой, склонной в силу такого своего положения к воровству, святотатству и всякому злодейству, Платон прибавляет (VIII 552 de): "Такие люди заводятся там от необразованности и дурного воспитания". В условиях плохого воспитания не только простой народ, но и люди образованные сбиваются с истинного пути справедливости и становятся на путь невежества, болезненного состояния и преступности, в силу чего растет потребность в судебных процессах и врачебных мероприятиях (III 405 а).

3. Социально-исторический смысл художественно-воспитательной теории

Бросая общий взгляд на художественно-воспитательную систему Платона в "Государстве", мы должны отметить, что система эта носит, вообще говоря, тоталитарный характер. Однако, чтобы не впасть в слишком большой вульгаризм, который часто заметен в изложениях Платона, необходимо обратить внимание на следующее.

а) Во-первых, правители государства, или философы, получают принципы для художественного воспитания прямо из мира идей, прямо с неба. Это дает возможность Платону критиковать все тогдашние формы правления, включая олигархию, тимократию, даже всякого рода демократию и особенно тиранию. Первое сословие, сословие философов, можно сколько угодно считать результатом игры фантазии философа, утопией; но это, во всяком случае, не олигархия, не тимократия, не демократия и не тирания.

б) Во-вторых, весьма неаккуратно поступают те исследователи, которые навязывают Платону какое-то коммунистическое мировоззрение. Методами своеобразного коммунизма живут у него только воины, поскольку им запрещается иметь какую бы то ни было частную собственность, так что их имущество и даже их жены есть принадлежность государства и распределяются между ними в государственном порядке. Это мало имеет общего с тем, что мы называем коммунизмом, но абсолютное исключительное обобществление всего, чем воины обладают, у Платона несомненно. В частности, ни философы, ни воины в результате лишения их частной собственности не могут иметь также и рабов. Это – полное самообслуживание во всех смыслах слова, в) В-третьих, весьма много и неверно говорилось о третьем платоновском сословии, то есть о трудящемся населении. В этих земледельцах и ремесленниках часто находили рабов, желая во что бы то ни стало сделать Платона идеологом рабовладения.

Однако, что касается по крайней мере "Государства", это совершенно противоречит тому, что говорит сам Платон. В социально-экономическом отношении эти земледельцы и ремесленники являются здесь у Платона наиболее свободными людьми. Так как их единственная задача – содержать государство и кормить всех граждан, то им разрешается не только частная собственность, но разрешается торговля, неизбежно связанное с этим денежное обращение, владение капиталами и вообще сбережениями и полная самостоятельность в работе. Где же тут рабы? Само собою разумеется, что Платон вовсе не дошел до отрицания рабства. Но рабы для него – это люди, не входящие в состав проектируемого им идеального государства.

г) И вообще, по Платону, не должно быть рабов среди греков, но разве только среди варваров (V 469 b-с, 471 а). Рабы для него, скорее, моральная и психологическая область, но никак не социально-экономическая. Рабский и порабощенный город является для Платона только аналогией рабской и порабощенной своими страстями души (IX 577 cd). Дурной человек находится в рабстве у своих наслаждений (VIII 561 с). Любитель золота "порабощает" лучшую часть своей души ее худшей частью (IX 589 е).

Дурной человек господствует над всеми своими желаниями, как над пустыми, в угоду сребролюбию (VIII 554 а; ср. IX 589 d). Переразвитые дети содержат в себе нечто, соответствующее только рабству (Gorg. 485 b). Ум не приобретается у того, кто не постарался приобрести его (R. Р. VI 494 d). Науке нужно обучаться не рабски, но путем игры, поскольку "никакая насильственная наука не прочна" (VII 536 е). "Поражение и рабство" предпочитает побежденный страху смерти (III 386 b). Поработители оказываются среди грешников в мифе Эра (X в 15 b). Во всех этих текстах раб является худым человеком морально и психологически, но ни на какое его экономическое использование нет и намека, а все поработители даже осуждаются.

Несомненно, третье сословие нисколько не пользуется со стороны Платона симпатиями. Всех этих земледельцев и ремесленников Платон скорее презирает, чем считает равными. Но это же самое мы находим в его учении о душе, которая для него, конечно, благороднее всякого тела, а тело есть только то, что должно подчиняться душе. Философы и воины в идеальном государстве Платона – это своеобразная душа, а земледельцы и ремесленники – это для него своеобразная материя. Душа господствует над телом, а тело подчиняется душе. Поэтому для третьего сословия и сохраняется у Платона единственная добродетель – это sophrosynë, просветленная сдержанность, мерная упорядоченность, крепкая и надежная основа для осуществления всего духовного. Любопытно, что если в "Тимее" (52 d) Платон называет материю "кормилицей", то есть той областью, которая воспринимает в себя идеи и их воспитывает, то в "Государстве" воины, всецело занятые военным делом, "получают пищу от других" (VIII 543 b-с).

Но от кого же они будут получать эту пищу, как не от третьего сословия? Ведь первое сословие – философы – тоже ничего не производит и тоже лишено частной собственности.

Если во что бы то ни стало навязывать Платону рабовладельческую идеологию, то можно сказать только то, что мудрость и мужество не являются привилегией третьего сословия, но – первых двух, что художественное воспитание осуществляется только в пределах первых двух сословий и что ничего не говорится о художественном воспитании третьего сословия.

Тем не менее Платон энергично протестует против богатства и бедности решительно всего населения, и воинам даже вменяется в обязанность следить, чтобы граждане были не слишком богатыми и не слишком бедными (R. Р. IV 421 е); что же касается недопустимости богатства и бедности для третьего сословия, то об этом у Платона – целое рассуждение (421 cd). Богатство, по Платону, ведет к роскоши, лености и новшествам; а бедность к раболепству и созданию условий для всякой новизны (421 е). Воины должны строго следить, чтобы "вместо благосклонных защитников не уподобляться жестоким господам" (III 416 b). Войны должны быть "кроткими и между собою и в отношении к тем, которых охраняют" (416 с). Их жилища должны содержать только самое необходимое, а их кладовые должны быть открыты для всех; питание у них – только общественное; к золоту и серебру они не должны и прикасаться, а если они приобретут землю и прочую собственность, они потеряют свою основную добродетель и станут злыми как для себя, так и для других. Отсюда вывод, что, следовательно, и третье сословие никак не должно злоупотреблять правом частной собственности (416 d – 417 b).

д) И вообще все три сословия должны демонстрировать собою всеобщую справедливость и счастье (IV 419 а – 420 d); отсюда следует сделать прямой вывод о том, что и третье сословие должно иметь свое справедливое место в государстве и тоже быть счастливым.

От Платона много достается любителям чрезмерного богатства, когда он критикует тимократию (VIII 547 d – 548 с), так что в этом смысле, действительно, "лучшее начальствует над худшим" (IV 431 а). Об единстве всех граждан без исключения, об общей для всего государства радости или общем страдании, о сочувствии решительно всех граждан в отношениях между отдельными гражданами, о безусловном единстве разделения всего на "мое" и "не мое" – у Платона целое специальное рассуждение (V 462 b-e).

Наконец, и само разделение граждан идеального государства на три сословия – вполне условное и даже, можно сказать, случайное. Оно основано исключительно на природных данных каждого гражданина и никем не устанавливается извне и насильственно. Наоборот, хотя бог с самого начала разделил людей на золотых, серебряных, медных и железных, в дальнейшем может оказаться, что дети золотых и серебряных родителей родятся медными или железными, и тогда их нужно переводить в третье сословие; а может оказаться, что дети медных и железных родителей родятся золотыми и серебряными, и тогда их нужно делать философами и воинами (IV 415 а-с). Таким образом, знаменитое платоновское деление идеального государства на три сословия самим же Платоном понимается вовсе не как безусловное и вовсе не как окончательное. Но вывод из всего сказанного, по крайней мере в отношении художественного воспитания, не в пользу трудящегося сословия. Подробно разрабатывая художественное воспитание для философов и воинов, он ни слова не говорит о таком же воспитании среди земледельцев и ремесленников.

е) Можно ли на этом основании в проблеме художественного воспитания считать Платона идеологом рабовладения? Ни в каком случае. Как аристократ, Платон относится к третьему сословию с ярко выраженным презрением. По Платону, не нужно подражать женщинам, особенно дурным, злословам, пьяницам, бешеным, лукавым, а также "кузнецам, прочим мастерам, перевозчикам на весельных суднах и их начальникам и другим в этом роде людям" (III 396 а).

Вся социально-экономическая теория Платона – вовсе не рабовладельческая. Скорее, он проповедует какое-то крепостничество, но не в очень точном смысле этого слова. Крепостничество получается здесь не личное, но государственное. Платон, конечно, не дошел до полного преодоления рабовладельческих предрассудков, однако все его "Государство" несомненно есть порыв, пусть часто беспомощный, к этому преодолению.

Платон пишет в "Государстве" (IX 578 е – 579 а): "Если бы кто из богов, взяв из города одного человека, у которого было бы до пятидесяти или еще более рабов, переселил его с женою и детьми, со всем имуществом и слугами в пустыню, где ни один свободный человек не мог бы помочь ему, то в каком сильном и великом страхе, думаешь, был бы он за себя, за детей и за жену, как бы рабы не убили их? – В величайшем, думаю... – Не был ли бы он принужден некоторым из своих рабов даже ласкательствовать, многое обещать, отпускать их на волю, не ожидая их просьбы, и сделаться льстецом собственных служителей? – Крайне необходимо... а иначе погибнет".

Многие комментаторы считают подобное рассуждение Платона доказательством его рабовладельческой идеологии. Думают, что если народная масса не слушается своего вождя, то это означает необходимость порабощения этих масс и превращения их в беспрекословно подчиняющихся рабов. Однако такое понимание указанного текста из Платона основано на том, что этот текст выдергивается из общего контекста данного места "Государства", а контекст заключается здесь в ниспровергающей критике тирании. Платон здесь не проповедует рабства, но критикует тиранию; и массы должны повиноваться тирану не как его механическое орудие, но как воплощающие в себе, вместе со своими правителями, идеалы вечной справедливости и добра.

Итак, в "Государстве" Платон считает третье сословие не только вполне равноправным с первыми двумя сословиями, но в своей экономической свободе это третье сословие безусловно превосходит первые два сословия и попросту даже не сравнимо с ними по своей независимости.

Соответственно нужно рассуждать и о теории художественного воспитания в "Государстве".

Необходимо сказать, что, будучи аристократом, Платон, вообще говоря, презирает все низменное, все обывательское и "хамское". Раб для него, скорее, какой-то "хам", которым может оказаться и вовсе не представитель третьего сословия, а вообще всякий человек, даже самого высокого происхождения. Устроители города у Платона нисколько не интересуются исполнением слугами и служанками их обязанностей, точно так же как они не интересуются психологией или физиологией женщин или моралью дурных людей (III 395 е). Несправедливость, по Платону, совершенно одинаково порождает раздор среди всех людей, свободных и рабов, "мешая им действовать сообща" (I 351 d). Тимократы порабощают вообще всех свободных, так что понятие раба при тимократии становится чрезвычайно широким (VIII 547 с). Когда говорится, что демократия не терпит никакого рабства, под рабством здесь у Платона понимается, скорее, услужливость (VIII 563 d). Такое же психологическое понимание рабства имеется в виду Платоном и там, где он говорит, что прежние демократические свободы, при которых сдерживались аффекты, при тирании оказывались рабством (IX 574 d). Народ, по Платону, попадает "из дыма рабства [в демократии] в огонь рабов деспотизма" (VIII 569 с). Свободные при тирании подчиняются "тягчайшему и самому горькому рабству" (там же).

Ясно, что рабство Платон понимает весьма условно, расплывчато и в зависимости от исторических обстоятельств. Раб при одних обстоятельствах делается свободным, а свободный при других обстоятельствах делается рабом. Так происходит при тирании (I 344 b, VIII 567 е, 569 а). Сильный, но несправедливый город стремится порабощать другие города, и те раболепствуют перед ним (I 351 b). "Излишняя свобода, естественно, должна приводить как частного человека, так и город ни к чему иному, как к рабству" (VIII 564 а). Печение хлеба, готовка кушаний, ткачество, сапожное или кожевенное дело – услуживающие телу рабские искусства по сравнению с врачеванием или гимнастикой (Gorg. 518 с). При слушании Гомера нужно "больше бояться рабства, чем смерти" (R. Р. III 387 b). О том, что Платон не понимает рабства экономически, но в очень широком и психологическом, и военном, и сословном, и эстетическом и во всяком другом смысле, ярко свидетельствуют следующие фразы (Alcib. I 135 с): "Злу приличнее быть в рабстве" и "зло есть нечто, свойственное рабству".

Платон вообще заботится о счастье и блаженстве целого государства, и благополучие он исследует для каждого из трех сословий. Правда, благополучие это каждый раз разное, "и мера счастья" у него для каждого сословия разная, в зависимости от природы людей (IV 421 с). Адимант, один из собеседников в "Государстве", озабоченный тем, что воины ввиду своего аскетизма не будут слишком счастливы, возражает Сократу, тоже собеседнику в "Государстве":

"Чем, однако же, защититься тебе, Сократ, когда кто скажет, что этих людей делаешь ты не слишком счастливыми – и притом по собственной их воле? Ибо, справедливо имея город в своей власти, они не пользуются никаким его благом, как другие, которые приобретают поля, строят прекрасные и огромные дома, покупают соответствующую им мебель, приносят богам особенные жертвы, принимают гостей, да еще, как ты сейчас сказал, собирают золото, серебро и все, что признается за необходимое иметь людям счастливым. Ведь это просто, можно сказать, как бы наемные надзиратели, которые сидят в городе, занимаясь, кажется, только караулом. – Да, отвечал я; и притом караулят лишь из-за хлеба и, кроме хлеба, жалованья, подобно другим, не получают, так что и предпринимать частные путешествия, если бы захотели, и дарить любовниц, и для удовлетворения каким-нибудь другим желаниям сорить деньгами, – хотя сорители-то их и представляются людьми счастливыми, – им не позволительно... Но... нет ничего удивительного, если и эти таким образом будут людьми самыми счастливыми, – только ведь мы устрояем город, смотря не на то, как бы нам сделать счастливым исключительно этот класс народа, а на то, каким бы образом упрочить счастье целого города... Теперь мы, по обычаю, о счастливом городе составляем себе понятие не частное и берем его относительно не к нескольким человекам, а к целому..." (419-420 b).

Итак, Платон, во-первых, считает третье сословие счастливым и, во-вторых, наделяет его такими материальными благами, которые безусловно запрещены для первых двух сословий. Где же тут рабство?

4. Общая социально-экономическая картина третьего сословия

Правильную характеристику третьего сословия у Платона дает В. Я. Железнов:

"Давай устраивать город в нашем уме с самого начала", предлагает Сократ и непосредственно прибавляет: "а устроит его, как кажется, наша потребность". И Сократ перечисляет потребности: первая и самая великая – добывание пищи, потребность в поддержании жизни. Вторая – постройка жилища, третья – изготовление одежды и подобных предметов. Каким же образом, спрашивает Сократ, государство будет справляться с изготовлением всего этого? Не так ли, что один будет земледельцем, другой – домостроителем, третий – ткачом? Не присоединить ли сюда кожевника и еще кого-нибудь из прислужников телу? "Совершенно так" (отвечает собеседник Сократа Адимант). "Стало быть, продолжает Сократ, самое скудное государство составится из четырех или пяти человек". – Кажется. "Так как же? – продолжает Сократ, – должен ли каждый из них приобщить свою специальную работу ко всем остальным, например, земледелец должен ли приготовлять пищу для четырех и употреблять четыре части своего времени и труда на употребление пищи и таким образом входить в общение со всеми другими? Или, не заботясь о них, он заготовит для себя одного четвертую часть пищи в четвертую часть времени, три же остальные части употребит на изготовление дома, одежды и обуви, занимаясь не соединенной с другими работой, а будет делать свое дело только для себя самого?" И когда собеседник высказывается, что способ разделенного труда, пожалуй, удобнее, Сократ поясняет ему, в чем тут дело: "Нет ничего странного, клянусь Зевсом... Я уже и сам понимаю... что каждый из нас рождается не совсем похожим на каждого другого, но по природе отличным, способным один – к одной, другой – к другой работе...". "Что же? Лучше ли будет выполнять работу тот, кто занимается многими искусствами, или тот, который занят одним?" И, получив утвердительный ответ о превосходстве занятия одним делом, Сократ поясняет опять, что при специализации занятий у работников создается выигрыш во времени, ибо время не ждет, когда работник освободится от другого занятия. При разбрасывании между различными занятиями – наиболее благоприятное время для выполнения работы может быть упущено, и, наоборот, всякая работа идет лучше и легче в условиях, наиболее для нее благоприятных, если работник сосредоточится на ней одной, оставив заботу о всяких других занятиях. После этого Сократ развивает дальше свою мысль о специализации занятий: перечисляемые пока специалисты нуждаются в орудиях для их работ; если орудия эти должны быть сделаны хорошо, изготовлением их должны также заняться специалисты дела. Земледельцу понадобится плуг и заступ и другие орудия, многое нужно и домостроителю, и ткачу, и кожевнику. А ведь кроме указанных мастеров нужны еще другие ремесленники – столяры, медники и пр. Государство, таким образом, разрастается значительно, по сравнению с первоначальным предположением, а ведь в него не включены еще необходимые вспомогательные работы: чтобы земледелец мог пахать землю, домостроители – возить тяжести для построек, а ткачи и кожевники – получать шерсть и кожу как материал для их работ, необходимы скотоводство и, значит, люди, специально занятые пастьбой волов, овец и других животных. Но и этого еще недостаточно. Государство не может обойтись без ввоза продуктов из других государств, за что оно должно отпускать свои товары и, следовательно, производить их больше, чем необходимо только для внутреннего потребления. Работающих потребуется больше. Но кроме этих добавочных работников понадобятся специалисты по самому товарному обороту, купцы – посредники в купле-продаже продуктов, вывозящие и ввозящие товары. А для них, если торговля будет совершаться морем, понадобится много других людей, умеющих выполнять работы, связанные с морской перевозкой. Но и внутри государства в силу трудораздельности его хозяйственного строения обмен товарами, производимыми специалистами, должен также предполагать некоторую организацию. Ведь ради такого хозяйственно-менового общения, говорит Сократ, мы устраивали и самое государство. Очевидно, замечает его собеседник, что общение это должно происходить через продажу и покупку. Значит, говорит Сократ, из этого у нас возникает рынок и "монета, знак для обмена". Но не один рынок, а и специальные деятели рынка – мелкие торговцы. Если земледелец или ремесленник привезут на рынок свои продукты не в то время, когда туда прибудут другие производители продуктов, которые пожелали бы обменяться с ними своими продуктами, они не станут дожидаться и сидеть на площади, теряя нужное для них время. Есть особого рода люди, которые выполнят для них необходимую услугу, то есть внутреннее торговое посредничество, люди слабые телом и непригодные ни для какой иной работы. Они-то и сидят на рынке, покупая за деньги, что другим необходимо сбыть, или продавая за деньги те товары, какие другие желают приобрести. Таких торговцев Сократ называет capeloys в отличие от emporoi – ведущих внешнюю торговлю.

Есть и еще одна группа людей, менее всего, по мнению Сократа, достойная уважения, но необходимая для полноты хозяйственного строя государства – "прислужники", "не вполне достойные общения ради их мыслительных способностей", но имеющие достаточную телесную силу для работы и продающие пользование своей рабочей силой за плату – наемники. Любопытно, что Платон, не стараясь быть особенно точным в экономической терминологии, дает здесь очень тонкое определение наемного труда: "Продающие полезность их силы и называющие цену ее наемной платой, называются... наемниками". Хозяйственно-трудовой состав государства заканчивается этой последней группой. Мысленно устрояемое государство, постепенно увеличиваясь, выросло уже до полной законченности.

Так складывается фундамент совершенного государства, над которым возвышаются его верхние этажи – класс стражей и группа правящих. Подробная характеристика профессионального деления низшего слоя понадобилась Платону только для того, чтобы резче подчеркнуть необходимость выделения в особую группу стражей государства (II 369 с – 371 е)"83.

Вся эта картина третьего сословия у Платона ярко свидетельствует о том, что никаких рабов в идеальном государстве Платона не имеется. Третье сословие у него, то есть ремесленники и крестьяне, не только совершенно свободно, но оно состоит у Платона из производителей, организаторов производства, больших и малых купцов, торговцев, приказчиков, организует внутреннее и внешнее товарное обращение, внутреннее и внешнее денежное обращение, чеканит монету и пользуется ею по своему усмотрению, обладает большими и малыми капиталами, пользуется наемным трудом и в экономическом отношении нисколько не зависит от первых двух сословий. Его единственная обязанность в государстве доставлять продукты всему государству и в этом отношении быть аккуратным и обязательным. Это и есть то, что Платон называет "добродетелью" этого сословия, то есть умеренно-сдержанным, честным и обязательным настроением.

5. Аристотель о третьем сословии у Платона

Аристотель, во всяком случае, не считает это рабством. Он только совершенно правильно указывает на весьма слабое внимание Платона к третьему сословию и на отсутствие у Платона для этого сословия каких-нибудь определенных узаконений и, в частности, на отсутствие широко разработанных методов художественного воспитания.

Аристотель, разрушающий до основания всю платоновскую утопию, кажется, правильно пишет (Polit. II 2; 1264 а 13-14):

"Распри, тяжбы, все то зло, которое, по уверению Сократа, встречается в государствах, – от всего этого не будут избавлены граждане и его государства. Правда, Сократ утверждает, что воспитание избавит граждан от необходимости иметь у себя много узаконений, например узаконений, касающихся астиномии, агораномии и т.п., но [Сократ забывает, что, по его проекту], воспитание это будут получать только стражи. Сверх того, он предоставляет собственность в пользование земледельцев на условии уплаты ими оброка [в пользу стражей], хотя, очевидно, такие собственники будут находиться в более стеснительных условиях и окажутся более притязательными, чем в некоторых государствах являются илоты, пенесты и рабы. Сократ, впрочем, ничего определенного не сказал об относительной важности всего этого, равно как и о предметах, близко соприкасающихся, как-то: какова будет политическая организация земледельцев, в чем будет заключаться их воспитание, какие будут установлены для них законы".

Все эти рассуждения Аристотеля необходимо иметь в виду всякому, кто берется за изложение и анализ теории художественного воспитания у Платона. Во всяком случае, теория эта, касающаяся в буквальном смысле только воинов, не может быть безоговорочно переносима и на все идеальное государство. А так как все государство, по Платону, должно быть воплощением идеального мира, то в какой-то мере художественно-воспитательная теория Платона относится и к третьему сословию. Но в какой именно мере, это вопрос весьма сомнительный и требует тщательного исследования. Аристотель только напрасно удивляется, что Платон очень мало говорит о законах и, в частности, о художественном воспитании для третьего сословия. Платон говорит мало об этом потому, что считает третье сословие совершенно свободным и особенно свободным в отношении всяких законов. Оно, по Платону, само устанавливает для себя какие угодно законы. А поэтому, с его точки зрения, является совершенно излишним наперед устанавливать здесь какие-нибудь законы и правила относительно художественного воспитания.

6. Классовая характеристика "Государства" Платона

Наконец, чересчур объективистски действуют те исследователи платоновского "Государства", которые вообще избегают характеризовать это последнее с классовой точки зрения. То, что это не есть рабовладельческая идеология, это мы уже показали выше. Но какая же это идеология, и что такое художественное воспитание в "Государстве" с классовой точки зрения? Мы уже имели случай заметить, что здесь мы находим некоторого рода тоталитарную идеологию с оговоркой относительно огромной экономической свободы третьего сословия. Сейчас, кажется, можно более точно формулировать идеологическое содержание художественно-воспитательной теории "Государства". Нам представляется правильным (или приблизительно правильным) квалификация этой теории Платона как теории реставраторской. В эпоху развала классического полиса, в эпоху непрестанной борьбы отдельных полисов между собою, в эпоху заигрывания с деспотической Персией с ее аморализмом, золотом и мечтой о покорении Греции и, наконец, в эпоху надвигающегося македонского завоевания Платону, Исократу и многим другим подлинным патриотам Греции во что бы то ни стало хотелось сохранить старинную Грецию с ее аристократией во главе, с использованием цивилизаторских достижений демократии и с микроскопическим рабовладением, – словом, возродить юный греческий полис, который на глазах у всех уже судорожно умирал. Естественно, приходилось взывать к каким-то идеальным и вечным нормам, поскольку наличные формы социально-политического строя уже давно себя дискредитировали. Но эти идеальные вечные нормы теперь можно было водворять только полицейскими мерами, так как Греция постепенно становилась уже на новый путь эллинистического развития. Само собой получалось, что при полном сочувствии героической Греции периода Саламина и Марафона приходилось вводить нечто вроде египетского кастового строя с его абсолютизмом, теократией и подавлением каждой отдельной личности в угоду целому. Античная натура Платона, конечно, не могла с этим примириться; и потому Платон все еще взывает к свободе и счастью и отдельного индивидуума и всей государственной жизни в целом и очень заботится о тщательном художественном воспитании молодежи и прочих граждан. Но в период "Государства" Платон все еще доподлинно верит в эту свою реставраторскую систему, хотя она уже и ему самому начинает казаться утопией.


§4. "Законы"

1. Общая характеристика

В последнем своем произведении, а именно в "Законах", Платон уже открыто признает свой социально-политический идеал "Государства" достоянием только "богов и сынов богов" (Legg. V 739 de), открыто считает его самой настоящей утопией. Ему теперь хочется построить второй проект государства, более близкий к реальной жизни людей и более осуществимый. Ему хочется создать даже еще третий проект преобразования государства, еще более доступный людям и еще более легкий (там же). Но до составления третьего проекта Платон не дожил; а второй проект вылился у него в такое огромное произведение, которое в количественном отношении составляет не меньше пятой части всего, что написал Платон и что дошло до нас.

а) В "Законах" имеются чисто платоновские и иной раз прямо захватывающие страницы. Тем не менее произведение это часто создает совершенно неплатоновское впечатление. Ведь вся философия Платона до сих пор строилась на теории вечных идей, в "Законах" же нет даже никакого самого отдаленного воспоминания об этих идеях как об особой области действительности. В "Законах" есть единственное место, где употребляется слово idea – именно в смысле диалектики "Федра" (XII 965 с): говорится, что воины государства должны уметь многое несходное сводить "к одной идее" и что этот метод (слово "диалектика" здесь не названо) является самым точным и ясным. Но, очевидно, здесь только трансцендентальное понимание идеи, а не сверхчувственно-субстанциальное.

Может быть, Филипп Опунтский, который редактировал "Законы" Платона и который, вероятно, и написал то, что мы сейчас называем "Послесловием к "Законам", был несколько смущен отсутствием последовательного объективного идеализма у Платона и в данном своем трактате, может быть, дополнил огромные платоновские "Законы".

Раньше в каждом платоновском диалоге присутствовал и даже играл ведущую роль Сократ, который в течение всей жизни был для Платона олицетворением философии и от имени которого он высказывал свои самые заветные философские мечты. В "Законах" нет Сократа, а выступает какое-то лицо под именем Афинянина, ведущего разговор с представителем Спарты Мегиллом и представителем Крита Клинием. Никакого спора здесь, собственно говоря, не ведется, а эти три старика только поддакивают друг другу. Самое же главное – это новая философская теория.

Правда, о богах говорится здесь на каждом шагу. Но боги эти представлены здесь чрезвычайно односторонне, как это мы уже видели выше (стр. 146) на примере теории трех хороводов.

б) Моралистика продолжает оставаться здесь на первом плане, но гораздо больше говорится о каком-то фантастическом "законодателе", который устанавливает здесь все законы и которому принадлежит вся и законодательная, и исполнительная, и карательная власть. Правда, здесь выдвигается какой-то "царь", который наделен всеми, скорее, мы бы сказали, не человеческими, но божественными добродетелями (текст ниже, стр. 201) и который формально выше законодателя, так что законодатель – это, выражаясь по-европейски, какой-то премьер-министр.

Никакого разделения на три сословия здесь уже нет, а только наряду с "лучшими" и "воспитанными" гражданами выступает бессмысленная, тупая и звероподобная толпа. Рабство в открытом виде почти не признается; а в том единственном месте (VI 776 b – 778 а), где о нем говорится открыто, к рабам требуется относиться мягко и гуманно. Значит, рабство в конце концов все-таки признается. Признание рабства как вполне законного учреждения и вообще промелькивает в "Законах" не раз, когда Платон по тем или другим случайным поводам противопоставляет рабам свободных: речь идет о подчинении рабов господам (III 690 b), о предоставлении земледелия рабам (VII 806 de), о невозможности существования для рабов без господ (808 d), о поручении смешных и безобразных плясок рабам (817 de), о допущении только рабов к заключенным (X 909 с). Правда, не везде ясно, кого именно Платон понимает здесь под рабами. Во всяком случае, для рабов предусматриваются особенно тяжелые наказания (VIII 845 ab, IX 868 ab, 869 d, 872 bc, 879 a, 882 ab).

в) Все проповедуемое здесь законодательство основано опять-таки на "добродетели", сущность которой здесь не очень легко сформулировать. Но зато регламентация, основанная на нем, предусматривает все мелочи гражданской жизни, вмешивается решительно во всякие внешние поступки и внутренние настроения граждан. Решительно не допускается никакое инакомыслие, вводится в жесточайшей форме смертная казнь, так что и сам Сократ, если бы он жил при таком строе, несомненно должен был бы подвергнуться смертной казни ничуть не меньше, чем в свое время при так называемой демократии.

2. Идеология эллинизма

Это уже не просто реставрация, а может быть, даже и совсем не реставрация. Это – несомненно идеология не классической, но эллинистической монархии, до которой Платон не дожил всего лишь несколько лет. Вероятно, с реальным возникновением военно-монархических организаций периода эллинизма Платон так же стал бы проклинать эту тиранию, как он ее проклинал всю жизнь и особенно в VIII книге "Государства". Но пока эллинистический абсолютизм еще не проявил себя во всей своей красе, у Платона, вероятно, еще были какие-то иллюзии насчет такого рода абсолютизма. Однако даже и эти иллюзии отнюдь нельзя назвать невинными. В них настолько много дикого притеснения отдельной личности, что платоновские "Законы" всегда оставались самым непопулярным произведением Платона.

Плутарх, безусловный поклонник Платона, пишет (De Alex. fortuna 328 e): "Платоновские "Законы" читают из нас немногие". Да и после античности едва ли кто-нибудь увлекался этим произведением Платона, если судить по тому, что осталась только одна византийская рукопись "Законов". Молодой Целлер (1839) просто считал это произведение неплатоновским, а когда в своем главном историко-философском труде стал считать его подлинным, то отвел ему самое незначительное место. В. Йегер84 остроумно заметил, что современные нам исследователи Платона (Виламовитц, Шори, Тэйлор, Баркер, Фридлендер) занимаются не столько исследованием "Законов", сколько их простым изложением, а Ю. Штенцель85, написавший целую книгу о Платоне, как о воспитателе, и вовсе не касается "Законов".

3. Элементы продуманной системы

Все это отнюдь не значит, что платоновские "Законы" не имеют никакого значения в творчестве Платона. Прежде всего здесь находим имеющую прямое отношение к художественному воспитанию теорию трех хороводов (см. выше, стр. 143).

Если бы мы захотели получить систематический очерк теологии позднего Платона, то больше всего для этого пригодилась бы X книга "Законов", а, как мы знаем, Платон вообще не любил никакой систематики и заменял ее часто весьма сумбурными разговорами, мифами или разрозненными, случайными теориями.

Ригоризм позднего Платона, подробная регламентация и особенно учение о наказаниях содержатся в VIII-IX книгах. Как мы тоже хорошо знаем, классика не обладала чувством историзма и заменяла его мифами и случайными рассказами.

Но III книга "Законов" – это первый исторический трактат, где изложение ведется от первобытных времен вплоть до времени самого Платона и где можно найти настоящий образец того подлинного греческого историзма, который процветал только в позднейшие времена эллинизма. Даже неплатоновское понимание сущности исторического процесса как войны всех против всех и каждого с самим собой излагается в "Законах" самым отчетливым образом: войны выдвигаются в качестве главного двигателя истории (I 625 с – 628 е). Между прочим, на эту тему Платон рассуждал раньше (R. Р. II 369 а – 375 е) гораздо мягче, признавал первобытное общество вполне добродетельным и выводил необходимость разных специалистов и в том числе воинов только из нарушения первоначальных благих потребностей и из возникновения в обществе разных излишеств.

Наконец, VII книга "Законов" посвящена систематическому изложению теории воспитания, что тоже является, пожалуй, единственным произведением Платона в этом роде.

Таким образом, отчасти благодаря позднему времени написания "Законов", здесь содержится очень много систематических теорий, которые раньше были чужды Платону, и много выразительных мест, которые раньше были рассыпаны у него как попало, и много додуманных до конца мыслей вместо не приведенных к итогу и часто случайных разговоров.

4. Более важные элементы из старого и нового

а) Очень многое и по своему содержанию уже имеется в предыдущих диалогах Платона, и Платон в "Законах" вовсе не всегда оригинален. Так, теория царя в "Законах" уже предвосхищается рассуждениями в "Политике" (294 а – 297 с). Подробная регламентация всей общественной и государственной жизни "Законов" предвосхищается рассуждениями в "Государстве" (IV 425 а-с). Что подлинные законы государства – божественны, что подлинные законодатели вершат волю богов, будучи олицетворением чистого разума (Legg. I 644 d – 645 b), – это старая платоновская идея, пронизывающая собою все "Государство". В указанном только что тексте, правда, имеется некоторая новость, а именно толкование всех людей как непонятных игрушек в руках богов (ср. также VII 803 с, 804 b). Это, действительно, раньше трудно было найти в произведениях Платона; но в данном месте "Законов" это "игрушечное" представление о человеке, которое само по себе производит впечатление некоторого идеалистического декаданса, продолжает играть огромную религиозную, социальную, моральную и человечески-личную роль и в устах Платона все еще носит суровый и строгий характер (см. выше, стр. 145). Но только законы и государство трактуются в "Законах" еще более возвышенно, еще более сурово и серьезно, еще более ригористично. Законы здесь вообще есть сама красота (VII 823 а).

б) Это учение о законодательстве в "Законах" вообще трактуется Платоном в историческом или, вернее, в историко-утопическом плане весьма интересно. С точки зрения Платона, "никогда никто из людей не дает никаких законов, но все наши за-, коны даются нам случайностями и разными выпавшими несчастьями. Так, или какая-нибудь война насильно перевертывает весь государственный строй и изменяет законы, или же нужда тяжкой бедности. Да и болезни, – если приключатся заразные, – принуждают делать много нововведений" (IV 709 ab).

в) Какими же мерами Платон предполагает ввести подлинное законодательство и настоящего, прекрасного законодателя? Вопреки своему же собственному убеждению, что история есть война всех против всех и что все законы и законодатели являются чистейшей случайностью, он вдруг проповедует ни с того ни с сего идеального царя и идеального законодателя, причем термин "тиран" теперь уже его совсем не коробит, как коробил в "Государстве":

"Дайте мне государство с тираническим строем. Пусть тиран будет молод, памятлив, способен к ученью, мужествен и от природы величествен; кроме того, душа этого тирана должна обладать теми свойствами, которые, как мы сказали раньше, являются следствием каждой из частей добродетели. Только при этом условии полезна наличность остальных его качеств" (IV 709 е – 710 а; ср. 710 с). "Прибавь: [тиран] счастливый, но ни в чем другом счастливый, как в том, что во время его владычества появится законодатель, достойный хвалы и какая-то случайность сведет их воедино. Если это произойдет, то совершенно почти все, что делает он, когда хочет, чтобы какое-либо государство особенно преуспевало" (710 с). "Наилучшее государство может возникнуть из тирании благодаря выдающемуся законодателю и благопристойному тирану" (710 d).

Спрашивается: откуда Платон вдруг сразу заполучил идеального тирана и идеального законодателя? Его собственный пессимистический историзм отнюдь не давал ему никакого права на теорию подобного рода идеальных правителей. Тем не менее у Платона это есть. В "Государстве" тоже производила довольно странное впечатление его теория о том, что все правители должны быть философами, а все философы – правителями (R. Р. V 473 d). Но то, что мы находим в "Законах", превосходит всякие ожидания и является полнейшей фантастикой. Тут проповедуется не только правление идеального царя и идеального законодателя, но и вообще власть принадлежит только мудрым, только насадителям чистого разума (III 689 cd).

И как же проявляется эта идеальная власть? Так, что для личной жизни гражданина не остается ровно никакого места. Устанавливаются строжайшие законы решительно для всех мелочей человеческой жизни, для пиршеств и попоек (II 652 а, 666 а, 674 ab), для шуток, насмешек и детских игр (VII 797 а-с, XI 935 d), для брака и половых отношений (VI 772 d – 776 а), даже для величины сосудов (V 746 е – 747 а), не говоря уже о законах для плясок и пения (VII 799 а – 800 а). Проповедуется своеобразное общее землевладение: вся земля принадлежит государству, отдельные земельные участки распределяются по жребию и наследуются наиболее любимыми из детей, если не вмешается государство; земельных участков должно быть только 5040, и цифра эта регулируется при помощи колониальной политики (V 740 а-е) ; строго устанавливаются пределы бедности и богатства (744 е). Нищие высылаются из государства (736 а). Шпионство и доносы трактуются как прямая обязанность граждан (V 745 а, IX 856 с, X 907 de, 910 с). Критика законов допускается только со стороны старых людей (I 634 е). И вообще абсолютным владыкой всего государственного и общественного строя, несмотря на все оговорки, является только законодатель.

5. Уточнение вопроса о рабстве

Платон в "Законах" (в противоположность "Государству"), вообще говоря, признает рабство, но это рабство, несомненно, обладает более мягкими чертами, чем это можно представить себе на основании других источников.

а) В своей основной идеологии рабовладения (Legg. VI 776 b – 778 а) Платон прямо объявляет, что "надо обладать наилучшими и наиболее расположенными к нам рабами" (776 d). Здесь ставится под вопрос даже и необходимость и даже самая возможность разграничения рабов и свободных (777 b):

"Раз человек есть существо с тяжелым нравом и трудно воспитываемое, то ясно, что он вовсе не захочет быть и стать пригодным и для этого неизбежного разграничения, то есть чтобы на самом деле были разграничены рабы и свободные господа".

Платона весьма коробят существовавшие в его время разногласия в оценке рабов (776 е – 777 а):

"В самом деле: многие рабы оказались, в смысле всяческой добродетели, лучше наших братьев и сыновей, так как спасли своих господ, их достояние и целые жилища. Мы знаем, что именно это иной раз рассказывают о рабах... Однако утверждают и обратное, то есть, что душа рабская не имеет ничего здравого; что никогда не должен человек, обладающий разумом, доверять этой породе людей. Это выразил и самый мудрый из наших поэтов, говоря о Зевсе [Od. XVII, 322-323 Верес.]:

Лишь половину цены оставляет широкоглядящий
Зевс человеку, который на рабские дни осужден им.

Стало быть, люди держатся различных воззрений: одни ни в чем не доверяют породе рабов; одни "воздействуют на душу рабов, – точно это порода зверей, – стрекалом и бичами и не трижды, но многократно. А другие зато поступают совершенно наоборот".

б) Правда, свою идеологию рабовладения в "Законах" Платон проводит не без некоторых колебаний, но так как рабство все-таки им здесь как-никак признается, он хочет держать рабов в подчинении. Для этого он предлагает брать рабов из разных стран, чтобы они меньше объединялись между собою (777 с). С одной стороны, гуманное отношение к рабам может только украшать свободного и делать его действительно справедливым и благородным:

"Кто по отношению к нравам и действиям рабов окажется незапятнанным ни нечестием, ни несправедливостью, тот был бы самым достойным сеятелем на ниве добродетели. Будет правильным сказать то же самое о господине, о тиране и всяком господстве над более слабым, чем ты сам" (777 de).

А, с другой стороны, у Платона читаем (777 е – 778 а):

"Впрочем, должно правосудно наказывать рабов и не изнеживать их, как людей свободных, увещаниями. Почти каждое обращение к рабу должно быть приказанием. Никоим образом и никогда не надо шутить с рабами, ни с женщинами, ни с мужчинами. Многие очень безрассудно любят изнеживать рабов; этим они только делают более трудной их подчиненную жизнь, да и самим себе затрудняют управление ими". "В пределах государства ни раб, ни рабыня никогда не должны вкушать вина" (II 674 а).

В общем необходимо сказать, что признаваемое в "Законах" рабство, кроме указанных у нас выше (стр. 199) случаев, трактуется довольно гуманно. Законодатель должен пользоваться своим "священным законом" одинаково и для свободных и для рабов, и для женщин и для детей (VIII 838 d). Платон запрещает заниматься сразу несколькими ремеслами под предлогом благосостояния своих рабов (846 е). Продажа товаров иностранцам совершенно одинаково поручается и свободным и рабам (849 b-d). Все припасы как по своему количеству, так и по своему качеству должны совершенно одинаково распределяться между свободными, рабами и находящимися в государстве иностранцами (847 е – 848 с). Свободный врач, который лечит свободного пациента на основании только одной теории, гораздо хуже раба врача, который лечит на основании врачебного опыта (IX 857 cd). Свободный и раб наказываются одинаково за убийство раба в случае опасения возможного доноса со стороны раба (872 с). Наказание за отцеубийство среди свободных – такое же, как и наказание за убийство господина его рабом (877 b-с). За убийство своего раба полагается только очищение, за убийство же чужого раба – только штраф (865 с, 868 а). Платон доходит даже до того, что требует за святотатство более сурового наказания для свободных, чем для рабов (854 с). За помощь свободным во время драки раб, по Платону, даже может получить освобождение (881 b).

в) То, что рабство даже и в "Законах" не является экономической категорией, свидетельствуют те многочисленные тексты, где слова "рабство", "порабощать" и пр. трактуются в переносном смысле слова; экономическое представление было бы здесь уже совершенной нелепостью. Лучшая сторона души каждого человека владычествует, а худшая – рабствует (V 726 а). Непривыкшие подавлять в себе стремления к удовольствиям попадают в рабство к тем, кто умеет владеть собой, и их душа делается только отчасти свободной, а отчасти рабской (I 635 cd). Развращенная молодежь не хочет "подчиняться (doyleyein) другим" (X 890 а). Кормилицы, не желающие правильно ухаживать за ребенком, имеют "женский и рабский нрав" (VII 790 а). Излишнее порабощение (doylôsis) детей "делает их приниженными, неблагородными и человеконенавистниками" (791 d). В идеальном государстве, поскольку все необходимое есть у каждого, мужчинам нет необходимости "в низком и неблагородном порабощении" у богатых женщин (VI 774 с). Развращенная и ничего не понимающая толпа в театре становится дерзкой и наглой и перестает "подчиняться (doyleyein) правителям" (III 701 b). В древности народ "добровольно подчинялся законам" (700а). И вообще необходимо подчиняться законам, богам, старшим (VI 762 е).

г) Наконец, Платон безусловно осуждает персидское рабство. Оценивая греко-персидские войны, он хвалит афинян именно за то, что они отразили персидское нашествие, и осуждает прочие греческие государства за то, что они этого не делали (III 693 а). "У персов теперь все устроено неправильно вследствие чрезмерного рабства и деспотизма" (698 а), поэтому во время персидского нашествия греческому народу пришлось гораздо более "рабски подчиняться" законам, чем в мирное время (698 b).

Платон и в "Законах" продолжает осуждать те четыре формы правления, которые он осуждал в "Государстве" – аристократию, демократию, олигархию и царскую власть, которые, в противоположность Спарте и Криту, где они смешаны и в свое время подвергались разным реформам (III 683 а – 684 b), являются только рабским подчинением одних другим, а вовсе не государственным устройством в собственном смысле слова (IV 713 а). Персия и Аттика когда-то тоже отличались умеренным характером, но в настоящее время Персия отличается неумеренным монархизмом, а Аттика неумеренной демократией (III 693 е – 694 b). И вообще в идеальном государстве граждане не захотят подпадать под иго рабства худших и, скорее, предпочтут изгнание (VI 770 е).

д) Таким образом, с точки зрения Платона, государством является только правовое государство, а не простое насилие одного класса над другим; и если уж называть идеальное государство по типу того, как называют себя все эти псевдогосударства, то единственным началом, которому все должны подчиняться, по Платону, не является ни аристократ, ни демократ, ни олигарх, ни царь, но является бог (IV 713 а).

Тут, впрочем, мы встречаемся с тем рабовладельческим характером платоновского рабовладельческого государства, который обычно меньше всего имеется в виду теми, кто обязательно хочет сделать Платона идеологом рабовладения. Дело в том, что, согласно учению "Тимея" (выше, стр. 46), идеи являются полноценным и модально порождающим бытием, материя же есть вечное и непрерывное становление, не имеющее ни начала, ни конца, ни прерывных точек внутри себя, то есть нечто не-сущее, которое ничего не способно творить, а способно лишь "воспринимать" идеи и превращать их из вечного и неподвижного бытия в конкретные подвижные и во времени существующие вещи. Можно сказать, если только отказаться от вульгарного понимания, а сосредоточиться на самом типе взаимоотношения идеи материи, что это взаимоотношение построено v Платона по типу соотношения господина и раба, если довести до предельного обобщения "господина" и "раба", то есть если совсем отказаться от первоначальной и грубо примитивной структуры господина и раба. Тогда, действительно, можно быть уверенным в том, что все платоновское учение об идеях пронизано этой рабовладельческой моделью, и признание богов в качестве последних властителей ничего не меняет в сравнении с теми псевдогосударственными структурами, которые Платон подвергает такой беспощадной критике.

Однако тогда неизбежно будет признать также и то, что и сами господа, сами правители (цари-философы в "Государстве", царь и законодатель в "Законах") ничуть не меньше оказываются рабами, чем и все прочее население идеального государства. Они тоже творят вовсе не свою волю, но волю богов и вечных идей, как и все прочие слои населения; и если эта воля трактуется как свободная, то только в том единственном смысле, что она по самой своей природе или в результате воспитания целиком совпадает с волей богов и вечных идей, не оставляя за собой ни единого момента, который чем-нибудь отличался бы от действия богов и вечных идей. Поэтому считать Платона идеологом рабовладения можно только в том широчайшем смысле,, что все люди вообще, и господа и подневольные, одинаково являются рабами богов, вечных идей и, в конце концов, судьбы, так что судьба в данном случае является, собственно говоря, рабовладельческим понятием.

Если же господина и раба понимать у Платона не в этом широчайшем, но в реально-историческом смысле, то в "Государстве" рабство вообще отсутствует и объявляется противоречащим идеальному государству; что же касается "Законов", то рабство здесь, несомненно, признается, но отнюдь не в экономическом смысле слова, а, скорее, в морально-психологическом. Кроме того, в "Законах" при все более строгом отношении к рабам как к низшей породе людей, неизменно проповедуется гуманное к ним отношение и в большинстве случаев даже и прямое уравнение с теми, которые считаются свободными. Рабы здесь трактуются, скорее, как домашняя прислуга.

е) Вообще говоря, социально-историческая картина "Законов" не отличается полной ясностью. Здесь попадаются разные неожиданные оговорки и самые настоящие противоречия. Возможно, что этот труд Платона не успел получить полной обработки и содержит много черновых заметок, которые в окончательном виде данного произведения, конечно, получили бы более цельную разработку.

Самое главное в государстве, по Платону, – это закон и послушание законам. "Родители должны править детьми, старшие – младшими, благородные – неблагородными" (IV 714 е, ср. VI 762 е). "Бог, по древнему сказанию, держит начало, конец и средину всего сущего. По прямому пути бог приводит все в исполнение, хотя по природе своей он вечно обращается в круговом движении. За ним всегда следует правосудие, мстящее отстающим от божественного закона. Кто хочет быть счастлив, должен держаться его и следовать за ним смиренно и в строгом порядке" (716 а). Сами "правители – служители законов" (715 d). Правителями как раз и нужно назначать тех, которые больше всего исполняют законы (715 а-е). "Святотатец справедливо должен умереть; то же самое и враг хорошо установленных законов" (IX 860 b). Законы существуют не в силу какого-то искусства или человеческого установления, но от природы; и ослушников этого закона нужно предавать смертной казни (X 889 е – 890 с; XII 957 de; ср. I 634 de). Подчинение закону – величайшая добродетель; это величайшая и всеобщая справедливость, которую никто не может нарушать (I 630 cd).

Это – с одной стороны. С другой же стороны, Платон весьма часто говорит в "Законах" о необходимости убеждать ослушников закона, об их воспитании и вообще о мягком к ним отношении. Мы уже видели выше (стр. 199), что даже к рабам он требует гуманного отношения и требует воздействия на их сознание и совесть. "Граждане, если только у них не окончательно загрубела душа, станут более кротко и благосклонно внимать увещеваниям законодателя. Во всяком случае, следует удовольствоваться уже тем, если нам удастся сделать слушателя хоть немного более благосклонным и, в силу этого, более склонным к усвоению" (IV 718 d). "Разве тот, кто у нас поставлен над законами, не предпошлет ничего подобного своим законам, но сразу объявит: вот это надо делать, а этого не надо, и, пригрозив наказанием, обратится к другому закону, не прибавив ни одного слова для увещевания и убеждения тех, кому он дает законы? Врачи тоже обычно лечат нас так: один – одним способом, другой – другим. Однако припомним и тот и другой способы, чтобы обратиться к законодателю с тою же просьбой, с какой обращаются дети к врачу, прося лечить их наиболее нежным способом" (719 е – 720 а). "Не таково ли наше убеждение относительно того, как в государствах должна происходить запись законов? Эти сочинения должны казаться произведением лиц разумных и любвеобильных, наподобие отца и матери" (IX 858 е); и к подобному изображению законов Платон в данном месте призывает всех поэтов и писателей.

Платон требует, чтобы каждому закону и предшествовало особого рода вступление (IV 722 b – 723 е), состоящее из разъяснения этого закона гражданам, и из мягкого увещевания подчиняться этому закону. Вместо обычного применения силы Платон требует, чтобы "все это рассуждение и увещевание законодатель высказывал ради того, чтобы те, кому он дает законы, приняли его предписания – а это и есть закон – благосклонно и, вследствие этой своей благосклонности, стали бы более способными к усвоению" (723 а). Поскольку, однако, основной целью законодательства является суровая мудрость (III 687 е). в "Законах", как мы уже знаем, устанавливаются также и весьма жестокие наказания; и процессом жизни управляет вовсе не только один бог, но и всякого рода случайности, которые заставляют отменять и любые законы (IV 709 а-d).

6. Выводы для теории художественного воспитания

Все то, что требуется для понимания теории художественного воспитания в "Законах", нами уже выяснено в предыдущем. Можно только разве подвести некоторые итоги.

а) Прежде всего рабы, признаваемые в "Законах" и запрещаемые в "Государстве", в "Законах" не являются классом в социально-экономическом смысле, но только менее культурной, менее моральной и менее воспитанной частью населения. В то время как в "Государстве" художественное воспитание проповедуется только для воинов и философов, и о нем ничего не говорится в отношении земледельцев и ремесленников, в "Законах", по-видимому, художественное воспитание признается необходимым решительно для всего населения. Во всяком случае, оно признается для старых и молодых, для женщин наравне с мужчинами (VII 804 d, 805 с – 806 с).

Целью воспитания в "Законах" продолжает оставаться добродетель, которая выше всякого искусства и которая вовсе не сводится к одному только мужеству (поскольку законодатель занимается прежде всего военными делами), но охватывает четыре традиционные античные добродетели; при этом разумность ставится настолько высоко, что даже молитва, если она возносится без разума, запрещается, чтобы не повредить разумности поступков (I 630 е, 631 а-с, 643 е, III 688 ab). Тем не менее спартанский военный идеал восхваляется как добродетель для всей Греции (I 626 b-с). Основой воспитания являются практические знания старейших, а эти знания имеют своей единственной целью исполнение государственного закона (II 659 d). Красота, как часто и вообще у Платона, покоится на одной и той же плоскости с прочими благами, и прежде всего физическими. К числу человеческих благ относятся "здоровье, красота, сила в беге и других движениях, производимых телом... и богатство, но не слепое, а зоркое, то есть идущее вслед за разумностью"; божественным же благом является только разумность, из которой проистекают все прочие главные добродетели и которые выше физических благ и, уж конечно, выше красоты (I 631 b-с). "Полнейшее невежество вовсе не так страшно и не является самым великим злом; а вот многоведение и многознание, плохо направленные, составляют гораздо большее, чем это наказание" (VII 819 а). Значит, лучше знать мало, но основательно.

Во главе попечения о воспитании должен стать почтенный человек не моложе пятидесяти лет, сам имеющий детей – как мальчиков, так и девочек. В этом отношении "как избиратель, так и избираемый должны понимать, что эта должность гораздо значительнее самых высших должностей в государстве" (VI 765 de). Мотивируется это тем, что и среди животных, и особенно среди людей, наилучшими оказываются те, которые правильно воспитываются с самого раннего возраста (765 е – 766 а). "Поэтому законодатель не должен допускать, чтобы воспитание детей совершалось так себе, между прочим, как нечто второстепенное. Напротив, это есть первое, с чего должен начать законодатель. Если он намерен иметь должное попечение о детях, ему надо выбрать из числа граждан человека наилучшего во всех отношениях" (там же).

Дело не в том, чтобы обеспечить детей богатым наследством, золотом, а в том, чтобы воспитать в них совестливость и разумность. "Пусть также никто не будет корыстолюбив ради детей, чтобы оставить им возможно больше богатства. Это нехорошо и для них и для государства. Для молодых людей всего лучше и сообразнее такое имущественное состояние, где обеспечивалось бы необходимое и не было бы повода к лести; оно сделало бы жизнь беспечальной, так как согласовалось бы с нами и гармонировало бы со всем. Не золото надо завещать детям, а наибольшую совестливость" (V 729 а).

Кроме того, поучать и воспитывать надо не словом, а делом. "Наилучшее воспитание молодых людей, да и самих себя, заключается не во внушениях, а в явном осуществлении в своей жизни внушаемых другому принципов" (729 b-с).

б) Платон проповедует некоторого рода среднюю линию между изнеженностью и грубостью (VII 791 d). Интересно, что в этом отношении уравниваются дети и рабы (793 е – 794 а).

"Надо избегать изнеженности, надо наказывать детей, но так, чтобы не задеть их самолюбия; надо это делать так же, как делаешь и по отношению к рабам, о чем мы уже говорили, именно: не надо позволять наказывающим оскорблять наказываемого, так как это вызывает в нем раздражение; но нельзя и баловать отсутствием наказаний".

Для всего этого Платон мыслит некую общую колонию, составленную из разных областей Греции, с учетом законов и привычек разных граждан и с надеждой построить цельное и единодушное государство-колонию (III 702 b, IV 707 е – 708 d).

в) Всеобщая регламентация, которую Платон проповедует в "Законах" для всей гражданской жизни, касается, конечно, и области искусства. Платон очень подробно говорит о том, что наслаждение искусством должно быть высокоморальным и должно быть определено законом, так что особенно хвалит Египет с его неподвижным искусством и запрещением всяких новшеств. Граждане должны быть воспитаны именно так (II 656 а – 657 b).

Из поэтов Греции, в целях художественного воспитания, Платон использует больше всего Тиртея и Феогнида.

Тиртей прославился своими песнями, побуждающими людей идти войной против иноплеменников и запрещающими междоусобные войны.

Но для воспитания гражданских добродетелей Платон особенно высоко ставит Феогнида за прославление у него справедливости и верности граждан друг другу в мирное и военное время. У Платона здесь целое большое рассуждение об этих поэтах, которые путем поэтического искусства воспитывают граждан для военного и мирного времени (I 629 а – 630 с). Подводя итог правилам своего морально-художественного воспитания, Платон опять цитирует Тиртея:

"Не сводятся ли правила всего вашего воспитания и мусического искусства к следующему: вы принуждаете поэтов говорить, что хороший человек, будучи здравомыслящим и справедливым, счастлив и блажен, все равно – велик ли он и силен, или же мал и слаб, богат или нет. Если он даже богаче Кинира и Мидаса, но несправедлив, то он несчастлив, и жизнь его докучна. Ни во что не считал бы, – правильно говорит ваш поэт, – и не помянул бы я мужа, который не имеет и не осуществляет на деле всех так называемых благ, руководствуясь справедливостью. Хотя бы и устремлялся с врагом такой человек в бой рукопашный вступить, однако, будучи несправедливым, он не осмелится взирать на кровавое дело и не будет в беге быстрей, чем сам фракийский Борей. Такому человеку не достанется никогда и ничего из так называемых благ" (II 660 d – 661 а)86.

г) Платон объединяет в одно целое образование и воспитание. При этом воспитание и образование заключается у него не в занятиях мелкими делами, например мелкой торговлей (I 643 d), но "и мусическое искусство нельзя понять без всего в совокупности воспитания" (642 а). Платон в "Законах" отождествляет дело воспитания и дело художественного воспитания, особенно при помощи хороводов и песен:

"Не установим ли мы, что первоначальное воспитание совершается через Аполлона и Муз?.. Следовательно, мы установим, что тот, кто не упражнялся в хороводах, человек невоспитанный, а кто достаточно в них упражнялся, тот воспитан... Хорея в своей совокупности состоит из песен и плясок... Поэтому человек хорошо воспитанный должен быть в состоянии хорошо петь и плясать... Посмотрите же, что именно значат эти, только что сказанные слова... Он хорошо поет, сказали мы, и хорошо пляшет. Не прибавим ли мы, что это будет только в том случае хорошо, если он поет и пляшет что-нибудь хорошее?.. А также и другое условие: он должен считать прекрасным то, что прекрасно, и безобразным то, что безобразно, и эти свои убеждения применять на деле. Не будет ли такой человек лучше воспитан в смысле хореи и мусического искусства, чем тот, кто не радуется прекрасному и не ненавидит дурного, хотя и умеет иной раз удачно служить телодвижениями и голосом тому, что он признает прекрасным? Или лучше тот, кто не слишком исправен в голосе и телодвижениях, но правильно руководится наслаждениями или скорбью и таким путем приветствует прекрасное и досадует на дурное?.. Не правда ли, если бы мы все трое узнали, что именно прекрасно в пении и пляске, то мы надлежащим образом отличили бы человека воспитанного от невоспитанного. Если же этого мы не будем знать, то вряд ли можем распознать, что и как способствует сохранению воспитания" (II 653 а-е).

Сейчас мы не будем повторять того, что уже выше было у нас изложено относительно теории трех хороводов в "Законах" Платона (стр. 143-145): эти три хоровода вводятся Платоном в государство исключительно ради общественного и личного воспитания (II 664 b – 666 d, 670 b, 672 е – 673 а, VII 795 d – 796 с, 798 е – 799 а, 802 а – 803 с). Игры и законы – одно и то же (797 а-с), так что все игры, и мирные и военные, тем прекраснее, чем они моральнее и возвышеннее (814 е – 816 d).

д) Платон внимательно относится к разным возрастам человека. В первые три года жизни ребенка не только нужно постоянно выносить его на чистый воздух (789 е), не только следить за его равномерным физическим развитием (794 de), но и воспитывать в нем правильные аффекты, которые не приучали бы его ни к излишним удовольствиям, ни к излишним скорбям, но к ровному и уравновешенному психическому состоянию (791 е – 792 е). С трех до шести лет продолжается названная выше средняя линия воспитания, дети собираются в святилищах поселка под наблюдением кормилиц, над которыми стоят двенадцать женщин, назначаемых ежегодно законохранителями и налагающих наказания в случае надобности на воспитателей (794 ab). С шести лет происходит разделение полов, причем мальчики занимаются верховой ездой, стрельбой из лука, из пращи, метанием дротиков, что рекомендуется также и девочкам (794 с). Дальше следует гимнастика с разделением на пляску и борьбу (795 d – 796 d) и мусические искусства.

е) Очень важно то обстоятельство, что все воспитание и образование Платон обязательно соединяет с игрой:

"Я говорю и утверждаю, что человек, намеревающийся стать в чем-либо выдающимся, должен с малолетства упражняться, то в виде забавы, то всерьез, во всем, что к этому относится. Например, кто хочет стать хорошим земледельцем или домостроителем, тот еще в играх должен: первый – обрабатывать землю, второй – возводить какие-нибудь детские постройки. Их воспитатель должен каждому из них дать малые орудия, представляющие воспроизведения настоящих. Точно так же пусть он сообщит им начатки знаний, которые для них необходимы, например: строителя пусть он научит измерять и пользоваться правилом, воина – ездить верхом, и так далее, все это путем игры. Пусть он пытается, при помощи этих игр, направить вкусы и склонности детей к тому занятию, в котором они должны достичь впоследствии совершенства. Самым важным в образовании мы признаем надлежащее воспитание, вносящее в душу играющего ребенка любовь к тому, в чем он, выросши, должен сделаться совершенным знатоком своего дела" (I 643 b-d).

"Во всех государствах, утверждаю я, никому не ведомо, что характер игр в высшей степени влияет на установление законов в том смысле, будут ли установленные законы прочными или не будут. Если игры установлены так, что одни и те же лица принимают участие в одних и тех же играх, точно так же соблюдая при этом одни и те же правила и радуясь одним и тем же забавам, то все это позволяет пребывать незыблемыми также и серьезным узаконениям. Если же молодежь колеблет это однообразие игр, вводит новшества, постоянно прибегает к разным изменениям и не одно и то же всегда считает себе любезным, не согласна сама с собой относительно своего внешнего телесного облика и остального убора, не признает раз навсегда установленных правил о том, что благообразно и что безобразно, но относится с чрезвычайным почтением к тому человеку, кто вечно вводит какие-нибудь современные новшества, вносит нечто иное, непривычное во внешний облик, в цвета и во все тому подобное, – то мы вполне вправе сказать, что для государства нет ничего более гибельного, чем все это" (VII 797 а-с).

Таким образом, принципы игры имеют огромное значение в теории художественного воспитания у Платона. Точно так же и рассказывание сказок детям ставится у Платона очень высоко, хотя и с разными оговорками (II 664 d). Обучение мусическим искусствам до тринадцати лет рассматривается Платоном довольно мало.

ж) Предписывая обучать грамоте детей с десяти до тринадцати лет, Платон считает необходимым с тринадцати до шестнадцати лет обучать игре на лире (VII 810 а); а после шестнадцати лет молодой человек должен изучать арифметику и астрономию (809 с), причем педагогические правила, даваемые здесь Платоном, обладают большой строгостью и даже угрозой наказания в случае нарушения этих правил. Впрочем, обучение арифметике Платон относит к определенному возрасту не очень ясно. У Платона имеются пространные рассуждения об изучении поэзии и даже о знании наизусть лучших поэтов с подробными указаниями относительно моральной высоты изучаемых здесь поэтов (810 е – 811 е). Кифаристика тоже входит в число обязательных предметов обучения при условии точной настройки струн и одноголосого пения и при условии отсутствия всякой пестроты, напряженности и уточненности напевов и аккомпанемента (812 de). Танцы тоже являются предметом обучения и тоже при условии исключения всего некрасивого и безобразного в движениях человеческого тела (816 de). Математикой, под которой Платон понимает здесь логику, геометрию и астрономию, учащиеся должны заниматься очень долго, до тридцати лет, за исключением двух или трех лет перед двадцатилетним возрастом, когда юноши должны прекратить изучение наук и всецело посвятить себя военному делу. Об этом, правда, говорилось еще в "Государстве" (VII 537 ab). Необходимо припомнить здесь также и то, что в "Государстве" требовалась (выше, стр. 187) в период с двадцати до тридцатилетнего возраста систематизация знаний, полученных в раннем возрасте, после чего граждане в возрасте с тридцати до пятидесяти лет должны были заниматься высшей наукой, диалектикой. Таким образом, в "Законах" образование и воспитание мыслится в виде только изучения грамоты, избранной поэзии, математики, музыки и гимнастики, хотя это изучение представлялось Платону отнюдь не легким (Legg. VII 812 е). О том, что изучение всех этих наук и искусств сплеталось у Платона в одно целое с воспитанием гражданина, государственного деятеля и даже воина (I 641 с, VII 797 а), об этом и говорить нечего.

7. Всеобщая игра и пляска, вино, кукольность и строжайший закон

Названные в заглавии принципы и составляют итог теории художественного воспитания в "Законах" Платона, а заодно и всей эстетики в этом произведении. Это весьма странное соединение эстетических принципов уже рассмотрено выше (стр. 146).

а) Из всего изложенного вытекает, что наивысшая красота и наиболее прекрасная жизнь, по Платону, заключается в добродетельном законе и в безусловном выполнении этого закона как во всех больших и главных явлениях жизни, так и решительно во всех ее мелочах.

Закон, закон и закон, и притом прежде всего закон государственный, который является одновременно также и законом религиозным и моральным, – вот основной принцип эстетики Платона и его теории художественного воспитания.

Нерушимое, безоговорочное и абсолютно точное выполнение закона – это, по Платону, и есть наивысшая красота и наивысшее прекрасное.

Правда, закон этот сам базируется на абсолютно правильном движении неба и всех его светил. Но это – одно и то же: движение неба и вся человеческая жизнь. "Менон" вовсе не имеет своим предметом изучение геометрии и ее априорных свойств, но вся эта геометрия здесь трактуется только в виде образца для добродетели. "Федр" вовсе не есть диалог, посвященный проблемам любви, но проблемам совершенной риторики, а все рассуждения о любви трактуются здесь только как образцы той или иной риторики. "Государство" и "Политик" только внешним образом изъясняют нам общественную закономерность; на самом же деле, по мысли Платона, они являются только космологическими трактатами. Единственный систематический трактат Платона "Тимей" написан им только для анализа общественно-политических проблем, как об этом совершенно откровенно говорится в самом начале диалога.

Итак, постоянный и однообразный закон движения неба, по Платону, есть только предел общественно-политического закона. То и другое есть абсолютная красота, и никакой другой эстетики Платон совершенно не проповедует.

б) Но вот что оказывается странным и неожиданным. Абсолютная астрономия и абсолютно подчиненная законам общественность должны настолько войти во всю психику человека, настолько должны безусловно войти во всю его телесную организацию и настолько должны определить собою всю человеческую мораль, что у человека уже не остается ничего индивидуального, ничего произвольного и никаких неожиданностей. Вся психика, вся мораль и даже все тело человека должны быть в том же самом смысле законны и соответственны закону, как и все общество, взятое в целом, и как все небо, взятое во всей совокупности своих движений. Такая физиология, психология и мораль тоже есть наивысшая красота, и ничего прекраснее этого нельзя и представить. Но ведь человек – живое существо, со своими жизненными потребностями, со всеми своими моральными стремлениями и прежде всего со всей своей любовью, без которой невозможно продолжение самой жизни. И вот оказывается, что человек в своих самых интимных потребностях и стремлениях есть не что иное, как абсолютный закон, общественно-политический и космологический. Если человек хочет быть прекрасным, он больше всего должен любить государство с его неподвижными и непрерывными законами. Самое большое эстетическое чувство у того человека, который любит небо с его постоянными и вечными законами движения и который в самой последней своей интимной глубине только и любит строжайшее государство и вечные законы небесного движения.

в) Но мало и этого. Наибольшее удовольствие для человека – это петь, играть на инструментах и плясать: Тут тоже сказывается самая интимная, самая непререкаемая и вечная эстетика Платона. Всю свою жизнь человек только и должен воспевать государственные законы, плясать вечную и неизменную общественность и играть на инструментах только небо с вечными законами его движения. И не только какой-нибудь один человек или группа людей должны петь и плясать абсолютную законность мира и жизни. Нет, решительно все люди, а не только специально тренированные актеры, решительно все государство, а не только его начальники и правители, но решительно все граждане, сверху донизу, и днем и ночью только и должны заниматься одним – играть, петь и плясать. Никаких потребностей у отдельного человека не должно быть, кроме общественно-политических и притом предельно строгих. Никакой любви ни у какого человека не должно быть больше той, которая имеет своим предметом небо и его вечное движение. Настоящая и максимальная полная эстетика "Законов" – не иметь ничего личного, не иметь ничего интимного, не иметь никакой любви, кроме как к закону, закону и закону.

г) Но и этого еще мало. Человек почти всегда имеет потребность выпить, его интересует, веселит и бодрит вино. А так как закон должен вечно всех веселить и бодрить и вечно всем доставлять только одно наслаждение, то Платон в "Законах" привлекает также и винопитие как один из составных и главнейших моментов своей эстетики:

"Сперва он [напиток] делает человека, который его пьет, снисходительным к самому себе; и чем больше он его отведывает, тем большими наполняется он надеждами на благо и на мнимую силу. В конце же концов он преисполняется словесной несдержанностью, точно он мудр, преисполняется всяческим своеволием, всяческим бесстрашием, так что, не задумываясь, говорит и совершает, что угодно" (I 649 b).

Винопитие полезно также и для распознавания характера человека, заменяя собою весьма трудные психологические и моральные методы:

"Так вот все то, что нас делает такими: гнев, любовь, наглость, невежество, корыстолюбие, трусость; кроме того, еще: богатство, красота, сила, все, пьянящее наслаждением и делающее нас безрассудными. Можем ли мы назвать какое другое наслаждение, кроме испытания вином и развлечениями, которое было бы более приспособлено к тому, чтобы произвести сперва только пробу, дешевую и безвредную, всех этих состояний, а затем и чтобы упражняться в них; конечно, при этом необходимы некоторые предосторожности. Обсудим же, как лучше испытать сварливую и вялую душу, из которой проистекают тысячи несправедливостей: путем ли личных с нею сношений, причем нам будет грозить опасность, или же путем наблюдений на дионисийском празднестве? Чтобы испытать душу человека, побеждаемого любовными наслаждениями, вверим ли мы ему собственных дочерей, сыновей и жен, подвергая опасности самые дорогие для нас существа, только для рассмотрения характера его души? Приводя тысячи подобных примеров, можно было бы говорить бесконечно в пользу того, насколько лучше это безвредное и неубыточное распознавание во время развлечений. Мы полагаем, ни критяне, ни другой кто не могут сомневаться, что это весьма приличный способ испытывать друг друга. К тому же он превосходит остальные способы испытаний своей дешевизною, безопасностью и быстротою" (649 с – 650 b).

Во время пиров

"всякий чувствует себя в приподнятом настроении; он весел, преисполнен словесной несдержанности, не слушает окружающих, воображает, что он в силах управлять самим собою и остальными людьми... Разве мы не сказали, что в этом случае души людей пьющих охватываются огнем и, точно железо, становятся мягче, моложе, а вследствие этого и более податливыми – такими они были в юности – тому, кто может и умеет воспитывать и лепить. Этим лепщиком является то же самое лицо, что и тогда; это – хороший законодатель" (II 671 bс).

Законодатель должен установить законы для винопития, чтобы оно поднимало дух и делало граждан наиболее совершенными:

"Он должен установить законы, касающиеся пиров, так, чтобы эти законы смогли заставить совершать все противоположное тому, что делает человек, возымевший добрые надежды, ставший отважным, позабывший стыд более, чем должно, не желающий соблюдать порядка и выжидать своей очереди молчания, речи, питья и музы. Они должны внушить этому человеку справедливый страх самого прекрасного воителя против непрекрасной отваги, вошедшей в него, – страх божий, который мы назвали совестливостью и стыдом" (671 cd). "Остальные люди, по-видимому, считают, что вино дано людям в наказание, чтобы мы впадали в неистовство. Мы же теперь, наоборот, утверждаем, что вино дано, как лекарство, для того чтобы душа приобретала совестливость, а тело – здоровье и силу" (672 d).

Идеальное государство должно мудро пользоваться винопитием, запрещая его в одних случаях и поощряя его в других случаях (673 е – 674 с). Словом, винопитие входит, по Платону, как весьма существенный момент и во всю его эстетику и во всю его теорию художественного воспитания. Можно только подивиться, что излагатели Платона обычно оставляют в тени этот важный момент эстетики Платона в его общей эстетике и в теории художественного воспитания в "Законах".

д) Наконец, существенную роль в эстетике и в теории художественного воспитания в "Законах", как мы знаем, играет теория кукол (выше, стр 145). Люди, оказывается, – не более как куклы в руках богов, причем сами они ровно ничего не знают о своей кукольности и о намерениях богов, играющих этими куклами. Жизнь человека зависит от того, за какую нить человеческого существа будет тянуть то или другое божество. Вместе с тем жизнь человека подчиняется самым железным законам. Божественные нити тянут человека в разные стороны. Но самая основная нить – это нить рассудка, которая, в отличие от прочих нитей, является золотой. Законодатель знает эту золотую нить и соответственно с ней управляет всем государством, так что законодатель этот есть как бы самый настоящий бог (I 644 е – 645 b). Хотя законодатель – это тот, кто больше всего слушается богов и потому является представителем абсолютной власти (IV 715 bс), так что законодатель является единственным советчиком для счастья, а также для всего прекрасного, доброго и справедливого (IX 858 cd), тем не менее законодатель, являясь судьею истинного богопочитания, истинной красоты и справедливости, должен угрожать наказаниями, вплоть до смертной казни, всем инакомыслящим (X 890 b-d).

е) В итоге нужно сказать, что эстетика и теория художественного воспитания в "Законах" Платона сводится к железному закону, государственному и космическому, в котором люди ничего не понимают и в сравнении с которым являются бессмысленными куклами и игрушками, но который они должны день и ночь воспевать и отплясывать, в который они должны всегда играть и ради которого должны по особым правилам напиваться.


Часть Вторая
ОБЩАЯ ХАРАКТЕРИСТИКА ЭСТЕТИКИ ПЛАТОНА

Сейчас наступает момент дать сводку всех тех многоразличных материалов, которые мы привлекли для анализа эстетики Платона. В этой заключительной характеристике нет нужды снова приводить все эти материалы во всей их филологической точности, а достаточно будет приводить только некоторые, главнейшие, со ссылками на наши предыдущие исследования. И только иногда, с нашей точки зрения, необходимо будет приводить также и источники. Скорее, важно будет дать общее синтетическое освещение предмета.

§1. Социально-историческая модель

1. Вопрос о рабовладельческой формации

Как показывает обширное и напряженное исследование, квалификация Платона как идеолога рабовладения совершенно неверна. Это не значит, что у него вовсе нет никаких элементов рабовладельческой идеологии.

Сначала укажем на те социально-исторические элементы, которые фактически нашли себе место в эстетике Платона.

2. Идеология восходящего рабовладельческого полиса

Во-первых, Платон является несомненным идеологом самого раннего рабовладельческого полиса в Древней Греции, идеологом такого рабовладения, где основной экономической единицей является мелкий собственник с миниатюрным применением рабского труда (выше, стр. 191-196). Платон объявляет себя идеологом юного и восходящего греческого полиса, восхваляет времена Марафона и Саламина, защищает цельный аристократически-демократический полис, отстоявший свою независимость от посягательств тиранической Персии, охраняющий свою общенародную специфику в отличие от окружающего варварского мира (выше, стр. 197).

3. Реставрация этого полиса

Во-вторых, сам Платон живет в эпоху развала этого юного рабовладельческого полиса, который уже успел достаточно состариться, перейти от аристократически-демократических свобод к политике грабительских войн и беспринципной экспансии и которому теперь уже предстояло самому войти в эту небывалую по своей обширности военно-монархическую организацию македонского владычества. Платону претит подобного рода потеря Грецией ее независимости, и он любыми средствами хочет восстановить былую юность греческого полиса. Но так как времена этого последнего ушли в безвозвратное прошлое, то Платон может восстанавливать этот юный греческий полис только средствами чистых идей, средствами утопических идеалов, средствами неосуществимых теоретических усилий.

Это сразу привело к двум глубочайшим особенностям платоновской эстетики. Она стала принципиальным идеализмом, восстанавливавшим старую досократовскую натурфилософию средствами категориальных построений, и она сразу же стала реставраторской концепцией, не стесняющейся никакими реакционными планами и предложениями.

4. Спартанско-критский и египетский теократический строй

В своей реставрационной деятельности Платон доходит до полного забвения той восходящей афинской демократии, которая ему же самому кажется таким огромным национальным идеалом. У него начинают мелькать, в-третьих, симпатии к старой и малоподвижной в социальном смысле Спарте и к родственному ей Криту. Многие историки так и думают, что основная идеология Платона – это есть не что иное, как культ этой старомодной во времена Платона спартанско-критской идеологии. В основном, однако, это совершенно неверно. Спартанская аристократия в свое время тоже была передовым строем. Занимая охранительную позицию во времена необычайного роста афинской демократии, она была только естественной реакцией греческого народа на слишком поспешную и интенсивную экспансию афинской демократии и на погоню за приобретением огромного количества рабов как следствия грабительской политики. Если Платон хватался за какие-нибудь социально-исторические институты спартанско-критской аристократии, то это выходило у него поневоле и отнюдь не было чем-нибудь окончательным. И это не потому, что спартанско-критское крепостничество было для него чем-то правым, а, наоборот, потому, что даже и это казалось ему слишком левым. Сам он шел еще дальше того. Социально-историческая модель эстетики Платона в своем реакционно-реставрационном направлении доходит, в-четвертых, до восхваления египетского кастового строя с его теократией, с его усиленно проводимым социальным неравенством, с его малой подвижностью и непрогрессивностью, которая представляется теперь Платону уже полной социальной неподвижностью и которая, в этом смысле, у него восхваляется (выше, стр. 88).

5. Предэллинистическая идеология

В-пятых, поскольку же такого рода реакционно-реставраторская концепция уже не могла быть проводима без всяких оговорок в IV в. до н.э., в период расцвета греческой цивилизации, то Платон старается всячески одухотворять и философски углубить эту концепцию, чего он и достигает при помощи новой концепции идеального тирана и идеального законодателя, для которых тоже первым делом является воспитание всеобщей добродетели и насаждение общегосударственной и социальной справедливости. Тем самым невольно для самого себя Платон вдруг становится идеологом и романтическим поклонником наступающего эллинистического периода и расстается со своими благородными и свободными аристократическо-демократическими идеями.

Таким образом, в поисках социально-исторической модели эстетики Платона мы сталкиваемся по крайней мере с пятью разными оттенками, а не просто только с одной рабовладельческой идеологией. Этим, однако, вопрос о социально-исторической модели далеко еще не разрешается. Тут необходимы две существенные детали.

6. В чем заключается подлинная рабовладельческая основа платоновской эстетики?

Во-первых, у Платона имеется два произведения, которые диаметрально противоположны по своей социально-исторической направленности. "Государство" требует полного запрещения всякого рабовладения, в то время как "Законы" его вполне допускают, хотя в настолько противоречивой форме, что невозможно даже и понять, чего тут больше: принципиальной и глубокой гуманности в отношении рабов или же презрения к ним. Во всяком случае, рабство здесь признается, хотя и не в экономическом смысле слова (выше, стр. 204).

Во-вторых, изучение текстов о соотношении идеи материи у Платона приводит нас к необходимости признать полный примат идеи над материей, полное отсутствие какой бы то ни было самостоятельности для материи, – это такая зависимость материи от идеи, которую иначе трудно и квалифицировать как зависимость вполне рабскую. Этим чувством рабского подчинения низшего высшему проникнут решительно весь идеализм Платона: абсолютно единое, или благо, господствует над идеями и мировым умом; мировой ум господствует над мировой душой; мировая душа господствует над мировым телом, или космосом; и соответственно подчинены высшим началам также и все отдельные души и все отдельные тела внутри космоса.

Связь эстетики Платона с рабовладельческой экономической моделью чрезвычайно сложна; и если говорить в самой общей форме, то связь эту нужно понимать отрицательно, то есть попросту ее отвергать; и только отдельные элементы философии Платона могут вызывать какие-то рабовладельческие ассоциации, да и то при условии самого тщательного филологического обследования относящихся сюда текстов.

Заметим, впрочем, что и сам Платон случайно проговаривается о рабовладельческой природе отношений идей и вещей.

Желая доказать, что не существует изолированных идей, Платон прибегает именно к этой символике: раб подчиняется не господину вообще, но данному господину; и господин властвует не над рабством вообще, но над данными рабами (Parm. 133 de).

7. Общинно-родовые элементы

Далее, социально-историческая модель эстетики Платона осложняется еще неожиданной концепцией. Именно Платон выказывает очень глубокие и чрезвычайно интенсивные симпатии к общинно-родовым традициям.

Одно из основных пониманий отношения между идеей и материей у Платона есть понимание в смысле порождения как биологического, так и социального. Сама по себе материя не есть что-нибудь и не есть сущность. Но зато она есть восприемница идей и в этом смысле "мать" и "кормилица" идей; идеи – это родители, а реальные вещи, возникающие от этого брака, – дети (Tim. 49 а, 50 а-d, 51 а, 52 d).

Таким образом, основное отношение между идеей и материей, по Платону, – это отношение общинно-родовое. Отметим только, что термин "восприемница" (hypodochë) понимается у Платона также и в подчеркнуто интенсивном смысле, когда этим именем он называет укрепленное место для воинов на возвышенном месте вокруг святилищ (Legg. VII 848 de). Платон настолько охвачен идеей законности, что дает ее любую интерпретацию, лишь бы только внушить ее значимость своим читателям, но среди прочих интерпретаций этой законности, то суровых и суровых до полной дикости, до полного изуверства, то очень нежных и трогательных, вплоть до родительских отношений к детям, мы имеем у Платона прямое и буквальное отождествление и единство законов с родительской любовью, а подчиненных этим законам – с любимыми детьми и нежнейшими воспитанниками (IX 858 е).

Надо указать также и на то, что красота одного тела, по Платону, есть "брат" красоты другого тела (Conv. 210 ab) и что все прекрасное в душах "родственно" (syggenes) самому себе.

8. "Атлантические" симпатии Платона

Открытия последних лет дали нам много разных сведений относительно т. н. крито-микенской эпохи. Нельзя сказать, чтобы Платон был к ней вполне равнодушен. Его диалог "Критий", не законченный и потому не делающий всех общественно-политических выводов, посвящен тому, что Платон, а за ним и множество других авторов вплоть до последнего времени называли Атлантидой. Сказочное богатство этой эпохи, о которой было хорошо известно уже по критским раскопкам, оказалось таким же и в Микенах, которые во второй половине II тысячелетия до н.э. являлись центром могущественной державы и союза многих старых греческих стран с большой центральной властью в Микенах, с почитанием олимпийских богов, ставших отражением всего этого микенского великолепия, с придворными и прихрамовыми рабами, но, по-видимому, с еще примитивным, пока еще вполне общинно-родовым провинциальным населением. У нас уже давно поспешили объявить крито-микенское государство рабовладельческим, хотя то, что пишут виднейшие советские исследователи этого максимально раннего на греческой почве "рабовладения", носит настолько пестрый характер, что между рабами и свободными устанавливаются бесконечно разнообразные переходы, и в конце концов становится неизвестным, кто, для кого и каким именно является рабом1.

Мы бы сказали, что крито-микенское государство является просто абсолютизацией общинно-родового строя, когда все общинно-родовое население подчинено одному владыке, а этот владыка есть не больше как та же самая родовая община, ее олицетворение и ее единоличная субстанциализация, именно поэтому трактуемая абсолютистски. Впрочем, нам нет нужды входить в анализ социально-экономической природы крито-микенского государства. Для нас важно то, что наряду с египетскими и греческо-полисными симпатиями Платона в период угасающего полиса он также лелеял мечты и о Микенах, изображая их в радужных тонах в диалоге "Критий".

9. Итог

Таким образом, если подвести итог всем социально-историческим тенденциям у Платона, то можно сказать, что ни одна из предшествующих ему социально-исторических эпох не осталась в платоновской эстетике без внимания; а кроме того, Платон заглядывал и в наступавшую в его дни огромную эллинистическую эпоху и тоже питал к ней определенное сочувствие. Можно считать вполне понятным то обстоятельство, что в эстетике и во всей философии Платона сказалась такая путаница разных социально-экономических периодов древней истории. Ведь Платон резюмирует всю античную классику и, следовательно, пытается синтезировать все древние эпохи так, чтобы получилось нечто целое.

Этот резюмирующий социально-исторический характер эстетики Платона проявился у Платона отнюдь не сразу в отчетливой форме. Тут у него была определенная линия развития от аристократическо-демократических убеждений начального периода и до теории предэллинистического рабовладения с откровенными симпатиями к древним общинно-родовым авторитетам.

В социально-экономическом смысле эстетика Платона соответствует по крайней мере шести периодам древней истории: 1) египетскому кастовому строю, 2) древним Микенам, 3) консервативно-аристократическим Спарте и Криту, 4) восходящему афинскому рабовладельческому полису, 5) общинно-родовой формации вообще и 6) восходящему эллинизму с его культом личности и тенденцией к огромным просторам вместо маленького и уютного полиса.

Получается, что в социально-экономическом смысле Платон резюмирует все главнейшие периоды развития древнего общества с непреклонным стремлением оплодотворить, углубить и возвеличить и все прежнее и все новое.

Это – не эклектизм, а синтез, хотя не везде и не всегда достаточно отчетливо выраженный.

10. "Природа" (рhуsis) y Платона

Вся пестрота и все разнообразие эстетики Платона, возникающее на основе близких связей Платона с разными периодами общинно-родовой и рабовладельческой формации, проявились не только в чисто эстетических понятиях и теориях, но и в теоретической философии.

Именно эта "природа", несмотря на весь идеализм Платона, лежит в основе всего признаваемого им бытия. Притом – первоисточник всех форм бытия и всей их диалектики – та первоначальная и подлинная сущность, которая как бы заряжена бытием и порождает из себя все существующее, и материальное и духовное, и идеальное, и логическое. Оказывается, что термин этот употребляется у Платона гораздо чаще, чем характерные для него "эйдос" и "идея", но встречается он, как мы сейчас покажем, на фоне неимоверной пестроты и многозначности, учесть которую вообще мало кому удавалось. Исследование платоновского понятия physis произведено в уже упомянутой работе Д. Манншпергера (стр. 14).

Специально учения о "природе" Платон нигде не излагает. Поэтому Манншпергер2 исследует большое число контекстов, в которые входит слово physis и однокоренные с ним слова; учитывая, однако, и этимологическое индоевропейское значение этого корня, Манншпергер считает, что в представлении Платона physis есть основным образом всеобъемлющая природа вообще, которая относится к конкретному и единичному как норма. Природа как норма и есть, по Манншпергеру, центральное значение термина physis y Платона, притом норма воспринимается здесь как смысловая связь индивидуальных природных вещей3.

Весьма подробно Манншпергер разбирает другие слова, однокоренные с physis в их грамматическом и смысловом аспектах (phyein, phynai, phyesthai, phyteyein, pephycenai и т.д.). Затем Манншпергер переходит к разграничению термина physis у Платона с термином genesis, oysia, idea, eidos, genos, morphë, dynamis и др., а также к выяснению отношения термина physis к терминам cinësis, taxis, rhythmos, technë, aitia, anagcë, noys, nomos, trophë и т.д. Он приходит здесь к следующим заключениям. Идея обозначает некоторое логически-содержательное единство, пронизывающее различные конкретные вещи. Это – структурное единство, на котором основывается учение о причастности (methexis). Эйдос есть компактное, отграниченное от всего иного, логически-содержательное единство, то есть конкретно очерченное единство, которое охватывает конкретный единичный предмет. Genos объединяет сродственные явления в родовую общность. Форма (morphë) есть, напротив, голая форма, не имеющая аспектов единства, структуры, конкретной очерченности и сродственности. Природа (physis) по сравнению со всеми перечисленными терминами устремлена к самой сути вещи и обозначает некоторую напряженную статическую заряженность, собственную самость предмета, которая (самость) стремится к выражению, встает в соотношение к природе других логически-содержательных единств, придает смысл индивидуальному содержанию. Природа, таким образом, всецело индивидуальна. В то же время, как соединяющая среда смысловых отношений индивидуальностей, как смысл, соотношение и просто как жизнь природа есть опять-таки универсальное единство мира: она есть суть, ядро каждого эйдоса и каждой идеи, та великая смысловая область, в которой возникают все эйдосы. Словом, природа есть вообще всякий смысл как тождество единичности и множественности, индивидуальности и всеобщности.

Манншпергер путем анализа текстов показывает учение Платона об отношении человека к "природе". По Платону, каждое действие, всякое творчество и все поведение, вообще всякое движение и бытие стоят под знаком заранее заданной смысловой формы, которая и есть природа, physis. При этом основное настроение человека должно быть чувством уважения и почтительного удивления перед природой4.

На основании полученных данных Манншпергер интерпретирует известные тексты из "Федра" (269 е – 271 b; природа и человек); "Законов" (X 886 b – 896 с; природа и бог); "Тимея" (35 а – 37 с; природа и вселенная)5.

Важность идеи природы, заключает Манншпергер, ведет у Платона к осторожной и скептической оценке человека и его разума. Все непонятное, "противоестественное", противоречивое, бессмысленное, по Платону, существует лишь в ущербном, неполном человеческом познании. По сравнению с этим воззрением эллинизм принес полный переворот в представлениях и принизил природу за счет человеческого разума6. Здесь Манншпергер идет, несомненно, вслед за М. Хайдеггером с его учением о коренном изменении в понимании истины, ознаменовавшем переход к новому времени.

Манншпергер настойчиво напоминает о мифологическом единстве противоположностей в понятии природы у Платона: она есть одновременно единство и множество, бытие и становление, покой и движение, тождество и различие, начало и развитие, совершенное и недостаточное, материя и дух и т.д.

Новые результаты, полученные Д. Манншпергером, свидетельствуют о двух непреложных обстоятельствах.

Во-первых, для выражения всех своих самых заветных убеждений Платон неизменно пользуется понятием природы, несмотря на то, что термин этот издавна был связан в греческой философии только с материальным миром, часто даже вообще не с космосом в целом. Уже в этом сказался тот общегреческий, стихийный материализм, который мы теперь постоянно находим в античной философии. Ведь "природа", если брать хотя бы греческий корень этого слова, указывает на порождение, причем именно на отцовское, а не на материнское порождение. Это физическое порождение всего сущего и заставило Платона употреблять этот термин physis решительно во всех основных областях своей философии, почему и возникла у него такая семантическая пестрота данного термина. Пестрота эта – только видимая; и за нее филологи как раз больше всего и хватаются, поскольку всякому филологу важно прежде всего выяснять все возможные и фактически существующие в разных контекстах смыслы данного термина.

Во-вторых, с этим термином "природа" Платон не расстается даже и тогда, когда говорит о самых глубоких основах исповедуемого им бытия. В поисках настоящей "природы" он склонен отвергать механистическое понимание, например, у атомистов; и вместо этого он старается найти подлинный двигатель материального мира, подлинную его природу. Но интересно, что эту душу, которая у него движет всем, он опять-таки называет "природой" (выше, стр. 225). Вся диалектика, которая является для Платона основной философской методологией, вскрывает для него опять-таки не что иное, как природу бытия, как природу логического знания. Это соединение огромной семантической пестроты в употреблении данного термина с его высочайшим диалектическим завершением, – это и есть "природа" у Платона. Более яркую зависимость античного идеализма от общеантичного стихийного материализма трудно себе и представить.

11. "Сущность" (оуsia) y Платона

Голландский ученый Г. Бергер7 проанализировал все места в платоновских диалогах, в которых встречается термин oysia в философском смысле, упорядочил многообразие его значений, реконструировал его развитие, переходя от одного философского значения к другому, и попытался установить первичное значение, всегда присутствующее в многообразии значений. Частично им изучена и онтология Платона, в меру привлечения термина on ("сущее").

Философское значение термина oysia предполагает тем или иным способом дофилософское значение – "собственность", "богатство". Термин употребляется у Платона в единственном числе для обозначения разного рода владений; во множественном числе он употребляется лишь тогда, когда нужно обозначить владения многих людей. Далее, термин употребляется как собирательное существительное. Как могло получиться, спрашивает Бергер, что слово, близкое к женскому роду причастия настоящего времени от "eimi" ("я есмь"), стало обозначать "собственность"? Это возможно только в том случае, отвечает он, если oysia значит "вещи, которые суть для меня", то есть в том случае, если существование, которое этим словом обозначается, воспринимается как "существование для меня и по отношению ко мне", и если вещи, которые существуют таким образом, воспринимаются как такие вещи для меня, которые [между прочим] делают меня таким существом, каков я есть: они – мои владения, которые делают меня владельцем8.

Анализ "Горгия" (472 b) обнаруживает, что oysia имеет здесь значение "то, что есть", в смысле "истина". В метафорическом смысле истина есть тоже собственность, но, строго говоря, она. есть то, что свойственно всякому, ищущему истину. Таким образом, те "onta" ("сущие"), с которыми соотносится здесь oysia, рассматриваются как то, что существует для человека и по отношению к нему, но тот, для кого они существуют, уже более не обладатель, который исключает всех других обладателей той же самой вещи, но знающий, который разделяет одну и ту же истину с другими9.

Согласно "Протагору" (349 b) получается, что точно так же, как собственность присуща обладателю, так и oysia присуща слову и тому, что этим словом обозначено, то есть "pragma" ("вещь"). Таким образом, те "onta" ("сущие"), с которыми связана oysia, понимаются уже не исключительным образом как то, что привязано к личности, будь то обладатель или знающий. Oysia здесь есть нечто такое от on, что, независимо от меня, есть для себя и через себя и что существует для меня лишь потому, что существует для себя, когда я говорю о нем так, как оно есть10.

Бергер обращает внимание еще на места из "Кратила". (388 с, 389 b, 393 d, 421 b и 423 е), где твердость и определенность бытия приписываются самой oysia вещей, что заставляет думать, что изменяющиеся вещи не существуют в собственном смысле слова благодаря себе и для себя; такой природой обладает, скорее, эйдос 11.

В "Федоне" (65 d) "справедливое" само по себе есть oysia отдельных справедливых действий и т.д. Термин oysia обозначает здесь, что есть в действительности и по своему чистому содержанию каждая из воспринимаемых Вещей. Поэтому в "Федоне" (78 d) Бергер понимает oysia ("сущее") как принцип "бытия", хотя он признает, что немного позднее (79 а) Платон употребляет to on в более номинальном смысле, обозначая им "то, что есть".

В другом месте "Федона" (101 с) термин oysia обладает другим значением. Термин здесь, по Бергеру, обозначает не какую-то черту воспринимаемых вещей, но саму "чтойность", которая свойственна каждой идее. Бергер называет это "недоступным восприятию" 12.

В "Государстве" (V 479 с) oysia есть название для всей "области" недоступного восприятию. В этом случае термин уже не может использоваться во множественном числе, как в "Федоне". Здесь начинается развитие более общего значения термина. А именно oysia в виде собирательного имени (VI 486 а) обозначает все, что есть. Oysia обозначает даже свойство "быть", "бытие" (IX 585 b-d): по Платону, область чистого знания и область физической пищи причастны, одна более, другая менее, "чистой" oysia. Бергер допускает, что в этом самом широком смысле oysia есть производное от "бытия", которое включает как доступное, так и недоступное восприятию ("два рода вещей", Phaed. 79 а).

Платон употребляет понятие бытия, которое приложимо только к тому, что недоступно чувственному восприятию; употребляет он также и понятие бытия, которое, кроме того, еще приложимо и к воспринимаемому. Второе, "обобщающее" понятие бытия имеет в классических диалогах меньшее философское значение, чем понятие бытия, которое ограничивается тем, что недоступно восприятию. Бергер указывает, что даже в классических диалогах эти два понятия не могут мыслиться как полностью разделенные13.

В "Теэтете" oysia опять принимает значение "бытия"; "сущность" соотносится с "есть", глаголом-связкой (185 с – 186 е). В других разделах этого диалога oysia относится к предикации сущего, а также к такому "бытию", которое лежит в основе предикации сущего14.

Ближе к последним своим диалогам Платон начинает все чаще использовать "всеобъемлющее" понятие бытия, то есть такое, которое относится и к тому, что недоступно восприятию, и к тому, что воспринимаемо. После (и в результате) критики Парменида в диалоге "Парменид" эйдос сам по себе выступает у Платона лишь очень редко, но зато тем чаще появляется у него весь эйдос (класс). Среди тех эйдосов, которые Парменид считает достойными исследования, на первом месте стоят бытие само по себе и небытие. Во второй части "Парменида" oysia иногда обозначает "чтойность", иногда "недоступное восприятию" как самость эйдоса, по большей же части, однако, означает бытие, которому нечто причастно, а иногда также обозначает бытие "одного", которое причастно бытию15.

В "Софисте" проблема бытия стоит в центре интереса. Если oysia здесь обозначает "чтойность", то она несомненно обозначает "чтойность" сущего как сущего (246 а). Бытие обладает качеством всеобъемлющего: физическое и нефизическое здесь у Платона сродственны друг другу в бытии (247 d). Платон более чем где-либо уверен здесь, что "я" могу сказать обо всем, что оно есть. Платон уточняет: да, "я" могу сказать обо всем, что оно есть, но это вовсе не значит, что все есть в одном и том же смысле бытия: совершенным образом есть, с одной стороны, oysia "друзей эйдосов", а с другой стороны – знание и душа (248 а-е). Но это несомненно значит, что каждый из более крупных эйдосов соотносится с природой бытия, так что контраст между конкретным бытием и конкретным небытием возможен только на основе родственности в "сущем" (254 d – 258 b)16.

Космологический миф в "Политике" предполагает, что все, что есть, тем или иным образом причастно порядку: этот космос получил божественные дары и таким образом до определенной степени упорядочен, хотя на основании его "старой природы" ему принадлежит лишь беспорядок. Выражение "необходимая oysia генезиса" (283 d-е) обозначает "бытие в соответствии с истинной мерой" того, что было создано17.

Бергер объясняет внимание Платона к среднему и к общему (оно совершенно явно в рассуждениях о "смешанной жизни") той точкой зрения Платона, что все, как бы оно ни было малозначительно, причастно бытию. Это особенно ярко выражено в "Филебе" (26 d – 27 b): ставшее, несмотря на то, что оно стало, есть все же еще то, что оно есть, и оно в какой-то мере упорядочено. Становление совершается "ради" ставшего (53 е – 54 d). Oysia обозначает здесь собирательно все, что стало в процессе становления, – следовательно, oysia не есть индивидуальное ставшее18.

Доступное восприятию и ставшее уже не есть вполне беспорядочное, как доказывает Платон (R. Р. VI 485 b): оно одновременно и упорядочено в определенной мере, и в определенной мере беспорядочно. Причина неупорядоченности того, что доступно восприятию и упорядочено, – начало беспорядка. Когда Платон говорит, что доступное восприятию никогда нельзя называть каким-нибудь "это", то он подчеркивает, что чувственно воспринимаемое, несмотря на сообщенный ему порядок, все же никогда не совершенно тождественно самому себе. Бергер считает, что положение Платона о трех видах oysia (Tim. 35 а) является развитием того, что излагается в "Филебе" (26 d – 27 b; выше, стр. 229). В утверждении Платона, что воспринимаемое обязано своей oysia (своим бытием) носителю, Бергер видит указание на действительное бытие воспринимаемого, которое Платон нигде ранее не объясняет19.

Бергер показывает, что, начиная от "Теэтета", "всеобъемлющее" понятие сущности – такое, которое включает видимую сущность и недоступную восприятию сущность, – все шире используется Платоном в философском смысле и что в позднейших диалогах часто развивается такой взгляд: все "есть" благодаря причастности oysia (бытию)20.

Во всех диалогах многочисленные значения термина oysia соотносятся с одним первоначальным для Платона значением: "быть тождественным самому себе". Бергер считает, что быть тождественным самому себе есть не то же самое, что быть таким-то благодаря причастности чему-нибудь. Он указывает на возможность исправления и развития платоновской теории причастности21. Если подвести итог этому изучению термина "oysia", то можно сказать следующее.

Во-первых, этому термину свойственна обычная для Платона семантическая пестрота, делающая сведение всех его значений воедино весьма тяжелой филологической задачей.

Во-вторых, эта семантическая пестрота терминологии, как и везде у Платона, объясняется тем, что в Платоне бурлили самые разнообразные эпохи предыдущего и современного ему социально-исторического развития. При поверхностном подходе к тексту Платона, конечно, появляется какой-то невообразимый терминологический хаос. Но впечатление этого хаоса тотчас же пропадает, когда мы начинаем вспоминать ту хаотическую эпоху, в которой жил Платон, и его неизменное желание восстановить и резюмировать все лучшее, что существовало в Греции в былые времена, до наступления этого современного Платону хаоса.

В-третьих, обращают на себя самое серьезное внимание те семантические принципы, которые сформулированы у Г. Бергера. Эти принципы, правда, вовсе не являются какой-нибудь невообразимой новостью для исследователей Платона. Однако обстоятельность подбора всех семантических материалов у Платона по данному термину заставляет нас несколько иначе оценить начальный и исходный пункт исследования Бергера. Начальная семантика термина указывает на "собственность", "богатство" и "добро" в бытовом смысле слова. Это пока еще не "сущность" и не "бытие", а просто принадлежащая кому-нибудь вещь. Но когда мы проходим через все тексты Платона, в которых oysia понимается как "сущность" и как "бытие", и видим, что наиболее общим характером всей этой семантики является момент тождества бытия с самим собою, то делается ясным, что даже и в этом тождестве бытия с самим собою проявляется все тот же общеантичный, а также и платоновский принцип безоговорочного владения самим собою как момент безоговорочного приписывания чего бы то ни было ему же самому, как принцип предметности, всегда владеющей самой же собой. В конце концов самотождество бытия, вскрывающее семантику термина oysia, является просто предельным обобщением предельного владения чего-нибудь чем-нибудь и, в частности, владения чем-нибудь им же самим. Нам кажется, что Платон тоже отражает здесь социально-историческое развитие, но на этот раз уже далеко уходящее за пределы общинно-родовой и рабовладельческой формации.

12. Точная социально-историческая формула платоновской эстетики

После всех предыдущих рассуждений и анализов мы можем составить такую социально-историческую формулу, которая, кажется, может претендовать на относительную точность. Мы уже видели, что в социально-историческом отношении Платон вырастает по крайней мере на шести совершенно различных основаниях. Это – сеть базисов, которые в основном могут быть сведены к двум главнейшим – общинно-родовому и раннерабовладельческому. Попробуем формулировать возникающие здесь идеологические результаты для понимания платоновской эстетики.

а) Общинно-родовая формация есть человеческая общность, представленная в виде небольших, но быстрорастущих общин людей, состоящих в более или менее близком кровном родстве. Труд, распределение труда и распределение его продуктов регулируется исключительно только нераздельным коллективом людей, состоящих в кровнородственных отношениях. Самое главное, что здесь понятно, это – родственные отношения; и самое главное, чем все здесь объясняется, это – родственные отношения. Поэтому, когда общинно-родовой человек хочет объяснять все явления окружающей его природы и всего мира, он, не имея никаких точных физико-математических законов, тоже объясняет все родственными отношениями. Весь мир есть универсальная родовая община, в которой каждое явление, боги и люди, природа и материя, мир и все, что находится в нем, являются только живыми и одушевленными членами этой всеобщей и космической родовой общины. Это значит, что основной идеологией общинно-родовой формации является мифология, которая и есть не что иное, как результат переноса на весь мир общинно-родовых отношений, но в максимально обобщенном и предельном виде.

б) Рабовладельческая формация выступает на исторической арене тогда, когда слишком разросшееся общинно-родовое население начинает требовать для своего физического существования более эффективных способов производства, чем тот стихийный и нерасчлененно-коллективный способ производства, который характерен для предыдущей формации. Население и территория становятся настолько обширными, что уже теряется связь между собою родственников по крови. Появляются люди не только свои, но и чужие, в отношении которых уже не применяются те моральные правила, которые были характерны для общинно-родовой формации. Кроме того, становится гораздо более рентабельным разделение труда на умственный и физический, так, чтобы одни были организаторами, повелителями и владельцами, а другие – организуемым населением и предметом владения для других людей. Возникает противоположение рабовладельца и раба, – разделение уже классовое, о котором ничего не знала предыдущая общинно-родовая формация.

Но вместе с отделением умственного труда от физического и мир начинает пониматься уже не как общинно-родовая организация, но как система умственных построений. А поскольку рабовладельческий способ производства, как мы хорошо знаем, основан на эксплуатации физического организма человека в меру тоже чисто физических возможностей этого организма, то вместо равноправных членов родовой общины появляется антагонизм физического тела производителя труда или теперь уже раба и организующей умственной деятельности рабовладельца. И это бытие тоже хочет объяснять собою весь мир и стремится дойти до предельного обобщения, чтобы охватить этот мир. Отсюда основным и первоначальным бытием оказываются физические и материальные стихии, а образуется из них тоже вещественный космос, но на этот раз уже рационально обоснованный. Логос Гераклита, управляющий всем миром, неотделим от того первоогня, из которого состоит весь мир. Ум Анаксагора есть принцип создания и упорядочения мира, но его трудно отделить от вещественно организованного космоса. Таким образом, в идеологическом отношении вместо прежней мифологии в эту раннерабовладельческую эпоху появляется рационально обоснованная, но вполне вещественная космология.

в) Платоновская философия развивается на стадии не этого раннего рабовладения эпохи греческой классики, но на стадии зрелого и разбухшего рабовладения, когда для приобретения новых рабов и территорий и для управления всем этим уже были недостаточны методы мелкой полисной системы и мелкого прямого и непосредственного рабовладения. В эпоху Платона и Аристотеля греческий рабовладельческий полис уже не мог сопротивляться своему вхождению в огромную империю, где ему предстояла роль глухой провинции. Платон (а ниже мы увидим, что и Аристотель) не хочет этого расставания с родной для него непосредственной рабовладельческой и полисной системой. Он пытается возродить раннюю рабовладельческую формацию, а вместе с тем и элементы общинно-родовой формации22. Поскольку это стремление восстановить безвозвратно погибшие социально-исторические отношения могло осуществляться не какими-нибудь эффективными политическими мерами и не своими собственными руками, но только в собственной голове и при помощи только особенным образом продуманной системы идей, то Платон (а также и Аристотель) явился, во-первых, безусловным идеалистом и, во-вторых, безусловным реставратором. Но что же получалось у Платона, когда он в своей эстетике идеалистически реставрировал эстетику двух главных формаций, о которых у нас шла речь только что?

г) И общинно-родовая мифология и раннерабовладельческая вещественная космология, конечно, теперь уже не могли оставаться в своем прежнем виде. Объединяя то и другое, Платон должен был древнюю мифологию понимать в виде рационально-вещественного космологизма, а этот последний – в свете древней мифологии. Мифология у Платона выступила в рационально-вещественной и космологической форме – ее боги, демоны и люди стали теперь уже определенного рода логическими категориями; а досократовский космологизм, направляемый теперь уже к охвату всей мифологии в целом, перестал быть безраздельным единством типа логоса и огня у Гераклита, но должен был прийти к мифологии уже после подробнейшего и логически обоснованного охвата всех противоречий мифологии.

Другими словами, в результате идеалистической реставрации двух первых социально-исторических формаций Платон теперь принужден был создавать теорию всеобщей диалектики рационального и вещественно-мифологического космоса. Если в общинно-родовую эпоху красотой был человек, как носитель кровно-родственного коллективизма, а в раннерабовладельческую эпоху красотой оказались свободные от всякой психологии скульптура и архитектура, то для Платона самой главной красотой является рационально обоснованный и вещественно-мифологический космос, диалектическим обоснованием для которого явились боги, но уже в виде порождающих моделей, а диалектическим следствием которого явилось теперь все, что в космосе, все небесные сферы и прежде всего сам человек, но уже как воспроизведение ("подражание") красоты космической и божественной.

д) Эту социально-историческую формулу платоновской эстетики не нужно доводить до смешного, находя в ней непосредственное выражение общинно-родовой и раннерабовладельческой формации. Во-первых, эти формации действуют здесь не прямо, но как результат идеалистической реставрации. Во-вторых, все. что исходит из способов производства и имеет его своей моделью, отнюдь не теряет своей качественной специфики: боги остаются богами, а не рабовладельцами или рабами; космос остается космосом и по своему содержанию не имеет никакого отношения ни к рабовладельческому, ни к какому-нибудь вообще другому способу производства; человек остается человеком, его тело – его телом, его душа – его душой, религия – религией, мораль – моралью и, наконец, искусство – той специфической областью творчества, которая несводима ни на что другое, кроме как только на искусство же.

Однако типологически, морфологически и, вообще говоря, структурно (не по содержанию) этот рационально обоснованный и вещественно-мифологический космос только и мог возникнуть в человеческом сознании в период идеалистического реставраторства двух первых социально-исторических формаций. И хотя красота, исповедуемая Платоном, по своему содержанию не имеет ничего общего ни с какими социально-историческими формациями, все же историк эстетики и историк философии, изучающий не обнаженное и сумбурное содержание своего предмета, но также и всю его структуру и притом структуру в ее единстве с другими слоями исторического процесса, всегда будет при всматривании в платоновские мифологемы хотя бы отдаленно чувствовать себя в атмосфере общинно-родовых симпатий, а при изучении платоновского космологизма – хотя бы отчасти в культурной атмосфере раннего рабовладения.

Короче говоря, философия Платона есть всеобщая теоретическая диалектика вещественного и живого мифа. Красота здесь есть то, что божественно-космично и вещественно-диалектично как в космосе, так и в природе и в человеке. Однако эта диалектика мифологии имела в античной эстетике слишком много разных обработок, так что самая точная формула эстетики Платона может быть дана только после изучения античной эстетики в целом. Сейчас же достаточно будет указать только на то, что здесь перед нами первый по времени образец диалектики мифологии, который уже у Аристотеля (не говоря о последующем платонизме) принял совершенно новую форму.


§2. Общий эстетический результат этой модели

1. Вступительные замечания

Автор настоящего труда во всем своем исследовании, и в большом и в малом, твердо и убежденно стоит на позициях полной специфики отдельных слоев исторического процесса и в этом смысле на позициях полной несводимости одного исторического слоя к другому. Мы требуем понимать каждый слой исторического процесса в его относительной самостоятельности, в наличии в нем твердых и вполне имманентных законов развития и в совместимости в один и тот же момент времени самых разнообразных хронологических особенностей, характерных для специфики данного слоя исторического развития. Если употреблять весьма неудачные термины "базис" и "надстройка", основанные на механическом совмещении разных слоев исторического процесса, то мы прямо должны заявить, что социально-экономический базис в своем качественном своеобразии нисколько не характерен ни для какой его надстройки.

Тем не менее нужно всячески бороться с полным разрывом различных слоев исторического процесса между собою и, в частности, между базисом и надстройками. Этот полный разрыв представлял бы собой жалкий остаток механицизма не в меньшей мере, чем их полное отождествление. Базис и различные надстройки могут совпадать между собою только структурно, но не качественно, только типологически, а не фактически, только в отношении фигурной явленности смысла, то есть только морфологически, а не в отношении тождества этого смысла во всей его понятийной качественности, то есть во всем его фактическом содержании.

Следовательно, даже при условии хорошего знания социально-исторических основ той или иной культурной области является еще огромным искусством умение перевести язык базисов на язык надстроек. Этот перевод почти всегда приводит к неожиданным результатам. Во всяком случае, хронологическое совпадение периодов базиса с логически соответствующими периодами той или иной надстройки есть явление чрезвычайно редкое в истории. Фактически при одном и том же базисе возможно совмещение самых разнообразных хронологических эпох надстройки, а одна и та же надстройка хронологически очень часто соответствует самым разнообразным базисам.

Уже у Платона мы видели сейчас самую невероятную пестроту отношения базиса и надстройки, хотя сам платонизм есть явление вполне монолитное.

2. Идеальное и материальное

Возникает, следовательно, проблема огромной важности – это проблема социально-исторической основы эстетики Платона. В самом деле, что же дают эти намеченные у нас социально-исторические основы эстетики Платона для самой этой эстетики Платона?

Ввиду огромного разнообразия социально-исторических базисов, лежащих в основании платоновской эстетики, необходимо взять из них то, что является наиболее общим и наиболее неопровержимым.

Таким общим является, очевидно, тот непосредственный способ производства, который основан на непосредственном использовании производителей в меру их физических возможностей, а с другой стороны, оформление этого производства извне какой-то внешней силой, которая тем не менее нисколько не выходит за пределы непосредственных физических возможностей производителей труда. Создается примат человеческого физического тела и чисто телесная структура всех эстетических ценностей, каким бы духовным содержанием они ни обладали по структуре мысли, по типу своего развития, по самому принципу своего конструирования. Платон, как и все античные мыслители, неизменно стоит на твердом основании телесных интуиции и их телесного же структурного развития.

Платон является объективным идеалистом. Но свою объективную идею, которая у него безусловно господствует над миром материи в структурном отношении, он неизменно понимает по ее содержанию вполне телесно и, несмотря на всю свою мистику, неизменно рисует свои эстетические идеалы при помощи телесных структур и вполне вещественных становлений. И если объективный идеализм эстетики Платона со всем его реставрационным характером предстает перед нами как порождение периода развала греческого классического полиса (тут у него полнейший примат идеи над материей), то общетелесная структура этого объективного идеализма Платона делает его, и даже только впервые и характеризует его в виде специфически античного мыслителя. В результате всего этого красота у Платона является совершенно нематериальной идеей, однако понимаемой телесно, то есть либо ремесленно, либо живописно, либо скульптурно, либо архитектурно.

Известно очень большое число самых разнообразных типов идеализма, среди которых выделяется, например, абсолютистско-личностный характер средневекового мировоззрения и различные типы абстрактного, то есть немифологического, идеализма вроде картезианства, спинозизма, лейбницианства, кантианства, гегельянства, всяческого спиритуализма, персонализма и т.д. и т.д. Всем этим типам идеализма платоновский тип противостоит как такой тип, который хотя и дошел до полного отделения идеи от материи и даже до примата идеи над материей, тем не менее в условиях общеантичного стихийного материализма толкует эти идеи просто как абстрактные обобщенности все тех же областей материальной действительности.

Телесный характер идей по их содержанию есть прямое следствие тех двух социально-экономических формаций, на которых вырастал сам Платон, – общинно-родовой и рабовладельческой.

Само собой разумеется, что телесный характер идей, телесный характер богов (тоже вполне материальных, но только состоящих из тончайшей материи, именно – эфира), телесное представление о душе, которая вместе со всем природным веществом находится в своем вечном круговороте между небом, землей и преисподней, все эти и подобные учения Платона только и могли возникнуть на почве телесного представления о всей духовной жизни, телесного не в смысле элементарного использования соответствующих способов производства и производственных отношений – но таких, которые имеют общим с этими последними только структурное, только типологическое, только морфологическое развитие. Таков первый результат социально-исторической базы платоновской эстетики.

Древнегреческая философия не занималась никакими общинно-родовыми или рабовладельческими проблемами. Она занималась учением о физических стихиях и о том, как из них появляются миры и как они в них исчезают. Но самое понятие этой физической стихии только и могло возникнуть в результате бессознательно исповедуемого примата материального и телесного в общинно-родовом и рабовладельческом способе производства. Греческая мифология, греческое искусство, греческая эстетика не рассуждали ни о рабах, ни о рабовладельцах, ни о рабовладельческом способе производства, а имели своим содержанием изображение богов, изображение красоты и теорию этой красоты. Тем не менее греческие боги имели вполне человеческий вид и занимались вполне человеческими делами; греческое искусство, по крайней мере классического периода, изображало прекрасные обнаженные человеческие тела в их максимальном совершенстве, с симметрией и гармонией, а греческая теория красоты и искусства вся была полна человеческих и притом телесно-человеческих интуиции и тоже выдвигала на первый план такое телесное оформление: симметрию, пропорции, здоровье и красоту живого тела, его гармонию.

Это и значит, что везде господствовал здесь принцип телесности, но именно как принцип не содержания (которое для каждой культурной области было вполне специфично и независимо ни от каких социально-экономических отношений), но как принцип структурного, типологического и морфологического устроения всех областей культуры, как бы они ни были специфичны по своему содержанию.

3. Внеличностно-созерцательный и стихийно-дифференцированный характер эстетики Платона

До настоящего момента нашего исследования мы в поисках того общего, что характерно для всех социально-исторических баз, на которых бессознательно вырастал Платон со всей своей эстетикой, не упомянули еще одной очень важной особенности этой эстетики.

Дело в том, что и раб мыслится только как домашнее животное или живой инструмент, и рабовладелец мыслится только в виде организатора этой чисто телесной работы, чисто телесного производителя этой работы. Однако в человеческом обществе не может существовать ничего только телесного. Только телесное – это природа, а не общество. Если общество строится на непосредственном физическом труде домашних животных, то здесь речь должна идти не просто о физических телах и их физическом труде. Здесь должен строиться также и специфический тип общества, раз оно возникает на такой непосредственной физическо-трудовой базе. Однако ясно, что раб, в полном смысле слова являясь бессловесным инструментом или, в крайнем случае, домашним животным, не понимается как личность. Физическая работоспособность человека еще не есть полное выражение его личности, а может быть, она только некоторого рода даже и несущественный момент. Труд раба внеличностен. Но и рабовладелец, взятый в своем чистом виде, как только собственник и организатор непосредственного физического труда своих рабов, очевидно, тоже из всего бесконечного богатства человеческой личности пользуется только безличностной организацией такого же безличностного рабского труда.

Мало того. Поскольку имеется в виду физический труд человека, взятого вне его самостоятельных физических возможностей, и поскольку имеется в виду такой же непосредственно данный результат этого труда, постольку рабовладельческие производственные отношения обладают безусловно только созерцательным характером. Человек, создающий данную вещь, сама эта вещь и человек, принуждающий других людей к создаванию таких же вещей, – все это дается в своей полной физической непосредственности и возникает как предмет непосредственного созерцания. Чтобы убедиться в этом, достаточно только сравнить этот нерентабельный, малоэффективный и слишком уж непосредственно осуществляемый и воспринимаемый труд с работой машины, которая при минимальной затрате физического усилия со стороны человека дает колоссальный результат – ввиду своей опосредствованной, стандартной и количественно обширной производительности.

Машина возникает в век господства рассудка. Ремесло же, и особенно рабское, – главным образом только в условиях рабовладения.

Вот этот внеличностно-созерцательный характер способа производства в условиях рабовладения и наложил свой глубочайший отпечаток и на всю античность и на эстетику Платона.

Мир идей, на котором она базируется, есть мир не живых существ с полноценной личностью, но только мир вполне безличностный. Боги же античного мира, во-первых, вовсе не являются полноценными личностями в европейском смысле слова, а являются только абсолютизацией тех или других космических закономерностей: Гефест – бог кузнечного дела; Apec – бог войны, Посейдон – бог моря и т.д. и т.д. А, во-вторых, сами боги подчинены судьбе, то есть началу вполне безличному, ни для кого не понятному и никому как следует не известному, даже самим богам. Поэтому вместо решений проблем природы и общества, основанных на разумных и рассудочных закономерностях, вся природа и все общество являются античному человеку, и в том числе Платону, в своем по преимуществу созерцательном виде. Если здесь устанавливаются какие-нибудь законы разума или научного рассудка, то это происходит лишь при условии не только изначальной, но и окончательной созерцательной данности.

Таким образом, безличностно-созерцательный характер эстетики Платона структурно и типологически вполне соответствует исходной социально-исторической модели, а именно рабовладельческой основе с примесью общинно-родовых элементов.

А это значит, что вся эстетика Платона базируется на абсолютной данности безличностного и созерцательного объективного бытия. Но это значит также и то, что подобного рода бытие мыслится изначальным, естественным, действующим по собственным и человеку большей частью непонятным законам. Предмет этого безличностно-созерцательного отношения к бытию всегда трактует это бытие как стихийное. Но Платон в этом отношении далеко ушел от досократиков. Ведь даже и досократики исповедуемую ими стихийность бытия старались всегда так или иначе дифференцировать, анализировать, разумно расчленять и разумно воссоединять. Платон, как это мы уже теперь хорошо знаем, при помощи своей логики и диалектики весьма далеко ушел от этого стихийного бытия. Платон вечно все дифференцирует, анализирует и синтезирует. Но те остальные элементы бытия, которые у него возникают в результате такого анализа и потом сливаются вместе в результате такого синтеза, всегда несут на себе печать этой общебытийной стихийности. Они являются всякий раз специфическими индивидуальностями, однако такими, которые каждый раз несут в себе и всю ту целую стихийность бытия, характерную для безличностно-созерцательного умонастроения. Этот стихийный характер бытия есть не что иное, как отражение такого же стихийного и малодифференцированного первобытного коллективизма, который является тоже чем-то весьма общим во всех социально-экономических базах, использованных Платоном наряду с непосредственно физическим трудом общинно-родового и рабовладельческого человека. Дифференциация этого стихийного коллективизма у Платона очень большая; но он все равно не признает такого индивидуума, который бы не служил общему коллективу и не был бы инструментом в руках этого коллектива. Этот стихийный коллективизм, даже в условиях своей очень тщательной дифференциации, так и остался у Платона основой всей его философии, как он оставался основой и для всех тех семи социально-экономических баз, которые послужили моделью его философии и эстетики.

Учитывая этот общий социально-исторический характер эстетики Платона, мы можем теперь перейти и к другим общим ее закономерностям, среди которых материально-телесные интуиции будут играть главную роль.


§3. Дальнейшие общие особенности

1. Космологическая модель

Платон все материальное берет в максимальном обобщении и все идеальное берет в его максимально адекватной воплощенности; в своей эстетике он получает ту основную модель, которую иначе нельзя и назвать как космологической. Космос у него есть вполне видимое и вообще чувственно воспринимаемое целое, воспринимаемое в первую очередь в виде правильных движений небесного свода. Однако этот же самый вполне чувственный космос является у него и максимально завершенным, предельно осуществленным миром идей. Сами идеи – выше космоса, но существуют они исключительно ради порождения космоса. Идеи эти являются в итоге только порождающими моделями космоса и всего того, что существует внутри космоса. Вечная закономерность небесных движений есть окончательная и наивысшая красота; и все остальное, что претендует на красоту, должно согласовываться с этой вечно подвижной, но и вечно возвращающейся к самой себе красотой звездного неба. Нужно было иметь очень глубокую и очень упорную интуицию живого и внеличностного тела как реального единственного производителя всех ценностей для того, чтобы и всю человеческую, и всю мировую, и всю божественную красоту понять как творческий процесс универсально-космического тела. Но нужно было так же глубоко и цепко держаться за примат идеи над материей, чтобы понимать всю эту телесную космическую красоту как произведение нематериальных и вечных идей.

2. Отдельные проявления космологической модели

Сейчас нам предстояло бы от космоса перейти к тому, что находится внутри космоса, и набросать детальную картину всей эстетики Платона. Но мы уже много раз касались этого вопроса и решали его и в целом и в отдельных частностях. Сейчас мы сошлемся на те места нашего исследования, которые относятся именно к общей характеристике эстетики Платона.

Прежде всего необходимо точнейшим образом представлять себе, что такое платоновская идея. Мы формулировали23 те ее девять основных пунктов, без которых невозможна платоновская идея. Ее идеализм, ее телесность, ее всеобще понятийный характер, ее жизненная насыщенность, ее структурно-числовой характер изображены там достаточно ясно.

Далее, давать общую характеристику эстетики Платона невозможно без понимания ее основного диалектического характера 24.

Наконец, из нашего предыдущего исследования нужно вспомнить то, что было нами сказано о существе основного эстетического принципа у Платона и о логической структуре его возможных построений25, поскольку без этого исследования мы тоже не можем получить общей и заключительной характеристики эстетики Платона.

3. Свет

Сейчас мы должны формулировать те три основных принципа платоновской эстетики, которые с неизбежной логической необходимостью вытекают из ее космологизма.

а) Если чувственный космос, в подлинном смысле слова, является и последним обобщением всего материального и последним осуществлением всего идеального, то уже для самого примитивного подхода к этому великому предмету ясна основная в нем роль света как того принципа, который не только впервые делает этот космос видимым, но и вообще делает его впервые возможным. Ведь все вещи материального мира видны и ощущаемы только потому, что они причастны стихии цвета и света. С удалением света и цвета все превращается в полную тьму, и всякое знание прекращается. Правда, у человека имеются еще и другие органы чувств, которые дают то или иное представление о вещах. Однако бесконечное множество текстовых материалов из греко-римской античности свидетельствует о том, что только зрение считалось в античном мире тем познавательным процессом, который способен явить нам данную вещь как именно данную вещь. Об этом много писалось в литературе, и это действительно так26. О примате зрения над прочими ощущениями в познавательном смысле говорит и сам Платон (R. Р. VI 507 а – 508 а).

Стоит только взять это световое ощущение в его пределе (а всякая идея у Платона всегда есть предельное понятие какой-нибудь вещи или области вещей), как мы получаем тот максимальный источник света, который обыкновенно связывается с солнцем.

б) Было бы неверным сводить всю эстетику Платона к принципу света, однако было бы еще менее верным игнорировать принцип света и его космический источник, Солнце, как один из главных принципов и всей платоновской эстетики, и всего платоновского мировоззрения, и всей античной философии вообще. Платоновская эстетика есть эстетика света, и эта познавательная роль света в дальнейшем развитии платонизма только усиливалась. В последние века античной философии, у неоплатоников. и особенно у Юлиана, философия солнца превращалась в какой-то своеобразный монотеизм. И это вполне понятно: с одной стороны, зрелая философская мысль стремилась формулировать бытие в его первопринципе, в его предельном обобщении; а с другой стороны, телесная ограниченность античной философии, ее принципиальный и неискоренимый соматизм повелительно требовал искать именно телесной осуществленности этого первопринципа. Что на эту роль ничто из природного и мирового не могло претендовать, кроме солнца, это ясно само собой. Поэтому философия света всегда была одной из основных особенностей платонизма и платоновской эстетики27.

в) Между прочим, Платон уже дошел до той диалектики света, по которой бесконечно сильный свет равен бесконечно сильной тьме. Ведь свет виден только тогда и освещаемые им предметы видны только тогда, когда этот свет не берется в своем абсолютном бытии, а есть только расчленение видимых предметов между собою. Когда же свет настолько силен, что ничто другое, кроме него, уже не видно, он и сам теряет свою расчлененность и свою отличимость от тьмы. Такой свет превращается в тьму. Символ солнца в этом отношении чрезвычайно удачен, потому что тот, кто прямо и не моргая смотрит на само солнце, тот слепнет. Эту диалектику света и тьмы, подробно развитую в неоплатонизме, прекрасно понимал уже и сам Платон (R. Р. VII 518 ab; Legg. X897 d).

Но свет, ло Платону, не есть только принцип видения, не только возможность видеть, он является здесь также и принципом той жизни, которая видима. Это вполне понятно, потому что, с точки зрения той максимальной телесности, которая проповедуется в античной философии, свет не есть только свет, взятый сам по себе, он есть еще и тепло, или, как античные мыслители говорили, огонь. Этот огонь в философских концепциях тоже представлялся не в своем элементарном виде, но в своем предельном завершении. А таким предельным завершением космической области для непосредственного ощущения, было опять же только солнце. Поэтому солнце трактуется у Платона не только как принцип видения, но и как принцип бытия как бытия видимого. Оно впервые создает жизнь, поддерживает ее, впервые создает для нее необходимые условия существования. Поэтому если красота, вообще говоря, есть синтез идеального и материального, синтез такого внутреннего, которое целиком выражено вовне, с таким внешним, в котором явлено все внутреннее, то естественно, что световая философия и является основой эстетики. Эстетика, по Платону, и есть не что иное, как философия солнца, дающего способность видеть и быть видимым (как мы уже хорошо знаем, это лучше всего выражено в конце VI книги "Государства", 508 а – 509 е).

4. Солнце

Необходимо отметить то обстоятельство, что эта странная, с европейской точки зрения, солнечная эстетика оказывается типичным явлением решительно для всей античной эстетики. Само собой разумеется, что образ солнца в сознании древних окутан бесчисленными мифами, которые мы рассматриваем в специальной науке, посвященной античной мифологии. Но даже среди всех мифологических образов солнца, бесконечное число раз появляющихся в античной литературе и философии, философский и философско-эстетический смысл солнца, хотя бы в отдельных своих чертах, все же постоянно дает о себе знать.

Даже у Гомера Гелиос-Солнце не только "все видит и слышит" (II. III 277; Od. XI 109, XII 323), не только светит людям, но и богам (Od. XII 385) и вообще является ведущим божеством, не входит в число олимпийских богов и даже просто называется "бог" и "владыка" (Od. XII 261-263; ср. Pind. 01. VII 28). Огромная популярность античных учений о свете и солнце видна из материалов (правда, не очень полных), которые приводит Ш. Муглер28.

Если взять только одного "Тимея" (39 b, 39 d, 45 b-d, 58 c, 59 b, 60 а, 68 а, 78 d), то в этом диалоге содержатся все разнообразные оттенки как онтологического, так и гносеологического и даже физиологического значения света. Здесь мы не будем приводить всех текстов Платона о солнце, свете и огне, поскольку все они только подготавливают концепцию солнца в "Государстве", но не формулируют ее в ее окончательном диалектическом развитии.

То, что Платон не был совершенно одинок в своей теории света, солнца и огня, в этом может убедиться всякий, кто читал античных авторов. Даже Парменид признавал два начала, которые называл огнем и землей, или светом и тьмой, причем движущим началом считал именно огонь (А 34.35.37, В 8.9). Но уже Гераклит (В 16) начинал познавать не просто чувственный огонь. "Ибо, может статься, кто-либо останется скрытым от чувственно воспринимаемого света, но от разумного света невозможно скрыться, или, как говорит Гераклит: "Каким образом кто-либо укроется от того, что никогда не заходит". Поэтому даже у досократиков солнце не просто "чистейший огонь", впервые выделяющийся из беспредельности, как это думал, например, Анаксимандр (A 1), но оно у Гераклита (В 94) "не преступит [положенной ему] меры. В противном случае его настигнут Эриннии, блюстительницы Правды"; у того же философа (В 6): "Не только ежедневно новое солнце, но солнце постоянно, непрерывно обновляется". Эпихарм (49) у Энния прямо говорит, что "солнце есть принцип мира" и что "оно есть всецело ум" (50 а). Таким образом, уже у досократиков принципиально философский характер солнца и огня был уже достаточно осознан; и досократики не могли дойти только до той диалектики Платона, где предельно сильный свет отождествлялся с предельно сильной темнотой.

Но и современники Платона, не говоря уже о позднейших, расценивали солнце очень высоко и даже' не могли его и сравнивать с другими элементами космоса. Не только у Платона (R. Р. VI 509 b) солнце дает всему "возникновение, рост и пищу", но и у оратора Гиперида (Epitaph. 5 B1.): "Солнце обходит всю вселенную, приводя все земли в надлежащий вид и все устрояя в прекрасном виде, а также заботясь для мудрых и справедливых людей об их рождении, пище, плодах и обо всем прочем, полезном для их жизни". Вообще говоря, Гелиос считается сыном титана Гипериона, но у Гомера Гиперион и Гелиос тождественны, и Гиперион является просто эпитетом Гелиоса (Il. VII 480; Od. I 8, XII 133, 263, 346, 374), и Гелиос иной раз просто кое-где называется "Гиперионом" (Od. I 21; Il. XIX 398).

Солнце – "священный бог" (Pind. 01. VII 60), "всевидящее" (Aeschyl. frg. 192 N.-Sn.), "всё созерцающее" (Cho. 982), извещающее о том, что совершается вдали (Agam. 611), свидетель всякого деяния и отмститель за преступления (Cho. 982 слл.; Agam. 1277), "питающий природу земли" (Agam. 633), предмет всеобщего поклонения (Soph. frg. 672), "на всё взирающий" (О. С. 869), "сильнейший своим взором" (Trach. 101), его пламя питает все (О. R. 1417).

Даже стоики, которые понимали все существующее телесно, придавали солнцу особенно важное значение, именуя его ведущим (hëgemonicon) "началом мира". Так это было уже у Клеанфа (SVF I frg. 499 Arn.). Особенное развитие получило учение о солнце у орфиков (frg. 92, 94, 168, 172, 222, 223, 238, 274. Kern.). В числе орфических гимнов Восьмой посвящен специально солнцу, где, между прочим, оно именуется "миродержцем" (cosmocrator, 11 Abel.), "отцом времени", "бессмертным" и "Зевсом" (12), "оком, озирающим мир" (14), "владыкой мира" (16), "оком справедливости" и "светом жизни" (18).

В последнее столетие в античности водворяется какой-то прямо языческий монотеизм, где этим единым богом является не что иное, как солнце, с которым отождествляются и все прочие божества; и так как оно выше всех божеств, то, очевидно, платоновская концепция солнца в "Государстве" от этого только укрепляется. Плотин много раз говорит о солнце в самом возвышенном смысле слова. Хотя оно для него и "тело" (IV 5, 6 Volkm.), тем не менее оно здесь "виновник видимости и становления" (VI 7, 16) и само "всегда становится" (II 1, 2), является "богом", потому что "всегда одушевлено" (V 1, 2), является "центром" всего (17, 1).

Огромную роль играет солнце в системе Прокла, у которого есть особый гимн, посвященный солнцу, где, между прочим, солнце зовется "царем мысленного (noeroy) огня" (I 1 Vogt). Отождествление Аполлона с солнцем является для Прокла непререкаемой истиной (ср. Procl. in Tim. III 284, 1-4 Diehl). В других текстах у Прокла приводится сравнение: как солнце излучает из себя свет, так и тот, "кто предводительствует сам от себя над истиной, называется Аполлоном" (in Crat. 78, 23-25 Pasqu.). Эта мысль у Прокла весьма богато развивается далее (100, 11-103, 5). Здесь сначала расширяется понятие катартики, то есть очистительной стороны Аполлона. Очищение, говорит Прокл, бывает не только врачебное, но и мантическое, пророчественное. Аполлон есть свет, который выше даже самого ума. Но, проходя через мировой ум, он освещает и весь чувственный мир, причем Прокл вспоминает здесь знаменитое Платоново рассуждение о солнце (R. Р. VII 517 с). Есть, наконец, очень поздний анонимный "магический" гимн к солнцу, где тоже выдвигаются на первый план космические и мысленные функции этого светила (Orph. Abel. pp. 291 слл.).

Целый гимн Гелиосу написан императором Юлианом (Jul. Or. IV Hertl.). Эту речь можно разделить на две части: 1) учение о субстанции Солнца (171-184) с проблемами происхождения Солнца (171), его господство над умственными богами (171-179), его срединное положение во всей системе богов (179-182) и 2) учение о солнечных энергиях (182-203) с проблемами сверхмировой (182-189) и мировой, видимой его деятельности (189-203) на небе (189-195) и в подлунной как вообще (197-199), так и специально для римлян (199-203).

Подробная философия Солнца-, отождествляемого с Аполлоном и Дионисом, находится у Макробия в "Сатурналиях" (Sat. I 17, 5-70; 18 Willis)29.

Таким образом, первостепенная значимость Солнца, которую проповедует Платон, принадлежит, собственно говоря, решительно всей античности, начиная от Гомера и кончая поздними неоплатониками и орфиками V-VI вв. н.э. У Платона только подчеркивается диалектическое совпадение наивысшего света и наивысшей тьмы, что мы далеко не всегда находим в прочих приведенных нами источниках.

Проблема света в античной философии довольно подробно разработана в современной науке, почему читатель и должен сначала ознакомиться с этими трудами по античной диалектике света30.

5. Синтез света и солнца в античной эстетике

Метафизика света, как указывает В. Бейервальтес31, существенно важна для понимания греческого мировоззрения. Само бытие у греков понималось как свет, потому что благодаря свету разума только впервые и обнаруживалась упорядоченность и закономерность вещей. Греки более, чем другие народы, одухотворяли свет.

Уже у Гомера свет символически отождествляется со счастьем, здоровьем, спасением и победой. Аякс спас своих товарищей (phoös d'hetaroisin ethëcen, Il. VI 5-6). Патрокл должен принести победу кораблям (phaos en nëessin thëëis) и тогда вернуться к Ахиллу (XVI 95). Что находится в свете, то живет (Od. IV 540). Боги живут в свете (VI 43-46). Аналогичное осмысление света имеется у Эсхила (Sept. 403), у Софокла (О. R. 987; Trach. 203-204; Antig. 599-600), Пиндара (Pyth. V 56; Isthm. IV 45-46; 01. IV 12; Nem. IX 41, X 2). Свет есть жизнь (Aesch. Choe. 61-65 Weil; Eurip. Alk. 272; Iph. Aul. 1218-1219, 1250-1251), темнота – смерть (Aesch. Sept. 403; Hes. Erga. 155; Soph. Ai 854 слл.; Antig. 806 слл.).

Бог проявляется людям в свете (П. I 200, XVI 645; Od. VI 43 слл.; Hymn. Нот. II 189, 287 слл., III 441 слл., V 86 слл.; XXXI 10 слл.; Hes. scut. 70-73; Sim. frg. 13, 11; Appollod. Bibl. II 4, 9; Soph. О. С 1651-1652).

Божественным светом озаряются и люди, бытие которых поднимается над обыденностью. Герои Гомера окружены сиянием (II. V 7, XVIII 203 слл.; XIX 374, 398; XX 45, XXII 25 слл.).

Мистерии сопровождаются просветлением (Pind. frg. 129 137 Snell; Hyppol. V 8, 40 стр. 96, 14 Wendl.; Aristot. frg. 15 Rose; Plut, quom qu. in virt. sent. prof. 10, стр. 81 D слл.). Мы указываем здесь лишь некоторые из тем и текстов, приведенных у Бейервальтеса.

У пифагорейцев свет и мрак составляют одну из десяти пар противоположностей (Arist. Met. I 5, 986 а, 22). Свет при этом отождествляется с определенной и ограниченной поверхностью вещи, мрак – с ее материальной скрытой природой. Пифагор считал невозможным "говорить без света" (Iambl. Vit. Pyth. 84, стр. 48, 22 Deubn.). Этот запрет отождествляют с народной верой, что ночью велико число окружающих человека демонов, и потому опасно речью привлекать их внимание32. По Бейервальтесу, пифагорейский запрет объясняется тем, что дневной свет вообще отождествляется с разумом, а ночь – с отрицанием разума. Поскольку же речь – разумный процесс, она и должна происходить при свете дня, а не ночью.

Парменид, как известно, в предисловии к своим философским стихам описывает познание как путь из ночи в область света (В 1.9 D9). Эта область света у него есть также область истины. На диалектике света и тьмы основывается у него также структура космоса, в котором существует постепенное восхождение от менее светлых к более светлым областям (В 12). Сделав таким образом свет и тьму определяющими факторами бытия, Парменид заложил основу метафизики света.

У Платона греческая философия света впервые достигает своей высшей точки. Бейервальтес показывает значение света для онтологии и эстетики Платона на примере "солнечного сравнения" в конце VI и начале VII книги "Государства" (507 b – 509 с). Здесь совершается разъяснение идеи "блага", жизненно важной для функционирования государства (VI 505 а – 506 а). Это разъяснение тем более сложно, что "идеи можно лишь мыслить, видеть же их нельзя" (507 b). Поэтому Платон пользуется сравнением с солнцем. Сначала Платон объясняет, почему зрение – совершеннейшее чувство (и здесь он вторит большинству греческих философов). Для зрения необходим свет, идущий от солнца, но и человеческий глаз также "подобен солнцу" (508 b). Эта мысль также встречается и до Платона у многих поэтов и мыслителей. "Солнечный" глаз начинает, по Платону, видеть, когда встречается с тем, что родственно его природе, то есть со светом.

Солнце, далее, есть "аналог" идеи блага (506 е). Солнце не только делает вещи видимыми, но и вызывает их возникновение и рост, подобно тому как благо есть не только основание для познания вещей, но и причина их бытия (509 b). Метафизическое значение образа солнца заключается в близости понятии света и Блага. Благо есть тоже свет (VII 540 а), но не чувственный, а умопостигаемый. Материальный свет есть лишь аналог духовного света, который один истинен.

Платоновскую метафизику света подхватила позднейшая философия (стоики, Клеанф, Посидоний, Клеомед, неоплатоники, Плотин, Прокл). У Филона, Псевдо-Дионисия Ареопагита, Оригена и Григория Назианзина произошло скрещение платоновского учения о бытии как свете с христианством.

Символ пещеры (VI 507 а слл. и нач. VII кн.) всего яснее показывает светоносность идей. Здесь в результате последовательного восхождения к идее блага оказывается, что благо есть "наиболее светящееся из сущего" (518 с).

Свет и Мрак у Платона, по Бейервальтесу33, не являются простыми метафорами, но раскрывают существенное в бытии вещей. Ступень бытия соответствует степени светоносности и разумности вещей. Чем интенсивнее бытие той или иной вещи, тем эта вещь ярче (518 с).

Платоновская эстетика основана на его онтологии. Прекрасное есть то, что самое яркое и ясное в бытии (Phaedr. 250 d). О "благе" Платон неоднократно говорит, что оно прекрасно. (R. Р. VI 508 е, 509 а). Больше того, Платон вообще отождествлял благое и прекрасное (Phileb. 64 е; Conv. 204 е; Hipp. Mai. 297b; Phaedr. 264 d слл.; Alcib. I 115 слл.; Gorg. 474cd). Это имеет прямое значение для критики искусства: нет ничего прекрасного, что не было бы в то же время благим и справедливым (Legg. II 658 а – 668 е; VII 817 а-е). Наоборот, перед произведением искусства нужно ставить вопрос об истине (II 668 а). Критиком искусства может быть не всякий человек, разбирающийся в искусстве, но лишь добродетельный и познавший "благо" (659 а).

"Благо" и "красота", по указанному автору, действительно существуют у Платона. Они оба – наиболее светлое из всего бытия (R. Р. VII 518 с; Phaedr. 250). Поэтому можно сказать, что прекрасное есть светлое проявление блага. Так объясняет "прекрасное" у Платона Прокл: "Умопостигаемый свет озаряет и возвещает то, что скрыто в благе; он возвещает яркое, сверкающее и телесно явленное" (in. Plat, theol. I 24, стр. 60 Portus). Поскольку сущее есть свет, оно прекрасно, или наоборот: в красоте сущего мы узнаем его упорядоченность, его значимость ("благо"). Прекрасное не при вещах, но относится к их сущности, так как все существующее, поскольку оно существует, прекрасно, потому что оно истинно и благо; совершеннейшее бытие есть совершеннейшая красота и ярчайший свет.

Единство блага красоты и сущего составляет основу онтологической эстетики Платона, в которой нет места для субъективно-эмоциональной эстетической оценки. Идеи Платона в этой области углублялись и после него. У Плотина (I 6, 6; V 8, 9; 3). взаимопревращение красоты, сущего и блага очевидно (V 8, 3). В христианской философии мысль о том, что явления прекрасны, поскольку они действительны, встречается у Августина (Enarr. in Patr. curs. lat. VII 19); о единстве красоты и блага говорит Фома Аквинский (in libr. В. Dyonisii Areop. de divin, nom. expositio 4, 15; Summa theol. I qu. 5, art. 4 ad. I; I-II qu. 27, art. I, ad. 3).

В VII письме Платон говорит о проблеме очевидности в познании. Всякое истинное познание есть результат внезапного просветления или озарения (341 с). Это не какое-нибудь психологическое переживание, но результат диалектического познания очевидности. Такое познание пятичленно: от 1) имени к 2) определению вещи, от 3) конкретного образа (eidos) к 4) знанию и к 5) истинному разуму (noys alëthës, 342 a-d). Здесь опять выступает образ света. Надо "притирать", говорит Платон, чувственные вещи друг к другу, пока они не дадут искру, освещающую разум. Эта искра рождается в душе и "питает сама себя". Познание таким образом есть превращение разума в свет.

У Аристотеля познание есть также распространение света, но уже лишь по направлению от души к объектам (Rhet. III 10 1411 b 12-13).

В. Бейервальтес делает в своей книге следующий вывод: умопостигаемый свет в греческой философии есть не аналог, а "парадигма" чувственно воспринимаемого света. Бытие есть свет, потому что бытие есть структура и порядок. Упорядоченность же вещей проявляется в свете. Абсолютно-сущее безусловно выше случайно-сущего. Поэтому в платоновской философии для summum bonum, высшего блага, нет противоположности в summum malum, высшем зле, и, следовательно, нет абсолютного мрака, который противоположно соответствовал бы абсолютному свету в качестве обоснования сущности. Метафизика света, говорит Бейервальтес, сводится к тому, что сущее есть свет и что оно постижимо как умопостигаемый образ благодаря своей светоносности.

6. Генология, или Учение о едином

а) Платоновское солнце, однако, имеет еще и совсем другое значение, которое сейчас мы только формулировали, но которое нашло обширнейшую для себя разработку в ученой литературе древнего и нового времени. На эту концепцию мы уже не раз указывали в предыдущем изложении, но сейчас об этом необходимо поговорить специально. Тут заложена основная мысль всякой развитой диалектики, а именно о тождестве "бытия" и "небытия" или о тождестве нечто и ничто. Пока мы находимся в пределах того или иного предмета, мы можем переходить от одной его точки к другой и таким образом применять категорию различия. Но представим себе, что мы уже исчерпали весь наш предмет и что весь этот изучаемый нами предмет есть бытие в его предельно обобщенной форме. Тогда уже не будет никакого другого бытия и другого нечто, куда мы могли бы перейти и сравнить занимаемую нами точку с этой еще новой, предполагаемой нами точкой. Если бытие взято все целиком, то переходить нам уже больше некуда и сравнивать это бытие уже не с чем. Но если бытие сравнивать не с чем, то, следовательно, нельзя ему и приписывать каких-либо свойств или качеств, то есть оно перестает быть бытием и превращается для нас в небытие. Вот эту самую диалектику бытия и небытия Платон как раз имеет в виду в своем учении о солнце. Это солнце настолько является для него высшим светом, что никакого другого света уже не может быть; солнечный свет превращается в безраздельную тьму.

Для платоновской эстетики этот высший пункт диалектического развития имеет огромное значение. Ведь именно он обеспечивает то, что все отдельные моменты бытия отражают на себе бытие в целом; а отдельные моменты бытия только тогда и могут представить для Платона, и в частности для платоновской эстетики и логики, какой-нибудь интерес, когда они отражают на себе все целое и нераздельное бытие. Это целое и нераздельное бытие, которое Платон называет единым, или благом, как раз и является первым условием, первым основанием, первым началом и первой ипотесой, без чего нельзя себе представить никакой отдельной вещи, а тем более нельзя представить ее эстетически34.

Это "безипотесное начало (epeceina tes oysias)" как раз и является условием возможности гармонии всего бытия35.

б) Уже из предложенного выше изложения должно быть ясным то обстоятельство, что эта концепция только в неоплатонизме приобрела свою окончательную форму. Другими словами, только комментарии Прокла на платоновских "Парменида" и "Тимея", а также толкования и других поздних платоников, особенно Дамаския, способны вскрыть в подлинном виде эту генологию (учение об Едином, или, точнее сказать, солнечную генологию). Покамест на Западе плохо знали неоплатонизм и видели в нем только одну абстрактную метафизику, эта солнечно-генологическая эстетика была совершенно закрыта от исследователей. Но как раз XX век принес с собой более глубокое изучение и всего неоплатонизма, и в частности Прокла. Поэтому последние пятьдесят лет проходят преимущественно под знаком усвоения прокловского понимания "Парменида" и "Тимея". Раньше никто и не думал, что генологический принцип у Платона является основой для всей его эстетики; теперь же мы обладаем несколькими десятками комментариев к "Пармениду" и "Тимею" Платона, возникавшими совершенно стихийно и проводящими линию Прокла и Дамаския, часто даже без сознательного использования этих античных комментаторов Платона. Это заставило нас в конце книги дать перечень основных комментариев платоновского "Парменида", начиная с комментариев Прокла на "Парменида" и "Тимея" Платона (ниже, стр. 566, 568).

в) Интенсивный анализ платоновской солнечной генологии в духе Прокла начинается в середине 20-х годов нынешнего столетия. Небезынтересно отметить, что такие первые две интерпретации платоновских "Парменида" и "Тимея" появились одновременно в Париже и в Москве. Парижский историк философии Жан Валь36 и автор настоящей работы впервые подробно проанализировали с этой точки зрения платоновские диалоги "Парменид" и "Тимей", основополагающие для всего последующего развития платонизма, особенно для неоплатонизма. В мировой науке неоплатоническое понимание платоновского "Парменида" углубляется в настоящее время. Исследователи последнего десятилетия (см. библиографию, стр. 569 слл.), за некоторым исключением, понимают платоновского "Парменида" именно в смысле солнечной генологии. Раньше странно было и представить себе, что такой отвлеченный диалог Платона, как "Парменид", является обоснованием самой конкретной стороны философии Платона, а именно ее эстетики. В настоящее же время это можно считать почти общепризнанным.

Исключения, конечно, имеются, и притом довольно значительные. Очень низко ставили Диалектику "Парменида", например, знаменитый У. Ф. Виламовитц-Меллендорфф (1919), В. Йегер (1941-1945), П. Фридлендер (1928), Ю. Штенцель (1931) и Г. Лейзеганг (1913 и статья "Платон" в Энциклопедии Паули-Виссова, т. XX, 1950). Правда, многие из этих авторов просто не придавали "Пармениду" большого значения. Вся эта линия в настоящее время безусловно должна считаться устаревшей. Традиционное же изложение и анализ "Парменида", которые мы имеем у старых исследователей – Целлера, Суземиля, Пейперса и Конст. Риттера, – являются для нашего времени настолько абстрактными и оторванными от всего Платона исследованиями, что производимое ими впечатление граничит иной раз прямо с юмористикой. В противоположность этому А. Уайтхед прямо считал всю западную философию примечанием к Платону, а Эгил Виллер, еще больше того, понимает новую западную философию как примечание к "Пармениду" Платона. Возможно, подобного рода мнения надо считать большим преувеличением. Тем не менее, когда рассуждают о платоновской концепции времени, слишком часто забывают, что, по Платону, время, будучи "подвижным образом вечности", является "вечным образом, движущимся в едином, согласно закону числа (cat'arithmon)". Это выражение "в едином" (en heni), употребляемое Платоном в "Тимее" (37 d), как раз и свидетельствует о чрезвычайной остроте этого платоновского принципа единого, которое, с одной стороны, "выше сущности и познания", а с другой стороны, пронизывает собой всю конкретную временную текучесть.

Из всей современной солнечно-генологической интерпретации Платона мы больше всего рекомендовали бы ознакомиться с работой Э. Виллера37, посвященной сравнительному анализу "Парменида", "Пира" и "Государства", с некоторым присоединением сюда и менее значительных для данной концепции "Иона" и "Федра". Э. Виллер вообще считает пещерный символ Платона, с характерным для этого последнего распределением света и тьмы, моделью всей философии Платона. И прежде всего он подвергает сравнительному анализу известные места из "Государства" о пещерном символе и учение "Парменида" об едином.

Этот замечательно интересный анализ нам невозможно в данном месте излагать и комментировать достаточно подробно, так как это потребовало бы специального и обширного исследования, однако невозможно не указать на ту основную "структурную модель", которую этот автор считает для Платона центральной. Она сводится именно к утверждению того "беспредпосылочного начала", которое мы уже выше анализировали38. Э. Виллер весьма удачно сопоставляет учение в "Пармениде" об абсолютном едином (137 с – 142 а) с тем местом из "Пира" (210 а), где идет речь о вечной идее красоты39. Особенно ярко сопоставление у Э. Виллера "Парменида" с началом VII книги "Государства", где и анализируется строка за строкой пещерный символ.

На основании исследования Э. Виллера в настоящее время необходимо говорить, что центральной "структурной моделью" эстетики Платона является не столько шар, сколько пирамида. Люди, прикованные у входа в пещеру спиною к солнцу и лицом к тем теням, которые солнце отбрасывает в глубину пещеры, возвращаясь к солнцу, движутся не прямо, но по косой линии, доходя до ее высшей точки, солнца. А двигаясь назад, от солнечного света к пещерному мраку, люди тоже движутся по косой линии. А так как движение к солнцу и от солнца происходит с разных сторон, то мы как раз и получаем пирамиду, вершиной которой является солнце. По ребрам этой пирамиды происходит восхождение и нисхождение душ, а основанием этой пирамиды является та земная действительность, которая представлена людьми, прикованными у входа в пещеру. Этот символ пирамиды, как основная структурная модель платоновской эстетики, в наиболее яркой форме конкретизирует собою солнечно-генологическую эстетику Платона. Даже и голова в человеческом организме представлена у Платона как высшая и управляющая точка для всего организма (Tim. 90 а) в полном соответствии с солнцем, которое тоже является у Платона высшим и управляющим центром для всего существующего, так что подлинным основанием пирамиды как структурной модели мира является не основание пирамиды, которое находится внизу и подчинено высшему, а та ее вершина, которая действительно всем управляет и которая только такой и может быть для принципиальной системы объективного идеализма.

Безусловно необходимо одобрить также и сопоставление этого платоновского абсолютного начала с магнитным притяжением слушателей к тому единому божеству, которое действует через рапсода (Ion. 533 d – 535 а)40, и с изображением "наднебесного места", в котором лучшие души созерцают подлинное бытие (Phaedr. 247 cd)41.

Такова платоновская солнечная генологическая эстетика в том виде, как ее нужно понимать в свете современных достижений истории античной эстетики и философии.

7. Любовь

Соматизм, вытекающий, как мы видели, из основной космологической концепции, заставляет Платона при построении его эстетики обращать самое серьезное внимание и на внутреннее состояние субъекта, обладающего способностью видеть. Платон и здесь не останавливается на отдельных то более, то менее выраженных моментах, а берет человеческую субъективность тоже в ее предельном выражении, тоже как предельное философское понятие. То, что человек ест, пьет, ходит, спит, так или иначе действует, все это для Платона только приближенные моменты окончательного субъективного предела. Этот субъективный предел заключается в постоянном стремлении утверждать себя и в жизни и в вечности. Но человек смертен, и утверждать себя он может только в своих порождениях, которые будут иметь свои собственные порождения и т.д. вплоть до бесконечности.

Это порождение себя в другом не может быть результатом какой-нибудь одной субъективной способности. Ни рассудок, ни воля, ни чувства не могут иметь здесь желательного для Платона предельного значения. Предельное значение здесь – это только страсть, самая элементарная, самая безумная, самая животная, вечная страсть порождать себя в другом, а это значит – любовь. Интереснейшим образом, рисуя свою эстетику любви, Платон не употребляет таких терминов, которые говорили бы о любви в каком-нибудь более "обыкновенном" или в каком-нибудь более "приличном" смысле. Нет, глагол agapaö его здесь не устраивал, поскольку этот глагол указывает в греческом языке на разного рода внутренние симпатии к тем или иным объективно данным вещам, событиям или людям. Здесь Платона не устраивают даже такие глаголы, как phileö или stergo, поскольку первый из них обозначает только дружественные отношения, а второй слишком связан с отношениями общественными.

Нет, Платон берет тут глагол eraö, обозначающий именно страстное и безумное любовное влечение, и пользуется существительным erös, обозначающим это влечение в субстантивированной форме. Платон пользуется здесь картинами именно влечения, безотчетной и бессознательной, вполне животной страстности. Это не просто какая-нибудь эмоция или чувство. Нет, это жизненный инстинкт, вложенный в человека от природы, и неизменно, а зачастую и вполне безумно влекущий человека к продолжению рода. Но это далеко не все.

Дело в том, что эта страстность, это инстинктивное влечение может обладать весьма разнообразным содержательным характером. Оно может быть и вполне бессодержательным. Содержательность любовного инстинкта может иметь свои самые разнообразные степени. Страстно любить можно тела. Но уже тут для

Платона видно, что тело является не очень надежным предметом для любовного влечения. Оно и слабое и ничтожное, то больное, то здоровое, а то и просто смертное, оно умирает, исчезает, забывается, забывается сначала не всеми, а потом и всеми. Куда надежнее душа. Но и души человеческие тоже слишком капризны, слишком неустойчивы, слишком истеричны, слишком нуждаются во всем, и прежде всего в воспитании, и тоже уходят куда-то в неизвестную бездну, откуда еще неизвестно когда они вернутся и вернутся ли. Произведения души и ума, как будто бы более устойчивы и более заслуживают быть любимыми. Произведения науки и искусства, конечно, тоже влекут к себе с огромной силой и тоже заставляют их любить и на них любоваться. Но что такое наука? Сегодня она есть, а завтра ее забыли. И что такое искусство? Сегодня на него любуются, а завтра его проклинают. Нет, уж если что любить, то давайте любить, думает Платон, что-нибудь более твердое, более надежное, более устойчивое. И если к чему иметь любовное влечение, вот эту самую безумную страсть к порождению, то уж лучше тогда любить вечное и неизменное, вступать в брак с идеальным и страстно увлекаться чем-то бессмертным и небесным.

Но тогда первоначальный животный инстинкт, эта безумная страсть к самопорождению просветляется, делается вечно любимой, которая уж никогда нам не изменит и которая в браке с нами создаст нашу вечную любовь, нашу вечную весну любви, наше вечное утро любовного восхождения. Ведь вечность всегда молода. В вечности все мы всегда будем одного и того же возраста. Вечность всегда живет, стремится, развивается, но никогда не убывает, а всегда только порождает, всегда только возрастает. Так вот и давайте любить эту вечную идею красоты. Она уж не обманет. А раз это является тоже предельным понятием, то и красота для Платона есть тоже только предельное понятие, а не какие-нибудь отдельные и дискретные красивые моменты человеческой и мировой жизни. А если эта вечная идея красоты есть предельное понятие, то это значит, что к ней можно стремиться с любой степенью приближения. Это значит, что она отражается и в больших и в малых вещах, и в людях, и в событиях, и во всяких мельчайших моментах жизни, и отражается с любой интенсивностью, а все живое подходит к ней с любой степенью приближения. Общая, родовая идея красоты есть закон для осмысления всех отдельных красивых предметов, которые под нее подпадают. Таким образом, весь мир и вся жизнь оказываются только символом вечной красоты, символом, который возникает с бесконечно разнообразной степенью приближения к самой идее красоты. Только космос, взятый в целом, есть полное и окончательное осуществление идеи красоты, и потому все небесное наиболее прекрасно, наиболее любимо и любимо просветленной любовной страстью без конца, без убыли и без всякого ущерба для кого бы то ни было и для чего бы то ни было.

Так учение об Эросе есть только внутренняя сторона учения о свете и солнце.

8. Пластическая фигурность

Однако наше изложение основных принципов платоновской эстетики было бы существенно неполным, если бы мы не указали на то третье, в чем у Платона синтезируются концепции света и любви. Ведь если все пронизано светом (в разной степени) и все пронизано любовью (тоже разной степени), то должны существовать и такие порождения света и любви, которые прекрасны сами по себе и в которых уже трудно различить внутреннее и внешнее. Поскольку, однако, эти произведения являются результатом света, они отчетливо видимы, они структурно расчленимы, они прямо-таки фигурны, пластически-фигурны.

Этой пластической фигурностью объят весь космос, который тоже обладает определенной фигурой, а именно фигурой шара. Эта пластическая фигурность лежит и вообще в основе всего существующего. Профан может не видеть этой фигурности в вещах и людях или видеть ее плохо, смутно и неуверенно. Но настоящий сторонник платоновской эстетики в земле видит куб, в воде – двадцатигранник, в воздухе – восьмигранник и в огне – пирамиду42. Противники платонизма могут сколько угодно над этим смеяться, но, несмотря на это и вопреки этому, Платон строго и сурово строит свой космос из прямоугольных треугольников, а основные стихии – из геометрических тел. Да дело не только в природе. Платон и свое государство тоже строит как некоторого рода неподвижную мраморную группу, в которой три сословия обращены одно к другому всегда одним и тем же образом, и эту сословную соотнесенность Платон именует красотой ничуть не меньше, чем справедливостью.

Без этой пластической фигурности, без этой арифметической упорядоченности эстетика Платона совершенно немыслима. Это есть просто результат его космологизма, пронизанного светом и любовью, подобно тому как сам космологизм есть результат соматической первоосновы его объективного идеализма.

9. Символизм

Для того чтобы три основные категории платоновской эстетики получили окончательную ясность, необходимо формулировать еще несколько принципов, без которых весь теоретический соматизм платоновской эстетики не будет продуман нами до конца.

В литературе и в науке существует один термин, который упорно не сходит со сцены уже много столетий, но который всегда понимается настолько разнообразно, произвольно и неточно, что в конце концов не существует даже какого-нибудь приблизительно общего его определения. Тем не менее именно этот термин характерен для платоновской эстетики, а в значительной мере и для всей античной философии. Этот термин – "символ".

Само это слово – греческое и не чуждо языку Платона. Однако тот symbolon, о котором мы читаем в "Пире" (191 d) и в "Государстве" (II 371 b), или тот symbolaion, с которым мы встречаемся в "Горгии" (484 d), в "Государстве" (I 333 а, 347 d; IV 424 d, 426 e; VIII 556 b), в "Софисте" (225 b), в "Политике" (294 е, 305 b) и в "Законах" (I 649 е; V 729 е, 738 а; XI 913 а; XII 958 с), имеют слишком общее значение, указывая лишь на какое-нибудь "совпадение", "совмещение" или "взаимосвязь". Этот момент, конечно, является очень важным для термина "символ" у Платона; и без него никак нельзя обойтись в теории символа. Тем не менее это еще не есть разработанная теория символа, в которой центральное значение имел бы также и самый термин "символ". Поэтому тот термин "символ", которым мы сейчас хотим характеризовать эстетику Платона, не столько заимствован из текстов самого Платона, сколько имеет более позднее происхождение. Окончательную разработку понятия символа вместе с этим же самым термином "символ" мы имеем в неоплатонизме, и особенно у Прокла43. Сущность этого термина сводится к следующему.

Обыденный человеческий ум привык различать вещь и значение вещи. Однако пристальный логический анализ указывает на то, что даже такое обыденное словоупотребление возможно не только в силу различия вещи с ее значением, но также и в силу их тождества. У Платона действительно вещь и ее значение, или вещь и ее идея, во-первых, различны между собою, но, во-вторых, и это самое главное, еще обязательно и тождественны между собою, настолько тождественны, что их фактическое раздельное существование мыслится у Платона совершенно недопустимым. Можно говорить лишь о разной насыщенности вещи или иным ее значением, о разной пронизанности материального той или иной степенью идеальности, то есть другими словами, о разной иерархичности общего бытия, которое сразу и материально и идеально. Имеются низшие ступени бытия, например грубое неодушевленное бытие или одушевленность, но тоже слишком примитивная. Здесь меньше всего идеи и больше всего материи. Однако даже и пустая материя, если она есть реальное бытие, все равно содержит в себе определенную идеальность, поскольку оно тоже есть нечто, то есть имеет свой смысл, а именно смысл непрерывности и сплошности. А эта непрерывность, или континуум, требует для себя даже очень тонкой математической формулировки, она тоже в известной степени идеальна.

Уходя на другой конец бытия, а именно на тот, который обычно считается идеальным, Платон и там находит нечто материальное, но только материя эта здесь очень тонкая и даже невидимая. Как мы знаем, боги, например, вполне обладают телом, однако телом тончайшим и невидимым, но при известных обстоятельствах оно может оказаться и не столь тонким и даже вполне видимым. Можно сказать, что и "занебесное место", с которым мы встречались в "Федре", все-таки тоже есть некоторого рода "место", которое, как это также мы хорошо знаем, получает у Платона название и "поля", и "луга", и даже "моря".

Вот эту обязательную и необходимую взаимопронизанность идеи и материи у Платона мы сейчас и хотим зафиксировать определенным термином, хотя он и не совсем платоновский или, во всяком случае, не платоновский в техническом смысле. Этот термин – "символ". Здесь для нас важно только одно, а именно – взаимопронизанность идеи и материи, или смысла вещи и самой вещи. Это понятие усваивается, правда, не очень просто, так как наше обывательское сознание слишком уж резко различает материальное и идеальное, или вещественное и смысловое. Различать эти противоположности, конечно, нужно. Однако уже элементарная диалектика требует здесь от нас также и единства противоположностей, такого единства, которое является уже новым качеством, не имеющим ничего общего с качествами обеих противоположностей.

Такого рода символизм, построенный в виде теории, возможен отнюдь не во всех социально-исторических формациях и отнюдь не во всех периодах этих формаций. Он соответствует только таким формациям или их периодам, когда именно живое тело выступает на первый план и претендует на тождество с идеей.

Понимаемый таким образом символизм содержится уже в тех трех первичных категориях эстетики, с которых мы начали эту главу. Когда Платон дает свое учение о свете, он требует как признания в нем единой и неразличимой субстанции, так и наличия его во всех прочих раздельных субстанциях бытия. Когда Платон говорит о своей любви, охватывающей весь мир, здесь, очевидно, тоже мыслится не только самостоятельная и изолированная идея красоты, но и наличие ее в той или другой степени также и во всем космосе. То же, конечно, необходимо сказать и о пластической фигурности. Другими словами, тот символизм, который мы сейчас выставили в специальном термине, есть не что иное, как обобщение первых трех соматических принципов эстетики.

10. Вечная жизнь

а) Здесь можно было бы употреблять еще и другие термины в целях более глубокого овладения эстетикой Платона. Так, понятие вечной жизни тоже с безусловной необходимостью возникает уже при первоначальном анализе эстетического соматизма Платона. Мы даже склонны считать, что наряду с выдвинутым у нас символизмом это понятие вечной жизни является тем вторым эстетическим принципом, который мы ставим наряду с понятием символа. То, что Платон называет "живым-в-себе" (Tim. 32 с – 33 b), является в эстетике Платона как раз средоточием между чистыми идеями и живым одушевленным космосом. Ведь если космос есть нечто живое, то ясно, что мыслить его таковым мы можем только в том случае, если у нас уже есть понятие жизни, то есть жизни, взятой самой по себе, в виде самостоятельного принципа. Но ведь космос, по Платону, вечен. Значит, и одушевляющая его жизнь – тоже вечная. Поэтому эта "вечная жизнь" есть средоточие и фокус всех вообще платоновских эстетических категорий, которыми он характеризует "самое совершенное существо", то есть космос.

б) Понятие жизни у Платона, и притом вечной жизни, подверглось в настоящее время критическому анализу в работе Г. Морина44. Этот автор справедливейшим образом выдвигает на первый план диалог Платона "Тимей" как произведение, наиболее ярко раскрывшее общую философскую концепцию жизни у Платона. Г. Морин доказал центральность для Платона проблемы жизни, если понимать под жизнью совокупное взаимопроникновение идеального и материального, в то время как чистая идея и чистая материя совершенно справедливо трактуются этим автором как неизбежные философские абстракции, которые намечаются философом вначале, но которые отнюдь не являются завершением его философии и эстетики. Хотя платоновское понятие жизни и не забывалось в традиционных изложениях философской системы Платона, тем не менее яркое напоминание о нем с анализом всех соответствующих текстов Платона можно считать вполне современным и вполне соответствующим основным тенденциям теперешнего платоноведения.

При всем том исследование Г. Морина страдает одним большим недостатком, поскольку находит в "Тимее" такое новое понимание жизни, которое якобы отсутствовало в прежних произведениях Платона. Мы могли бы сказать, что понятие жизни в "Тимее" разработано систематически, в то время как раньше оно появлялось у Платона более или менее спорадически. Однако утверждать, что здесь у Платона совершился якобы ход от прежнего метафизического дуализма к представлению о космической жизни, значит отдавать дань давно уже устаревшим предрассудкам о дуализме Платона.

Такое неправильное утверждение заставляет самого же Г. Морина впадать в разного рода резкие противоречия с самим же собой. Так, учение о вечной жизни он совершенно правильно находит уже в "Федре" (245 с – 246 а), где развивается учение о всеобщей душе как о самодвижущем начале и о всеобщей телесности, не могущей существовать без этого самодвижения души45. С другой стороны, Г. Морин отнюдь не игнорирует и учения "Тимея" о душе как о синтезе идеального и материального46. Кроме того, для подтверждения якобы наличного у Платона в прежних диалогах метафизического дуализма он приводит не что иное, как цитаты из "Федона". Но что в "Федоне" развивается отнюдь не дуалистическая система, об этом достаточно известно. Да и сам Г. Морин поступает весьма неубедительно, приводя рассуждения Платона в "Федоне" о тождестве души и жизни47. А когда Г. Морин приводит рассуждение из "Тимея" (44 ab), то получается такое впечатление, что Платон в "Тимее" не менее дуалистичен, чем в "Федоне", если уж вообще решиться говорить о дуализме Платона.

в) "Тимей", действительно, является тем произведением Платона, в котором космическая жизнь, она же и вечная жизнь, разработана наиболее подробно и синтетично.

Прежде всего Платон понимает космический ум не просто как абстракцию, отделенную от космической души и космического тела; этот ум у Платона сам состоит из подвижных и движущих душ, но, конечно, взятых в своей идеальной сущности. Платон прямо говорит об "идеях" (ideas), присущих "живому-в-себе (ho esti dzöon)", составляющему мировой и надмирный ум (39 е). Таким образом, уже сама концепция космического ума в платоновском "Тимее" является подлинным обоснованием платоновской эстетики, поскольку прекрасное у Платона и есть не что иное, как взаимопронизанность ума и души: прекрасное обладает строгой смысловой структурой ("ум"), но оно является в то же самое время и живой одушевленной жизненной природой ("душа"), так что уже сам космический ум у Платона бурлит жизненно-творческими эманациями, данными пока еще только в своей предельной идеальности.

Еще яснее эстетическое понятие жизни проявляется у Платона там, где он говорит о вселении ума в душу и души в тело (30 а-е). Здесь еще более подчеркивается тождество идеального в красоте, доходящее до прямого тождества идеального и материального (телесного). В других выражениях эту идеально-материальную природу красоты Платон выражает в том месте (35 а), где образование мировой души трактуется у него как "смешение тождественного, иного и бытия". То, что тождественное соответствует идеальному, а инаковость соответствует реальному, это мы хорошо знаем из общей эстетики Платона в "Тимее"48.

Однако третий принцип неправильно будет переводить как "сущность", что мы находим у многих переводчиков. Здесь стоит термин oysia, который, действительно, часто обозначает у него "сущность" или "смысл вещей". Но не нужно забывать того, что этот греческий термин связан с греческим глаголом "быть" (einai), что часто заставляет понимать этот платоновский термин как просто "бытие" или "фактическое бытие". Но тогда этот последний текст из "Тимея" ничем не будет отличаться от предыдущего текста.

Вот эта-то душа, созданная таким образом из "тождественного, иного и бытия", и разливается у Платона по всему миру и в стройном протекании всего раздельного в мире становится его вечной жизнью (36 е). Это и есть, по Платону, красота мировой души и вечной жизни (37 а). Платону принадлежит здесь логически точное и эстетически выразительное изображение вечного творчества мировой души, которая существует сразу и во времени и в вечности (37 b – 38 b). Мы читаем в "Тимее" (40 а) об "истинном космосе", который составлен из огня, образующего собой видимые божества, о живом и вечном движении небесного свода, с указанием отдельных светил (38 с – 39 d), равно как и о структуре движения подвижных и неподвижных звезд (40 b-d). Исходя из представления об общей причине передвижения стихий во вселенной, ввиду их неравномерности (58 а-с), Платон (41 а – 43 b) изображает мировую жизнь, населенную разными живыми существами, ниже видимых богов, то есть небесных светил. Эти существа составляют вечную и единую жизнь природы, переходя из одного состояния в другое; в частности, этим приливам идеального и материального подвержены человеческие чувства. Общее понятие космической жизни," и притом, конечно, вечной жизни, руководит Платоном и при изображении им цельной картины человеческого тела, движущегося под воздействием души (44 с-е), куда входит изображение у Платона также и беспорядочных движений у человека (43 е). Общая картина жизни растений тоже входит в изображение космической жизни как особый раздел (77 bс). В своем анализе человеческой жизни Платон очень далек от отдельных абстрактных понятий, которые характеризуют собой эту жизнь, но вся эта человеческая жизнь производит чрезвычайно органическое впечатление (88 а – 91 d). A то, что именно от людей происходят пернатые, четвероногие, пресмыкающиеся и рыбы в результате их взаимного перехода в зависимости от их разной осмысленности (91 а – 92 b), это нисколько не должно нас удивлять. Ведь с точки зрения объективного идеализма все реальное и материальное есть результат того или другого состояния идеального мира и образует собою целую иерархию живых существ и стихий. Поэтому если человек выше других земных существ по своей разумности, то ясно, что они могут появиться на свет только при условии существования этого максимально разумного существа на земле – человека.

Также и относительно "Тимея" напомним, что содержащееся в нем учение об универсальной и вечной жизни требует для своего понимания точнейшего представления всей композиции диалога.

г) Такое всеохватывающее понятие жизни в "Тимее" Платона, из которого исходит Г. Морин, в той или иной мере учитывается и многими другими исследователями.

К. Гильдебрандт49 не без остроумия подметил, что платоновский "Тимей" настолько полон чувства космической жизни, что здесь не осталось места даже для Тартара, о котором Платон рассуждал почти всю жизнь, от "Горгия" до "Законов". Этот автор, впрочем, чересчур идеализирует платоновское понятие жизни, доводя его до романтических пределов, что не везде правильно. В платоновском понятии жизни и души ни в каком случае нельзя доводить романтизм до полного игнорирования математической структуры этих платоновских понятий. Прокл и здесь имеет для нас первостепенное значение. Для понимания самой структуры платоновской эстетики имеют большое значение многие недавние работы о связи неоплатонизма с Платоном, из которых мы бы сейчас указали на следующие две. П. Маттер50 дает ясную картину зависимости Плотина от неоплатонизма в учении о душе, уме, времени и вечности и, между прочим, с рассмотрением эволюции платонизма между Платоном и Плотином. В. Бейервальтес51, в противоположность традиционным смутным изложениям Прокла, выдвигает на первый план как раз структурный момент у Прокла и почти всю свою книгу посвящает прокловской триаде. Эту триаду он старается понимать также разносторонне, как это мы находим и у самого Прокла, устанавливая такие ее разновидности: 1) предел и беспредельное – смесь; 2) бытие (oysia) – инаковость – тождество; 3) начало – середина – конец, или первое – середина – крайнее; 4) мыслимое – мыслящее – мыслимо-мыслящее; 5) бытие – жизнь – ум; 6) пребывание на месте – эманация – возвращение. Весьма тщательно излагается у этого автора также и структурная сторона диалектики, помогающая глубже проникать и в то, что называет диалектикой и сам Платон. Таким образом, то, что мы назвали у Платона вечной жизнью, не есть какой-то сумбур и хаос явлений, но обладает своей определенной структурой, которая в дальнейшем более подробно разрабатывается в неоплатонизме.

д) Наконец, мы хотели бы указать еще на одну черту изображения вечной жизни в платоновском "Тимее". Именно благодаря спутанности терминологии Платона многие исследователи проходили мимо того колоссального обстоятельства, что бог в "Тимее" то "создает мир", то его "порождает". Враги монотеизма обычно напирают на то, что в "Тимее", как и во всем язычестве, не может быть понятия твари и сотворения, и потому глаголы, указывающие здесь на порождение, должны переводиться в стиле физического мастерства, тем более что и сам термин "демиург" означает прежде всего "мастер". Едва ли сам Платон четко различал такие позднейшие понятия, как "рождение" и "творение". Однако необходимо категорически утверждать, что мир, по Платону, трактуется в "Тимее" действительно как "сын божий". И врагам монотеизма это обстоятельство ничуть не мешает, потому что сыновство указывает на однородность субстанции порождающего и порожденного, так что это сыновство только подтверждает языческую природу платоновского идеализма. В первые века христианства, когда понятие твари еще не установилось в четкой форме, так и говорили, что "сын божий" есть рождение от "отца", а "дух святой" и космос есть точно такое же рождение от "отца", может быть, при посредстве "сына". Или рассуждали в том смысле, что и вторая и третья ипостась божества являются творением первой ипостаси, то есть "отца", в том же смысле, как и мир тоже есть не что иное, как такое же творение того же "отца". Другими словами, здесь именно оставался непреодоленным языческий пантеизм, и понятие твари, которую бог творит из ничего, плохо отличалось от того порождения, которое происходит не из ничего, но от самого бога. Если применять точную терминологию, то платоновское повествование в "Тимее" о происхождении мира оказывается таким же неясным (с точки зрения сыновства, как происхождения от самого "отца" и сотворения из ничего), как неясным остается и большинство его философских и теологических терминов.

Тем не менее исторически очень важно то, что последовательный язычник должен говорить о мире как о "сыне божием", а последовательный христианин должен говорить о мире как о сотворении из ничего.

11. Порождающая модель

а) Наконец, перебирая в уме основные категории платоновской эстетики, мы никак не можем не упомянуть того принципа, который обычно носит пресловутое название "идеи". Минуя всю неразбериху и путаницу, царящую в умах относительно этого платоновского понятия, мы считаем необходимым выдвинуть в нем один существенный и чрезвычайно оригинальный момент, который мы уже много раз характеризовали. Это – момент порождающей модели. Ни дуализм, когда идея вещи совершенно оторвана от самой вещи, ни спиритуализм, когда идея вещи одушевляет эту вещь и снаружи и внутри нее самой, ни механицизм, когда идея вещи действует на вещь, наподобие какой-то внешней материальной силы, но именно порождающее моделирование впервые правильно и отчетливо характеризует собою, по Платону, отношение между идеей вещи и самой вещью. Идея вещи, как ее модель, не есть ни просто смысл вещи, ни просто ее дух, или душа, и ни просто ее движущая сила. Она есть прежде всего отчетливая структура вещи, хранящая в себе ее живописные, скульптурные и архитектурные моменты. Но эта смысловая структура вещи не отделена от самой вещи непроходимой бездной. Она впервые осмысливает эту вещь и впервые делает ее познаваемой в качестве не чего другого, как именно в качестве ее же самой.

В "Тимее" (28 а) это формулировано буквально: "парадейгма" (модель) и "демиург" (ее творческое функционирование) сливаются в одно целое, что иначе и нельзя назвать, как порождающей моделью, которая, как тут же сказано, порождает прежде всего "идею" с ее "потенцией", а через нее и все существующее. Итак, порождающая модель есть то, что мы должны числить среди самых первых, самых основных и самых существенных категорий платоновской эстетики.

б) Не мешает обратить внимание на то, что понятие модели в последние годы с огромной силой нарастает в мировой науке об античности. Теперь уже давно прошли времена рассматривать Гомера вне всяких модельных представлений, а через Гомера это моделирование мы должны находить и почти во всей античной философии, литературе и эстетике.

Чтобы получить некоторое представление о приемах художественного моделирования у Гомера, достаточно ознакомиться хотя бы с работой Фр. Штелина52. Раньше очень мало придавали значения употреблению чисел у Гомера, видя в них самое большее внешний эпический прием. После книги Г. Жермен53 этого уже никак нельзя сказать, потому что числа Гомера, оказывается, обладают своей модельной структурой, близкой к пифагорейству. Особенно много в этом отношении дают работы об изображении пространства и времени у Гомера54 и типов движения, характерных для гомеровских картин55. Изучение жестов у Гомера56 еще и раньше, но также и теперь приводит к выводам, структурного и порождающе модельного характера. Общим характером отличается работа В. Шадевальдта57 о понятии мировой модели в античности. Эту работу необходимо прежде всего иметь в виду при анализе античной философской эстетики.

в) В. Лейнфельнер58 считает принципы technë и понятие модели вообще творческими принципами при построении науки в античности. Technë y него есть именно творческое конструирование того, что дано в модели, так что оба эти понятия мы имеем полное право называть одним именем, а именно "порождающая модель".

Эта работа В. Лейнфельнера интересна для нас еще и в том отношении, что она глубоко использует и систематически проводит учение Платона об ипотесе. Этого понятия мы уже касались выше59 (см. библиографию на стр. 566 слл.). Это понятие ипотесы выдвигает на первый план именно творческий и осмысливающий момент идеи, замечаемый нами на тех вещах, которые к ней относятся. Сама идея существует как таковая и ни в каком своем моделировании чего бы то ни было не заинтересована. Но эта самостоятельная и самодовлеющая сторона идеи отнюдь еще не исчерпывает платоновской теории идеи. Мы много раз убеждались, что идея рассматривается у Платона гораздо чаще именно как порождающая модель вещей.

Ясно, что в этом творческом осмысливании вещей ипотеса играет первую роль. Поэтому в настоящем пункте нашего исследования мы можем прямо сказать, что ипотеса - это и есть порождающая модель; если она чем-нибудь и отличается от порождающей модели, то только своим осмысливающим, своим смысловым характером, а не порождением вещи во всей ее субстанциальной самостоятельности.

Большой заслугой В. Лейнфельнера надо считать то, что в своем исследовании обоснования науки на ее первых ступенях развития он обратил внимание именно на принцип ипотесы, а главное, на диалог Платона "Парменид", который, согласно твердому мнению данного автора, вовсе не является учением о соотношении чистых категорий между собою, но именно установлением тех необходимых аксиом и постулатов, которые фактически именно обосновывают чистую науку как таковую. В этом отношении диалог "Парменид" имеет, с точки зрения В. Лейнфельнера, мировое значение, поскольку здесь с полной логической точностью формулируется аксиоматика всякого научного знания. В. Лейнфельнер насчитывает в "Пармениде" девять таких основоположных для всякой науки аксиом60. Для нас в данном случае важно то, что под принципом ипотесы данный автор мыслит понятие модели, а под понятием ипотесы – общесимволическую, и античную и платоновскую, природу мышления61.

12. Закон

Указанные выше три основных принципа (свет-солнце, любовь, пластическая фигурность) и другие три принципа, основанные на символизме (символ, вечная жизнь, порождающая модель), все еще не формулируют центрального содержания платоновской эстетики в ее соматическом целом.

а) Все эти шесть принципов отражают собою общеподвижную сторону платоновской эстетики и являются, скорее, принципами красоты как явления свободы, но не являются принципами, отражающими платоновский абсолютизм. Представления Платона о красоте чрезвычайно разнообразны, широки, пестры и свободны. Однако Платон является, кроме того, еще и чрезвычайным абсолютистом, ригористом и законником. Допуская самую невероятную свободу эстетического и художественного поведения, Платон с самого начала и до конца видит своего главного врага б эстетизме, отсутствии порядка, индивидуалистических капризах, во всякого рода человеческих прихотях, расшатанности, распущенности и беспризорности. Вся платоновская эстетика, основанная на свободной стихии света и его вечного самоизлучения, на стихии любви, на пристальном и страстном созерцании всякого рода пластической фигурности, в то же самое время пронизана упорнейшей верой в закон бытия, в обязательную и непреодолимую закономерность жизни, в такую ее упорядоченность, которая не допускает никаких исключений.

Это – обратная сторона соматизма, но она существенно связана с ним, из него вытекает и на него опирается. И Платон не устает указывать на этот самоочевиднейший порядок, на закономерность космоса, именно на вечное движение небесных светил. Свет – светом, любовь – любовью и модель – моделью; а тем не менее все это имеет для Платона смысл только в том единственном случае, когда все это абсолютно закономерно, когда все это непреодолимо и нерушимо в своей упорядоченности, когда все это подчиняется одному и единственному закону бытия и необходимости. Это понятие закона с особенной силой выдвигается у Платона в его "Государстве" и в его "Законах".

Платон не лишен некоторых мягких черт в обрисовке законодательства, когда законы объявляются у него добрыми родителями для всех детей-граждан (выше, стр. 207). Платон допускает уговаривания, увещевания, взывания к совести и любви (выше, стр. 207), и вообще тезисы гуманизма ему отнюдь не чужды. И тем не менее настоящая и подлинная красота для Платона – это есть закон, бесконечное послушание закону, бесконечная любовь к закону, танцы и песни, изображающие и воспевающие исключительно только всеобщую закономерность.

Конечно, это не просто символизм, потому что символизм может быть то более, то менее свободным, закон же – неприступен. И это не есть просто вечная жизнь, потому что эта последняя, взятая сама по себе, еще ничего не говорит о своей железной структуре, а закон – это есть именно ее железная структура и необходимость. И, наконец, это не просто порождающая модель, потому что только строгая закономерность ее порождений впервые начинает характеризовать ее как подлинно платоновскую категорию.

Итак, символ, вечная жизнь и порождающее моделирование только в понятии закона получают свою подлинную платоновскую характеристику, та" что закон только впервые и характеризует для нас всю структурную символику, взятую в целом. Исключение принципа закона из платоновской эстетики было бы равносильным приравнению этой эстетики к эстетизму. А эстетизм, повторяем, это главный враг платоновской эстетики с начала и до конца и чем дальше, тем больше.

б) Что касается терминологии Платона в связи с понятием закона, то если миновать бытовое понимание законов в смысле традиционных обычаев (Phaedr. 231 е; Tim. 60 e; Legg. VII 795 а), а также понимание законов в применении к живой природе (Phaedr. 250 е; Tim. 93 е), то прежде всего понятие закона (nomos) очень часто употребляется у Платона в самом обыкновенном общественно-политическом смысле.

Зевс заставляет Гермеса издать закон об убийстве всех непричастных совестливости и правде (Prot. 322 d). Общественно-политические законы составляются на основании древних законов, как дети учатся писать, обводя уже готовые образцы букв (326 d). Нужно было бы издать закон против любви к малолетним (Conv. 181 de). Законы – цари государства (196 с). К Сократу не применим закон об убийстве (R. Р. V 451 b). Тиран избегает закона и разума (IX 587 с). Читаем об исполнении и неисполнении законов в условиях демократии (Politic. 291 е) и о законах при идеальной царской власти (308 е). Рассуждение (logismos) – основной закон при построении государства для уравновешивания противоположностей (Legg. I 644 d). Сюда относятся и многие другие тексты (Phaed. 58 b; Phaedr. 278 c; R. P. IV 424 с, V 458 b, VI 154 la; Legg. III 684 a).

Являясь сторонником и почитателем законности, Платон, конечно, с большим презрением относится к тем софистическим теориям, которые считают законы искусственной и ненужной надстройкой над природой. Так как для софистов закон – это тиран (Prot. 337 d), то, с точки зрения софистов, законы только вредны (Prot. 337c; Crat. 384 d; Gorg. 482 e; R. P. II 359 c, 364 a).

Законы в этом смысле существуют только для пользы самих же властей, и поэтому всякая власть считает свои законы справедливыми (R. Р. I 338 е). Религиозные законы в данном случае тоже не составляют исключения (Legg. X 889 е). Однако греческие законы традиционно противопоставляются у Платона варварским законам (Мепех. 245 d).

Закон для Платона является также и основанием для всякой морали. Для развития бесстрашия, думает Платон, нужно в соответствии с законом выпускать людей "против различных страхов" (Legg. I 647 с). При демократии правительство не обуздывает законами юношей в их безнравственной жизни (R. Р. VIII 555 с). Платон говорит, что "люди, обладающие разумом и правильным законом", должны очень строго соблюдать правила винопития (Legg. II 674b). Говорится о "законах и порядке" в связи с винопитием (673 е). Закон повелевает в молитвах каждый раз именовать божество по-разному (Crat. 400 е).

Однако уже в "Кратиле" (338 d) закон понимается близко к логическому или вообще умственному построению: имена вещам даются законом. Выставляя свое учение о диалектическом синтезе предела и беспредельного, Платон пишет, что Афродита (или Гармония) установила "закон и порядок" совмещения предела и беспредельного (Phileb. 26 b). Еще более точно устанавливается понятие диалектического закона там, где при рассуждении о последовательности основных наук Платон понимает под диалектикой умение рассматривать предметы в их существе, "давая и принимая" для них "основание". Это и есть тот закон, которым "ограничивается диалектика" (R. Р. VII 531 d – 532 а).

Но мы уже знаем, что никакая диалектика не имеет для Платона абсолютного значения сама по себе. Если брать ее в том полноценном виде, в каком проповедовал ее Платон, то необходимо вспомнить то место из "Федра" (256 d), где говорится, что не является законом идти во тьму тем душам, которые видели занебесное. Изображая людей в виде кукол, которые движутся при помощи разных шнурков или нитей извне, Платон считает самой ценной, или, как он говорит, "золотой", нить рассудка! "Это есть златое и священное руководство рассудка, называемое общим законом государства". "Следует постоянно помогать прекраснейшему руководству закона" (Legg. I 644 е – 645 а).

Относительно Государства и отдельного человека Платон полагает, что "этот последний принял бы за истину слово об этих руководящих нитях и счел бы нужным жить сообразно ему; государство же, приняв это слово от богов или же от познавшего это человека, сделает его законом как для своих внутренних отношений, так и при сношениях с остальными государствами" (645 b). "Из всех наук наиболее усовершенствует человека... наука о законах; по крайней мере, так должно быть, если правильны основные ее положения; иначе понапрасну у нас божественный и чудесный закон получил имя, близкое к разуму" (XII 957 с).

Таким образом, закон, основанный на разуме, является для Платона самой высокой категорией в его мировоззрении как относительно общественно-политической и моральной областей, так и относительно всего космического распорядка. Законы Кроноса надо применять повсюду (IV 714 а), да и сами вечные боги тоже требуют определенного закона для своего признания (Х 904 а).

Закон для Платона – абсолютен. И это в полной мере относится также и к специально художественной области. Платону особенно приятен тот художественный жанр, который в Греции так и назывался "номом", то есть законом (см. выше, стр. 73). Такую "священную песнь" он связывал с Афиной Палладой (Crat. 417 е), и "кифародический ном", особого рода художественный жанр с определенной музыкальной настройкой струн, Платон связывал с высоким моральным устроением жизни (Legg. III 700 b, IV 722 d, VII 799 e).

Весь этот терминологический и текстовой материал, относящийся к платоновскому учению о законах, чрезвычайно характерен для Платона, и со строгим применением законности в искусстве мы и выше встречались уже не раз (стр. 68).

В заключение мы заметим, что "закон" у Платона, как и все прочие его термины, можно понять только на фоне всей античной философско-эстетической терминологии. Главнейшую литературу из этой области мы указываем ниже. Из этой литературы мы особенно указали бы на работу X. Шрекенберга (1964). Она интересна тем, что связывает понятие необходимости (anagcê) с учением о рабстве и наряду с многочисленными значениями этого термина специально рассматривает "необходимость" как теологически-космологическое понятие.

13. Антиисторизм

Все предыдущие эстетические категории Платона совершенно лишены даже всякого намека на историзм. Вопрос об античном историзме, однако, является вопросом не таким простым. В основном античность действительно лишена чувства истории. Этот вечный космос, который вращается сам в себе и никуда не стремится вперед, конечно, антиисторичен. Античный антиисторизм есть прямой результат соматически понимаемого космологизма. Насколько можно судить, это отсутствие чувства истории характерно вообще для всех периодов античной мысли и, уж конечно, для эстетики.

Мы бы хотели указать только на то, что зародыши историзма и попытки мыслить исторически отнюдь не чужды античному миру, и если так называемые "логографы" являлись в конце концов только ответвлением общеэпической традиции, то попытки объяснения исторических событий не просто волей богов можно находить уже у Геродота и особенно у Фукидида.

Платон тоже дает нечто вроде исторического очерка, посвящая ему III кн. "Законов". Здесь изложение начинается с первобытных времен и доходит до времени греко-персидских войн и даже до времени самого Платона. Говорится о постепенном появлении разных искусств и ремесел; прославляется доброе старое время, когда все жанры искусства были строго разделены и не было никакого их беспорядочного смешения; а вот теперь, говорит Платон, вся художественная область пришла в состояние смятения, всем распоряжается невежественная толпа, так что требуется новое законодательство, которым Платон и занимается в этом диалоге. Поэтому сказать, что Платон абсолютно лишен всякого историзма, никак нельзя; и этот историзм даже проводится у него и в эстетике, когда он взывает к чистоте и наивности прошлых времен. Тем не менее основное эстетическое учение Платона, можно сказать, в корне лишено всякого историзма; и о нем нельзя даже и догадываться при изучении тех многочисленных эстетических категорий, которыми мы занимаемся в нашем исследовании. Вероятно, в значительной мере это же самое необходимо будет сказать и о других философах, особенно периода классики62.

14. Итог

Таким образом, свет, любовь, пластическая фигурность, символ, вечная жизнь, порождающая модель и закон – в их антиисторической интерпретации, – вот что такое платоновская эстетика, взятая в ее центральном содержании, в зависимости от характерного для платоновской эстетики соматизма.

Однако формулировать все подобного рода термины означало бы нам самим строить платоновскую эстетику на основании ее исходных пунктов. И это было бы не дурно, потому что вместо разбросанных и полубеллетристических материалов самого Платона мы могли бы получить точно продуманную логическую систему. Однако такого рода задача едва ли может интересовать историка эстетики и если интересует, то не ради целей изложения эстетики самого Платона, но для познавательных целей возможного завершения этой последней.

15. Конструктивные принципы и фактические особенности

Все принципы эстетики Платона, которые мы сейчас формулировали, являются, конечно, принципами по преимуществу конструктивными. А именно – они указывают на то, как строится платоновская эстетика и какие структурные методы лежат в ее основе. Они легко выводятся из общей социально-исторической основы и обладают, действительно, лишь принципиальным значением. А ведь платоновская эстетика состоит вовсе не только из одних принципов эстетики. Наоборот, как раз эти самые принципы Платон формулирует меньше всего, а свое эстетическое мировоззрение выражает разными особенностями своего поэтического языка и стиля. Самым главным, однако, нужно считать то, что конструктивные принципы и стилевые особенности языка являются совершенно разными сторонами платоновской эстетики, причем настолько разными, что это различие доходит иной раз до полной противоположности.

а) Ясно, что конструктивные принципы эстетики Платона являются ее некоторого рода отвлеченной стороной. Эта отвлеченная сторона эстетики Платона, далекая от ее жизненной конкретности, весьма часто использовалась и в разные другие эпохи эстетического развития, потому что она часто нисколько не мешала специфическим особенностям последующих формаций. Но совсем другое необходимо сказать о конкретных сторонах платоновской эстетики, о том языке, при помощи которого она выражена, и о том культурно-историческом, а часто и просто индивидуальном стиле, при помощи которого она ощутимо воспринимается нами. В своих конструктивных принципах Платон оказывается полезным и для многих других эстетических или философских систем. Однако конкретная, индивидуальная и специфическая картина эстетики Платона часто удивляет всех тех, кто привык оценивать Платона только с позиций самого общего принципа. Эти специфические особенности требуют специального изучения, так как на них меньше всего обращали внимания в погоне за принципиальным платонизмом. Нам теперь и придется перейти от этих высочайших принципов эстетики Платона к ее специфической картине.

И лишь изучив эту последнюю, мы сможем понять не только социально-историческое основание эстетики Платона, но и ее социально-историческое завершение.

б) С общепринятой точки зрения эстетика Платона есть обязательно нечто абсолютное и неподвижное, а кроме того, еще и нечто возвышенное и вдохновенное. Однако фактический Платон неимоверно полон всякого рода противоречий, игры, компромиссов и самоограничения. То, что эстетика занимает у Платона одно из самых первых мест, отнюдь не меньше, чем этика, диалектика, космология, государствоведение, это мы уже достаточно хорошо знаем из большого количества приводимых у нас текстов 2-го и 3-го тома. Если спрашивать, какие диалоги Платона посвящены эстетике, то Г. Перлс63 справедливо указывает на то, что ей посвящено, вообще говоря, большинство диалогов Платона. Без идеи красоты обходится редкий диалог Платона. Ее касаются, можно сказать, все основные диалоги (Prot. 332 с; Crat. 439 cd; Euthyd. 300 е, 301 а, 303 d; Hipp. Mai. 304 d; Gorg. 474 d, 479 de, 514 b; Men. 80 c; Conv. 204 c; Phaedr. 249 d, 250 b, 254 b; Phaed. 65 d, 75 c, 78 d, 100 b; R. P. V 476b, 479 a; Theaet. 186 a; Soph. 275 de; Parm. 130 b, 134 b; Phileb. 15 a; Tim. 28 ab, 29 a; Legg. II 668b). Однако мало кто обращал внимание на то, что идея красоты у Платона, собственно говоря, нигде не определяется, да едва ли даже и подлежит определению. По крайней мере, приведенные тексты из "Гиппия Большего" и "Парменида" прямо говорят о недоказуемости идеи красоты. Да, по Платону, идея вообще недоказуема. Можно спорить, – и все диалоги Платона наполнены такими спорами, – о разных видах идеи красоты, идеи искусства, идеи справедливости и вообще идеи. Но сама идея, по Платону, остается недоказуемой, хотя и необходимой для мышления и для бытия. Несомненно, это вносит в эстетику Платона некоторого рода релятивизм.

Этот последний подтверждается у Платона также и учением об ипотесах. Ведь, как мы знаем64, ипотеса для каждого предмета есть условие возможности его мыслить и познавать, потому что о функциях и разновидностях данного предмета мы можем судить только тогда, когда уже знаем, что такое данный предмет вообще. Но вот оказывается, что у Платона также и ипотесы недоказуемы. Ипотеса предмета помогает нам дать себе отчет в этом предмете, но в самой ипотесе мы вовсе не отдаем себе отчета65. Например, в "Федоне" проводится гипотеза о том, что душа есть гармония тела; а потом доказывается, что эта гипотеза совершенно неправильна. В частности, ипотеса красоты тоже предполагает нечто надипотесное. В "Тимее" Платон исходит из той ипотесы, что космос прекрасен, и соответственно с этим строится у него здесь вся космология. Но откуда видно, что космос прекрасен? Этого Платон не объясняет; да с его точки зрения, вероятно, даже и трудно доказать, что мир обязательно прекрасен, потому что никакого наличия зла в космосе Платон не только не отвергает, но, наоборот, кое-где даже выдвигает его на первый план.

Мы также хорошо знаем (выше, стр. 16, 73), насколько запутанно обстоит дело у Платона с искусством и с отношением у него философии к искусству. Уже давно обращали внимание на то, что сам Платон называет "некоторого рода разладом (diaphora) между философией и поэтическим искусством" (R. Р. X 607 b). E. Гофман прямо считает сократические диалоги Платона издевательством над философией эпохи Перикла и издевательством, не преследующим к тому же никаких положительных целей66. На этот "разлад" философии и поэзии у Платона вообще напирают многие теперешние исследователи67. Насколько разноречиво всегда судили о теории поэзии даже в маленьком "Ионе", можно видеть по книге Г. Флашара68, который дал ценный обзор мнений об "Ионе", начиная с XVIII века, заново проанализировал весь диалог и сопоставил "Иона" с аналогичными высказываниями Платона в других диалогах. Уже по одной этой книге можно судить, насколько неабсолютны эстетические взгляды самого Платона и насколько неабсолютна оценка исследователей этого диалога. Можно ли после этого расценивать эстетическую систему Платона, как какую-то неподвижную и неприступную глыбу?

Все эти обстоятельства заставляют нас заниматься не только одними абсолютными принципами платоновской эстетики, но и всей его вполне релятивной характеристикой, которая кое-где и сама вытекает из его принципов, а кое-где является и вполне неожиданной, так что необходимо еще специально исследовать, в какой мере эти отдельные черты конкретной характеристики платоновской эстетики соответствуют ее абсолютным принципам.


§4. Драматизм и танцевальный характер платоновского учения об идеях

1. Созерцательность, драматизм и танцевальный характер учения Платона об идеях

Переходим к той основной особенности эстетики Платона, которая отмечена в литературе менее всего, но которая тоже бьет в глаза при детальном изучении текстов. Что идеализм Платона содержит в себе массу созерцательных и малоподвижных черт, об этом мы говорили выше множество раз. Это обстоятельство не может вызывать никакого удивления – весь античный материализм тоже в достаточной мере созерцателен. Но вся эта античная созерцательность, однако, не должна заслонять от нас чрезвычайно интенсивных драматических и даже танцевальных черт этой созерцательности в эстетике Платона.

Эстетика Платона драматична с начала до конца.

2. Драматизм. Танцевальный характер

Разве можно себе представить постижение общей идеи у Платона вне бесконечных споров, вне зажигательных речей, вне столкновения ищущих истину людей, то враждебного и ожесточенного, то дружелюбного и благожелательного? В этом смысле уже первые диалоги Платона дают огромный материал, правда, в отношении стиля все еще недостаточно изученный. Дойти до какой-нибудь идеи, и в том числе до идей красоты, – это значит, по Платону, чрезвычайно много преодолевать всяких препятствий, быть все время в напряжении, – так что общая идея, осмысливающая собою все ее частности, для которых она является порождающей моделью, есть результат длиннейших драматических предприятий человеческого ума и сердца и вообще немыслима без этого драматизма. И тут – не только умственное напряжение, не только рассуждения и бесконечные споры, не только кропотливое разыскивание бесконечных мелочей, но и самые настоящие страсти и даже страсти любви, эротическая мания, неистовство и энтузиазм.

Сама диалектика, признаваемая Платоном как единственный совершенный метод эстетики и всей философии, есть сплошная драма. В ней всегда кто-то с кем-то борется, кто-то на кого-то нападает, что-то чему-то до боли резко противоречит; и этой борьбе нигде не предвидится никакого конца. А если где-нибудь и достигается что-нибудь устойчивое, то это последнее в свою очередь оказывается необходимостью и принципом еще новых и новых противоречий. Красота в эстетике Платона обладает именно этим вечно играющим драматическим характером.

Однако не только общий метод эстетики Платона обладает этим драматическим характером, но даже и ее отдельные конкретные образы.

Учение Платона о душе излагают обычно скучно и мертвенно. Забывают, что души людей и богов – это крылатые колесницы в их вечном движении по небу. Колесница человеческой души управляется возничим, или разумом, и приводится в движение двумя конями, одним спокойным и разумным, другой же здесь – безумен, увлекается чувственными наслаждениями и каждую минуту готов перевернуть всю колесницу души вверх дном. Возничий даже и не знает, что делать с этими двумя конями. Это, несомненно, является драматическим образом души, а вовсе уж не только эпическим. Движение людских душ-колесниц по небу изображается в "Федре" также вполне драматично. Стройное движение сменяется полным расстройством этого движения, когда ломаются перья души. Души начинают сваливаться с неба на землю, обретать для себя другие тела, страдать и мучиться между землей и небом, с большим трудом восходить опять на небо и опять сваливаться оттуда, ввиду своей слабости и неразумия. Этот образ, один из самых основных эстетических образов Платона, полон драмы и даже трагедии.

Платоновский эрос в своем философско-стилистическом отношении обычно тоже изображается со всеми теми драматическими элементами, которые ему свойственны и которые тоже рисуют эстетику Платона в наиболее специфическом виде. Эрос вечно скитается, вечно голоден, вечно стремится и нигде не имеет пристанища. Он зовет к исканиям, к борьбе, к противоречиям, к неустанным подъемам и падениям.

Учение о знании как припоминании потустороннего мира в "Меноне" (181 b – 186 b) или о загробных наградах и наказаниях в "Федоне" (107 а – 115 а) или в X книге "Государства" (614 b – 621 b) поражает своим суровым драматизмом и своими грозными потусторонними перспективами. А ведь это все тоже относится к области самых основных символов эстетики Платона. Невозможно не понимать драматически ту смену государственных форм, которая рисуется в VIII книге "Государства". Это жесточайшая, неумолимая историческая драма, которая у Платона тоже подается как эстетическое построение.

Смена мировых эпох в "Политике" (268 е – 274 е) тоже полна самого невероятного драматизма.

Свое идеальное государство сам Платон называет в "Законах" (выше, стр. 73) "трагедией".

Драматический стиль часто проглядывает в учении Платона об искусстве. Античный мимезис (см. стр. 55) имеет танцевальное происхождение, так что "подражать" значит по-гречески "подражать при помощи танца". Этот танцевальный мимезис дошел и до Платона, несмотря на все оговорки, имеющиеся у него, Платон буквально пишет о том, что все идеальное государство сверху донизу только и должно заниматься пляской и пением, "подражая" этим картине вечного неба и вечного государственного закона, составленного тоже ради подражания движениям небесных светил (выше, стр. 214).

3. Опора платоновской эстетики на метод игры

Кроме чисто драматических черт, в эстетике Платона содержится масса таких мест, которые свидетельствуют об огромном значении для Платона принципа игры. Эта игра иной раз достигает у Платона степени драматизма и даже трагизма, а иной раз носит характер какой-то шутки, забавы и несерьезного отношения к делу. Это никак нельзя считать случайностью.

Мы уже говорили (выше, стр. 185) о том, что, по Платону, хорошая игра и музыка у детей способствуют развитию уважения у этих последних к законам (R. Р. IV 424 е – 425 а). Детей, по Платону, нужно воспитывать не путем насилия, рабски, но – свободно, путем игры (VII 536 d – 537 а). Прочные и постоянные игры молодежи и вообще граждан способствуют укреплению чувства законности (Legg. VII 797 а-с). Мы также говорили выше (стр. 201), что люди являются куклами и игрушками в руках богов (I 644 d – 645 b). A если человек есть игрушка богов, то "всякий мужчина и женщина пусть проводит свою жизнь, играя наипрекраснейшие игры" (VII 803 с). И вообще "надо жить, играя" (803 de). "Люди в большей части своей куклы и лишь чуть-чуть причастны истине" (804 b).

Понимание философских рассуждений как плавания по морю, может быть, и нельзя относить прямо к области игры или мировой кукольной трагедии. Философское рассуждение прямо трактуется у Платона как плавание по морю (R. Р. IV 441 с). В этом смысле мы вполне можем захлебнуться в море, если потерпим крах в своих рассуждениях (V 457 bс). И вообще это философское плавание по морю – весьма опасно; спасет нас, может быть, только какой-нибудь дельфин (453 d).

Во всяком случае, философия, по Платону, – это весьма опасная шутка.

Когда Платон приступает к сложнейшему диалектическому рассуждению, мы вдруг читаем (Parm. 137 b): "Итак, с чего начнем и что сперва предложим? Хотите ли – хотя игра предстоит хлопотливая – начну от себя и со своего предположения". Свой образ идеального царя Платон рисует, примешав почти что игру к мифу о мировых эпохах (Politic. 268 d). О мировом уме как о причине Сократ говорит: "Шутка иногда бывает отдыхом после дела серьезного" (Phileb. 30 е). Бог, который размещает души и тела по космосу, собственно говоря, играет в шашки (Legg. X 903 d). О "повивальном искусстве" Сократа у Платона всегда говорится в шутейно-ироническом тоне (например, Theaet. 149 b – 151 d). Метод дихотомии проводится в "Софисте" настолько дотошно, что иной раз производит даже некоторого рода юмористическое впечатление.

Поэтому вся философия, вся эстетика и вся диалектика строятся у Платона почти всегда не только драматично и хореографично, не только риторически и эристически, но даже и шутейно, с разным баловством и остротами, переходящими, впрочем, в художественные образы самого серьезного значения.

Не отсутствует у Платона и поверхностное и веселое баловство. "Дела человеческие недостойны великой заботливости. Когда же что-нибудь из них и надобно нам получить как можно скорее, скорбь тут служит помехою" (R. Р. X 604 bс). И хотя следующие слова принадлежат софисту Калликлу, но их, пожалуй, мог бы произнести и сам Сократ (Gorg. 484 cd): "Разумеется, есть своя прелесть и у философии, если заниматься ею умеренно и в молодом возрасте; но стоит задержаться на ней больше, чем следует, и она – погибель для человека. Если даже ты очень даровит, но посвящаешь философии более зрелые свои годы, ты неизбежно останешься без того опыта, какой нужен, чтобы стать человеком достойным и уважаемым. Ты останешься несведущ в законах своего города, в том, как вести с людьми деловые беседы – частные ли или государственного значения, безразлично, – в радостях и желаниях, одним словом, совершенно несведущ в человеческих нравах. И к чему бы ты тогда ни приступил, чем бы ни занялся – своим ли делом или государственным, ты будешь смешон, так же, вероятно, как будет смешон государственный муж, если вмешается в ваши философские рассуждения и беседы" (ср. 481 а-е).

4. Завершение метода игры в платоновской эстетике

Таким образом, эстетика и вся философия Платона пронизаны драматическими, танцевальными и игровыми интуициями. Античная созерцательность, оставаясь самой собой, могла рисовать весьма развитые и весьма подвижные формы жизни. Греческая классика отличалась этой весьма большой подвижностью и большим развитием драматических форм.

Это легко понять, если провести некоторую аналогию с методом кино. Ведь кино предполагает вполне неподвижный экран и вполне неподвижное созерцание этого экрана зрителями. Тем не менее на экране могут даваться как малоподвижные картины природы или человеческого быта, так и весьма подвижные, драматические, то есть комические или трагические картины человеческой жизни. На фоне неподвижного экрана в кино разыгрывается иной раз какая-нибудь весьма подвижная драматическая история. Нечто похожее мы находим и в эстетике Платона.

Эстетика Платона – созерцательного характера. Это неподвижный экран, созерцаемый сидящими людьми. Но рисуются здесь на этом экране весьма бурные картины жизни. Поэтому, если эстетика Платона является в последнем счете его учением об идеях, то идеи эти у него, с одной стороны, вечны и неподвижны, и Платон охотно рассказывает нам об этой вечной неподвижности идей. Тем не менее, являясь порождающими моделями мира и жизни, идеи эти бурлят вечно живой и текучей жизнью, полны всякой драматичности, всякого трагизма и комизма; и потому, когда Платон конкретно рисует этот мир идей, он никогда не перестает пользоваться драматическими и танцевальными картинами, никогда не перестает говорить об игре. Платоновская идея – это танец, доведенный до своего понятийного предела, и потому он кажется неподвижным. На самом же деле, являясь порождающей моделью мира и жизни, идея никак не может считаться насквозь неподвижной. Она неподвижна у Платона только в смысле "экрана", но вовсе не в смысле того, что на этом экране изображается. И как на экране кино часто разыгрываются самые бурные жизненные истории и разыгрываются они часто в виде мгновенного и как будто бессвязного перехода от одной ситуации к другой, так "бессвязность" наблюдается и в учении Платона об идеях и в его эстетике.

Но, несмотря на быструю смену всякого рода картин и ситуаций на экране кино, с виду случайных и бессвязных, зритель кино все же объединяет все эти мгновенные переходы в одно целое, многое додумывая сам от себя, о многом догадываясь и многое сохраняя в себе только в виде того, что в логике называется энтимемой, то есть невысказанным предположением, связующим между собою то, что кажется бессвязным. Когда мы говорим, что мы не пошли гулять из-за дождя, то энтимемой является здесь наше твердое, хотя и не высказанное предположение, а именно, что гулять во время дождя не доставляет удовольствия. И вот поэтому-то эстетические взгляды Платона изложены у него так разбросанно и так с внешней стороны бессвязно. На самом деле платоновское изложение вовсе не разбросанно и не бессвязно. Только при наших попытках его понять нужно всюду пользоваться разного рода энтимемами, часто у Платона никак не выраженными, но почти всегда с безусловной необходимостью возникающими у внимательного читателя.


§5. Охота как символ платоновского учения об идеях

Из множества платоновских образов, рассчитанных на подвижную и в то же самое время на вполне целенаправленную эстетику восприятия, мы хотели бы остановиться на образе охоты, который неизменно появляется у Платона в самые ответственные моменты его эстетики.

1. Образ охоты у Платона в сравнении с другими греческими писателями

На этот раз мы находимся в более счастливом положении, чем в случае с принципом игры у Платона. В современной литературе о Платоне уже имеется достаточно подробно представленный на платоновских материалах анализ платоновской охоты 69.

Прежде всего у Платона необходимо указать как раз те моменты, которые для него не очень характерны (конечно, их мы тоже должны принимать во внимание) и которые попадаются в более ранней литературе. Для характеристики образа охоты и у Платона и у других греческих писателей необходимо иметь в виду не просто одно слово "охота", но и все действия, связанные с охотой: охотиться, преследовать, выискивать, догонять, овладевать, бороться, ловить, ускользать, убегать, скрываться, и пр. У Платона читаем: "охотиться за именами" (Theaet. 166 с); "охотиться за словами" (Gorg. 490 а); "обойти и поохотиться" словами (Euthyd. 295 d); "ловить слова и, если кто ошибся в выражении, считать это находкой" (Gorg. 489 b; ср. Ion. 532 d); софист – "ловчий" (Soph. 231 d); "бежать"употребляется у Платона в смысле "ускользать" от ответа, в случае невозможности дать правильный ответ (Euthyd. 297 b).

Эти образы охоты Платон употребляет в отношении самых высоких предметов: "преследовать" приятное или удовольствие (Gorg. 501 е; Phaedr. 239 c; Phileb. 47 b); "охота" за добрым и за приятным (Gorg. 500 d); добродетель "преследуется" (492 с); "преследовать" благо (468 b); "преследовать" благое и прекрасное (480 с); "преследовать" истину (482 е, 492 с); "окружить кругом", в смысле "победить на словах" или "припереть к стене" (Phileb. 19 а) ; "порядочный ловчий должен преследовать добычу... а не оставлять ее"; и, далее, – "пригласим на ловлю и Никия" (Lach. 194 b), в смысле трудности выразить понятие в словах; "я и посейчас брожу повсюду – все выискиваю и допытываюсь", нельзя ли признать кого мудрым (Apol. 23 b; ср. 41 b).

Таким образом, удовольствие и приятное, красота, добродетель, благо, мудрость и истина – все это для Платона является предметом ловли в том же смысле, в каком охотник гоняется за своей добычей. То, что к этим предметам причисляется и красота, этот главный предмет эстетики, после всего нашего исследования никого не может удивлять, поскольку красота у Платона мало чем отличается от удовольствия, добра и добродетели, истины и мудрости (ср. Crit. 48 b).

2. Новое у Платона в символе охоты

Гораздо более интересны те места из Платона, где охотничья терминология применяется специально к научному исследованию и, в частности, к диалектике.

Уже в ранних диалогах Платон употребляет такое выражение, как logos hairei ("рассуждение требует", Crit. 48 с), указывающее на стремление Платона исследовать внутреннюю логику предмета или дать то или иное целенаправленное рассуждение. Вот эту внутреннюю и последовательную логику предмета, или целенаправленное рассуждение, Платон часто и понимает как деятельность охотника.

Познание прекрасного "ускользает" при неправильном его "преследовании" (Hipp. Mai. 294 e). Фукидид мог бы "разыскать" (exeyrein an) нужных ему людей (Меп. 94 d). Доказательство "ускользает" (Phaed. 89 с), как и истина (Parm. 135 d). Ищущие истину в непроходимых и темных местах могут "нападать на след" искомого (R. Р. IV 432 d). Говорится также и о "нападении на след" Гомерова представления о правильности имен (Crat. 393 b) или на "след" правильного рассуждения о мнении (Theaët. 187 е); так же приводится предположительная этимология слова doxa от слова diöxei, то есть от "преследования" знания (Crat. 420 b) ; или – надо старательно "исследовать" дело (421 d). "Рассуждение принудило нас ускользнуть" (logos diephygen, Politic. 284 b) от нужной мысли (ср. Parm. 130 d). Путь исследования "скрывается" (diaphygoysa, Phileb. 16 b). "Нам, точно собакам-ищейкам, надо разыскать, что является прекрасным в телодвижениях, пляске, напеве и песне. Если же это от нас ускользает, все наше рассуждение о надлежащем воспитании, эллинском или варварском, – пустяки" (Legg. II 654 е). "Лукавое учение" может "ускользнуть" из наших рук (X 892 d). Единство и целость тоже могут "ускользнуть" от нас (XII 965 d).

3. Логический метод как охота

В "Лисий" понятие любви и сама любовь рисуются исключительно при помощи терминов охоты. Уже в начале диалога Сократ говорит своему собеседнику, что тот "нашел" (aneyres) в Лисий благородную и превосходную любовь (204 е). Далее тут же читаем: "поймать" предмет любви или "убежать" от него (205 е, ср. об "уловках" домогающегося любви, Conv. 182 е); "поймать" любовь; "ловить" любовь и "ловец" любви (Lys. 206 а); дружба "легко ускользает и уходит от нас" (216 d). По поводу определения понятия дружбы Сократ говорит: "Тут я и сам очень обрадовался, будто какой ловчий, любующийся тем, что поймал" (218 с). В "Хармиде" читаем: "Ты ищешь (ereynön) какого-то сходства" между рассудительностью и знаниями (166 b); "Ты давно уже водишь меня в кругу, скрывая (perielceis cyclöi)" самое главное о благополучии (174 b). "Протагор" так и начинается (309 а) с заявления об "охоте за красотой Алкивиада". Зевс "преследует" (metëlthen) Прометея (322 а). В том же диалоге (350 d) говорится об использовании известного способа для доказательства тождества мужества и мудрости. Здесь стоит причастие metiön в смысле "преследуя", то есть опять взят термин из области охоты.

Таким образом, в ранних диалогах Платона, кончая "Протагором", либо все исследование искомого понятия трактуется как охота, либо символ охоты встречается в самых ответственных местах, имеющих отношение к познанию.

В "Горгии" угодничество "скрывается" за одним из четырех искусств и "охотится" за безрассудством, "приманивая его всякий раз самым желанным наслаждением" (464 cd). "За врачеванием прячется поварское угодничество", а косметика, "прячась" за гимнастикой, "заставляет гнаться за чужой красотой" (465 b, ср. 466 b). В этих текстах мыслится методическая направленность действия, выражаемая терминами охоты.

В "Меноне" (74 d) говорится о "преследовании" предмета (metëiei ton logon). Уже тут глагол "преследовать" характерным образом соединяется с не менее характерным термином logos, что по-русски в данном случае целесообразно было перевести "предмет". Когда в этом диалоге говорится (97 с) о том, что правильное мнение "достигает цели" или что статуи Дедала остаются на месте, если они "связаны", и разбегаются, если они между собой "не связаны" (97 а – 98 а), то на первый взгляд здесь употребляются слишком общие глаголы, как будто бы не имеющие никакого отношения к охоте. Однако вся эта картина настолько конкретна, что здесь необходимым образом мыслится нечто вроде охоты. А так как этим символом иллюстрируется устойчивость и определенность наших текучих представлений, зависящие от воспоминаний об идеальном мире, то и здесь функционирование идей мыслится как охотничья деятельность в отношении чувственных вещей. Чувственность охотится за идеями, чтобы быть чем-то определенным; а идея охотится за чувственностью, чтобы реально осуществиться. Нечто вроде этого мы находим и в "Кратиле" (397 а), где говорится об "образце, следуя которому можно в самих именах отыскать подтверждение того, что не произвольно устанавливается каждое имя, а в соответствии с некоей правильностью".

Эта "охотничья" символика является у Платона одним из самых основных способов представлять себе соотношение идеи и материи.

4. Охотничья сущность – "путь" и "метод" диалектики

В "Пире" употребляется слово "путь", которое, как мы сейчас увидим, связано и с термином "метод", что по-гречески как раз и означает "путь за чем-нибудь", "целенаправленный путь", "последовательный путь", "преследование".

Диотима, рисуя восхождение к чистой идее, говорит о начале этого пути как о любви к прекрасным телам (210 а), а потом и о конце этого пути в результате достижения вечной идеи красоты (210 е). В заключение она тоже говорит об этом общем пути (211 b).

Однако, прежде чем вскрыть "охотничье" значение платоновского философско-эстетического "пути" и "метода", отметим, что саму диалектику Платон весьма охотно отождествляет с таким философским "путем" и "методом".

Предварительное разъяснение по этому поводу дает уже "Евтидем" (290 bс):

"Никакая охота... не простирается далее цели поймать и схватить. Но, схватив, что ловили, охотники не могут пользоваться своей добычей: напротив, псари и рыболовы отдают ее поварам; геометры, астрономы и счетчики (ибо и они охотники, потому что не сами делают фигуры, а находят уже готовые), по крайней мере благоразумнейшие из них, умея не употреблять, а только ловить, доверяют пользоваться своими открытиями диалектикам".

Таким образом, уже здесь диалектика вполне определенным способом связывается с весьма ярким символом охоты.

В "Федре" это положение дела укрепляется и усугубляется. Здесь, если Орифия была "похищена" (hërpasthë) Бореем (229 d); если душа в своем небесном путешествии была "постигнута" какой-нибудь случайностью и, отяжелев, "пала" на землю (248 с); если спутники Зевса "ищут" Зевсовой души в своих любимцах (252 е); если "побеждают" лучшие склонности влюбленных (256 b); и если кто "гоняется" за мнимыми представлениями об истине и потому пользуется дурным красноречием (262 с), то "все великие искусства, сколько ни есть, нуждаются в тщательном исследовании" природы и ее возвышенных явлений" (270 а), и "путь" к истине труден и долог (274 а), так что нужно идти по соответствующим "следам" (276 b), и ритор должен определить "свой путь" в риторике (263 b). В конце концов, связь этого "пути" с диалектикой формулируется в диалоге с не допускающей никакого сомнения ясностью: Сократ "гоняется" за диалектикой "по пятам, как за богом" (266 b); а Федр говорит Сократу, что они диалектику как раз и "упустили" (266 с). Это – термины охоты.

Нечто диалектическое Платон мыслит даже при негативном использовании термина "путь": если от знания отнять его устойчивый предмет, то "оно начинает идти беспредельным путем" (Theaet. 147 c), a также и при переходе "на новый путь исследования", более совершенный (191 а). Образ охоты, несомненно, мыслится Платоном и там (155 е), где идет речь о тех неуемных людях, которые хотят схватить бытие и истину голыми руками, и там, где происходит "постепенное исследование" предмета (168 е).

5. Символ охоты в учении о диалектическом методе преимущественно в "Федоне" и "Государстве"

Скажем несколько слов о термине methodos. Мы утверждаем, что этот "метод" первоначально взят из области охоты. Правда, с этим не все согласны70.

Однако аргументы приведенного у нас выше К. Классена71 едва ли можно опровергнуть.

а) Прежде всего обращает на себя внимание способ рассуждения и беседы в "Федоне". Тут даже и без соответствующей терминологии явно идет речь о разыскании, отыскании, преследовании и поимке, причем предметом всех этих процессов является определенного рода logos, или, конкретнее говоря, смысл души и доказательство ее бессмертия. Здесь мы прямо так и читаем о "способе метода" (ton tropon tes methodoy, 97 b), или, другими словами, о способах "разыскивания" истины. Кажется, это чуть ли не в первый раз мы встречаем данный термин у Платона. Среди всего лабиринта доказательств бессмертия души в "Федоне" мы еще раз встречаем этот термин (ее taytës tes methodoy 79 e) как указание на путь исследования.

Заметим при этом, что как hodos, "путь", соответствует глаголу ienai, "идти", так и methodos соответствует глаголу, кстати очень частому у Платона в текстах, где идет речь о разыскании истины, а именно глаголу metienai. В связи с приставкой meta глагол этот нужно понимать прежде всего как "следовать, идти за чем". Однако всякому, кто занимался греческим языком, ясно, что приставки глагола в связи со смыслом производящей основы глагола, а также и в связи с контекстом данного предложения могут получать здесь самую разнообразную по своей интенсивности семантику. Meteimi (или meterchomai) значит и просто "идти за кем-нибудь", "следовать"; затем "следование" мыслится здесь как следование "в поисках" чего-либо, как "разыскивание"; далее – "домогаться", "добиваться"; и, наконец, – "преследовать", "догонять", "настигать" и даже "нападать".

Когда в "Федоне" идет речь об очень активном стремлении доказать бессмертие души, то явно, что употребляемый в этих случаях глагол metienai указывает на весьма интенсивное "разыскивание" истины или значение "погони" за определенной философемой. Эта терминология подготавливается в "Федоне" еще раньше (76 е); согласно "Федону", уже на основании чувственных ощущений мы в результате наших поисков (aneyriscontes) приходим к тому, что все высокое должно принадлежать нам раньше этих ощущений (ср. вышеприведенные суждения из "Евтидема" (290 с) и из "Федра", (252 е).

Но имеется еще другой текст (Politic. 258 с), где нахождение правильной "тропы", или "стези" (atropon) исследования, сопровождается скреплением ее печатью идеи. Возражения доводам (logoys) тоже "разыскиваются" (Phaed. 63 a), a в "Пармениде" (128 с) Зенон прямо говорит Сократу: "Хотя ты, подобно Лаконским сучкам, отлично выискиваешь и выслеживаешь то, что содержится в сказанном", все-таки от Сократа "ускользает" подлинное намерение Зенона. Основной образ охоты в смысле "исследования" опять возобновляется в "Федоне" (88 d), после того как он уже много раз имелся в виду раньше, когда говорилось об "охоте (thëreyein) за сущим" (166 а), или о "тропе" к правильной мысли (66 b), или об "улавливании сущего" (toy ontos thëra, 66 с). От этого мало чем отличаются рассуждения Платона о "достижении" истины не телом, но умом (65 е; ср. 99 е, R. Р. VII 529 d, 530 b). В конце диалога (115 b) Сократ как бы в заключение своих рассуждений о разыскании истины опять употребляет ряд глаголов, указывающих на преследование и поиски.

Другими словами, méthodes является таким же nomen actionis, в связи с приставкой meta, как и другие слова от hodos с другими приставками: anodos ("восхождение"), epanodos ("восхождение", "возвращение"), exodos (первоначально "выход", "исход"), periodos (первоначально "обход"), synodos (первоначально "сходка") и пр. Почему же приставка meta ("за", "вслед чего") не должна определять собою nomen actionis от hodos и не обозначать "преследование" или "охоту"?

б) Если бы мы теперь захотели формулировать ту последнюю цель, которую преследует философско-эстетическая "охота" у Платона, то, конечно, такой целью является у него только достижение идеи блага, которой кончается все расчлененное и которая, как мы знаем, является у Платона "беспредпосылочным началом". Это – знаменитые места из "Государства", которые мы уже рассматривали72.

Что основная проблема "Государства", именно справедливость, мыслится Платоном при помощи образов охоты, это мы видели на таком высказывании (IV 432 b): "Мы, подобно каким-нибудь охотникам вокруг кустарника, должны стать вокруг справедливости и быть внимательными, чтобы она как-нибудь не ушла и, скрываясь, не. утаилась от нас". Ясно, что там, где говорится у Платона об использовании "следов рассуждений (ta ichnë tön logön)", об "укрывательстве" во время этого разыскивания истины (там же) и о том, что от богов нельзя "ни укрыться, ни делать над ними насилия" (II 365 d), во всех подобных местах Платону тоже представляется образ охоты. То же самое нужно иметь в виду и в тех словах Платона, где он говорит о художниках, которые могут благородно "исследовать" природу прекрасного (III 401 с); о том, что "по следам" мудрости любители музыки должны "преследовать" гимнастику (410 b); что все добродетели есть "след" разумности (IV 430 е); что под руководством некоего бога мы нашли начало и "отпечаток" (typon, вероятно, "след") справедливости (443 с); что, "сделав круг", мы говорим об обоих полах то же, что и раньше (V 456 b); что мы теперь опять становимся на "стезю" блага и удаляемся от "стези" зла (464 а); что "уловкой" было уклонение в сторону в разговоре о женском вопросе и правителях (VI 502 е); что существует особый "путь" для исследования добродетелей (504 bс) ; и особый философский "путь" рассуждения (VIII 543 с); что справедливое и прекрасное многими "делается, приобретается и преследуется" (505 d); что существует определенная цель и охота к деятельности для достижения науки о благе (VII 519 с); что "исследующие разум" (dzëtoyntôn logon), обычно не могут доказать своей правоты (528 d) ; что необходимо "исследование" прекрасного и доброго (531 с); что, кроме диалектики, "ни один метод, имея в виду предметы не неделимые, как неделимые, не возьмется вести их к общему" (533 b); что "диалектический метод... один идет этим путем, возводя предположения к самому началу, чтобы утвердить их" (533 с); что надо "исследовать" отношение между чистой справеливостью и чистой несправедливостью (VIII 545 а); что одна форма правления переходит в другую (545 d, 553 а; ср. IX 588 cd); что "следовать своему обыкновенному методу" – это значит от рода переходить к видам и от вида к родам (Х 596 а).

Что во всех этих случаях Платон имеет в виду не просто охоту, не символ охоты, видно из того текста (VII 535 d), где люди недостаточно трудолюбивые – это люди, отвлекающиеся от науки "гимнастическими занятиями, охотой и всякими телесными трудами", или из того текста, где говорится о "недостойном правителе, который любит гимнастику и охоту на зверей" (VIII 549 а). Здесь уже никто не скажет, что "охота" понимается у Платона в переносном смысле. Вообще же говоря, каждый вдумчивый любитель стиля Платона всегда имеет склонность при чтении "Государства" толковать "охотничьим" образом даже все те места из этого диалога, где не говорится прямо об охоте, но говорится о преследовании, исследовании, стремлении, домогательстве, уловлении, овладении и т.д. (таковы, например места III 394 d, VI 486 а и мн. др.).

Подводя итог вышеприведенным текстам из "Государства", можно сказать, что при чтении этого диалога строка за строкой почти всегда выступает платоновское представление об охоте, конечно, то в большей, то в меньшей степени, но особенно в тех центральных местах диалога, где идет речь о преследовании истины, красоты и добра и где термин "метод" закрепляется даже словесным образом.

6. Философско-эстетическая голубятня в "Теэтете"

Поскольку все прекрасное, истинное и доброе мыслится у Платона всегда как предмет охотничьего уловления, сейчас, пожалуй, будет целесообразным вернуться к "Теэтету", текстами из которого мы выше пользовались уже не раз. Именно в этом диалоге имеется целая, подробно разработанная картина добывания знания как ловли голубей (197 b – 200 b). В кратком изложении эта картина приобретает следующий вид.

Все наши знания летают по воздуху независимо от нас, наподобие голубей. Мы должны затратить большие усилия для того, чтобы поймать этих голубей и поместить их в своей душе. Это будет значить, что мы приобрели те или другие знания, то есть приобрели голубей. Мы их имеем в своей душе. Но обладание этими знаниями, или голубями, еще не означает настоящего и полного знания; надо еще применить эти знания и извлечь их из души, где они могут находиться и не в виде настоящего знания, а в виде чего-то забытого и неиспользованного. Нужно произвести вторичную ловлю этих голубей, уже ловлю в пределах нашей собственной души. Находясь в нашей душе, они так же ускользают от нас, как они ускользали во время своего полета по воздуху. Значит, для приобретения настоящего знания нужно произвести эту вторичную ловлю и поимку, уже ловлю в недрах нашей собственной души. И вот, когда эта вторичная поимка состоялась, только тогда мы действительно владеем приобретенными знаниями и действительно пользуемся ими в жизни.

Нам кажется, едва ли кто-нибудь станет после всего этого утверждать, что гносеология и эстетика Платона не имеет никакого отношения к охоте. И гносеология и эстетика и вся философия Платона мыслится им в виде охоты, в виде выжидания, преследования, поимки и использования тех живых существ, которые отличаются диким характером и которые только в порядке человеческого воспитания становятся ручными, всегда доступными и максимально понятными. После этой разработанной картины в "Теэтете" никто уже не может сомневаться, что охота – прасимвол платоновской философской эстетики.

7. "Политик"

Когда в "Политике" (260 е) в контексте методического исследования понятия царя мы вдруг находим термин "метод", то нужно совершенно не понимать философского стиля Платона, чтобы этот "метод" трактовать только чисто абстрактно. То же самое нам приходит на ум, когда мы читаем в этом диалоге о "методе речи" или о "методе" стремления к истине (266 d). Чисто платоновское понимание метода приходит нам на ум, когда мы в том же диалоге читаем (286 d): "Гораздо больше и прежде всего надобно ценить самый метод, дающий, возможность делить предметы на виды; и если рассуждение (logon), сколь бы продолжительно ни было оно, делает слушателя изобретательнее, – нужно раскрывать его старательно, не досадуя на его продолжительность; то же опять и в случае его краткости". Этот вопрос о видах и родах тут же толкуется как "готовый след" для исследования (263 а) и говорится о "уловляемом" (thëreyomen, 264 а) знании. О разыскании и потере нужных имен в исследуемой теории диалог говорит не раз (267 а, 275 d, 282 с, 283 b, 285 d, 299 d, 301e "следы истинного правления", 307 с).

8. "Филеб" и "Тимей"

Что касается "Филеба", "Тимея" и "Законов", то символ охоты в учении о познании сущего встречается здесь значительно реже, чем в "Федоне" и в "Государстве".

а) Платон учит, например, о том, что наши мудрецы от предела перескакивают прямо к беспредельному, а то, что существует между тем и другим, то есть то или другое определенное количество, от них "ускользает" (Phileb. 17 а). Это "ускользание" можно было бы понять в буквальном смысле слова, если бы подобные выражения в десятках платоновских текстов не были связаны с картиной охоты. Несомненно, эта "охотничья" терминология Платона имеется им в виду и здесь. На том же основании сюда же можно было бы привлечь и некоторые выражения из более ранних диалогов Платона – например, выражение "искать самого лучшего учителя" (Lach. 201 а) или слова Гермогена о том, что "в поисках выхода" он пришел к мнению Протагора (Crat. 386 а; ср. Theaet. 189 е – о выходе из состояния "недоумения").

В "Филебе" есть такие примеры, где исследуются различные душевные состояния (32 d) или уточняется то, что видимо издали для того, кто подошел ближе к этому предмету (38 d), противники Филеба идут "по следам" их тяжелого нрава (44 d), настойчивая "погоня" за удовольствиями (47 b), "уловление" (thëreysai) блага с помощью трех идей – красоты, соразмерности и истины (65 а), а также и все сравнительное рассмотрение этих трех идей путем рассуждения (65 b). Везде здесь, если строго придерживаться философского стиля Платона, нужно иметь в виду картину охоты, причем "охота" эта закреплена в предпоследнем тексте "Филеба" даже терминологически.

Поскольку в "Тимее" идет речь о создании космоса, то есть преследовании тех или иных идеальных целей, символ охоты вполне мог бы найти для себя здесь большее место. Но, кроме некоторых намеков, мы этого здесь не находим.

б) В целом образ охоты представлен здесь весьма слабо, и только ввиду общефилософского контекста стилевых приемов Платона здесь можно предполагать смутные элементы этого универсального платоновского символа.

Рассуждения о составлении демиургом космоса совершенного, целого и единого из четырех стихий (32 d, 44 d, 53 b), или о "преследовании" причины разумной природы (46 d), или о "преследовании" определенным "путем" "уловления" связи подвижной и неподвижной природы (64 b), или о "ходе речи", приводящем от первообраза и подражания ему к третьему, именно к материи (49 а), неспособной к самостоятельной деятельности без идей (50 с), или о соотношении и качествах элементов (59 с), или о действиях богов для устроения человеческого организма (72 е, 78 b, 80 а), – все это похоже на охоту, поскольку нам уже хорошо известно, что всякая идея достигается мыслителем, подобно тому как преследуемая цель достигается охотником; да и сама идея, когда она оформляет материю, тоже действует как охотник в погоне за добычей. Орган зрения, говорится в "Тимее", (64 е – 65 а) "что-либо выносит или, направившись в то или другое место, схватывает сам". В исследовании можно "сбиваться с пути" (27 с).

9. "Законы"

В "Законах" есть довольно много примеров исследования или разыскивания, как бы преследования в области ума, души, вещей и государства, в которых опять-таки ничего не говорится о самой охоте. Но во всех этих текстах из "Законов" тоже, несомненно, мыслится охота или какой-нибудь ее момент, что необходимо предполагать на основании общего нашего впечатления от философско-эстетического стиля Платона вообще, а) Прежде приведем из "Законов" три таких места, которые прямо говорят об охоте, причем не просто об интересе Платона к этому виду человеческой деятельности, но о доведении этого "охотничьего" интереса до философии и до построения того, что для Платона является самым дорогим и священным, именно до построения государства и до деятельности законодателя.

"Охота есть нечто очень разнообразное, но в наше время все это охватывается этим одним названием. Есть много видов охоты на водяных зверей, много видов охоты на птиц, а также чрезвычайно много видов охоты на сухопутных животных. Впрочем, охота может быть и не только на зверей, но и на людей, как это бывает на войне. Ведь и это заслуживает, если вдуматься, названия охоты. Много есть видов охоты, обусловленных дружбою; одни из них похвальны, другие – непохвальны. Далее, грабежи, как разбойников, так и одного войска по отношению к другому, являются видами охоты. Законодателю, устанавливающему законы об охоте, невозможно не выяснить этого... Законодателю следует выразить свое одобрение или порицание трудам и занятиям молодежи, касающимся охоты" (VII 823 bс).

"Заслуживает одобрения тот вид охоты, который улучшает души молодых людей; заслуживает порицания противоположный вид. После этого обратимся непосредственно к молодым людям с таким пожеланием: о, если бы, друзья, никогда не охватывало вас страстное стремление к морской охоте, к уженью рыбы, вообще к охоте на водяных животных, днем ли то или ночью, при помощи верши! О, если бы вы не занимались этим негодным видом охоты! Далее, пусть не охватывает вас стремление к ловле людей и морскому разбою, которое сделало бы из вас жестоких и беззаконных охотников. Пусть даже отдаленно вам не приходит на мысль заняться воровством в пределах страны и государства" (823 de).

"Пусть никого из молодых людей не охватывает исподтишка любовь к охоте на птиц, не очень-то подходящая для свободнорожденного человека. Нашим любителям состязаний остается только охота и ловля сухопутных животных. Однако и здесь недостойна похвалы так называемая ночная охота, на которой ленивые люди поочередно спят, а также и тот вид охоты, где допускаются передышки в труде, где побеждает не духовная настойчивость, а овладевают сильными дикими зверями при помощи тенет и силков. Стало быть, остается одна только наилучшая для всех охота – конная или псовая на четвероногих животных; при ней люди применяют силу своего тела; те, кто печется о божественном мужестве, одерживают там верх; они скачут, ударяют, стреляют и собственными руками ловят добычу.

Сказанная речь могла бы служить похвалой и порицанием всем этим видам охоты. Закон же будет следующий; этим, действительно священным, охотникам пусть никто не препятствует заниматься где и как угодно псовою охотой. Ночному же охотнику, полагающемуся на свои тенета и западни, пусть никто, нигде и никогда не позволяет охотиться. Птицелову пусть не препятствуют охотиться в местах невозделанных и в горах; но пусть первый встречный прогонит его с обрабатываемых священных земель. Рыбаку дозволяется ловить рыбу везде, за исключением гаваней, священных рек, озер и прудов, лишь бы только он не употреблял соков, мутящих воду" (824 ab).

Из приведенных текстов выясняется по крайней мере три обстоятельства.

Во-первых, символ охоты продолжает и здесь толковаться у Платона как символ всей человеческой жизни.

Во-вторых, по схеме охоты трактуется здесь у Платона и вся внутренняя жизнь человека, так что и высшая духовная жизнь, и научная деятельность, и моральное поведение представлены здесь у Платона как сплошная погоня человека за какой-нибудь добычей, каждый раз особенной.

В-третьих, сама государственная жизнь, ее построение и проведение, законодательство и подчинение законам, все это тоже трактуется с намеренным приведением именно терминов охоты.

После этого даже и те места из "Законов", где сама охота не упоминается, а говорится только об исследовании, преследовании, изыскании, нахождении чего-нибудь, конечно, имеется большое основание толковать именно как тот или иной символ охоты. Скептики могут опустить эти тексты "Законов" Платона, но этот скептицизм будет даваться им слишком дорогой ценой, а именно путем отрицания единого философско-эстетического стиля Платона и путем позитивистского разрыва его на не связанные между собою моменты.

б) Приведем эти тексты "Законов".

"Гнаться" за водворением справедливости (I 627 с). "Правильный способ исследования" и "правильный путь" для того же самого (638 е). "Приходить к одному и тому же" в вопросах воспитания (II 659 с). "Окружить собою всю Эретрию" (III 698 d). Душа "способна от природы избегать зла, разыскивать и находить высшее" (V 728 d). Законодатель должен "разыскивать и обдумывать" приемы очищения (735 d). Законохранитель должен "изыскивать" наилучшие пляски (VII 816 с). Заниматься "изысканиями и исследованиями" о божестве (821 а). "Исследование" природы души (IX 893 ab). "Путь" "стремления" к совершенству (XII 950 с). "Человек, живущий в благозаконном государстве, должен постоянно "по следам" разыскивать, странствуя по морю и по суше, чтобы найти того, кто не испорчен, и с его помощью укрепить хорошие стороны узаконений, а упущения исправить. Без таких "поисков", предпринимаемых с целью наблюдения, государство не может быть вполне устойчивым" (XII 951 bс). "Разве есть более точный способ рассмотрения и созерцания, чем тот, когда человек в силах отнести к одному виду множество непохожих явлений?" (965 с). "Исследовать" правильный образ действий (968 с). Необходимая группировка граждан (969 b).

10. "Софист"

Наконец, для окончательного исследования символа охоты у Платона мы оставили диалог "Софист", потому что ни в каком другом диалоге символ охоты не проводится так настойчиво и так глубоко для характеристики духовной деятельности человека, как именно в "Софисте". Было бы легкомысленно рассматривать символ охоты в этом диалоге только в связи с характеристикой деятельности софиста. Даже и после того, как софист охарактеризован в виде охотника, Платон до самого конца диалога не расстается со своим любимым символом.

а) Уже первоначальное определение софиста все целиком построено на характеристике охотника (218 с – 223 b). Именно, по Платону, софист есть прежде всего рыболов, или удильщик. Этот удильщик относится к искусству приобретающему, а не производящему (219 а-d), овладевающему, а не меновому (219 d), к искусству охоты, а не борьбы (219 е), за одушевленными существами, то есть животными (219 е – 220 а), а именно за плавающими в воде, но не сухопутными (220 а), то есть водными (рыболовство), а не воздушными (птицеловство) (220 b), которых ловят при помощи удара, а не сетей (220 b-d), днем, а не ночью (222 d), при помощи крючков (220 de), снизу вверх, а не наоборот (221 а). Далее, софист и рыбак расходятся между собою в том отношении, что первый охотится за сухопутными существами, а не водными (221 b – 222 b). В дальнейшем имеется в виду охота за человеком, а не за животными (222 с) и притом не при помощи насилия, но при помощи убеждения (222 cd), частным образом, а не всенародно (222 d), в целях денежной награды, а не приношения подарков (222 de), a также в целях якобы добродетели, а не получения удовольствия (223 а). Это и есть первое подлинное определение софистики (223 b).

Итак, определение софистики дается в этом диалоге Платона исключительно при помощи символа охоты и отдельных ее элементов.

б) В результате характеристики софиста как добычи для правильного философского исследования он именуется "изворотливым животным", которое нужно хватать не одной рукой, но обеими руками, "гоняясь" за ним по его "следам" (226 ab). Давая такое определение, Платон в дальнейшем предполагает строго следовать за избранным им "методом речи" (227 а), еще раз подчеркивая важность охоты (227 b), a также избрания правильного "пути" словесного научения (229 е). Когда же он рассуждает о чистоте души, то такого исправителя души он стесняется назвать софистом, потому что софист имеет такое же отношение к подлинному философу, как волк к собаке (231 а). Здесь, конечно, в сознании Платона мелькают образы охоты, как и в тех дальнейших словах, где Платон высказывает опасение "упустить зверя" или стремление "схватить" его как "добычу", "преследуя" его вплоть до "поимки" (235 а-с). Заметим при этом, что подлинное определение софиста производится в диалоге путем последовательной и дробной дихотомии, а самый этот метод дихотомии Платон тоже мыслит как некоего рода умственную охоту (235 d).

Подчеркивается, что при самом подробном определении софиста, он "хорошо и хитро ушел" в трудно исследуемое место, так что Платон чувствует себя здесь "на пути самого трудного исследования" (236 d; ср.: 239 с, 241 bс, 243 d). Продолжая- двигаться по своему "пути исследования" (249 е), Платон вдруг обнаруживает, что софист "укрылся" действительно в невидимое и непроходимое место, а именно в область не-сущего (254 а), каковую и надо теперь исследовать ради определения софиста (258 b). Следовательно, знаменитая диалектика пяти категорий в "Софисте" (кратко о ней – 255 е, 259 а, 260 а), основанная на привлечении не-сущего как сущего, есть для Платона не что иное, как опять-таки охота за истиной. Получается, что род софистов "неуловим"; и если нельзя "связать" софиста в данном месте, то надо связывать его в другом месте (261 а), "преследуя" характерное для него общее свойство и находя то, что для него специфично (264 е). "Охотничью" природу софиста Платон еще раз называет буквально способом в самом конце диалога (265 а).

Таким образом, весь диалог "Софист", с начала и до конца, пронизан одним общим символом искания истины и разоблачения лжи, именно символом охоты.

11. Символ охоты в связи с предыдущими эстетическими символами

Объективно-идеалистическая эстетика Платона построена не на абстрактных понятиях, но на самых обыкновенных социально-исторических и общественно-политических симпатиях и антипатиях Платона. Сама платоновская идея, по методу своего конструирования, оставаясь вполне духовной, вполне умственной, вполне чистой от всякой материальности, тем не менее по типу своего конструирования и по принципам своего функционирования только и понимается материально, только и понимается телесно, соматически.

Попробуем привести в логический порядок все эти платоновские чувственные, телесные, материальные символы, которые определяют его эстетику, которые разбросаны у него в беспорядочном виде и которые мы с большим трудом собирали и унифицировали при помощи разного рода тонких филологических методов.

Прекрасное есть вечная идея, которая тоже требует вечной любви от всего, что ей подчинено, и которая в результате этого предстает перед нами в виде пластических фигур, в виде скульптурных изваяний, пронизанных светом и любовью. Но как достигнуть такой идеи? Прежде всего надо за ней охотиться. Ведь для эмпирического человеческого наблюдения она рассыпана и разбросана по бесчисленному количеству вещей, живых существ, всякого рода тел и душ людей и событий, всякого рода произведений науки и искусства. Нужно выслеживать отсветы вечной красоты во всех этих предметах, нужно преследовать их, нужно гоняться за ними, нужно выслеживать ее следы, нужно пользоваться соответствующим оружием и дрессированными животными, нужно ловить ее, схватывать ее и уже потом любоваться ею. Охота – прежде всего.

Но вот мы поймали идею красоты. Мы страстно возлюбили ее. Наша светлая страсть слилась с ее идейной обобщенностью и превратилась в такой же абсолютный закон красоты, каким отличается и она сама. Это делает нас мудрыми, но в то же время и веселыми, свободными, бесстрашными. Мы начинаем играть этой красотой. Мы весело купаемся в свете этой красоты и страстно летаем в ее атмосфере то вверх, то вниз, то вокруг. Поэтому подлинное и предельно выраженное отношение идеи и материи, самый центр красоты – это игра. Но мало и игры. Хочется петь, декламировать и плясать. Подлинное отношение идеи к материи становится пляской. Можно сказать также и иначе: оно есть драматизм, все равно какой, космический, художественный или человечески-жизненный. При этом не нужно стараться выполнять какие-то правила, подчиняться какому-то закону, связывать себя какими-то обязанностями. Раз мы находимся в недрах чистой идеи красоты, то позволено все. Все равно, с чем иметь дело. Все равно, что наблюдать и созерцать. Все равно, где и когда быть, где и когда родиться, где и когда жить и умирать. Все равно – везде одно и то же. Мы перебегаем от одних чувств к другим, не следя за их связью. Мы перебегаем от одних рассуждений к другим, нисколько не волнуясь их противоречиями. Мы перескакиваем из одной области космоса в другую. Все это – не важно. Важно только то целое, та вечная идея красоты, которая разлита повсюду. Поэтому можно даже и не строить никакую эстетику. Она никому не нужна, ее не стоит отделять от общей философии. Но если уж нам во что бы то ни стало захотелось определить метод такой эстетики, то он может быть только методом внешне бессвязных картин (= "кино"!), за которыми кроется одна вполне связная и определенная идея.

Охота, светоносная жизнь, любовь, пластическая фигурность и метод картин – вот единая и уже совершенно цельная картина платоновской эстетики. Платон не нуждается в том, чтобы изображать эту картину систематически. Он нарочито разбрасывает ее отдельные моменты, которые с внешней стороны кажутся даже бессвязными. С другой стороны, Платон также совершенно не нуждается в специальной обрисовке разных хронологических периодов этой общей картины вечного идеально-чувственного космоса. Конечно, тут есть своя иерархия; и тут много совершенно различных ступеней развития. Существует не только небесный мир идей, но и земной мир страждущих людей. Больше того. Существует также и подземный мир бессильных теней и отбывающих свое наказание грешников. Но перед лицом вечной идеи красоты все это второстепенно, все это временно, все это условно, все это поправимо, все естественно и, самое большее, все это только периодично, круговоротно, безболезненно.

В заключение этого раздела мы обратили бы внимание читателя на X книгу "Законов", где маловерному рисуется подлинная сущность божественного правосудия. Здесь доказывается прежде всего, что все люди свободны и могут делать все, что они хотят. Далее, что бы они ни делали, они не могут выйти за пределы того целого, что называется космосом. В-третьих, каждый сам себе выбирает свою участь. В-четвертых, это космическое правосудие богов проводится богами легко и весело. Вся мировая трагедия разыгрывается легко и весело, являясь какой-то игрой в шашки. И, наконец, в-пятых, это легкое и веселое космическое правосудие богов и есть не что иное, как судьба. Прочитаем несколько мест из X книги "Законов" (903 d – 904 е) :

"Так как душа соединяется то с одним телом, то с другим и испытывает всевозможные изменения через самое себя или же через другую душу, то ему [богу], как игроку в шашки, не остается ничего другого, как только перемещать характер, ставший лучшим, на лучшее место, а ставший худшим, на худшее, как то приличествует каждому из них, так, чтобы каждому достался подобающий ему удел" (903 d).

"Мне кажется, я говорил так для того, чтобы вполне доказательна была та легкость, с которой боги пекутся обо всем. Ведь если бы кто стал преобразовывать и творить все, не обращая внимания на целое, например, сотворил бы из огня одушевленную воду, из одного многое или из многого одно, то путем первого, второго, третьего возникновения получилось бы бесконечное множество перемен и переустройств. Но все же это удивительно легкое дело для того, кто имеет попечение обо всем" (903 е – 904 а).

"Так как царь видел, что все наши работы одушевлены и что в них много добродетели, но много и порока и что то, что раз возникло, то есть душа и тело, уже не погибает, хотя оно и не вечно, как боги, признаваемые законом, – ведь если бог или душа или тело погибли, то не было возникновения живых существ, – так как он заметил, что все, что есть в душе доброго, от природы всегда полезно, а злое всегда вредно, то, обратив внимание на все это, он и придумал такое место для каждой из частей, чтобы всего более, легче и лучше побеждала во вселенной добродетель, а порок был бы побежден. Для всего этого он придумал и то, какое местопребывание должно переменить и какие места должно населять все, что возникает. Однако причины, производящие качественную в нас перемену, он предоставил воле каждого из нас, сообразно с предметом своих желаний и качеством своей души, каждый из нас по большей части становится таким, а не иным в каждом определенном случае. Это естественно..." (904 а-с).

"Итак, все, что причастно душе, изменяется, так как заключает в самом себе причину изменения; и при этом изменении все перемещается согласно закону и распорядку судьбы. То, что меньше изменяет свой нрав, движется по плоской поверхности; то же, что изменяется больше и притом в сторону несправедливости, падает в бездну и попадает в те места, о которых говорят, что они находятся внизу, и которые называют Аидом и тому подобными именами; их люди сильно боятся, они им мерещатся как при жизни, так и после отрешения от тела. Если же душа, по своей ли собственной воле или под сильным чужим влиянием, изменяется в сторону большей добродетели или порока, то в первом случае она, соединившись с божественной добродетелью, становится в высшей степени божественной и меняет прежнее свое место на новое, выдающееся, всецело святое и лучшее. В противном же случае она переносит свою жизнь в подобающее ей место.

Вот каково правосудие богов, на Олимпе живущих [Od. XIX 43]" (904 с-е).

Что это легкое, веселое и беззаботное правосудие богов состоит из игры в шашки, так что и всему прочему тоже весьма легко, весело, беззаботно и игриво, если оно само того хочет, – это один из основных резюмирующих аккордов философской эстетики Платона.

Так можно было бы представить в стройной логической системе эстетическую символику Платона, если ограничиться самым главным. Но Платон пользуется, кроме этого, еще бесконечным количеством разного рода телесных и материальных символов для разъяснения самых глубоких и самых высоких идей своей эстетики. Нам придется коснуться и их, хотя еще не появилось такого исследователя, который собрал бы всю эту соматическую символику эстетики и философии Платона в одно целое. Претендовать на исчерпывающий характер подобного рода исследования эстетики Платона в настоящее время было бы чрезмерной самоуверенностью. Тем не менее многого из этой области мы все же коснемся.


§6. Отдельные иллюстрации общего соматического прасимвола73

1. Вещество. Благовония

Справедливость и прочие добродетели должны быть так же отчетливо представляемы, как отчетливо мыслим мы о числах, величинах и весах (Euthyphr. 7 b-d). Вещи, возникающие как результат становления идей, возникают как золотые вещи, отливаемые в определенную форму (Tim. 50 ab), или как восковые и глиняные – из воска и глины (50 cd). Материя ровно ничего не привносит от себя в идею для того, чтобы идея могла осуществиться в материи наиболее чисто. Так же и благовонные мази составляются из влаги, которая сама по себе уже не имеет никакого запаха, а весь аромат благовонной мази определяется только употребленным здесь благовонным веществом (50 е). Идея, следовательно, есть благовонное вещество.

Променять меньшую красоту на большую значит выменять медь на золото (Conv. 218 е). Отделить от политического искусства все ему чуждое – это значит путем разных больших усилий из металлической смеси получить чистое золото (Politic. 303 de). Хотя справедливость трактуется у Платона и "драгоценнее всякого золота", тем не менее поиски ее сравниваются у него с поисками золота (R. Р. I 336 е). При обсуждении разных видов справедливости и блага Платону хочется, чтобы эти виды отличались между собою так же четко, как серебро и железо (Phaedr. 263 ab).

2. Зрение

Ставя зрение вообще выше всяких других чувственных ощущений (R. Р. VI 507 е – 508 а), Платон очень часто говорит: "око души" (VII 533 d, 540 a; Soph. 254 а); глаз человека видит глаз другого человека, и тем самым душа созерцает самое себя, разум и бога (Alcib. I 133 а-с); у Платона – целая теория перехода душ из области света в область тьмы и от тьмы к свету (R. Р. VII 518 а – 519 b) ; во время своего небесного путешествия душа одно видит, другое не видит (Phaedr. 248 а) или "видит частицу истины" (248 с); душа мудреца имеет хорошее зрение (R. Р. VII 519 а); вечная красота блестит (Phaedr. 250 bc; ср. de); знаменитый пещерный символ весь наполнен у Платона зрительными аналогиями (514 а – 517 с); платоновская эстетика, как мы видели выше (стр. 242), вообще есть философия солнца, так что "глаз есть солнцеобразнейшее из чувственных орудий" (VI 507 b – 509 а)74. Платоновская эстетика также есть и философия света вообще, как это мы тоже отмечали выше (стр. 241)75.

Познавательное значение имен зависит от сочетания тех или других звуков, подобно тому как и живописцы для изображения того или иного красочного предмета пользуются смешением разных красок (Crat. 424 b – 425 b). Справедливость можно изучать в отдельном человеке, но это значит пытаться разбирать мелкий текст слабыми глазами; поэтому сначала лучше изучать справедливость в обществе, и тогда это будет равносильно использованию крупного шрифта при помощи достаточного зрения (R. Р. II 368 d – 369 а).

3. Слух

Сочетание логических понятий или невозможность их сочетания совершается так же, как и в речи, – одни звуки приходят в определенное и осмысленное сочетание, другие же не приходят (Soph. 252 е – 253 а). Точно так же сочетания или несочетания понятий подобны таким же результатам в области объединения музыкальных тонов (253 ab). Сущность дела выражается при помощи сочетания букв или звуков не самих по себе, но имеющих значения (Crat. 393 d). Диалектическое изучение одного и многого прямо иллюстрируется у Платона установлением определенного количества звуков, речевых и музыкальных, вместо отвлеченных принципов предела и беспредельного (Phileb. 16 b – 18 b). Справедливость и вообще настроена как благозвучный и гармоничный музыкальный аккорд (R. Р. IV 443de).

4. Питание

Однако душа не только видит солнечный свет истины и мрачные низины лжи. Платон весьма охотно пользуется в данном случае также и метафорами из области еды, питания, голода и насыщения. Душа питается знаниями, а софисты являются в этом смысле торговцами весьма плохой пищи (Prot. 313 cd). Крылья души "вскармливаются и взращиваются" божественным, то есть прекрасным, мудрым и доблестным и тому подобным (Phaedr. 246 de). Боги поднимаются на своих колесницах к небесной вершине на "праздничный пир" созерцания (247 ab). "Мысль бога питается разумом и чистым знанием, как и мысль всякой души... Поэтому она, когда видит сущее хотя бы время от времени, любуется им, питается созерцанием истины и блаженствует" (247 d). "Насладившись (буквально – "наевшись") созерцанием всего, что является подлинным бытием", душа приходит домой; а ее возничий ставит коней колесницы души к яслям, кормит амвросией и нектаром (247 е). Оставшиеся вне подлинной истины души "питаются только представлениями" (248 b). На лугах истины душа находит наилучшее питание (248 bс). При правильном питании душа сохраняет в себе космические обороты тождества и различия; но она их теряет, когда лишается правильной пищи ума и образованности (Tim. 44 с). Голодное тело насыщается хлебом и питьем, а душа насыщается "истинным знанием" (R. Р. IX 585 ab, 586 а). Желания души тоже основаны на своеобразном голоде и насыщении (IV 437 b – 438 b); "ненасытное всю жизнь искание" может приводить к "алчному копанию в своей душе", а также к погоне за разнообразной пищей и питьем, золотом и серебром, за сладострастным пресыщением, наподобие зверя (Legg. VIII 831 d – 832 а). Дурное и безнравственное искусство приводит к тому, что воины "питаются образами зла" и как бы поедают "дурную траву", и в результате такого собирания себе в пищу "многого и ненужного накопляют у себя в душе великое зло" (R. Р. III 401 bс). Правильный ветерок поэзии приводит к хорошему питанию души; а поэтому для души "главнейшая пища заключается в музыке", если кто питается правильно (401 d). Это правильное мусическое воспитание приводит к навыку правильно оценивать прекрасное и им питаться (401 е), и "в музыке есть для этого пища" (402 а).

5. Природа и жизнь

С картинами искусства, в свете которых Платон понимает свою эстетику, да и всю свою отвлеченную философию, соперничают и часто привлекаемые им образы природы и жизни.

"Открытое море красоты" должен представлять всякий, кто любит и мыслит (Phaedr. 210 d). В отрицательном смысле о "море слов", которым отличался Протагор, читаем в соответствующем диалоге (Prot. 338 а). Но тут образ сложнее: Сократу нужно ослабить "вожжи речей", чтобы они не были такими краткими; а Протагору "не надо натягивать все канаты и пускаться с попутным ветром в открытое море речей, потеряв из виду землю". Но о "глубоком и широком море речей" Платон говорит и в положительном смысле (Parm. 137 а).

Когда души вращаются по небосводу, они начинают видеть занебесное "поле истины", потому что там "на лугах" имеется для них наилучшая пища (Phaedr. 286 bс). В подземном мире суд происходит тоже "на лугу" (Gorg. 524 а). На небесном "лугу" происходит свидание душ, пришедших с неба и с земли (R. Р. X 614 е). О небесном "луге" имеются и другие тексты (616 b). Голова возничего "поднимается в занебесное место" (Phaedr. 248 а). Поэзия веет на нас легким и нежным ветерком как бы из здоровой местности (R. Р. III 401 cd).

Идея, распределяясь по отдельным вещам, нисколько не отчуждается от самой себя, как и день, хотя он тоже охватывает множество предметов (Parm. 131 ab). Завеса покрывает много предметов и является одной для всех, хотя это не мешает тому, чтобы каждый отдельный предмет покрывался только какой-нибудь частью этой завесы (там же). Если нет одного, рассуждает Платон (164 с – 166 с), то нет и ничего иного, и всякий отдельный момент этого иного будет дробиться в беспредельную, то есть вполне иррациональную, множественность. Здесь Платон для выражения понятия момента или элемента в области иного употребляет физический термин "масса" (ogcos) и говорит об ее "дроблении", подобно тому как во сне нечто единое вдруг рассыпается в неопределенное множество. Таким образом, даже в диалектике чистых категорий Платон отнюдь не чуждается физических символов.

6. Ремесла и искусства

Огромное символическое значение имеют для Платона самые разнообразные ремесла и искусства.

Необходимо указать прежде всего на то, что творческое начало в идеальном мире Платон наименовал не иначе, как демиургом, то есть мастером, и, следовательно, вся организация космоса мыслится им как результат работы универсального мастера в универсальной мастерской (Tim. 40 с, 41 а, 46 е, 59 а, 68 е, 69 с, 75 b).

Диалектическое отношение между идеей и материей – это есть у Платона тканье (Parm. 129 d – 130 а), и отношение между бытием и небытием есть результат сплетения, тоже похожего на изделия ткацкого ремесла (Soph. 239 с – 240 с), что подтверждается и другими местами (Politic. 281 а). "Царское ткачество" заключается в том, чтобы путем сплетения разных добродетелей в людях создавать "мягкую" и "плотную" "ткань" для занятия ими государственных должностей (310 е – 311 а). Отношение души к телу тоже мыслится как ткачество: душа ткет тело (Phaed. 87 а – 88 b, с пояснениями 80 с-е). Имя функционирует в учении и познании как челнок для разделения основы в ткацком ремесле или как бурав для сверления в других ремеслах (Crat. 387 е – 390 а).

Для того чтобы конкретизировать свои отвлеченные рассуждения, Платон постоянно прибегает к живописным (тексты выше, стр. 161), скульптурным (тексты выше, стр. 171) и архитектурным (тексты выше, стр. 173) образам. Среди этих многочисленных текстов некоторые весьма значительны и для нашего понимания платоновской эстетики являются решающими. Все небесное или невидимое рисуется в видимом, как картина живописца. Идеальное государство пишется как живописная картина. Весь божественный идеальный мир является на земле скульптурно. Высшее благо – это не только солнце, которое все освещает и которое делает все видимым, но и огромный, универсальный космический дом. Когда любящий видит любимое лицо, возница его души устремляется "к природе самой красоты" и "снова видит ее, воздвигнутую вместе с воздержанностью на чистом и священном возвышении" (Phaedr. 254b). Ясно, что красота мыслится здесь как скульптурное изваяние, помещенное на возвышении. Когда Платон говорит о том, что требуется неподвижное, но благоговейно почитаемое и священное (semnon cai hagion), то есть имеющее и жизнь и ум (Soph. 248 е – 249 b), то, очевидно, высшая красота опять-таки мыслится им здесь скульптурно. Наверняка можно сказать, что и то самотождественное, которое достойно величайшего почитания (Phileb. 53 de, semnotaton), тоже мыслится Платоном скульптурно.

7. Врачевание (здоровье и болезнь)

Платон упорно и много раз трактует справедливость как физическое здоровье и несправедливость как физическую болезнь (R. Р. IV 444 с – 445 b). Тут же у него постоянные ассоциации с врачебным делом, с поварским искусством, с косметикой и пр. (ср. Gorg. 464 а – 465 е).

Прямо говорится "лечить душу" (Crat. 440 cd), дурной человек, связанный с такими же дурными людьми, "неисцелим" (Legg. V 728 с). Дурные люди могут исцеляться от совершаемого ими зла (731 cd). Воспитание добрых граждан есть то же, что и гимнастическая муштра и тренировка для спортсменов (VIII 830 а). Государство различает исцелимых и неисцелимых преступников и принимает каждый раз для этого соответствующие меры (IX 862 с, е). А. де Мариньяк76 правильно напоминает, что три диалога: "Хармид", "Лахет" и "Лисий" мыслятся на фоне палестры или гимнасия. В "Евтифроне" (2 а) прямо говорится о частом посещении Сократом Ликея. После знаменитого пира у Агафона Сократ опять-таки отправляется прямо в Ликей и только к вечеру идет домой отдыхать (Conv. 223 d). В этом же Ликее Сократ дискутирует с софистами Евтидемом и Дионисидором (Euthyd. 271а).

Возражающий Сократу Кебет говорит о воплощении души в тело как о начале ее болезненного существования (Phaed. 95 d). Партийные распри в государстве приводят его в болезненное состояние, наподобие больного тела (R. Р. VIII 556 е). Не что иное, как особого рода заболевание приводит государство к гибели, а именно к олигархии, демократии и тирании (563 е), и эта болезнь рассматривается у Платона специально (564 а-с). Закон для души граждан – то же, что здоровье для тела (Gorg. 503 е – 505 с). Защищая винопитие как известный метод психологического испытания людей, Платон вспоминает больницы и гимнастические упражнения (Legg. I 646 b-е). Винопитие и вообще призывается на службу государству (650 b). Младенцы и больные требуют сладких лекарств; и чтобы приучить их к правильному лечению, надо вредные лекарства подносить в горьком виде, а это и должно быть примером для законодателя (II 659 е – 660 а; ср. III 687 с). Врачевание – для тела, а красноречие – для души (Alcib. I 133 с; Phaedr. 270 bc). Тело нужно лечить не столько физически, сколько психически и духовно, путем, как говорит Сократ, особого рода "приговоров" (Charm. 155 е – 157 с, 175 е – 176 b; R. Р. X 604 cd, в противоположность неправильным внушениям II 364 bс, IV 426 b).

В подземном мире от страданий избавляет прощение преступников пострадавшими от них людьми (Phaed. 114 b). Пение очаровывает рассерженных (Phaedr. 267 cd).

Душа, по Платону, бессмертна, движется сама от себя и движет все другое. Тем не менее, когда Платон начинает рассуждать о душе, у него неизбежно возникают чисто телесные ассоциации и вполне физическая терминология. Высокая душа укрощает самое себя и становится здоровой и прекрасной, наподобие тела, от которого она так отлична (R. Р. IX 591 b). Болезнь души вполне аналогична болезням тела (X 609 с – 610 с). Добродетели души возникают в результате привычки и упражнения, наподобие тела и весьма близко от него (VII 518 d). Душа, которая находится в слишком большой зависимости от тела и чувственных ощущений, "сбивается с пути, блуждает, испытывает замешательство и головокружение, точно пьяная" (Phaed. 79 с). Душа может хромать так же, как хромает и тело (R. Р. VIII 535 d). Вечное и непрерывное становление вещей Платон иной раз не прочь связать с головокружением у людей, создававших имена вещей (Crat. 411b):

"Самые древние люди, присваивавшие имена, как и теперь большинство мудрецов, от непрерывного вращения головой в поисках объяснений вещам всегда испытывали головокружение, и поэтому им казалось, что вещи вращаются и несутся в каком-то вихре. Такого рода изобретатели имен, "словно попав в какой-то водоворот, мечутся там и увлекают нас за собою" (439 с).

Скупец не тратит денег, "боясь пробудить страсть расточительности" (R. Р. VIII 555 а). Тот же глагол "пробуждать" (egeirein) Платон употребляет и для характеристики мудрого человека, который перед сном питается высокими мыслями, "пробуждая" их в себе (IX 571 d). Душа загрязняется телом (VI 511 b); она подобна телу, брошенному в море, когда одни части его сломались, другие стерлись, испортились от волн с прирастанием от частей других тел из раковин, морских мхов и кремней, так что такая душа становится похожа на звериную (X 611 de). Когда чистая душа возвышается над чувственностью, она уходит в подобное ей невидимое место, "божественное, бессмертное, разумное" (Phaed. 80 е – 81 а), "украшаясь свойственными ей украшениями", то есть высшими добродетелями (114 de). Когда же эта душа отправляется в Аид, она совершает свое "омовение" (115 а).

8. Печать и припечатывание

Общая картина познания рисуется у Платона, наподобие оформления восковой массы какими-нибудь печатями (Theaet. 191 с – 195 а):

"Когда в чьей-нибудь душе воск глубок, обилен, легок и благоприлично выработан, так что идущее через чувство напечатлевается в сердце души, как сказал Гомер, намекая на подобие воска [имеется в виду созвучие слов сёr – "сердце" и cèros "воск"]: – тогда знаки, отпечатавшись в нем чисто и будучи довольно углублены, сохраняются долгое время, и такие люди бывают, во-первых, очень понятливы, потом памятливы, поскольку знаков чувства не меняют, но мнят истину; ибо, так как эти знаки ясны и положены на просторе, то скоро все порознь распределяются по всем печатям, носящим имена вещей. И вот кто называется мудрецами... Затем, когда сердце космато, – что восхвалил во всех отношениях мудрый поэт [III 188, II 851, XVI 554 и т.д.], или когда оно грязно и наполнено нечистым воском, либо слишком мягко или жестко, тогда, у кого оно мягко, тот хотя и бывает понятлив, но забывчив; а у кого оно жестко, тот – напротив. Косматые же и каменные, носящие в себе множество земли или грязи, имеют отпечатки неявственные. Неявственны они также и у людей с сердцем жестким, потому что в них нет глубины; неявственны они и у мягкосердых, так как в них знаки сливаются и оттого скоро становятся темными. А когда, сверх всего этого, знаки в них от тесноты совпадают между собою, что бывает в чьей-нибудь душонке маленькой, тогда они оказываются еще менее явственными, чем те" (ср. 200 а-с).

Истинное бытие – это печать, которая накладывается идеями на материю (Phaed. 75 d).

9. Организующее и организуемое

Вся платоновская эстетика пронизана идеей организации, а для организации необходимы активное и пассивное начала. Мы уже знаем, что высший мастер, демиург, творит высших богов, воспроизводя тем самым вечный первообраз, парадейгму77. В "Тимее" мы читаем подробный рассказ о том, что этот мастер дает наказ низшим божествам творить все дальнейшее согласно господству высшего и подчинению низшего высшему. Также и в человеке есть высшее начало и низшее начало, между которыми может быть гармония, а может и не быть ее (Tim. 41 а – 44 d). Все "Государство" строится как подчинение низших способностей души высшим с резким осуждением неправильного господства высшего над низшими (таковы тексты – IX 586 е – 587 d и вообще вся критика уродливых государственных форм, во всей этой IX книге). "Политик", "царь", "господин", "домоправитель" для Платона – одно и то же (Politic. 258 е – 259 с).

Боги вообще трактуются у Платона как начальники, опекуны и воспитатели. Еще в "Апологии" Сократ уподобляет бога военачальнику, когда говорит, что тот поставил его в строй для занятия философией; при этом Сократ вспоминает свою военную службу в Потидее, Амфиполисе и Делии (28 d – 29 а). Полагая, что опекуном Алкивиада является Перикл, Сократ считает своим опекуном бога (Alcib. I 124 с). В "Евтифроне", как и во всей "Апологии", благочестие Платон понимает не без иронического оттенка; и это продолжается у него во всех произведениях вплоть до "Законов", где законодательный момент, пожалуй, выделен больше всего, и бог прямо-таки называется "царем" (X 904 а). Платон и вообще учит о том, что "о нас пекутся и заботятся боги, и потому мы, люди, – часть божественного достояния", так что "мы находимся под стражей, из-под которой нельзя убегать" (Phaed. 62 b). Бог – владыка (despotes), бежать из-под власти которого "безрассудно" (62 е – 63 а). Он также и "наилучший покровитель (epistatës)" (62 d). Боги разделили между собою землю без всяких споров, на основании полной справедливости; а для нас они – как пастухи для стада (Critias. 109 bc). Бог промышляет над целым космосом и разделяет его между отдельными богами-начальниками. Демоны же начальствуют над разными видами живых существ (Politic. 271 d – 273 d). Кронос поставил над людьми "стражей и правителей", которые настолько же выше людей, насколько пастухи выше своих стад (Legg. IV 713 de). Боги – попечители и правители; они настолько же возвышаются над подчиненными им, насколько возничие господствуют над колесницами, насколько кормчие – над судами, насколько полководцы над войском, насколько врачи над больными, насколько земледельцы над растениями и насколько пастухи над стадами (X 905 d – 906 а). Впрочем, боги и демоны – наши "союзники", а мы их "достояние" (906 а). Об юридической связи людей с богами с повторением тех же сравнений мы читаем и еще раз (906 b – 907 d).

Платон любит образ кормчего: кормчий души – разум (Phaedr. 247 с, е); бог правит царем, как кормчий (Politic. 273 d); бог – кормчий вселенной (272 е); справедливый отличает несправедливого, как кормчий или врач отличает возможное от невозможного (R. Р. II 361 а); "пьяный кормчий" разрушает все, чем он управляет (Legg. I 640 е; ср. XII 961 е); управление государством сравнивается с деятельностью кормчего (R. Р. VI 488 а – 489 а); о важной работе кормчего в разных сравнениях мы вообще читаем у Платона не раз (Alcib. II 146 е – 147 a; Euthyd. 279 е; Prot. 344 d; Gorg. 512 а-с; R. P. 1342 de, III 389 с, VI 489 с, VIII 551 с; Politic. 302 a; Legg. II 673 e – 674 c, VI 758 ab, X 902 d). Все это указывает на то, что деятельность богов представляется Платону больше всего под видом деятельности кормчего. Сюда же можно привести и тот текст из Платона, где помощь, которую боги оказывают людям, сравнивается с якорем (Legg. X 893 b). Мореплавательная образность, несомненно, была для Платона весьма важным методом мысли, когда он заговаривал о богах.

Что касается человеческой души, то общее убеждение платонизма сводится, конечно, к тому, что душа как самодвижное начало движет собою тело, которое само по себе лишено способности двигаться. С двумя четкими доказательствами этого тезиса мы уже имели дело (Phaedr. 245 с – 246 a; Legg. X 894 b – 896 b). Поэтому мысль философа не обращает внимания на бытовую сторону жизни, но, по словам Пиндара (frg. 292 Sn.), с презрением носясь всюду, измеряет глубину и поверхность земли, возлетает выше неба в астрономии и, внедряясь совершенно во всю природу каждого существа, вообще не нисходит ни к чему ближнему (Theaet. 173 e – 174 а). Однако весьма мало обращают внимания на то, что душа у Платона вовсе не всегда рисуется в столь возвышенных и торжественных тонах. Все слабости и недостатки душевной жизни были Платону хорошо известны, что и заставляло его иной раз употреблять для изображения души весьма неторжественные выражения.

Оказывается, что душа не может сбросить тело, как улитка свой домик (Phaedr. 250 с). Жаждущий ведет душу, как животное, к питью (R. Р. IV 439 b-d). Жадный до золота и серебра, подобен зверю в своем желании приобретения (Legg. VIII 831 de). Животные ведут себя так же, как и их хозяева, свободно или рабски, включая собак, лошадей, ослов (R. Р. VIII 563 cd). Желудок человека сравнивается с дикой скотиной (Tim. 70 е – 71 а), а печень имеет своей целью укрощать эту скотину (71 а-d). Святотатство пронзает душу как жало (Legg. IX 854 b). Живое существо под влиянием ослабевающего действия основных треугольников на мозг стареет, и душа в этом случае с удовольствием отлетает (Tim. 81 de). Люди когда-то вдохновенно пели, почему боги и превратили их в цикад. Теперешние же люди поют уже не так вдохновенно (Phaedr. 259 а-е). Несправедливую душу Платон вовсе не изображает в таком же эпическом и абстрактном виде, как это часто думают.

Такая душа, по Платону, – "пестрый и многоголовый зверь, который имеет около себя головы зверей кротких и диких и может изменяться, рождать из себя всех их". Это животное является также львом и имеет образ человека. Несправедливому человеку "полезно, откармливая пестрого зверя, делать его сильным, равно и льва, и то, что относится ко льву, человека же морить голодом и приводить в бессилие, чтобы те влекли его, куда который ни поведет, и чтобы он не сближал и не делал их дружными между собою, но предоставлял им кусаться и, вступая в драку, пожирать друг друга". Такие души представляют собою сращения древних страшилищ, вроде Химеры, Сциллы и Цербера. Напротив того, справедливый "имел бы попечение о многоголовой скотине, подобно земледельцу, крепкие свои части питая и делая ручными, а диким препятствуя расти, и для того употребляя в помощь природу льва, – вообще, заботясь о всех природах и поставив их в содружество как одну к другой, так и к себе, содержал бы их пищею" (R. Р. IX 588 b – 589 b). Здесь перед нами страшная и сильная драматическая картина преступной души, несравнимая с общей вполне эпической теорией Платона о добродетелях и пороках.

Это, впрочем, не мешает тому, чтобы образ животного привлекался у Платона и для демонстрации высоких наклонностей души. Так состояние философа перед трудным диалектическим исследованием сравнивается с восторженным состоянием боевого коня перед сражением (Parm. 137 а, со ссылкой на образ коня у Ивика; выше, стр. 91).

Еще сложнее обстоит вопрос у Платона о душе как об организующем начале, когда он начинает ее трактовать в терминах общественно-политической борьбы. Так как справедливость – это "дочь стыда" (Legg. XII 943 е), то быть справедливым – это значит быть на карауле перед возможным нападением на нас нашей же собственной несправедливости (R. Р. II 366 e – 367 а),так что несправедливость человека есть его бунт против собственной же души (IV 444 b). Платон говорит также и то, что несправедливость есть своего рода тирания в душе. "Тираническое господство в душе запальчивости, страха, наслаждения, скорби, зависти и страстей я считаю вообще несправедливостью, все равно, наносит ли это кому вред или нет" (Legg. IX 863 е). Гнев и пожелания, когда они вступают в борьбу между собою, трактуются Платоном как враги во время междоусобия, обиженный же может оставить свой гнев, будучи отозван своим умом, как собака пастухом. А на попечителей города мы должны смотреть как на собак, "послушных пастухам города, правителям" (R. Р. IV 440 а-е). Стражи города должны быть гневливыми, но в то же самое время и разумными, наподобие домашних собак, которые гневливы к чужим и кротки со своими (II 375 а – 376 с). Мужчины – сторожа стад (V 451 с). Женщины, подобно самкам сторожевых собак, должны были бы охранять дом, а мужчины, подобно самцам, должны бы быть на охоте, но, ввиду равенства полов, обязанности у всех должны быть одинаковые (451 d – 452 е). При переходе от тимократии к олигархии соответственно меняется и мораль отдельного человека, идущего в данном случае от честолюбия к сребролюбию (VIII 553 b-d). Подобным же образом при переходе от олигархии к демократии в душе отдельного человека происходит целая буря страстей, когда вместо бережливости он идет к мотовству и развязывает личные порочные наклонности, называя их высокими именами (559 d – 561 d). Самой общей картиной животной, личной и общественной жизни является то месте из "Тимея" (69 b – 70 d), где говорится о превращении безымянных физических стихий в одно общее живое существо космоса с его бессмертными и смертными телами, с подчинением низших начал высшим и, в частности, с управлением внутри человека разумных органов, главенствующих над неразумными.

10. Священные таинства

В наших поисках телесно-чувственного исходного пункта у Платона для построения философской эстетики мы наталкиваемся, далее, на религиозную область, из которой Платон, по-видимому, тоже много заимствовал разных методов и даже образов своего мышления. Сейчас не место характеризовать эту область платоновской эстетики целиком. Однако один, и самый главный, принцип из этой области нам все-таки хотелось бы сформулировать.

а) Дело в том, что европейская наука, обычно христианизировавшая платоновское учение об идеях, не останавливалась, конечно, и перед такой же христианизацией всей древнегреческой религии и мифологии. Слишком часто забывали, что религия может быть не только религией чистого духа, но также и религией природы или общества, и притом часто не только в обыденном содержании и развитии, но даже и во всех их безнравственных и вполне аморальных элементах. Это, повторяем, не тема нашего теперешнего изложения, но такой, например, момент, как религиозная пляска или поклонение идолам, не говоря уже о прямом употреблении сырого мяса и крови животных, почитаемых за божество или за какое-нибудь его проявление, – это отнюдь не было редкостью в древнегреческой религии. Посвящение в те или иные таинства и прохождение разных восходящих ступеней для приобщения к подлинному божеству – это тоже трафаретный обычай древнегреческих мистерий. Поэтому наличие подобного рода религиозных элементов в эстетике Платона нисколько не лишает эту последнюю присущих ей элементов соматизма, но, наоборот, только больше укрепляет в глазах историка этот платоновский соматизм, лишний раз подчеркивая языческое происхождение и языческое назначение платоновской эстетики.

В диалоге "Евтидем" Сократ, желая понять предварительную словесную борьбу как некоторого рода таинство с последующим выставлением победителя в спорах в виде какой-то статуи, так и говорит (277 de):

"Ведь ты, может быть, не понимаешь, что, собственно, делают с тобою эти гости, – а делают они то самое, что и посвящающие в таинства корибантов, когда сажают на престол того, кого намерены посвятить, потому что и там это какой-то хоровод и детская игра – для того, кто уже посвящен; и теперь вот они только водят кругом тебя хоровод и как бы пляшут, играя, чтобы потом посвятить тебя. Так теперь ты и положи, что слышишь лишь начатки софистических таинств".

Мы видим, таким образом, что даже в своих изображениях софистических споров Платон не забывает о танцевальном характере философии, а также и о поклонении тем или другим священным идолам, причем религия здесь не только не снижает обычного для Платона философско-эстетического соматизма; но, наоборот, только углубляет его и обосновывает.

б) Не удивительно поэтому, что переход от пестрой чувственности и текучести к философии разума Платон вообще трактует как некоего рода посвящение (Gorg. 493 а-с). Души, следующие за теми или иными богами в своем небесном путешествии, трактуются у Платона как посвященные в таинства, чем он и объясняет чистоту этих душ и созерцание ими вечной "сияющей красоты" (Phaedr. 250 bc). На земле такие души вспоминают эту свою небесную посвященность в "совершенные таинства" (249 cd). Тот, кто не посвящен в эти таинства, понимает любовь по-звериному (250 е). И вообще душа, не выдержавшая своего небесного круговращения и падающая на землю, теряет это свое высшее посвящение (248 b). Любящий старается уподобить любимого тому богу, которому он, любящий, служит, и это делается вследствие посвящения любящего в таинства его божества (253 е). Диотима посвящает Сократа в эротическую науку (Conv. 209 е). Можно думать, что то питание истиной, которое имеет посвященный на небесных лугах истины (Phaedr. 248 bc), взято Платоном тоже из обычая священного внушения во время таинств.

В то же самое время, как мы это хорошо знаем78, это посвящение в красоту Платон трактует так же и как рождение в красоте и красоту понимает как Мойру и Илифию (богиню родов) всякого рождения (Conv. 206 d). С другой стороны, это посвящение и это рождение является для Платона также и очищением. Так, например, душа очищается благодаря философии (Phaed. 114 е) ; а этимология имени Аполлона среди прочих элементов содержит в себе также и указание на очищение души и тела (Crat. 405 а).

Несомненно, иерархия красоты, формулируемая в "Пире", заимствована Платоном из обрядов посвящения, поскольку здесь говорится тоже о разных ступенях восхождения перед обретением красоты как таковой: от одного тела к другим телам, от тел – к душам и душе вообще, а отсюда к произведениям наук и искусств и к самой идее красоты (Conv. 209 е – 211 с). Эта идея красоты уже достаточно рассматривалась у нас79 в своем логическом содержании как необходимое требование платоновского трансцендентального метода и как общая порождающая модель для всех подпадающих под нее частностей. Это дает нам полное право сказать теперь о платоновской красоте и в более конкретном смысле слова.

Во время небесного путешествия в результате огромных усилий душевной колесницы "сверкающий взор" любимого готов уже предстать пред возничим (Phaedr. 254 b), и любимый как бы уже появляется в виде некоего изваяния на возвышении (там же). Этот мотив также, без всякого сомнения, взят Платоном из практики священных таинств, в которых в результате разного рода мистических операций предстает почитаемое и искомое здесь божество. Когда любящий постигает не призраки любви, но самое красоту (Conv. 212 а), любящий преисполняется священного трепета и страха, начинает созерцать перед собой любимого в виде как бы некоего божественного изваяния и даже готов приносить ему жертвы, если бы только это не показалось всем непосвященным чересчур большим исступлением (Phaedr. 251 а). Это" конечно, не означает того, что красота обязательно должна иметь руки и ноги, человеческое лицо и пр. (Conv. 211 ab). Тем не менее при условии отражения этим живым человеческим телом вечной и неизменной красоты-в-себе человеческое тело является здесь вполне оправданным; оно все же есть божественное изваяние, которому поклоняются и приносят жертвы.

В связи с предыдущими текстами можно сказать, что и глагол peithö ("верую", "верю") имеет в конце речи Сократа на пиру у Агафона совершенно особый смысл. Здесь мы читаем (212 b) : "Вот что – да будет и тебе, Федр, и всем вам известно – рассказала мне Диотима, и я ей верю. И, веря ей, я пытаюсь уверить и других, что в стремлении человеческой природы к такому уделу у нее вряд ли найдется лучший помощник, чем Эрос". В этих заключительных фразах Сократа промелькивает тот религиозно-мифологический смысл всей его речи, который навеян мистериальными мотивами. Об этом, повторяем, мы сейчас имеем полное право говорить, так как все основное философское, и притом чисто логическое, содержание платоновской концепции Эроса вскрыто у нас уже достаточно подробно80.

в) Историко-филологическая и историко-философская критика, конечно, не прошла и мимо религиозно-мифологической терминологии, которую мы находим у Платона. Для истории эстетики это важно потому, что в настоящее время, в результате больших научных усилий, обнажается именно эстетический смысл такой платоновской терминологии, который, впрочем, настолько смешан с онтологией, что только в отдельных случаях оказывается возможным отделять здесь эстетику от онтологии. А что касается самой религии и мифологии у Платона, то в связи с этим обстоятельством и религия и мифология значительно овеществляются и оказываются лишь той или иной степенью обобщения предметно-материального и чувственного мира. Из огромного количества разного рода исследований и изложений этого предмета в современной науке мы здесь укажем на несколько французских работ самого последнего времени.

Прежде всего следует отметить статьи 1954 года В. Вердениуса "Представление Платона о боге" в сборнике, посвященном историческому анализу вопроса о божестве от Гомера до Платона81, а также вышедшую в следующем году работу А. Дие.

А. Дие в своей статье "Бог у Платона"82 намечает семь значений "божественного":

  1. реальное, совершенное, полное, неизменное, вечное, божественное (Phaed. 79-80);
  2. мыслимое, которое охватывается только интеллектом и управляет душой (Phaedr. 247 с);
  3. дающее этому интеллекту, присущему богам или выдающимся людям, пищу (Phaedr. 247 d), рождение (R. Р. VI 490 b), божественность (Phaedr. 249 с);
  4. трансцендентное в отношении субъекта, но созданное для того, чтобы быть ему доступным;
  5. в этих множественных мыслимых предметах существует своя иерархия, вершиной которой является Благо;
  6. Благо особенно божественно, так как является одновременно причиной мыслимости и существования (R. Р. VI 509 b), однако причина эта не действующая, а конечная;
  7. итак, Благо есть объект, как и остальные идеи; оно ни субъект, ни интеллект, ни душа, ни бог, и будучи более, чем бог, оно вершина и источник божественного.

Указанные многочисленные значения религиозных эпитетов у Платона ярко свидетельствуют о том, что все они либо потеряли у Платона свой обычный религиозный смысл, либо (и это будет вернее) склоняются по преимуществу к области эстетических оценок, возникающих в связи с интеллектуализмом Платона. Здесь имеется в виду, скорее, просто само бытие, взятое как таковое, но только вместе со всей своей значительностью и важностью. Такое смешение религии, онтологии и эстетики мы встречали у Платона повсеместно.

Большой интерес представляет книга Ж. Ван Кана и П. Канара "Смысл слова "божественный" у Платона"83. Авторы устанавливают литературное и философское употребление слова theios "божественный", которое имеет чрезвычайно широкий диапазон, указывая часто на самое общее, распространенное значение превосходного качества или на человека, охваченного богом, будь то поэт ("Ион"), правитель ("Менон"), философ ("Федр"), законодатель ("Законы"), или же, переходя в философскую сферу и определяя в поздних диалогах ("Теэтет", "Софист", "Филеб", "Политик") идеи и недоступный для чувственного зрения идеал, который, вообще говоря, может носить интеллигибильный характер ("Тимей"), быть вполне достижимым ("Законы") и соотноситься с жизненными реальностями, тоже понимаемыми как божественные.

Главное у Платона – огромное разнообразие функций термина "божественный", от предметов житейских до пределов высшего идеала, причем и там и здесь на реальности любого плана переносится то уважение и тот пиетет, которым человек привык окружать сферу божественного. Однако термин theios по существу своему у Платона не имеет ничего общего с мифологией и религией, хотя он и переносит на идеи тот религиозный стиль, который они возбуждают, не будучи сами богами. Термин theios, "божественный", не имеет у Платона ничего общего с термином theos, "бог", так как Платон определяет высшую реальность не в теологическом, но в интеллектуальном плане. Таким образом, если theios в той или иной мере и относится к природе богов, то, во всяком случае, подчиняет их еще более высокой силе, стоящей над ними самими и выражающей высший абсолют как идеальное Благо.

"Божественный" у Платона свободно переходит из области обыденной жизни в план онтологический, философско-диалектический благодаря своей гибкости, столь необходимой для платоновской транспозиции, основанной на смещении понятий, из области риторики, любви, религии, мифологии, космологических историй и многих других областей. Широкое и неопределенное значение эпитета "божественный" и относительность его функций сыграли огромную роль в этих платоновских семантических переносах. Ясно, что термин theios согласно такого рода исследованиям имеет почти исключительно эстетический или интеллектуалистский смысл, но никак не религиозный и не мифологический.

Что касается понимания Платоном термина "бог" и "демон", то Ж- Франсуа84 указывает на сложность платоновских теологических представлений, замеченную еще в античности (Цицерон) и обследованную в новое время (Робэн, Реверден, Дие, Фуйе, Целлер, Фестюжьер). Ж. Франсуа отмечает, что часто оспариваемая идентификация Платоном бога и высшего блага не подтверждается исследованием, поскольку у Платона нет ни одного места, где слово theos, "бог", понималось бы как Благо, хотя Платон и видел в этой высшей идее нечто божественное. Этот вывод можно сделать хотя бы из "Государства" Платона (VI 508 а), где theos означает солнце, являющееся отблеском образа Блага (506 е, 507 а, 508 b). Скорее всего, Платон называл "богом" некую божественную силу, независимую от мира идей или находящуюся в низшей сфере (Phaedr. 247 d, 249 с). Термин "бог" у Платона заменяет собою представление о "богах" и является некоей коллективной единичностью. Нельзя отрицать того, что традиционные боги совсем не играют роли в космологии "Тимея" и в мире идей. Но, несомненно, Платону был чужд антропоморфизм поэтов, и божественный миф поражал его, скорее, своей гармонией. В "Тимее" и "Политике" есть моменты, где "бог" обозначает, не без влияния мифологии, также и высшего личного бога, который упорядочивает космическую жизнь и управляет ею (Tim. 28 с – 92 b; Politic. 269 а – 274 d). Но даже и здесь Платон не забывает обобщенного употребления имени "бог". А персонификация как принцип упорядочивания чувственного мира рождается в этих диалогах под воздействием древних космологии в связи с желанием прекратить обожествление и одухотворение Анаксагорова ума. Относительно слова "демон" можно сказать, что оно означает божественную силу только в "Политике" (272 е, 274 b), конкурируя со словом "бог".

Указанные нами здесь некоторые современные исследования религии Платона, и особенно относящейся к ней терминологии, подтверждают ту оценку мифологии и религии у Платона, которую мы уже не раз давали85.

Именно все основные религиозные термины Платона, во-первых, потеряли свой непосредственный религиозный смысл. Они, во-вторых, стали обозначать нечто вообще возвышенное, значительное и превосходное, не исключая и самых обыкновенных земных предметов. В то же самое время, в-третьих, все божественное трактуется у Платона по преимуществу как разумное, как высший разум мира, который как раз и является в подлинном смысле "божественным" или "божеством". Но мир разумных идей, как мы знаем, является у Платона всего только предельным обобщением космоса и всего, что находится внутри космоса. Поэтому интеллектуалистический стиль этого космического бога или разума весьма ярко бросается в глаза в сравнении с традиционным греческим богословием и культовой практикой. Но, в-четвертых, даже и в этом смысле боги-умы отнюдь не являются доподлинно предельным обобщением космоса и всего внутрикосмического. Таким подлинным и уже действительно предельным обобщением является у Платона Благо, которое выше уже и всего разумного. В-пятых, наконец, нужно с максимальной точностью представлять себе этот термин "бог", который у Платона употребляется так часто. Поскольку здесь не указывается никакого конкретного языческого божества, постольку философская мысль, очевидно, уже дошла здесь до той ступени абстракции, когда отдельное языческое божество оказывается чем-то уж слишком земным и понятным. С другой стороны, несмотря на путаницу понятий в "Тимее", все же считать, что Платон дошел до такого понятия божества, которое бы фиксировало как универсальную, так и личную природу этого божества, нет никакой возможности. Демиург в "Тимее" так же отвлечен, как и тот "первообраз", по которому он творит мир, да и творение это вовсе не есть творение из ничего, но, скорее, языческое и пантеистическое творение из своей же собственной сущности.

Таким образом, весьма густой налет космологизма, то есть чувственно данной, хотя и весьма обобщенной, предметности, заметен решительно на всех терминах, относящихся у Платона к области религии и мифологии. Это – либо онтология, либо эстетика, либо, вернее, безразличное тождество онтологии с эстетикой.

Очень хорошей иллюстрацией религиозно-мифологической терминологии Платона является работа А. Циммермана о "тюхэ"86, где рассматривается употребление этого термина на протяжении всего творчества Платона. В ранних диалогах ("Критон", "Протагор", "Гиппий Меньший", "Горгий") этот термин встречается 8 раз. В средний период ("Менон", "Евтидем", "Кратил", "Менексен", "Пир", "Федон", "Федр", "Государство") – 25 раз. В поздний период, представленный главным образом "Законами" (здесь же "Филеб", "Теэтет", "Софист", "Политик", "Критий", "Письма") – 69 раз. Вряд ли можно конструировать историю этого термина, столь незначительного по своему количественному употреблению у Платона, хотя некоторая отчетливая тенденция здесь вполне заметна.

Для Платона с его твердым миропорядком, управляемым демиургом, где мир построен по образу высших идей, почти не остается места для "случая", который бы не поддавался божественному управлению. "Случай" в виде некоей механической причинности присущ только темной, иррациональной материи, до ее формообразования силой демиургического ума (Tim. 69 bc).

В отличие от поздних античных авторов и вообще поздней общепринятой позиции, на которую указывали еще Фукидид (I 140, I) и Демокрит (В 119 D), когда признавалась самодовлеющая, божественная и всемогущая роль случая, Платон видит в нем только некие проявления сознательной человеческой воли, как, например, при устройстве браков в идеальном государстве (Tim. 18 e; R. Р. V 460 а). Однако "случай" чаще всего бывает следствием человеческой неразумности, незнания, непредусмотрительности, недостаточности духовных и интеллектуальных сил (Legg. III 686 b; 695 e – падение дорийских государств, гибель персидской мощи). Это дает основание для противопоставления случая – искусству, техне, как разумной, умелой, продуманной деятельности человека, имеющей все преимущества перед случаем (IV 709 с).

Демоническая и божественная воля также проявляет себя иной раз в мире феноменальном как нечто "случайное", и тюхэ становится тогда как бы истечением этой божественной силы, не имея, однако, самостоятельного значения (Epist. VII 326 е – неудача сицилийской поездки Платона).

Платон, несмотря на весь свой космический рационализм, видит границы разумности и оставляет пусть незначительное, но все-таки определенное место для "случая". Поэтому в конечном итоге, пишет Платон, "бог управляет всем, а вместе с богом случайность и благовременье правят всеми человеческими делами". Но здесь эта случайность ограничивается чем-то третьим, а именно мастерством, или искусством, которое дает, по словам Платона, "большие преимущества" человеку во всех самых тяжелых обстоятельствах (Legg. IV 709 bc).

11. Платоновские термины, изученные отчасти на материалах Платона, а отчасти на материалах неплатоновских

В научной литературе имеется по отдельным терминам множество исследований, которые либо не доходят до самого Платона, либо доходят только отчасти. С такого рода исследованиями мы сталкивались уже не раз. Они очень важны для понимания эстетики Платона, поскольку вообще вводят в круг интересов античной философии. К сожалению, приводимый нами ниже список соответствующих тем и авторов может иметь только более или менее случайный характер. Их полные иностранные названия читатель найдет в конце IV тома, здесь же мы их только кратко упомянем.

а) Прежде всего если миновать старые труды, то в последнее время особенно остро ставится вопрос о происхождении греческой философии и греческой науки, причем для вопроса о происхождении греческой эстетики и для характеристики платоновской эстетики соответствующие труды имеют прямо-таки первостепенное значение.

Из общих трудов по истории античной философии имеют для нас значение труды, например, В. Нестле (1944), О. Гигона (1945, 1948, 1959), Б. Снелля (1946), Г. Френкеля (1950, 1955), Фр. Адорно (1961, 1965), В. Гатри (1962), Ж. Вернана (1962, 1966), Ф. Верли (1964), Б. Гладигова (1965), М. Детиенна (1967) и О. Эберца (1967).

б) Что же касается более специальных терминов и тем, то мы предлагаем обратить особое внимание на следующие труды. Имеют огромное значение исследования греческого художественного языка и, конечно, особенно у Платона. Во многих местах нашего труда мы часто пользовались такого рода наблюдениями, но давать сейчас эти наблюдения в систематической форме совершенно нет никакой возможности. Ю. Штенцель (1921) вообще глубоко рассуждает о влиянии греческого языка на формирование философских понятий. Много дает небольшая книга Е. Гоффмана (1925) о языке и архаической логике. Отметим также наблюдения об "убеждении и решении" у Гомера в работе X. Фойгта (1933); о душе и о "я" у Гомера в работе И. Беме (1929); о гимнических элементах стиля у досократиков в работе К. Дайхгребер (1933); о "пробуждении" у греческих лириков в работе М. Гаусмана (1949); о толковании имен у Е. Риша (1947); о стилистических исследованиях Гесиода у И. Зельшоп (1934), о языке Гераклита у Б. Снелля (1926), Г. Диллера (1942) и К. Дизандро (1954); о персонификации, как о модели греческой мысли у Т. Вебстера (1958); о гомеровских сравнениях у Г. Френкеля (1921); о гомеровских сравнениях и начале философии у К. Рицлера (1936); о подобиях и сравнениях в ранней греческой философии у В. Кранца (1938), о гомеровском сравнении у Ф. Мюллера (1941); о гомеровских подобиях и об изобразительном искусстве времени Гомера у Р. Хампе (1952).

в) Очень важно понимать терминологию Платона в контексте более общих исследований таких терминов, как "большой" или "великий" (megas) у М. Биссингера (1966); "друг" или "дружественный" (philos) у Ф. Дирльмейера (1931) и у М. Ландфестера (1966); "молчание" или "умалчивание" у С. Бесслиха (1966). Целый ряд абстрактных понятий "страха" (phobos), "раздора" (eris), "несчастья" (atê), "мести" (nemesis), "славы" (kydos) находим у И. Грубера (1963), Й. Шталльмаха (1968), "чистоты" и "нечистоты" – у Л. Мулинье (1952, о Платоне, стр. 319-405); о платоновском термине dynamis – у И. Сулье (1919).

г) Из досократовских философских тем для нас важны работы: о "представлениях о переходе от хаоса к космосу" у Ф. Леммли (1962), а также "от мифа к логосу" у В. Нестле (19622); об "уме" и "мышлении" у Гомера (1943) и у досократиков (1945-1946) в работах К. Фритца; о логике у досократиков в работе В. Гейделя (1903); о "квалитативных принципах" у досократиков в работе того же исследователя (1906); о форме мысли у Гераклита в работе Г. Френкеля (19552, стр. 253-284).; о космосе и человеке в ранней античности у В. Кранца (1938); о самопознании или совести (syneidësis) y Ф. Цуккера (1928); о греческой телеологии вплоть до Аристотеля у В. Тейлера (1925) ; об античном философском принципе "стремление подобного к подобному" у К. Мюллера (1965); о греческом примате в области научных построений у К. фон Фритца (1961); о понятии "теории" у греков в работе Г. Рэдлова (1966); о "словах, обозначающих молитву до Платона" у А. Корлю (1966); о "долженствовании" в древней Элладе у Елизаветы Вельскопф (1962); о группе слов, связанных с понятием "философия", у А. Малингрей (1961); о технологии и терминологии ремесел и искусств у греков и римлян в работе Т. Блюмнера (1875-1887; есть новое изд.); о "логосе, дике и космосе" в греческой философии у Э. Кассирера (1941); о полярном способе выражения в греческой литературе у Е. Кеммера (1903); о "полярности и аналогии" в ранней греческой мысли у Г. Ллойда (1966); о развитии греческой диалектики у А. Сабо (1951); об archai в греческой математике у К. фон Фритца (1955); о доплатоновском понятии technë y Ф. Гейнимана (1961). д) Из самого Платона укажем: о платоновской мысли у Г. Грубе (1935); об "априори" у Платона в работе Е. Гоффмана (1924); об "априоризме" у Платона в работе Н. Гартмана (1935); об "апориях" в ранних диалогах Платона у М. Когена (1962); об Уме-Нусе у Г. Егера (1967); о терминах "есть" и "не есть" в "Софисте" в работе М. Фреде (1967); о концепции "участия" в "Софисте" в работе Г. Мейнгарда (1968); о "наивысших родах" в "Софисте" Платона у А. Пэка (1952); о путях познания в последних диалогах Платона у П. Кухарского (1949); о новейшем понимании логики у Платона в работе К. Дюрра (1945); о диалектических парадигмах у Платона в работе В. Гольдшмидта (1947); о платоновском изображении деления у А. Ллойда (1952); анализ понятий "макрокосма" и "микрокосма" в "Тимее" Платона у А. Олеруда (1951); о "движении материи" у Платона в работе Г. Гертера (1957); о "теории движения" в поздних диалогах Платона у И. Скемпа (1942); о платоновской основе аристотелевской силлогистики у Ф. Сольмсена (1951); о платоновском понимании "удовольствия" у А. Германна (1870); об истории понятия огненного неба у Г. Маураха (1965); об идеале точности ("акрибия") у Д. Курца (1970). Полное иностранное название этих работ читатель найдет ниже, стр. 577.

е) Специально к платоновскому художественному языку и стилю относятся работы: о платоновских метафорах и сравнениях у Г. Берга (1904); о метафорах у Платона в работе П. Луи (1945); о происхождении философских аналогий у Платона в работе П. Грене (1948); об аналогии у Платона вообще в работе И. Андерсона (1950); о политических аналогиях у Платона в работе И. Бамбруга (1956); о Платоне как поэте у Э. Бете и у И. Эдмана (1936); о платоновской связи поэзии с религией у Ю. Штенцеля (1931); о Платоне-сатирике у Г. Треси (1937-1938); о платоновских методах увещания и убеждения у К. Гайзера (1959); о Платоне-рассказчике у П. Шуля (1947); о платоновском "выражении идеи" у Г. Илса (1934); о Платоне-драматурге у А. Риво (1927); у М. Джентиле (1930), у Г. Рудберга (1939); о платоновских цитатах у Д. Терранта (1951) и Реттгера (1961); об интуитивных методах Платона в период зрелости у М. Ванхутте (1949); о литературной форме и литературном содержании у Платона в работе Ю. Штенцеля (1931); о стиле и мысли у Платона в работе Д. Терранта (1948); о своеобразии и своеобразной закономерности в искусстве у Платона в работе А. Швесингера (1925); о структуре и методе платоновского диалога у В. Гольдшмидта (1947); о влиянии искусства поэзии Греции на произведения Платона у Л. Стелла (1932-1934); об осмотрительном отношении Платона к вопросам божественным и человеческим по материалам языка философа у А. Франка (1937); о философии и об ее выражении в языке у Демокрита, Платона и Аристотеля в работе К. фон Фритца (1938); об языковом толковании как о движущей силе философствования у Платона и Сократа в работе К. Классена (1959); о философском языке у Е. де-Пляса (1961); о структурно-семантическом анализе словаря у Лайонса (1963); о позднейших античных суждениях по вопросам платоновского стиля у Ф. Вальсдорф (1927). Полное название этих трудов читатель найдет ниже, на стр. 577.

ж) Заметим еще раз, что приведенные нами здесь работы представляют собой только произвольную выборку из необозримой литературы по доплатоновской и платоновской философской эстетике, вовсе не являются ни в каком смысле систематической библиографией и основаны только на памяти автора настоящего труда. Но даже и эта выборка будет иметь самое благотворное значение для тех читателей, которые захотели бы понять эстетику Платона на фоне античной философии. Именно из этой выборки читатель сможет понять весь принципиальный соматический характер платоновской эстетики. Весьма неплохо было бы старательному читателю ознакомиться и вообще с историей античной философии, которую мы в виде дополнительной литературы приводим ниже.

12. Общий результат

Этот общий результат наблюдений над философско-эстетическим стилем Платона приводит к поразительным выводам. В общей форме этот вывод можно было бы формулировать как постоянную, неизменную и чрезвычайно интенсивную склонность Платона все то, что он сам считает идеальным, обязательно характеризовать при помощи чисто физических, чисто телесных и вполне материальных картин. Те читатели Платона, которым чужды социально-исторические оценки его произведений, такого рода склонность философа либо приписывают поэтическому дару Платона, либо вполне случайным и несущественным особенностям его творчества. Однако всякий внимательный читатель Платона едва ли не будет смущен таким трудно обозримым множеством физических картин у Платона, при помощи которых он рисует свои идеальные предметы. Но все это объяснимо при условии именно социально-исторического изучения Платона, которое, как мы видели (см. выше, стр. 219 слл.), неизменно толкало его к разного рода физическим и телесным изображениям.

С новоевропейской точки зрения, казалось бы, если идеи образуют собою целый самостоятельный мир, вполне духовный, вполне идеальный, вполне далекий от всякой земной материальности, то для его изображения как раз и нужно было бы пользоваться тоже такими же возвышенными и такими же нетелесными образами, как и сам этот идеальный мир. Но этому предположению противоречит у Платона решительно каждая его страница, решительно каждая строка.

Никто, как Платон, не пользуется для изображения своего идеального мира такими насыщенными зрительными восприятиями, которые чуть ли не ставят под вопрос даже весь его идеализм. Самая идеальная красота, по Платону, – этот свет и цвет, даже самое солнце и небесные тела; и все это настолько интенсивно проводится у Платона, что без зрительного ощущения вся платоновская эстетика остается просто непонятной. Когда Платон заговаривает о человеческом духе и даже о его самых высоких состояниях, везде фигурируют глаза, свет и освещенность, цвет, блеск и борьба с тьмой. И это касается не только здешнего мира, здешней красоты, но в гораздо большей степени и красоты потусторонней, небесной и занебесной, максимально духовной и, казалось бы, такой далекой от всякой материальности. Свою вечную истину и красоту Платон понимает и как бесконечное поле, и как бесконечный луг, и как бесконечное море.

Казалось бы, так трудно изобразить вечную неистощимость идеи, когда она, отчуждаясь от самой себя, распределяется по отдельным вещам, которые под нее подпадают. Однако оказывается, что нет ничего проще этого: ведь день, освещающий собою бесконечное количество вещей, нисколько не отчуждается от самого себя, вещи нисколько его не истощают, и он остается цельным и невредимым, несмотря ни на какое множество освещаемых им вещей.

Слух у Платона мало в чем отстает в данном отношении от зрения. Все свои логические категории Платон мыслит в виде тонов или аккордов. Да что там зрение и слух! Свои логические категории Платон не прочь представлять в виде тяжеловесных масс, а их взаимный переход в виде литья металлов. Да, впрочем, металлы и камни вообще играют в платоновской эстетике первостепенную роль. Своими умственными построениями Платон вообще пользуется как материальными массами, о чем и сам он говорит не раз. Ему хочется все взвесить как на самых настоящих весах и измерить как бы при помощи мер длины, ширины и высоты. Тут не отстает даже и обоняние и даже осязание. А правильные геометрические тела вообще являются для него наивысшей красотой в материальном мире, впрочем, не только в материальном. Уж не будем говорить о шарообразности космоса, но и вообще все существующее в космосе конструируется у Платона не из чего другого, как из правильных треугольников. Только бы все видеть и только бы все слышать. Звучит человеческое тело и человеческая душа, звучат все планеты, и звучит весь космос, включая мир неподвижных звезд. Все бытие есть не что иное, как колоссальный музыкальный инструмент, определенным образом настроенный и видимый во всех своих цветах и красках. Свою "потустороннюю" идею иной раз Платон, действительно, ставит выше всяких органов чувств, чтобы подчеркнуть ее обобщенность и родовой характер. Однако в то же самое время он и стучит по ней как бы молотком, желая узнать, не дребезжит ли она; он слышит ее в виде аккорда, и она издает для него какое-то небывалое благоухание. Она есть благоухающее вещество.

Но свой идеальный мир Платон воспринимает не только внешними органами чувств; здесь у него на первом плане всякого рода внутренние, тоже вполне физические ощущения. Он насыщается своими идеями, как наилучшей пищей. В отношении нее он испытывает и голод, и жажду, и насыщение; и она отнюдь не оторвана у него также и от любовных страстей. Правда, когда мы восходим на высокий духовный уровень, наша любовная страсть, по Платону, становится чистой, светлой, ясной, прозрачной и насквозь пронизанной умом, разумом, логикой и диалектикой. И тем не менее все же и на этих духовных высотах любовь остается именно эросом, то есть эротической, сексуальной; и даже ставится вопрос о порождениях от этого брака, одинаково страстного и разумного. Насыщение, удовлетворение голода и жажды и все связанные с этим физические ощущения неизменно сопровождают у Платона любую, самую духовную потребность.

Платон очень любит рассуждать о справедливости, больше чем о других добродетелях, посвящая ей не только два своих самых больших произведения, но обязательно хотя бы несколько страниц и в более мелких произведениях. И что же? Справедливость для него и золото, и драгоценные камни, и небесная живопись, отраженная в нашем земном мире, и физическое здоровье. Душа только теоретически рисуется у Платона как нечто идеальное и нематериальное. Фактически же она у него полна и всякого рода страстей, в том числе и низменных, и всяких явлений здоровья или болезни и всякого рода своенравия и злых наклонностей, кусающих и поедающих одна другую. Она у него не только та световая колесница, которая вращается вместе со всем звездным миром на периферии космоса. Впрочем, она и там преисполнена бурных страстей и мудрой гармонии, она и там тоже управляется своим возничим, который иной раз не знает, что и делать с ее противоречивыми стремлениями, представляемыми у Платона тоже довольно реалистически и драматически, в виде разных по своему характеру коней. Но если даже и на небе человеческая душа всегда куда-то стремится, чего-то жаждет, от чего-нибудь трепещет, то, свалившись на землю, она тем более преисполняется всякого рода драматическими и трагическими конфликтами, бунтует сама против себя и против всего остального, а иной раз прямо превращается в пестрого и многоголового зверя, в котором можно найти черты самых страшных мифологических чудовищ, включая таких, например, как Цербер, и который похож скорее на льва, чем на человека, хотя лев этот, правда, и бесконечно тираничен и склонен к укрощению.

Никто другой, как Платон, не показал всей страшной зависимости морали и психологии человека от смены общественно-политических форм. Читайте VIII – IX книги "Государства" Платона, и вы поразитесь тому, какие страсти клокочут в человеческой душе и деформируется вообще все его сознание, когда общественно-политическая жизнь переходит от аристократии к тимократии, от тимократии к олигархии, от олигархии к демократии и, наконец, к тирании. Более драматического и более жизненно-клокочущего, жизненно-бурлящего состояния человеческой души, и в зависимости от общественно-политических форм и вне этой зависимости, вообще невозможно найти во всей античной литературе. Человеческая душа, по Платону, – это вообще вся человеческая жизнь с ее неустанными стремлениями, ожесточенной борьбой, остервенелым эгоизмом и с тихими сказками просветленнейших успокоений. Чего-нибудь еще более земного в изображении человеческой души, повторяем, невозможно найти во всей античной литературе. Платон то и дело тренирует и прямо-таки дрессирует человеческую душу, желая придать ей какой-нибудь приличный вид. Но зато и она отвечает ему своими капризами, бесконечной истерией, головокружениями, всякого рода порочностью и даже прямым беспамятством. Душа вечно блуждает, вечно впадает в то или иное безобразие, вечно украшается высокими настроениями, то просыпаясь к сознанию, то утопая в беспамятстве.

В частности, познавательную способность человеческой души Платон изображает необычайно реалистически. То человеческая душа для него – воск, а получаемые извне впечатления – это следы какой-то непонятной печати самих вещей и идей. И Платон весьма красочно рисует разнообразные качества и свойства этого познавательного воска. Он бывает и мягкий, податливый, действительно целиком воспроизводящий на себе эти внешние печати. Он и твердый, грязный, и окаменелый, не поддается никаким печатям или хранит их у себя недолго. А то человеческие идеи – это голуби, которые, того и смотри, улетят и исчезнут безвозвратно. Но они могут также и привыкнуть к своей гносеологической голубятне, и тогда выпускать их не страшно – все равно вернутся назад.

С моралью и политикой дело обстоит у Платона не иначе. Ведь, казалось бы, после всей картины воспитания стражей города нужно было бы их понимать очень сложно и высоко. Тем не менее, по Платону, это просто собаки, которые бросаются с большой злобой на чужих, но которые очень нежны и послушны со своими. Боги у Платона тоже очень редко выступают в каком-нибудь возвышенном виде. Большей частью они трактуются как хозяева, начальники, пастухи, кормчие и даже просто как высшие офицеры или законодатели.

Прибавим к этому те концепции, о которых мы говорили выше. Платоновские идеи пляшут и сами по себе и среди людей, а люди пляшут среди идей. Вещи и их идеи находятся в состоянии вечной игры, так что весь этот объективный идеализм Платона есть учение о всеобщем балете, то человеческом, а то и прямо космическом. И если люди – это только игрушки в руках богов, то это говорится вовсе не для принижения богов и людей. Наоборот, на этом строится целая система морали. Одно из наиболее ярких изображений у Платона связи между идеями M вещами это, как мы видели, – картина охоты. Человек охотится за идеями, в том числе, конечно, и за вечными идеями; а эти идеи и, конечно, в том числе и вечные идеи, охотятся за человеком. Вечная игра, вечный танец, вечная охота – вот что такое у Платона отношение между вечными идеями и вещами.

Не пренебрегает Платон также и чисто ремесленным изображением связи идей между собою, а также связи идей и вещей. Как ни сложны и как ни трудны пути соотношения идей между собою, все-таки идеи образуют некоего рода ткань, как будто какой-то ткач присоединяет одну идею к другой, так что из них образуется общая ткань и диалектика есть только разновидность ткачества. Также и связь идей с вещами оказывается у Платона тоже результатом своеобразного ткацкого ремесла: идеи сплетаются с вещами и вещи с идеями так, что образуется тоже общая и непрерывная и совершенно нераздельная ткань, хотя рассудку ничего не стоит различать в этой ткани составляющие ее элементы.

И вообще диалектические процессы мысли Платон, как правило, поясняет теми или другими видами работы ремесленника или врача. Деятельность художника ничем не отличается от работы плотника или столяра; а внедрение идей в материю ничем не отличается от работы врача, пекаря или повара, каменщика или каменотеса. Не нужно углубляться в трудную формулировку абсолютного света или того, что Платон называет "беспредпосылочным началом". Это просто – дом, в котором живет все существующее, да и отдельная душа живет в своем теле, как улитка в своей раковине.

Во всем этом разделе о философско-стилистических особенностях платоновской эстетики мы коснулись уже достаточно большого количества текстов Платона, где основополагающий соматизм не может подлежать никакому сомнению. Но все приведенные нами тексты представляют собою только небольшое количество всех соматических образов, которые можно найти у Платона. Об этом стоит писать целые диссертации, так как все это до сих пор еще не сведено воедино и о философско-эстетическом стиле Платона мы все еще не можем сделать окончательного вывода. Однако всякий непредубежденный читатель должен согласиться, что если не сплошной соматизм эстетики Платона, то, во всяком случае, соматизм большинства ее разделов доказан у нас текстуально.

Нам теперь хотелось бы, однако, характеризовать философско-эстетический соматизм Платона уже не при помощи отдельных образов, отдельных выражений или даже отдельных рассуждений у Платона, но при помощи той его терминологии, которая уже в течение двадцати трех столетий всеми считается наиболее специфической для Платона и наиболее для него характерной.

Именно, нам хотелось бы подвергнуть специальному изучению самый термин "идея", который до сих пор еще никем не считался чем-нибудь чуждым Платону или чем-нибудь для него посторонним. Правда, в строго филологическом и в строгом историко-философском смысле анализ даже и этого термина все еще не может вскрыть всю специфику платоновской эстетики. Однако, повторяем, это уже не отдельные образы и не отдельные стилистические приемы платоновского языка и даже не отдельные его рассуждения. Несомненно, здесь мы соприкасаемся с чем-то весьма глубоким и весьма интимным для всей эстетики Платона. Пока мы не изучим с этой точки зрения этих двух терминов, eidos и idea, до тех пор утверждаемый нами соматизм платоновской эстетики все еще останется недоказанным. Пусть для доказательства платоновского эстетического соматизма необходимы какие-нибудь еще и другие исследования. Если, однако, соматизм или, по крайней мере, некоторые его глубочайшие элементы будут доказаны нами на этих двух самых общих терминах платоновской эстетики, то уж и это обстоятельство в значительной мере должно перевернуть традиционную спиритуализацию философии и эстетики Платона. Итак, от отдельных и частных проявлений соматизма в эстетике Платона обратимся к ее самой общей терминологии.


§7. Элементы соматической терминологии в эстетике Платона87

1. Вступительные замечания

Традиционное понимание Платона и особенно его учения об идеях (а как мы знаем, оно как раз и является основным зерном эстетики Платона)88 отличается весьма возвышенным, идеалистическим и даже спиритуалистическим характером. Действительно, это весьма возвышенная философия. Однако возвышенное везде в истории имело свой собственный характер; и если эти характеры брать из Древнего Востока, то этих характеров окажется очень много и их трудно совместить один с другим. Что касается античности, то со времен Винкельмана, если не со времен Возрождения, античность обыкновенно рассматривалась как нечто пластически прекрасное, человечески благородное, спокойное и даже величественное. Фр. Ницше весьма мало поколебал это общее новоевропейское воззрение на античность. Тот "дух музыки", из которого он выводил греческую классическую трагедию, сам возникал у него не только из Аполлона, но и из Диониса. Однако оргиастическая сущность Диониса, так глубоко совпавшая с аполлоновской пластикой, характеризовалась кровью, безумными экстазами и вообще чем-то докультурным, доцивилизованным. Возвышенный характер аттической трагедии от этого не только убывал, но, пожалуй, становился еще более значительным и духовным. После Ницше греческая классика не только не снизилась, но стали рассматривать в еще более высоком стиле даже и Сократа с его учениками, которых сам Ницше расценивал как падение классики.

Значение Сократа, Платона и Аристотеля только увеличивалось с веками, а с появлением христианства, после некоторого рода заминки, эти философы глубоко вошли в христианское, иудейское и магометанское богословие, получили неоплатоническое углубление и навсегда остались представителями философии абсолютного духа, которых можно было бы сравнивать только с немецким идеализмом.

При этом обычно забывалось решительно все, что для них было специфично. Очень редко и очень мало характеризовали, например, Платона как мыслителя именно античного. Конечно, его идеализм и его спиритуализм трудно подвергать сомнению. Но ведь имеется же своя собственная специфика и в античном идеализме (и материализме), и в античном спиритуализме. Но как раз эта специфика учитывалась меньше всего.

Учили о платоновских идеях. Но то обстоятельство, что платоновские идеи были только порождающей моделью для материальных вещей и что поэтому весь платонизм оказывался, собственно говоря, только космологизмом, об этом говорилось очень мало.

Причисляли Платона к религиозным мыслителям. Но даже если считать его философию религиозной (что удается делать часто только с большой натяжкой), то ведь во всех школьных учебниках мы читаем, что античная религия и мифология есть обожествление сил природы.

А если это всерьез принять во внимание, то, очевидно, религиозную философию Платона придется весьма снизить и она не будет уже философией духа. В этом случае она будет, скорее, философией природы или даже материи, но уж никак не философией чистого и абсолютного духа.

Не раз связывали философию Платона также и с рабовладением, в недрах которого она зародилась. Но рабовладение опять-таки является весьма земной и весьма телесной общественно-исторической формацией. Ведь раб понимался как домашнее животное, как instrumentum vocale (что, конечно, было далеко не всегда, весьма спорадически и условно, и о чем в настоящее время можно говорить только с большими оговорками). Однако если традиционное учение о рабе как о домашнем животном, до сих пор широко распространенное в общественных кругах, хоть в какой-нибудь мере содержит в себе долю истины, то ведь и философское учение, возникшее на такой ограниченной социально-исторической почве, отнюдь не может обладать широкими горизонтами, и даже самый абсолютный платонизм ни в каком случае не может быть философией чистого и абсолютного духа.

Нам хотелось бы изобразить Платона как мыслителя чисто античного, как мыслителя языческого и как мыслителя, глубоко связанного с тысячелетним мировоззрением своего народа. Задача эта огромна и требует большого числа объемистых исследований. Здесь мы сможем сделать только несколько намеков, которые, конечно, потребуют и принципиальной проверки и исчерпывающего обзора всех других, сюда относящихся платоновских материалов.

2. Общая статистика философско-эстетической терминологии Платона

Прежде всего нам хотелось бы обратить внимание на современное состояние терминологических исследований, относящихся к учению Платона об идеях. Терминологически учение об идеях зафиксировано у Платона весьма слабо. Если пользоваться разного рода домыслами, гипотезами и догадками, то общий современный результат многовекового изучения терминологии Платона сводится к тому, что у Платона, собственно говоря, даже и нет никакого учения об идеях.

В самом деле, поражает весьма пестрая и плохо выдержанная семантика двух основных терминов, которые обычно считаются для учения Платона об идеях центральными, а именно терминов eidos и idea. Обращает на себя внимание также и удивительная редкость для всего платоновского текста тех случаев, где употребляется термин idea. Всех таковых случаев решительно на все подлинные диалоги Платона имеется только 96. Это – поразительно малая цифра. Но и текстов, содержащих в себе термин eidos, тоже не так уж много, а именно всего только 408. Уже эти две цифры раньше всякого рассмотрения каждого текста в отдельности заставляют подозревать, что термины эти едва ли для Платона являются техническими в философском смысле слова. Но кажется еще более поразительным то обстоятельство, что даже и среди этого небольшого числа текстов, указывающих на "идею", огромное большинство вовсе не имеет у Платона какого-нибудь специфического значения.

Статистикой этих терминов занимался в свое время Константин Риттер. Исследования К. Риттера – не единственные. Лично я еще в молодости решил пересмотреть всю эту статистику К. Риттера целиком, вводя разные новые для тогдашнего времени принципы исследования Платона, и считаю, что теоретические установки К. Риттера слишком абстрактны и формалистичны. Сейчас я приведу некоторые данные из этого своего старого исследования,* при этом я отнюдь не думаю, что моя квалификация каждого отдельного текста Платона является абсолютно непогрешимой, и допускаю широкую возможность и других толкований. Наоборот, множество текстов Платона в настоящее время я интерпретирую совершенно иначе и свою прежнюю статистику считаю в общем устаревшей. Речь может идти только о выдвижении самых общих семантических линий.

* А.Ф.Лосев, Очерки античного символизма и мифологии, т. I, М., 1930, стр. 135-281.

3. Внешнее, внутреннее, внешне-внутреннее значение терминов

С внешне-чувственным значением, по моим тогдашним подсчетам, встречаются от 63 случаев до 99, при более вероятной цифре 83, то есть 16,5% (от общего числа 504). При этом весьма характерно то, что оба наших термина относятся по большей части к живому телу, обозначая то ли его фигуру, то ли его стан, то ли какие-нибудь его другие физические свойства. Из 27 текстов с внешне-чувственным eidos 21 относится к человеческому и животному телу, четыре текста о прекрасном теле мальчика (Charm. 154 d, 159 e; Lys. 222 a; Phaed. 73 d), два текста – о наружности Сократа (Men. 80 а; Conv. 215 b), два текста – о внешнем виде андрогина (189 е), по одному тексту – весьма выразительно о гибком теле Эроса (196 а), о Гиппокентаврах и Химерах (Phaedr. 229 d), о физическом сложении одного из коней души (253 d), о внешнем виде людей на небе (R. Р. X 618 b; Phaedr. 249 b), о состоянии души в теле (Phaedr. 73 а, 87 а, 92 b), два текста просто о нагом теле человека (Prot. 352 a; Theaet. 162 b). Остальные шесть случаев с внешне-чувственным eidos относятся к математическим фигурам (чувственным, R. Р. VI 510 d), к камням и животным (Theaet. 157 bc), к светотени (Soph. 266 с), к "эйдосу части" (Tim. 30 с), к внешнему виду храма (Critias. 116 d) и страны (118 а). Из 14 случаев с idea во внешне-чувственном значении 11 тоже относится к телу (Charm. 157 d, 158 a, 175 d; Prot. 315 e; R. P. IX 588 c; Politic. 291 b; Alcib. I 119 c и отчасти Tim. 70 c, 71 a). Из них о мальчике в Charm., о Химере и Сцилле в R. Р., тексты с внешне-чувственной idea – о внешнем виде земли (Phaed. 108 d, 109 b) и о монете, печати и пр. (Politic. 289 b). В настоящее время мне представляется удивительным то что многие исследователи очень мало считаются с этим огромным фактором терминологии Платона. Если указанные два термина действительно специфичны для платоновского учения об идеях, то, во всяком случае, уже приведенные сейчас тексты совсем об этом не говорят. Здесь имеется в виду самое обыкновенное физическое тело, по преимуществу живое и одушевленное и по преимуществу в том или другом отношении удивительное или замечательное. Однако ровно никакого "учения об идеях" я здесь не могу найти.

Внешне-чувственному значению двух терминов противостоит значение внутреннее, когда оба изучаемых нами термина обозначают внутреннее состояние, качество, свойство, действие пли организацию. По приблизительным подсчетам оба наши термина, взятые вместе, содержатся в 50-ти текстах, то есть в 9,9% (от 504). Здесь имеется в виду то, что Платон называет "душой", понимая то ее общеизвестные способности, то разные отдельные состояния, удовольствия, пороки и пр. Сказать, что оба эти термина в таком их внутреннем употреблении хоть в какой-нибудь степени могут напоминать "учение об идеях", тоже нет совершенно никакой возможности.

У Платона, далее, можно наблюдать и такую категорию значения данных терминов, которая совмещает в себе указание и на внутреннее свойство и на его внешнее проявление. Текстов с таким внутренне-внешним значением, опять-таки при приблизительном подсчете, мы находим 74, то есть 14,8%. Тут тоже имеется в виду главным образом душа, но уже внешне проявленная, например, в разных своих видах во время небесного путешествия, тут боги являются в своих разнообразных видах; тут выступают, например, диалектика, риторика, речь, слог в разных своих внешних качествах и проявлениях. Говорится о подражании какому-нибудь предмету, в результате чего он тоже так или иначе проявляется вовне. Никакого "учения об идеях" я здесь тоже не нахожу.

4. Мифолого-натурфилософское и понятийное значение

Более насыщенным по своему содержанию оказывается то значение обоих терминов, которое я называю мифолого-натурфилософским и которое, очевидно, есть результат большей усложненности все того же внутренне-внешнего значения. Всего таких текстов у Платона я нахожу 32, то есть 6,3%; и все они содержатся в "Тимее": "кубический эйдос" земли, эйдос воды, каждый эйдос тела имеет и глубину, пирамидальный эйдос огня, огонь переходит в "идею" воздуха и т.д.

Сравнительно большим разделом рассматриваемой у нас семантики является такое значение обоих терминов, когда Платон отвлекается и от внутреннего содержания предметов и от их внешнего выражения, а фиксирует просто предмет как таковой, то есть его самый общий смысл или, если угодно, его понятие. Всего такого рода текстов в условиях приблизительного подсчета ПО, то есть 26,9%. В качестве наиболее типичного примера здесь можно было бы привести знаменитую диерезу понятий в "Софисте" (219 а, cd, 220 а, е, 222 е, 223 с, 225 с, 226 с, е, 235 cd, 236 с, 264 с, 266 а). Говорится об эйдосе, то есть о понятии бытия (Crat. 386 е; Phaed. 79 ab, d; R. P. VI 509 d), причины (Phaed. 97 e, 100 b; Tim. 68 e), слов, рассуждений, речи (Phaedr. 265 cd; R. P. II 363 c, 376 c, III 392 a, 396 bc, 397 bc, V 449 с). Вероятно, чем-то вроде понятия являются "эйдосы" и "идеи" в таких текстах, в которых говорится о государственной жизни (Politic. 291 е, 304 е; Legg. IV 714 b, V 735 a, VIII 842 b), войне (R. P. IV 434 b; Legg. I 629 c), людях (VI 759 a, X 908 d), движении и изменении (R. P. V 454 с; Legg. VII 814 de), добродетели и добре (R. P. II 357 c, IV 445 a), труде (II 358 a), незаконности (III 406 c), чародействе (III 413 a). Нигде в этих текстах совершенно нет никакого намека на "учение об идеях". Изучаемые нами термины употребляются здесь в самом примитивном смысле слова, вроде "вид", "разновидность", "область", "сфера". Едва ли применимо здесь даже такое понимание, как "смысл" или "значение"; а уж о значении "понятие" тут в большинстве случаев совершенно невозможно говорить. Все это есть понятия, но – в примитивном и обывательском смысле, а никак не в научном или научно-логическом.

5. Тексты с малоопределенным значением

Неустойчивость терминологии Платона такова, что необходимо отметить массу текстов, о которых невозможно даже и сказать, какой оттенок из указанных нами в предыдущем имеется здесь в виду. Я бы остерегся даже и специфическое платоновское выражение cat'eidè diairein понимать обязательно как указание на разделение именно понятий. Действительно, когда говорится, например, о двух эйдосах megethos и smicrotês ("великость" и "малость"; Parai. 149а) или об эйдосе apeiron (158 с), то тут, вероятно, имеются в виду именно понятия. Однако ввиду чрезвычайной терминологической пестроты, конечно, часто в таких случаях допустимо у Платона разделение не на понятия в собственном смысле слова, но на какие-нибудь образы, представления, вещи и т.д.

Всего таких текстов у Платона с неопределенно-общим значением обоих терминов я насчитывал в 1930 году около 100, то есть 19,8%. Однако в настоящее время, думаю, такие подсчеты едва ли возможны в точном смысле, поскольку за эти прошедшие с тех пор сорок лет я обнаруживаю неимоверную пестроту в употреблении Платоном своих терминов, так что в науке мы сейчас еще не обладаем настолько тонким методологическим аппаратом, чтобы учесть всю эту пестроту и исчислить ее математически.

6. Mодельно-порождающее значение

Теперь, наконец, необходимо коснуться и такого значения наших двух терминов, которое уже никак нельзя свести к вещественной или только телесной значимости, но которое говорит у Платона о чистой идеальности – это значение в силу вековой традиции обычно раздувают для Платона до неимоверных размеров. Я сейчас перечислю эти немногочисленные примеры; но необходимо предупредить читателя, что он будет весьма разочарован, если станет стараться находить везде чистую трансцендентность. То, что идея в этом смысле не есть вещь, это ясно. Однако только неокантианцы обнаружили регулятивный, или трансцендентальный, характер этой идеальности (правда, тоже с большими преувеличениями). В настоящее время, после нескольких десятков лет работы над Платоном, я пришел к выводу, что здесь у Платона проповедуется то, что можно было бы назвать порождающей моделью. Идея вполне трансцендентна, если ее брать в абстрактном виде, но ведь даже если и всякую вещь брать в отрыве от прочих вещей (этот стол или этот стул), то и всякая вещь окажется трансцендентной. Стоит ли, однако, это делать, и не является ли это пустой бессмыслицей?

Возьмем платоновскую идею в ее чистейшем идеальном виде. Она окажется не чем иным, как порождающей моделью той или другой вещи, той или иной области бытия. Уже это одно вносит в платоновскую идею нечто вещественное, или телесное. При самой большой напряженности идеализма мы могли бы в платоновских идеях находить не больше, как только закономерности вещественного бытия. Вот тут-то и оказывается, что Платон есть именно античный, а не средневековый и не новоевропейский философ; тут-то и окажется, что при всем своем идеализме он прикован к телесной вещественной действительности.

Слог состоит из отдельных звуков, но он не есть простая и механическая сумма этих звуков, а некоторого рода новое качество, в свете которого мы и понимаем отдельные звуки слога (Theaet. 203 е, 204 а, 205 d). Тут нет никакого выхождения за пределы телесности, а имеется только фиксация тех общих моделей, которые оформляют собою дискретные и взаимноизолированные моменты этой телесной действительности. Ничего сверхчувственного я не нахожу и в тех местах, где фигурирует не слог, а челнок, в том же порождающе-модельном смысле слова (Crat. 389 ab, 390 а), или скамья (R. Р. X 596 b, 597 а, с), или красивое тело (Conv. 210 b; Phaedr. 251 а), или единый эйдос внешности земли при разнообразии и пестроте ее отдельных элементов (Phaed. 110 d), или вещь вообще (Gorg. 503 е).

Нисколько не меняется дело и в таких текстах, где имеется в виду не просто чувственное тело, но какие-нибудь явления моральной, общественной или политической жизни. Нет никакого учения о трансцендентности идей ни в определении эйдоса царя при помощи более частных моментов (Politic. 278 е) или в идее государственного устройства (R. Р. VIII 544 а), или эйдоса войны (Lach. 191 d), ни в определении таких понятий, как благочестие (Euthyphr. 6 d), красота (Hipp. Mai. 289 d, 298 b), добродетель (Men. 72 c-e), знание (Crat. 440 ab; Theaet. 148 d), полезное (178 a), справедливость (R. P. IV 435 b, V 476 a), одно и многое (X 596 a), большее и меньшее (II 369 а), безумие (Phaedr. 265 е, 266 а), целое и части в более общем смысле слова (Politic. 262 ab, 263 b, 306 с), стремление ко всему эйдосу (R. Р. V 475 b), ни в рассматривании всего под двумя эйдосами (Politic. 258 с). Когда одна из ветвей логического ряда закрепляется эйдосом (258 с), тут тоже нет ничего трансцендентного, равно как и в словах о том, что "в идее какого-нибудь отца" еще не содержатся указания на сына (Hipp. Mai. 297 b), или в идее обязанности, хотя обязанность есть вид добра, еще нет указания на само добро (Crat. 418 е). Известное количество текстов подчеркивает в идее ее определенность, оформленность и четкость структуры, когда она является как бы печатью для чего-нибудь (Politic. 257 с) или когда нельзя выходить за ее пределы (Crat. 439 е), или когда ею охватывается известное множество (Phaedr. 273 а, 265 d; Phileb. 16 d), или когда из многих ощущений получается одна идея (Theaet. 184 d), или когда к одной и той же идее относятся память, ощущение, знание и пр. (Phileb. 60 d), или когда во всем угадывается одна идея (64 а), или когда добро схватывается в одной идее (64 е), или когда ум и удовольствие отступают перед новой идеей (67 а), или когда в результате правильного деления можно попасть на одну идею (Politic. 262 b), или когда знание конструирует из многого одну идею (380 с), или когда вообще говорится об одной идее из многого (Legg. XII 965 с).

Всего текстов с этим описательным модельно-порождающим значением двух наших терминов можно насчитывать приблизительно 90, то есть 16,6%.

7. "Диалектическое" значение

Теперь перейдем к той области изучаемой нами платоновской терминологии, которая легче всего поддается трансцендентному истолкованию и которая, собственно говоря, только и фигурирует, когда заходит речь о платоновском учении об идеях. Это те места из произведений Платона, в которых философ пользуется диалектикой, потому что для диалектики нужны точные категории, а в области точных категорий как раз всегда и наблюдается тенденция изолировать мыслимое от всего материального и вещественного. Повинен ли в этом Платон? Точное филологическое обследование текстов, во всяком случае, не дает здесь уверенных результатов, и учение о гипостазированных идеях в крайнем случае проявляется только в виде некоторого рода возможности, да и то редко.

Прежде всего исследователи спешат с установлением учения об идеях, игнорируя гораздо более понятные и филологически гораздо более надежные толкования обоих наших терминов – как просто указания на те или иные области исследования. В "Тимее" (35 а) единая "идея" трактуется как состоящая из неделимого, делимого и смешанного бытия. Одно никогда не меняется и вечно самотождественно; другое вечно меняется и становится; а третье – это такое бытие, которое одновременно и пребывает вечно в самом себе и вечно меняется, становится. В указанном месте "Тимея" и утверждается, что из этих трех областей бытия бог создал одну "идею". Спрашивается: что же это за идея? Очевидно, это есть соединение трех областей бытия в одну общую область бытия. Я опять-таки не могу находить здесь какого-нибудь "учения об идеях", так как "идея" в указанном тексте есть не что иное, как просто совокупная область всех главных областей бытия. "Идея" здесь уже по одному тому не может трактоваться в виде традиционного дуализма с ее метафизическим или понятийным гипостазированием, что в нее входит и все становящееся, изменчивое, то есть все материальное и вещественное. Точно в таком же смысле необходимо понимать и другие места из того же диалога (50 е, 51 а, cd, 52 а, куда можно прибавить также и Soph. 258 d), где тоже "идея" есть просто область мыслимого, в отличие от области чувственно-становящегося, которое образует собою тоже "идею", но только с другим содержанием. Когда говорится, что бог разделил все существующее на четыре эйдоса, а именно на богов, пернатых, водных и сухопутных (Tim. 39 е – 40 а), то и в этом случае "эйдос" вовсе не есть какая-нибудь спиритуалистическая идея, а просто указание на ту или иную область одушевленных существ.

Правда, своя собственная идея свойственна каждому богу (Phaedr. 253 b), но, во-первых, идея здесь обозначает только ту или иную специфику божества, то есть имеет мифологическое значение; а во-вторых, "идею (idean) божественного" демиург создал из огня, "чтобы оно было нечто самое блестящее на вид и самое прекрасное" (Tim. 40 а). Где же тут учение об идеях, как о чем-то потустороннем в отношении вещества и материи? Никакого отношения к предполагаемому учению об идеях не имеет и то место из "Федра" (246 а), где говорится о намерении философа вместо трудных философских рассуждений трактовать об "идее" души в виде мифа о движении колесниц. "Идея" здесь – просто "иллюстрация", а вовсе не та абсолютная спиритуалистическая идея, которая навязывается Платону традицией. Точно так же если драматург пользуется для осуществления "идеи наилучшего" материальными стихиями в качестве вспомогательных средств (Tim. 46 с), то "идея" здесь есть "внешний вид", "прочность", "красота", "легкость" и т.д., но никак не идея в трансцендентно-спиритуалистическом смысле слова.

Во всех этих только что приведенных нами текстах Платон имеет в виду свою диалектику, но пока еще не раскрывает ее в явном смысле. Сейчас мы приведем места из Платона, которые имеют своей целью давать сознательное диалектическое учение; но тут уже едва ли потребует особых доказательств толкование "эйдосов и идей", как обыкновенных логических категорий. Таковы места из "Софиста" (255 cd, 261 d) и "Парменида" (149 е, 157 е, 158 с, 159 е, 160 а). В "Софисте" речь идет о категориях тождества, различия, покоя, движения и бытия, а в указанных местах из "Парменида" – о великости и малости, о целом и частях, о беспредельном становлении чистой множественности, о подобном и неподобном. Точно так же возводить все рассеянное к одной идее, чтобы не оставлять его в дискретном и потому непонятном состоянии, но осмысливать, и умение разделять общее родовое понятие на единичные виды и идеи (Phaedr. 265 de, 273 e, 277 bc; Soph. 253 d, 254 c) является, по Платону, спецификой диалектики; И, значит, единое и многое, общее, частное и единичное, род и вид являются здесь просто диалектическими категориями, то есть прежде всего категориями чисто логическими. Само собой разумеется, вся эта диалектика Платона не есть субъективный идеализм, но единственно понятный для него объективный идеализм. Однако само объективное бытие у Платона вовсе не состоит только из одних идей. Идеи здесь являются только одной из бесконечных сторон самой действительности, являются определенными методами ее осознания, но никак не ею самою.

8. Тексты, допускающие возможность трансцендентного толкования

Далее мы перечислим такие тексты из Платона, которые допускают толкование идей как особого рода действительности. Однако допущение это и здесь отнюдь не обязательное и не обладает полной надежностью. Строго говоря, "идея" и в этих текстах скорее одна из сторон действительности, чем сама единственно допустимая действительность. Тексты эти почти исключительно принадлежат "Государству".

Здесь развивается учение о благе, которое обнимает собою все виды бытия как бы в одной точке и которое поэтому всему дает силу видеть и быть видимым, то есть быть субъектом и объектом (VI 607 а). Диалектически это значит, что если имеется различимость, то имеется также и неразличимость. Однако уже одно то, что благо у Платона "выше сущности" (509 с), свидетельствует о том, что оно также выше и всяких идей, и субъективных и объективных. Поэтому если Платон даже и учил о реальности идей, то ни эти идеи, ни их реальность вовсе не являются для него последним, самым высшим и окончательно полноценным бытием. Всякая вещь понимается на основании какой-нибудь другой вещи и при помощи своей собственной, только ей присущей идеи. Благо же является у Платона настолько всеобъемлющим и сконденсированным бытием, что он его прямо называет "беспредпосылочным началом" (arche anypothetos). Если угодно, здесь можно находить учение об идеях как об особого рода действительности. Но ясно, что действительность идей в данном случае есть нечто второстепенное. Эйдосы, о которых говорит здесь Платон, занимают среднее место между этим беспредпосылочным началом и теми началами, которые сами для себя требуют своего обоснования, своих "основоположений" (R. Р. VI 510 b – 511 с).

Единственно, что необходимо принять и филологически и философски – это учение об идеях как о порождающих моделях или как о методах конструирования вещей. В сущности, тут проводится старая платоновская мысль о том, что если мы признаем существующей какую-нибудь вещь, то это значит, что данная вещь обладает какими-нибудь свойствами, отличающими ее от всех других вещей, что ей свойствен какой-нибудь собственный смысл, что она есть именно она. Ведь если мы данное растение назвали березой, это значит, что мы знаем березу вообще. Не зная, что такое береза вообще, мы и данное дерево не можем назвать березой, потому что данная береза есть только воплощение проявления и единичность из определенного общего рода. Платон в этих случаях употребляет выражения "великость-в-себе", "малость-в-себе", "четное-в-себе", "нечетное-в-себе", "прекрасное-в-себе", "сущее-в-себе" и т.д. и т.д. Кое-где он и сам называет эти предметы в себе "идеями", однако ясно, что идеями здесь обозначается не особое, отдельно от вещей существующее бытие, но само же это бытие, сами эти вещи. Делая такое прибавление "в себе", Платон просто хочет определить то условие возможности мыслить и познавать данную вещь, без которого это мышление и познание невозможны.

Идея красоты обеспечивает единство всех красивых предметов (V 479 а), но ведь это значит не больше того, что она есть их порождающая модель. То же самое Платон говорит об идее сущего; но в данном случае у него примешивается интересная мысль о том, что эта идея сущего должна быть в полной гармонии с самим сущим – лишнее доказательство того, что идея, взятая сама по себе, в изолированном виде, вовсе не является предметом платоновских исканий (VI 486 de).

В этом же смысле говорится и о прекрасном-в-себе и о благом-в-себе, идея которых заключается только в том, что они суть родовые понятия и потому схватываются только умом, в противоположность отдельным текучим единичностям, которые схватываются при помощи чувственного ощущения (VI 507 b). Даже сама "идея блага", несмотря на то, что само благо охватывает решительно все сущности и потому не является никакой из них в отдельности, даже и она, поскольку она – идея, рассматривается у Платона как "причина знания и истины", то есть вводится ради завершения умственного знания (VI 508 е, VII 517 b, 526 e, 534 b).

На эту тему имеется еще несколько текстов из "Федона" (102 b, 103 е, 104 е, 106 d), где тоже утверждается, что если человек большой, то об его великости можно говорить только потому, . что имеется идея великости, то есть родовое понятие о большой величине. И если число четное, значит, имеется четность вообще; если имеется теплый предмет, то есть понятие теплоты, так что если сюда присоединилось понятие холода, то идея теплоты для данного предмета уже исчезает. Если угодно, все такие тексты можно трактовать как учение о трансцендентных идеях. Ясно, однако, что трансцендентность тут ни при чем, а имеется в виду учение об идеях как об условии возможности познавать вещи и их мыслить.

Остается еще два текста, которые легко могут быть истолкованы в смысле трансцендентности идей, но которые тоже требуют для себя специального комментария.

Один текст гласит, что демиург создает все существующее, взирая на образец, или первообраз (paradeigma), причем результатом этой творческой деятельности демиурга в отношении каждой вещи является то, что он создал ее "идею и потенцию" (idean cai dynamin). Однако этот текст (Tim. 28 а), помимо того, что "идея" продолжает здесь трактоваться в качестве порождающей модели (это подтверждается здесь термином "потенция"), содержит весьма трудное и неясное учение как об "образце", так и о самом "демиурге". При этом, как бы ни толковать соотношение "образца" и "демиурга", "идея" здесь находится на третьестепенном месте. А если взять дальнейший контекст "Тимея" (40 а – 41 а), то под этими "идеями" нужно понимать богов, невидимых или видимых (звезды), сущность и назначение которых опять-таки быть порождающими моделями для всего существующего в более частичном виде. Опять-таки при желании эти "идеи" можно выделять из цельного платоновского бытия и гипостазировать в изолированном виде. Однако совершенно невозможно отрицать того, что здесь перед нами не философия, но мифология; а если здесь и имеется что-нибудь философское, так это только принцип моделирования.

Другой текст, тоже постоянно привлекаемый для платоновского учения о трансцендентности идей, казалось бы, говорит сам за себя и не требует никакого комментария. Однако этот комментарий в настоящее время совершенно необходим, и результаты его для концепции трансцендентности тоже не вполне обнадеживают. Именно приводят обычно знаменитое учение из "Федра" о путешествии божественных и человеческих душ по орбите космоса и особенно то место (247 bс), где говорится о вращении бессмертных душ вместе со всем небом, – эти бессмертные души "созерцают то, что за пределами неба" (ср. "поле истины", 248 b). Казалось бы, здесь у Платона открыто признается нечто и за пределами космоса и, следовательно, проповедуется трансцендентность идей. Однако если мы посмотрим, что это за идеи, которые созерцаются бессмертными душами, то оказывается, что речь заходит опять о тех же самых родовых принципах конструирования всего частного и единичного. О мысли богов и вообще бессмертных душ говорится:

"В своем круговом движении она созерцает самое справедливость, созерцает рассудительность, созерцает знание, не то знание, которому свойственно возникновение, и не то, которое меняется в зависимости от изменений того, что мы теперь называем бытием, но то настоящее знание, что заключается в подлинном бытии" (247 de).

Следовательно, учение об идеях, если оно тут и есть, дается вполне мифологически; а если путем противоестественной вивисекции реальных текстов Платона мы и смогли бы здесь говорить о трансцендентально-философском значении "идеи", то оно сводилось бы только к учению о родовых понятиях как о порождающих моделях или как о принципах конструирования и условиях возможности мыслить все подпадающие под эти родовые понятия видовые единичности. Общее есть закон для возникновения всего частного и единичного. Ничего другого, если стоять на позициях философии, а не мифологии, никак нельзя извлечь из этого повествования Платона о небесном путешествии душ. "Поле истины" есть просто совокупность родовых понятий, без которых не может обойтись никакая мысль; и понятия эти, конечно, мыслятся только умом, а не даются путем чувственных ощущений, и они вполне тождественны с вещами и душами, если их брать в наиболее общем и чистом виде без затемнения случайными и хаотическими чувственными восприятиями. А то, что эти идеи неотделимы от соответствующих вещей и тел (хотя и отличны от них), это мы знаем из очень многих других мест платоновских произведений, и в "Федре" это еще раз выдвинуто на первый план и весьма выразительно формулировано (246 cd):

"Скрепленные вместе душа и тело получают в своей совокупности название живого существа"; это касается и тех бессмертных существ, которых мы называем богами, причем тело и душа сращены между собою у богов "на вечные времена" ("ton aei de chronon tayta xympephycota").

Этот текст, уж во всяком случае, является опровержением обычного приписывания Платону трансцендентных теорий. У человеческих душ, в отличие от богов, тело может меняться. Когда эти души совершают свое небесное путешествие, тела их так же идеальны, как и их души. Когда же они не выдерживают своей небесной орбиты, срываются в подлунный мир, они получают и новые тела. На земле эти тела подвержены всем случайностям материального мира и даже смертны. Однако смерть тела еще не означает того, что человеческая душа вообще может существовать без тела. Когда умирает земное тело, в душе обнажается ее подлинное идеальное тело, изуродованное земными грехами, но все еще остающееся телом. Во всяком случае, подземные судьи выносят свой приговор на основании рассмотрения именно этих загробных тел (Phaed. 81 b-d). Следовательно, и человеческие тела в конце концов так же бессмертны, как и человеческие души. А кроме того, нужно вспомнить еще и общеизвестное учение Платона о переселении душ и о возможности получения ими тех или других тел в зависимости от разных обстоятельств исключительно мифологического характера. Излагать здесь платоновское учение о метемпсихозе, ввиду его общеизвестности, мы здесь не будем.

Все рассмотренные выше тексты из "Федра", "Федона", "Софиста", "Парменида", "Государства" и "Тимея" носят диалектический характер, в отличие от текстов с описательным модельно-порождающим значением, и составляют в общей сумме приблизительно 117, то есть 23,2%. В соединении с теми 90 текстами описательного модельно-порождающего значения, мы можем себе представить общую сумму текстов, трактующих наши оба термина с точки зрения чистой идеальности, как 207, то есть 41,7%. Как бы ни приблизительны были все эти подсчеты, по крайней мере ясно то, что текстов с общетелесным и абстрактно-понятийным значением у Платона гораздо больше, чем таких текстов, где он занимается описанием или диалектикой самой идеи, взятой самостоятельно. Но и в этом последнем случае "эйдос" и "идея" в подавляющем большинстве случаев берутся лишь в модельно-порождающем значении или в значении принципов конструирования вещей.

Конечно, восторги перед первым открытием идеи в значении принципа конструирования вещей и тел были настолько велики, что Платон тут не мог удержаться от мифологических картин и разного рода поэтических образов. Эта поэтическая мифология всегда была главной причиной того, что большинство исследователей, отбрасывая мифологию как нечто ненаучное, принуждено было рассматривать "идею" как царство гипостазированных, абстрактных понятий. Однако такая вивисекция в настоящее время недопустима, и все эти "идеи" приходится брать только на фоне платоновской мифологии, так что подлинно философским их смыслом оказывается вовсе не их гипостазированная трансцендентность, но их модельно-порождающий характер, имманентно присущий как всем телам, так и телесному космосу в целом. А это значит, что само существование идей и их функционирование у Платона только и мыслится телесно.

9. Критика учения о трансцендентности идей

В заключение этой характеристики телесного смысла учения Платона об идеях необходимо сказать, что нужно же в конце концов серьезно отнестись к той критике трансцендентности идей, которую дает сам Платон в "Пармениде" (130 b – 135 b). Многочисленным излагателям Платона приходится стыдливо обходить эту платоновскую критику изолированных идей, потому что при том обычном дуализме идеи и материи, который приписывается Платону, действительно с этой критикой изолированной трансцендентности неизвестно что делать. Пробовали даже отрицать подлинность платоновского "Парменида". Однако подобный способ отделаться от платоновской критики трансцендентности является весьма жалкой попыткой, поскольку и всякий другой диалог Платона неизменно критикует эту трансцендентность, а вовсе не только один "Парменид".

Как мы видели выше, свои идеи Платон понимает либо обывательски, либо мифологически, либо модельно-порождающим образом, то есть как закон и метод конструирования самих вещей. В "Пармениде" вся эта критика трансцендентности только сконцентрирована в одно целое, а в том или другом специфическом виде она пронизывает вообще все произведения Платона. Самое большее, что можно сказать, так это то, что телесность Платон понимает не в каком-нибудь одном, а в самых разнообразных смыслах. Телесность может быть грубая и земная, но она может быть более тонкой, воздушной или огненной; она может быть даже и телесностью божественной, так как даже каждый бог тоже обладает своим специфическим телом. Но берет ли Платон человека и вообще всякого рода вещи в их чисто земной телесности, или берет он те или иные божества с их телами, все равно нигде и никогда идея тела не существует у него отдельно от самого тела. Божественный, небесный и занебесный мир Платона, конечно, можно назвать "идеальным", но это будет только обывательской характеристикой платонизма, поскольку идеальность в данном случае придется понимать очень расплывчато и некритично. Критическое же отношение к платоновским "идеальным" текстам свидетельствует только о красоте и совершенстве вечного космоса, а заложенные в нем "идеи" приходится понимать лишь как методы его конструирования, то есть понимать вполне телесно.

Имеет смысл отметить также и то обстоятельство, что из указанного нами предположительного количества 117 текстов диалектического значения с обоими терминами 50 текстов относится к первой части "Парменида" (129 а – 135 е), то есть к тому разделу диалога, где изолированные "эйдосы" как раз подвергаются резкой критике. К этому надо прибавить еще и пять случаев "эйдоса" уже совсем с антиплатоновским значением (Soph. 246 bc, 248 a, 249 d, 252 а). Таким образом, количество текстов с положительным значением в платоновском смысле остается, собственно говоря, только 62 – всего-навсего около 12,3%. Из этого можно вполне ощутительно убедиться в том, насколько же нехарактерен для Платона самый термин "идея". В сущности говоря, он попадается почти как исключение из общего количества текстов, основную роль в которых играет совсем нефилософское значение.

Теперь ответим на последний вопрос: если не у Платона, то у кого же еще из философов его времени было настоящее учение о трансцендентных идеях, и кого же именно Платон критикует за трансцендентность этих идей?

10. Критика Платоном Демокрита и Аристотеля как дуалистов

Прежде всего это учение об идеях было у Демокрита. У него было целое сочинение, которое так и называлось "Об идеях" (В 5, 6 Diels). О том, что Демокрит "признавал идеи", об этом читаем в источниках не раз (А 57). Гесихий, поясняя слово idea, говорит – подобие, форма (morphë), вид (eidos) и наименьшее тело (В 141). Это последнее указание Гесихия на "наименьшее тело", конечно, имеет в виду только атомистов. Если мы теперь спросим себя, что же такое атомы Демокрита, которые именуются у него идеями, то мы найдем здесь как раз то, против чего возражает Платон, а именно ту вечную и абсолютную твердость, неподверженность никакому воздействию, чистую умопостигаемость, недоступность чувственному знанию и в смысле конкретного бытия только потенциальный, но отнюдь не энергийный характер.

Плутарх (А 57) пишет: "Ведь чему учит Демокрит? Бесконечно многие по числу сущности, невидимые и неразличимые, не имеющие притом [внутренних] качеств и не подвергающиеся [внешнему] воздействию, носятся рассеянные в пустом пространстве. Когда же они приблизятся друг к другу, или столкнутся, или сплетутся, то из [образовавшихся таким способом] скоплений их одно кажется водою, другое огнем, третье растением, четвертое человеком. [В действительности же] все [это] есть неделимые формы [идеи], как он их называет, и [кроме них] ничего иного нет. Ведь из небытия не бывает возникновения, и из сущего ничто не может возникнуть по той причине, что атомы вследствие своей твердости неспособны ни испытывать воздействия, ни изменяться. Поэтому-то ни цвета из бесцветного, ни природы или души из не имеющего [внутренних] качеств и не подвергаемого [внешнему] воздействию вывести невозможно".

Следовательно, идеи-атомы Демокрита являются не чем иным, как материально существующими геометрическими телами, разделяя вместе с этими последними решительно все их нематериальные свойства (неподверженность никакому воздействию, невозможность их собственного воздействия на что-либо другое, абсолютную замкнутость в себе и т.д.). И так как эти абстрактные, бессильные идеи-атомы сами по себе ничего не могут создать (это относится к их существенному определению), то Демокрит пытается получить из них реальные вещи (точнее же сказать, субъективную видимость реальных вещей) только путем их случайного механического и бездушного комбинирования.

Вот против такого-то понимания идей и восстает Платон. Это не значит, что Демокрит – не материалист, а Платон – не идеалист. Однако у Демокрита – дуалистический разрыв идеи и вещей, у Платона же – их органическая сращенность.

Об этом дуализме Демокрита неопровержимо свидетельствует также Секст Эмпирик (В 11).

В "Канонах" он говорит, что есть два вида познания, из коих познание посредством логического рассуждения он называет законным и приписывает ему достоверность в суждении об истине, познание же посредством ощущений он называет темным и отрицает пригодность его для распознания истины.

Говорит же он буквально следующее:

"Есть два рода познания: один – истинный, другой – темный. К темному относятся все следующие [виды познания]: зрение, слух, обоняние, вкус, осязание. Что же касается истинного [познания], то оно совершенно отлично от первого".

Затем, отдавая предпочтение истинному (познанию) перед темным, он прибавляет:

"Когда темный [род познания] уже более не в состоянии ни видеть слишком малое, ни слышать, ни обонять, ни воспринимать вкусом, ни осязать, но исследование [должно проникнуть] до более тонкого [недоступного уже чувственному восприятию], тогда на сцену выступает истинный [род познания], так как он в мышлении обладает более тонким познавательным органом".

Платон, прекрасно отдавая себе отчет в недостаточности одной голой чувственности для построения точной науки, вводит в эту последнюю необходимость родовых обобщений, или порождающих моделей, которые являются реальными принципами конструирования вещей, и потому сами по себе тоже телесны. Вследствие этого во всяком конкретном разыскании истины мы, по Платону, должны восходить от хаотически-текучего чувственного бытия к его обобщенным закономерностям, что и является для Платона опровержением всякого метафизического дуализма. Демокрит же вовсе не понимает свои идеи-атомы как порождающие модели и совсем не учит нас, как же нам восходить от хаотической чувственности к обобщенным закономерностям бытия. Такой дуализм, по Платону, приводит только к тому, что высшее знание, которое можно было бы предполагать у богов, ничего чувственного не познает, а наша текучая чувственность вовсе не приобщается ни к какому научно-общественному знанию.

Поэтому, с точки зрения Платона, совершенно непонятно и антидиалектично такое, например, рассуждение Демокрита (А 102): "(душа) – огнеподобное сложное (соединение) умопостигаемых [телец], имеющих сферические формы и огненное свойство; она есть тело". Во-первых, при помощи термина "формы" Маковельский здесь неудачно перевел греческий термин ideas. Если это учесть, то Платон, конечно, нисколько не возражает против того, что душа есть в конце концов умопостигаемая идея. Тут нет ровно никакой разницы между Платоном и Демокритом. И то, что эти идеи – огненны, тут тоже Платон ничем не отличается от Демокрита, поскольку и он, как мы видели выше, учит о божествах, как об огненных сущностях, в сравнении с которыми человеческая душа отличается только более слабой теплотой. Однако неожиданный вывод Демокрита, что душа есть только тело, конечно, будет оспариваться Платоном, так как ему совершенно непонятно, как это из умопостигаемых идей получается ни с того ни с сего вдруг тело. Здесь у Демокрита нет учения о моделирующем характере идей, и потому телесность души остается у него недоказанной. Платон учит не о том, что всякая душа есть тело, но и о том, что всякая душа – телесна. Но для этого необходимо признавать модельный характер того, из чего состоит душа, а это у Демокрита отсутствует.

Итак, Платон критикует Демокрита за исключительную умо-постигаемость идей и требует их более телесного (то есть модельно-телесного) понимания. Без этой порождающей модельности идеи-атомы Демокрита оказываются слишком бессильными и лишенными энергийно-порождающего характера, как это прекрасно понимал уже Аристотель (А 57): "Как говорит Демокрит, все было в возможности, но не в действительности".

Поскольку в результате деятельности Сократа, проповедовавшего необходимость определения общих понятий вместо только одного их чувственно-текучего восприятия, в античной философии вообще образовалась огромная тенденция учить именно об идеях вещей, а не просто только о вещах, постольку можно себе представить и многих других философов, тоже учивших об идеях и тоже вызывавших к себе критическое отношение со стороны Платона. Еще Шлейермахер весьма удачно предположил, что объектом критики учения об идеях в указанных у нас выше местах из "Софиста" и "Парменида" являются мегарские философы, которые бытие признавали только за идеями, небывалым образом преувеличивая сократовский принцип определения общих понятий, и отказывали в бытии всему прочему, помимо идей.

Однако проблема идей среди учеников Сократа была настолько сложна и запутанна, что кроме Демокрита и Эвклида из Мегары объектом платоновской критики вполне мог быть и Аристотель.

Аристотель много и часто критикует учение об идеях, иной раз называя Платона, а в большинстве случаев даже и не называя его, а имея в виду философов мегарского типа. Здесь, конечно, не место формулировать многочисленные и запутанные аргументы Аристотеля, которые стоит анализировать отдельно. Однако основное в аргументации Аристотеля сводится к тому, что сущность не может существовать отдельно от того, чего именно она является сущностью. Основатель и энтузиаст формальной логики, Аристотель, конечно, не мог себе и представить, каким это образом сущность вещи существует одновременно и в самой вещи и вне ее. Для этого нужно было быть диалектиком, а Аристотель является страстным противником платоновской диалектики. Но, понимая идею чересчур вещным способом и, так сказать, растворяя ее в вещах, Аристотель тем самым ставил себя перед такой дилеммой: либо действительно не существует никаких идей и существует только одна хаотическая чувственность, но тогда невозможно никакое обобщение, невозможно никакое мышление и невозможна наука; либо абстрагирующее мышление и обобщенная наука все-таки существуют, и помимо хаотичности вещей существуют также их закономерности, но тогда эти закономерности придется трактовать как отделенные от вещей сущности, наделяя их способностью вечно двигать вещами и вообще служить для них конечной причиной.

Как известно, из этой дилеммы Аристотель выбрал эту вторую альтернативу и стал учить о перводвигателе, который отделен от всех вещей космоса и обладает вечной самостоятельной жизнью. Этот перводвигатель, по Аристотелю, абсолютно лишен всякой материи, мыслит только самого себя и стремится только к самому себе, ни в чем не нуждаясь и ни к чему не стремясь. Кроме того, Аристотель называет этот перводвигатель "идеей всех идей", самозамкнутой в себе самой и самодовлеющей сущностью и мышлением ничего другого, как именно мышления же. Это учение Аристотеля общеизвестно (Met. XII 7-10), в цитатах здесь нет нужды.

Мог ли Платон согласиться с таким чересчур трансцендентным учением о самодовлеющем мышлении мирового разума? Платон, можно сказать, убил всю свою философскую жизнь на доказательство того, что мировой разум ни в каком случае не отделен от вещей, ни в каком случае не является самодовлеющим бытием и что его можно признавать только как порождающую модель космоса, как принцип конструирования всякой вещи. Единственная трансцендентность идеи, допускаемая Платоном, это ее модельно-телесное конструирование. Правда, Аристотель и сам все время толкует о перводвигателе, о необходимости объяснения всех отдельных движений единой неподвижной и вечной причиной. Но такого перводвигателя, который является только физической причиной вещей и не является их модельно-телесным конструированием, Платон никак не мог признать. Поэтому такого рода безмодельную первосущность он и старался критиковать, защищая тем самым телесный характер своей идеи, в отличие от самодовлеющих и самозамкнутых космических идей Аристотеля: Аристотель критиковал мир идей Платона за его изоляцию от мира вещей, не понимая диалектической природы порождающей модели, которая одновременно и в телах и вне всяких тел. В ответ на это Платон критикует мир идей Аристотеля тоже за изоляцию этого мира от мира вещей, не допуская того, чтобы причина вещей имела самодовлеющее и самозамкнутое бытие и не была бы их порождающей моделью. Платон защищает модельную телесность идеи вместо ее внетелесного гипостазирования у Аристотеля в потустороннем мире внемодельно действующих конечных причин. Конечно, свой дуализм безмодельного перводвигателя и пластически-оформленных живых вещей Аристотель не мог выдержать до конца и часто вносил в этот дуализм всякого рода поправки, уточнения и компромиссы. Однако это детальное исследование учения Аристотеля о формах-идеях, или о "причинах", не может являться целью нашего краткого очерка и заслуживает отдельного исследования.

11. Общее заключение об античном характере платоновской эстетики

Теперь, наконец, мы можем ответить и на тот вопрос, который мы поставили вначале. А именно на вопрос относительно античного характера платоновского идеализма. Если под идеализмом понимать учение о примате идеи над материей, то Платона, конечно, придется считать самым настоящим идеалистом. Однако рассмотрение этой платоновской идеи, которая превалирует у него над материей, свидетельствует о том, что само-то содержание этой идеи вполне материально, то есть носит модельно-телесный характер конструирования всякой вещи. Это вполне соответствует античному космологизму, поскольку телесный, но совершенным способом организованный космос был для античных философов окончательной или максимально центральной проблемой исследования. Материалист Демокрит тоже является представителем античного космологизма. Но, увлекаясь, в противоположность Платону, приматом материи над идеей, он слишком безоговорочно абсолютизировал свои материальные идеи-атомы, слишком сильно выдвигал на первый план их трансцендентность и потому лишился возможности объяснять ими конкретную жизнь материального мира. Поэтому он и заслужил со стороны Платона критику своего дуализма. Положительная сторона линии Демокрита заключается не в обожествлении материи, доходящем до непознаваемой трансцендентности, но только в примате материи как общего принципа реальности вещей, существующих вне и независимо от нашего субъективного сознания, над такими идеями, которые являются результатом бессильных абстракций, претендующих на самодовлеющее существование.

Все это есть только разные оттенки общеантичного космологизма и общеантичного антиспиритуализма, но дать связную и краткую формулу этого античного космологизма с учетом всей его огромной исторической пестроты – еще не наступило время.


§8. Главнейшие терминологические исследования по эстетике и философии Платона

Приведем ряд мнений современных и не только современных исследователей терминологии Платона, не стремясь, однако, к сколько-нибудь полному обзору, но желая лишь познакомить нашего читателя с общей постановкой этого вопроса.

Можно считать переворотом в учении о платоновской терминологии работу П. Наторпа89, который впервые в яснейшей форме устранил из платоновского учения об идеях грубую метафизику и стал понимать термины "эйдос" и "идея" как "принципы", "законы", "методы", "модели" и пр. Книга Наторпа вышла в 1903 году. Правда, в 1921 году П. Наторп, переиздавая свою книгу, снабдил ее критическим исследованием, в котором доказывал недостаточность своего неокантианского понимания этих терминов в 1903 году. Тем не менее исследование П. Наторпа раз навсегда забило кол в ту грубейшую метафизику, в свете которой часто излагали учение Платона об идеях. В настоящем очерке мы перечислим только работы XX века, потому что работы предыдущих веков на эту тему и необозримы и часто грубейшим образом метафизичны.

В 1906 году в своей статье о платоновских терминах Дж. Вайлати90 указывал, что терминология философии и логики представляет вообще разительный контраст с терминологией естественных наук. В естественных науках новый термин появляется тогда, когда возникает новая идея и новый предмет исследования, ранее неизвестный. Наоборот, в философии новые термины возникают, когда оказывается, что старые становятся слишком двусмысленны и неопределенны для обозначения тех идей и представлений, к которым они ранее относились.

Поэтому историка философии всегда подстерегает опасность ошибиться в оценке новых теорий и принять за нечто оригинальное то, что на самом деле есть новое выражение понятий и дистинкций, хорошо известных уже и прошлым мыслителям.

Задача историка философии в огромной степени затрудняется еще и тем, что иногда новые идеи и новые интуиции появляются вообще без всяких новых терминов, но со всеми старыми терминами, только употребленными в новых фразах. В таком случае нам очень хочется понимать старые термины точно так же, как мы их понимали ранее, и нам трудно заметить, что в новом контексте эти хорошо знакомые нам старые термины обозначают совершенно новые вещи. Между тем именно это и происходит в большинстве случаев. Мы пользуемся языком таким образом, что для выражения новой мысли почти никогда не придумываем небывалого слова, а лишь по-новому сочетаем старые слова, слегка видоизменяя их смысл. И только гораздо позднее нам может понадобиться также и новый термин для выражения новой мысли, а не только новое сочетание старых терминов.

Поэтому неразумный историк философии, который интересуется только появлением новых терминов, может совершить очень большую ошибку и приписать открытие новой философской идеи и новой философской теории тому мыслителю, кто первый ввел для этой идеи и для этой теории особый и самостоятельный термин, не замечая, что в трудах более ранних мыслителей эта идея уже давно присутствовала, но выражалась там особыми и разнообразными сочетаниями старых слов и терминов.

Все эти рассуждения Вайлати иллюстрирует на примере возникновения у Платона одной логической дистинкции, а именно дистинкции между коннотацией и денотацией языковых выражений. Коннотацией Вайлати называет внутреннее, наиболее общее значение слова, а денотацией – совокупность предметов, которые могут быть этим словом названы.

Во многих диалогах Платона нет специального термина для обозначения того общего, что присуще различным предметам, называемым одним словом. Вместе с тем интерес Платона к этой дистинкции очень велик, а Платон самыми различными способами пытается нащупать ее. Способов этих можно выделить у него четыре.

Во-первых, Платон спрашивает: "Что есть такой-то и такой-то предмет?" (ti pote esti, Gorg. 502 e; Theag. 122 c; Alcib. I 138 d и т.д.).

Во-вторых, он может спросить для обнаружения этого внутреннего и общего значения слова: "Почему, благодаря чему (dia ti, Prot. 354 с-е; cata ti, 354 d; hëi, pëi, taytëi) вы называете эти различные предметы одним и тем же именем?"

В-третьих, Платон может нащупать эту общность, пользуясь терминами, обозначающими подобие или различие.

В-четвертых, Платон спрашивает, что в каждом предмете такого, что делает их именно тем, чтó они есть. Например, что в храбрости такого, что делает ее храбростью. (Lach. 192 b – 199 d).

Поскольку вслед за каждым таким вопросом у Платона следует определение слова, то смысл этих вопросов совершенно ясен: они имеют целью установить коннотацию, глубинное значение слова.

Но перед Платоном встал наконец вопрос и о том, чтобы ввести специальный термин для обозначения того общего, чем обладают предметы, носящие одно и то же название. Сначала он попытался довольствоваться выражением ayto to или же просто артиклем to. Так, Сократ исправляет вопрос, заданный о сущности прекрасного (Hipp. Mai. 287 d): oy ti esti calon, all'ho ti esti to calon. На русском языке, не имеющем артикля, эту фразу можно было бы приблизительно передать лишь следующим образом: "Не "что такое прекрасное", а "что такое то, что мы называем прекрасным?" Итак, Платон вводит здесь уже нечто похожее на специальный термин для обозначения коннотации слова. Но и этого оказалось мало.

По причинам, которые, как говорит Вайлати, трудно установить, Платон ввел для этой цели термин eidos. Но не только один этот термин. Кроме термина eidos он для совершенно той же цели употребляет и термин idea (Parm. 132 a-d, 133 c; Phileb. 16 d, 64 а, е) и термин physis (25 а), и термин typos (32 b, 61 а), и термин moira (60 b), и термины genos, dynamis и др. Замечательно, что все это разнообразие терминов для обозначения одного и того же явления встречается в диалоге "Филеб", в котором Платон почему-то старательно избегает употреблять для этой цели термин eidos.

Но этот термин eidos, когда Платон придает ему специальное значение, начинает обозначать нечто совершенно иное, чем это было принято в обычном греческом языке. Иногда eidos равносильно у него словам logos и onoma. Так, у Платона почти в одном и том же смысле употребляются фразы heni eidei perilambanein ("одним эйдосом охватывать") и heni onomati perilabeiti ("одним именем охватить", Soph. 226 е), perieilëphënai töi logöi ("быть охваченным словом"), и, следовательно, eidos значит здесь "понятие", "слово".

Платон в большом количестве мест совершенно ясно дает понять, к какой логической дистинкции он стремится. Так, в "Меноне" (74 а – 75 а) с большой настойчивостью утверждается, что доблесть не есть совокупность различных видов доблести, но "то, что одно входит в каждую из них". Вполне подобный случай мы имеем и в "Теэтете" (174 а-е). Правда, здесь опять термин не употреблен, но, как мы говорили в самом начале, никакого принципиального значения это не имеет: пусть здесь нет еще термина, но понятие, которое он будет обозначать, уже налицо.

И Платон часто прямо говорит, что для него eidos есть коннотация слова, то есть то наиболее общее и существенное понятие, которое этим словом выражено. "Я не о том тебя прошу, – говорит Сократ в "Евтифроне" (5 d), – чтобы ты мне показал один или два из обрядов, но тот самый эйдос, благодаря которому (höi) все обряды суть обряды". Точно так же Платон может сказать, что "эйдос" есть то, в чем "участвует" целый ряд объектов (metechein, métalambanein), или чем этот ряд объектов пользуется сообща (coinönein).

И наоборот, эйдосы, конечно, тоже могут в свою очередь как некие элементы входить в самые различные предметы и обусловливать то сходство этих предметов, благодаря которому они называются одним именем.

Наконец, ту же самую идею причастности предмета какому-либо эйдосу и участия эйдоса в каком-либо предмете Платон выражает и иначе: вещи, говорит он, подражают эйдосам, эйдосы служат моделями для вещей, которые являются их копиями (homoiômata).

Иногда Платон усиленно старается избежать излишней материальности всех этих употребляемых им метафорических образов "участия", "совместного владения" и т.д. и приводит для изъяснения все того же понятия другие образы, например, в "Пармениде" – образ паруса, натянутого над головами нескольких людей (131 bс), или же дневного света, который один и тот же в нескольких местах (131 b).

В одном случае (в том же диалоге) Сократ объявляет, что под причастностью вещей эйдосам он имеет в виду всего-навсего подобие, сходство между вещами и эйдосами. В связи с этим вспоминается мнение Аристотеля, что Платон в своей теории эйдосов занимается лишь тем, что "ставит одно слово на место другого" (Met. I 6, 987 b 10-13).

Как на самом деле нужно понимать метафорические попытки Платона объяснить свою идею эйдоса-понятия, говорится в "Пармениде" (134 а и 135 е) : в противоположность материальным предметам, которые можно видеть и осязать, эйдосы доступны лишь рассудку, разуму и логосу.

Но это вовсе не значит, что эйдосы не существуют или что их существование как-то ущербно по сравнению с существованием материальных вещей. Наоборот, эйдосы не только существуют, но они даже превышают все остальное по своему значению и силе. Ведь именно благодаря эйдосу вещи суть то, что они есть.

Сопоставляя все эти словоупотребления Платона, Вайлати приходит к выводу, что под эйдосом Платон понимает то самое, что Аристотель обозначал словом oysia, и что в современной логике обозначается термином значение или коннотация слова.

Но что хочет Платон сказать своими утверждениями, что эйдосы не подвержены изменению (Phaed. 78 b-е), что они всегда разны самим себе (там же), что они "чистые", "несмешанные" в противоположность ощущениям, которые и "спутанные", и "смешанные", и "нестойкие", и "преходящие", и "несовершенные", и неспособные удержать подобие эйдосов?

Возможно, самый лучший комментарий мы находим у Аристотеля. В "Метафизике" (XIII 4, 1078 b 12-30) этот последний говорит, что главной причиной введения учения об эйдосах было противодействие тем разрушительным философским направлениям, которые, фиксируя внимание на нестойкости всех материальных вещей, подрывали основание у всякого положительного и строгого учения и даже опрокидывали всякое различие между простым мнением (doxa) и точной наукой (epistëmë), в первую очередь – математическими науками. В этом смысле, по мнению Вайлати, философское учение об идеях оказало математическим наукам примерно ту же услугу, какую сейчас оказывает для физики и механики так называемый "закон причинности", поскольку этот закон причинности априори заставляет предполагать и представлять себе существование непременных закономерностей среди текучих явлений.

Другими словами, в своем учении об эйдосах Платон энергично и решительно утвердил существование, по мнению Вайлати, полностью разумного, полностью логического мира высшей и вечной действительности, в который проникает философ, минуя временные и случайные нагромождения чувственно существующих вещей. Постулирование эйдосов дает философу возможность за хаосом фактов искать неизменные законы, которым эти факты соответствуют (ср. Procl. in Eucl. I 22).

Конечно, учение Платона об эйдосах нельзя оторвать от его этики и его эстетики. Ведь само установление чистой и нерушимой истины нужно Платону для того, чтобы возвысить душу и очистить ее: именно такое действие оказывает на душу погружение ее в мир строгих геометрических и астрономических закономерностей (R. Р. VII 527 de).

При всем том смысл, который Платон придает своему термину eidos, далеко не всегда однозначен. Что, например, значит выражение "cat'eidë diairein" ("разделять по эйдосам") и другие подобные выражения, которые встречаются более всего в поздних диалогах? Здесь не всегда ясно, нужно ли понимать в обычном смысле "вид", "разряд", или в смысле "характер" (Crat. 424 d). Дело затрудняется еще и тем, что греческое çata может значить и "на" классы, части и т.д., и "в соответствии" с классами, частями.

В "Федре" операция "разграничения" (horidzomenos) описана как такая, которая тесно связана с другой операцией, когда под одним понятием и одним классом объединяются по-видимому совершенно различные вещи. И та и другая операция составляют подлинное искусство диалектики (dialecticë 265 d). Но целый ряд текстов Платона недвусмысленно показывает, что разделение cat'eidë для него равносильно усмотрению глубоких понятийных, а вовсе не каких попало разграничительных линий в действительности (R. Р. VI 454 ab; Politic. 262 de; 263 d).

Огромное значение имела работа о платоновских терминах, произведенная Константином Риттером, который, как мы уже знаем (выше, стр. 320), посвятил многим подобного рода терминам большое статистическое исследование91. Риттер был глубоким исследователем Платона, и многие его наблюдения никогда не уйдут из науки. Тем не менее, базируясь на формально-логической метафизике, К. Риттер совершенно игнорировал те новые философские построения, которые появлялись в его время, и под идеями признавал только гипостазированные отвлеченные понятия. Ему не хватало понимания ни эйдетических исследований начала века, ни диалектики, которой пронизано все учение Платона. Поэтому, отдавая огромную дань учености и глубине многих наблюдений К. Риттера, последующие работники встали на совершенно иную точку зрения.

Первым таким исследователем явился крупнейший неокантианский мыслитель Э. Кассирер, развивший теорию платоновских идей и оказавший влияние на все последующее платоноведение92. В борьбе с формалистической метафизикой возникла также и наша работа "Терминология учения Платона об идеях" (eidos и idea) (в кн.: А.Ф.Л осев, Очерки античного символизма и мифологии, том I, М., 1930, стр. 135-281).

Если судить хотя бы только по напряженной диалектической противоречивости платоновской мысли, говорит Э. Кассирер, Платона придется отнести к неповторимым явлениям духовной истории. Его картина мира, в которой самая прихотливейшая фантазия сочетается с остротой чисто "теоретического" мировосприятия, гораздо выше, чем представление о космосе, выработанное досократиками. Но и теоретическая методика Платона есть совершенное единство противоположностей дробления (diacrisis) и синтеза (sygcrisis), глубокой созерцательности и энергичной живости ума, единство, возведенное Платоном в принцип всякого философского познания. С одной стороны, искусное разграничение понятий, подобное рассечению животного в соответствии со строением его тела при жертвоприношении, должно предшествовать всякому познанию (Politic. 286 d, слл.; Phaedr. 265 d, слл.). Но, с другой стороны, каждый шаг этого "диайресиса", этого "разделения на виды" делается всегда уже в видах будущего сочленения, сочетания, сведения (synagein) разграниченных понятий в логическое единство. В этом – смысл диалектического процесса. "Способный обозреть цельность есть диалектик, неспособный – нет" (R. Р. VII 537 а). В самой личности, в самом типе мышления Платона есть диалектическая многосторонность. Поэтому рассматривать каждую сторону его гения расчлененно и выделять в нем отдельно педагога, писателя, философа, политика – значит отказаться от возможности увидеть его "духовно-личностное средоточие"93.

Но есть одна-единственная область, где это единство нарушается. А именно Платон-художник не выступает во всей цельности своего существа, а как бы сознательно отказывается от своего поэтического дарования и своих художественных наклонностей. Известно, что молодой Платон при своем первом знакомстве с Сократом оставил поэзию. Впоследствии же он не только изгнал искусство из идеального государства, но и вообще не оставил ему никакого места в своем учении. Ведь искусство, по Платону, имеет дело с чувственной явленностью вещей, и потому оно чуждо истинному бытию, а следовательно, о нем не может быть никакой науки. В таком отношении к искусству таится чудовищный парадокс, потому что и объективно и в своем историческом значении учение Платона эстетично, как никакое другое, и фактически вся систематическая эстетика в истории философии выросла на почве платонизма94. В самом деле, идея и, позднее, идеал всегда были основой всякой теории искусства. Плотин и Августин, Марсилио Фичино, Винкельман и Шеллинг среди теоретиков искусства, Микеланджело и Гёте, – все они действовали в рамках единой традиции, восходящей к Платону.

Эта зависимость эстетики от Платона не столь проста. Здесь есть и тенденция слияния с платонизмом и стремление оттолкнуться от него, вырваться из его рамок. Но уже и в самом платонизме была борьба противоположных мотивов, и мы всего яснее можем понять ее, если рассмотрим два термина, имеющих в нем основное значение и отмечающих как бы крайние границы платоновского мира. Это – "эйдос" и "эйдолон", два термина, выросшие из одной и той же идеи "видения" (idein) и, благодаря словесному искусству Платона, с огромной остротой обозначившие два совершенно различных направления, два резко противопоставленных друг другу типа видения. В одном случае речь идет о пассивном запечатлении внешних восприятий в сознании, в другом – о чистом созерцании, усмотрении объективного образа мира, равносильном активному созданию этого образа в сознании. Конечно, открытие логического образа мира было уже подготовлено в философии Платона его предшественниками – пифагорейцами с их числовой структурой мира, элеатами с их Единым, Гераклитом с его логосом. Но если у Гераклита его "логос" незаметно отождествляется с материальным образом огня, то затухающего, то разгорающегося, а в "едином" Парменида угадывается зримый и чувственный космос, представляемый как замкнутый и округлый шар, то в платоновском понимании бытия чувственное восприятие раз и навсегда уступает место логической структуре, и начало чувственного мира оказывается уже невозможно понять из самого этого мира или из какой-либо его части.

Вопрос здесь не упирается в проблему частного и общего. Да и вообще мы ничего не поймем у Платона, если будем рассматривать его теорию идей с точки зрения этой противоположности. Платон ищет не "общее", но определенное. Найти рядом с относительным абсолютное, рядом с обусловленным безусловное, рядом с неопределенным – определенное: вот смысл всякого, истинного знания для Платона. Он ищет определенности в знании, в поведении, в моральных нормах, в человеческой воле. В определенности для него – принцип устроения космоса. "Говорят мудрецы, что небо, и земля, и боги, и люди имеют общность, любовь и упорядоченность (cosmiotëta) и разумность, и потому все это вместе называют космосом" (Gorg. 508 а).

Поскольку чувственный мир нигде не дает в непосредственном ощущении определенности, постоянства, единства, поскольку он есть безраздельное царство противоречий, в нем нет ничего, что можно было бы понятийно закрепить и удержать. Стоит нам попытаться постичь чтойность какой-либо его части, как он немедленно растворяется в чистое становление, превращается в чистое отношение (Theaet. 152 d). Поэтому мысль может опереться лишь на самое себя, лишь на чистую форму знания. Лишь благодаря постоянству науки мы можем установить постоянство бытия, разграничить субъект и объект знания. Лишь благодаря постоянству воли устанавливается единство и определенность нравственного мира.

Но рядом с определенностью и замкнутостью этического мира и мира науки встают две области чистой видимости, в которых не находит выражения непреходящий логос и в которых царит субъективное мнение и фантазия. Это – природа и искусство. Даже звезды для Платона – лишь пестрое украшение, неспособное само по себе ничего сказать душе. Это так называемое "возвышенное зрелище" имеет возвышенный смысл лишь как "парадигма" и "проблема" для математической спекуляции, но только не само по себе (R. Р. VII 529 а). Уже здесь, в области природы, ясна противоположность между чувственным и идеальным образом, между "эйдосом" и "эйдолоном". Конечно, "отделенность" (chörismos) идеального образа от чувственного явления диалектически снимается в причастности (methexis) второго первому. Совершенно безыдеального ничего в мире нет и не может быть по природе. Всякий феномен не вполне растекается в неопределенном, но в нем неизменно просвечивает нечто непреходящее: В частности, и небо для нас есть не просто пестрота и чередование темного и яркого, но и выражение некоторого качества и некоторой причинности. Мы усматриваем в нем меру, принцип структурности, основу научного конструирования. Но для этого тем более необходимо отделить миф, в который неизменно выливается всякое описание естественных процессов, от логической истины. И, опять-таки, между мифом и чистым научным знанием нет непроходимой границы. И миф, по Платону, должен быть "вероятным" (eicos, eicasia), то есть быть положительно связан с чистым познанием. Больше того, сближение царства природы и царства математики возрастает у Платона от "Федона" к "Государству" и "Тимею". В "Тимее" особенно ясно природа выступает носителем своей собственной внутренней формы, которая в высокой степени точна, структурна и идеальна. Она полна меры, периодизации и ритмики, в ней раскрывается единый порядок вселенной, Платоновский "Тимей" есть теодицея становления и природы. Бегство от природы, столь яркое еще в "Федоне" (99 d), теперь прекратилось. Природа стала "образом мыслительного" (eicön toy noëtoy), родом математического космоса, фактически – "чувственно-воспринимаемым богом" (Tim. 92 b; ср. 59 cd).

Но зато и в то же время особо непримиримой становится рознь между эйдосом и эйдолоном, между понятийной формой и видимым обликом в искусстве. Искусство претендует на то, чтобы стать для нас "второй природой". Но ведет оно не туда, куда ведет природа, не к просвечивающей сквозь природные формы идее, а все глубже в область производного и опосредствованного. В нем царит субъективность и произвол. Явления природы текучи, но в самой этой текучести есть по крайней мере объективный ритм, математическая закономерность становления. В искусстве лишь один закон: закон "кажущегося", закон чувственной фантазии. У потока фантазмов нет никакого предела и никакой закономерности. И Платон ставит художника на одну доску с софистом. Оба они мастерят обманчивые чувственные образы (eidölopoioi). Оба они – подражатели (Soph. 233 е слл., 239 d, 254 а; R. Р. X 605 с). Создавая ложе, художник не создает идею ложа, но лишь по мере своих сил подражает ей. Только кажется, что он что-то создает. На самом деле он ничего не создает, а лишь повторяет то, что уже существует как идея.

Как раз по этому пункту позднейшие теории искусства, хотя они и основываются на платонизме, всего непримиримее разошлись с ним, подменив платоновскую "идею" пестрым и многозначным понятием "идеала". С тех пор даже и при изучении Платона ему задним числом начали приписывать то, что было названо идеалом впоследствии. Стремясь к идеалу, мы не отказываемся от чувственного, но и не берем ничто из чувственного в его конкретности, а производим некий субъективный отбор, в результате чего выделяем те или иные черты, которые и называем "идеалом". Но для Платона такой процесс не только не служил оправданием для художника, но и был его глубочайшим осуждением. Платон был против всякого художнического изобретательства, против всякого художнического воображения. Единство платоновского эйдоса достигается вовсе не путем процеживания чувственной реальности: оно принадлежит вообще другому измерению, другой области (hedrai), чем отдельные вещи. По Платону, сколько бы мы ни отбирали среди чувственных вещей, сколько бы ни возились с ними и приглаживали их, мы все равно никогда не получим никакого чистого образа. Сколько бы мы ни собирали вместе и ни усовершенствовали, например, встречающиеся в природе реальные образцы красоты, мы не получим красоту саму по себе, как не получим представления о числе, если не отвлечемся от конкретной вещности пересчитываемых нами предметов (Phaedr. 74 а слл.). Платон решительным образом отделял эстетство, любующееся реальными формами красоты и наслаждающееся перебиранием чувственных образов всевозможных красивостей, от истинной эстетики, которая есть способность созерцать идею прекрасного (R. Р. V 476 b). Эстетство есть просто сонное перебирание прекрасных предметов, бессмысленное и бесполезное, когда человек как бы в темной дремоте отождествляет изображения реальности с самой реальностью (476 с). И все эти сны рассыпаются при свете истинного диалектического знания.

И здесь нельзя даже, как в случае с природой, сказать, что для Платона изображение, хотя оно и отделено от идеи, все же "причастно" ей. Можно, конечно, сказать, что художественное произведение символично, что оно не только прячет, но и раскрывает идею, чистые числовые отношения, порядок природы, что, наконец, и в произведении царит красота и истина благодаря его соразмерности. Ведь сам Платон говорит о "чистом наслаждении" от созерцания соразмерности (Phileb. 51 с; Tim. 53 е). Можно также сказать, что благодаря этому чистому наслаждению, которое доставляет произведение искусства, эстетическая область возвышается до уровня "эйдосов". Но Платон ничего подобного не говорит, а говорит, наоборот, нечто противоположное. По Платону, художник не только не стремится к соразмерности и математической структурности, но бежит от нее, стремясь лишь к точному изображению видимостей, в область субъективного и прихотливого (Soph. 233 е; R. Р. X 605 с). Искусство есть иллюзия, опаснейшая магия: Платон сравнивает деятельность художника и скульптора не только с деятельностью софиста, но и с волшебными чарами (Soph. 234 с; Phileb 44 с). Художник не только сам живет среди фантасмагорических картин своего воображения и отражений и теней реальности, но и старается придать этим картинам жизнь и запечатлеть их.

Итак, если все последующие теории искусства принимают как нечто самопонятное необходимую связь искусства с прекрасным, то Платон придерживается совершенно противоположного мнения. Красота и идея красоты имеют в его философии колоссальное значение. Достаточно вспомнить лишь третью речь о любви в "Федре" и речь Диотимы в "Пире", которые наполнили своей интенсивной и светлой духовностью все последующие века. Но Сократ Платона, незримо скрывая в себе, как Силен, божественный образ, утверждает красоту как идею и отвергает красоту как чувственный образ. И поэтому чем выше возносится у него идея прекрасного, тем ниже опускается подражательное искусство. Правда, к идее прекрасного эрос тоже переходит от чувственно-прекрасного (Conv. 210 е). Но зато искусство сделать этого перехода не может. В "широкое море красоты" ведет не оно, а лишь диалектика (210 d).

Но сколь бы ясно и несомненно ни были выражены в диалогах Платона эти мысли, мы чувствуем за ними еще нечто иное. Прелесть платоновского стиля как раз в том, что дело никогда не кончается догматическим утверждением той или иной мысли. Рядом с объективной систематикой понятий в них движется субъективная и живая мысль95. Рядом с основным ходом рассуждения мы слышим различные обертоны, различные оттенки и колебания. И всего заметнее это именно в разговорах об искусстве. Чем злее восстает Платон против колдовских чар искусства, тем яснее чувствуется, как он сам подвержен им и как трудно ему вырваться из их власти. Он во имя Логоса изгоняет Гомера и пустых сочинителей "фантазмов" из своего государства (R. Р. X 598 е), а мы только еще более поражаемся тому, как глубоко понимает он эту самую греческую поэзию и как глубоко воздействует на него Гомер. В "Федре" Платон выступает против всех соблазнов риторики, – но в то же время прославляет "божественное безумие" художника (Phaedr. 244 а). Да и сам стиль "Федра", даже само описание берега Илисса, где беседуют Сократ и Федр о бесплотных, бесцветных и бестелесных идеях, – все это настолько ярко, художественно, незабываемо прекрасно, что мы не можем не чувствовать, что рядом с догматическим обсуждением искусства совершается у Платона его жизненная реабилитация, возвеличение и утверждение96. Как известно по "Федону" Сократ перед смертью писал стихи (60 d). Так и Платон в "Федре", осудив искусство как подражательство, сам обращается к искусству мифической речи.

И, с другой стороны, даже и сама математика не может обойтись без чертежа, без чувственного образа, хотя сама по себе она имеет дело лишь с чистой идеей (R. Р. X 510 а). Больше того, наконец, и диалектик, философ, созерцающий чистую истину, сам попадает под власть образных систем, когда в целях научения и передачи своего учения он принужден пользоваться словом. Ведь всякое слово есть всего лишь образ, а вовсе еще не идея. Платон признает это сам в VII письме. Слово есть не эйдос, а эйдолон, и оно так же удалено от чистого понятия, как и любое произведение искусства. Так диалектик попадает в трагическое положение человека, который стремился к чистому созерцанию, а оказался связан условиями опосредствованного словесного выражения. Он тоже оказался в рамках мимесиса, тоже оказался подражателем. Но в этом есть и положительная сторона. Разумное прозрение достижимо лишь для того, кто неустанным усилием сумеет прорваться через область имени и языкового определения и соответственно через область чувственного восприятия. Но и без этого усилия, без этого непрестанного труда, без погружения в чувственную сферу и борьбы с ней оно вообще невозможно. "Ведь все это необходимо познать – и ложное, и истинное во всем бытии, через всевозможный опыт и в течение долгого времени. С большим трудом приспосабливается одно к другому все это, слова и понятия, зрительные ощущения и восприятия... Рассудок и ум брались за каждое из них, напрягаясь до крайних пределов человеческой силы" (Epist. VII 342 а).

Что касается искусства, то оно в гораздо меньшей еще степени, чем слово, пригодно для выражения Ума и Логоса. Однако Платон готов допустить его все же в свое государство, если оно поднимется в этом смысле на достаточно высокую ступень (R. Р. X 607 с). Следовательно, Платон выступает не против самого искусства, а лишь против его обманчивой притягательности.

В учении Платона об Эросе есть одна замечательная деталь. Всякий истинный Эрос, говорит Платон, должен быть созидающим Эросом. Мало еще обладать прекрасным, мало созерцать его. Истинный Эрос начинается там, где начинается творчество прекрасного. "Ну, а если любовь – это всегда любовь к благу, – сказала она, – то скажи мне, каким образом должны поступать те, кто к нему стремится, чтобы их пыл и рвение можно было назвать любовью? Что они должны делать, ты можешь сказать?.. Они должны родить в прекрасном как телесно, так и духовно" (Conv. 206 b). Но ведь творчество, порождение есть и в искусстве. Это говорит сам Платон. Если искусство как "мимесис" есть презренное занятие, то оно имеет и другую, воспроизводящую сторону и как таковое становится выражением творческого Эроса. Этот платоновский мотив развит Плотиной в его учении об "умопостигаемом прекрасном". Когда Фидий создавал Зевса, говорит Плотин, то он создавал его не по той или иной чувственной модели, но дал ему такой образ, который дал бы себе сам Зевс, если бы он захотел воплотиться чувственно-материально. Так в истории платонизма появляется новая основа уже для высокой положительной оценки искусства. Здесь искусство становится уже не подражанием сотворенному миру, но восходит к принципам, к основным силам самого творения. И художник встает рядом с божественным демиургом, он производит чувственные предметы, исходя из созерцания идей как вечных образцов.

Это воззрение на искусство через Августина и Марсилио Фичино, Джордано Бруно, Шефтсбери и Винкельмана стало культурным достоянием нового времени. Так, исходя из Платона и основываясь на нем, современная эстетика возвратила искусству то достоинство, в котором Платон должен был ему отказать, систематически следуя предпосылкам своего учения97.

Дж. Илс в своей диссертации98, посвященной терминологии платоновской теории идей, утверждает, что Платону известны и имманентные и трансцендентные идеи. Илс выступил с критикой К. Риттера, утверждавшего в своем большом исследовании терминов eidos, idea и родственных им у Платона, что лишь в диалогах "Федон" и "Государство" Платон приближается к "фантастическому учению" о трансцендентности, но затем, после "Теэтета", полностью его отвергает. Имея перед собой уже огромную литературу по теории идей и ее терминологии, Дж. Илс считает единственным оставшимся для исследователя путем новое и свободное от предвзятости изучение как можно большего числа текстов. Изложим выводы, к которым он приходит.

Илс начинает с истории греческих eidos и idea (следуя здесь А. Тэйлору99). У Геродота в 27 случаях из 32 и у Ксенофонта в 20 случаях и 23 eidos и idea значит "видимая форма" или "фигура". У Фукидида (II 51, 1) idea значит "симптомы" чумы. У Гиппократа в его разделяющей классификации eidë и ideai – это виды исходного рода (De part. 3). Таким образом, значения "вид" и "род" занимающие нас термины приобрели уже до Платона; эти значения – и притом второе, несомненно, восходят, по Илсу, к ионийским натурфилософам. В разговорном же языке Аттики оба слова были малоупотребительны и значили лишь "вид" (человека или животного). Платон, настаивает Дж. Илс, вводя eidos и idea в свой философский словарь, имел в их лице дело с чем-то чрезвычайно неопределенным и многозначным; так, в слове eidos не было никакой возможности отличить логический класс от природного вида. Эта первоначальная неопределенность привела у Платона к очень важным последствиям.

После разбора текстов Илс приходит к заключению, что всякая надежда выявить в платоновской терминологии систему иллюзорна. Eidos и idea никогда не становятся у Платона техническими терминами. Платон – художник, и доискивание смысла отдельного слова ему вполне чуждо. Больше того, если не считать первой половины "Парменида" Платона, он, как кажется Илсу, везде говорит об идеях лишь в форме намеков и ссылок, как о некоем учении, которого диалоги вообще не касаются. И вслед за Иегером100 Илс считает, что учение об идеях Платона есть нечто подобное той высшей истине, которая невыразима в словах, как об этом говорит сам Платон в VII письме (341 с-е). Илс предполагает, что учение об идеях было вполне развито и даже терминологизировано внутри платоновской школы, но до диалогов, имевших популяризаторские цели, это учение не дошло.

Фактически слова eidos и idea, замечает Илс, встречаются у Платона редко. Лишь в последних диалогах их число возрастает, и на диалоги "Парменид", "Софист", "Политик" и "Тимей" приходится почти половина случаев употребления eidos и треть – idea101. Илс отличает два контекста, два слоя употребления термина eidos (а также genos, physis, dynamis, meros, ta onta и т.д.). Ключом к пониманию поздних диалогов Илс называет слова из "Парменида": "Слушатель будет недоумевать и спорить, доказывая, что этих идей либо вовсе нет, либо если уж они существуют, то должны быть безусловно непознаваемы для человеческой природы. Такие возражения кажутся основательными, а высказывающего их, как мы недавно сказали, переубедить чрезвычайно трудно. И надо быть исключительно даровитым, чтобы понять, что существует некий род каждой вещи и сущность сама по себе, а еще более удивительный дар нужен для того, чтобы доискаться до всего этого, обстоятельно разобраться во всем и разъяснить другому!" (135 ab). Это место, по Илсу, надо понимать в смысле полного разделения идей самих по себе, eidê ayta, от "видов", eidë. A именно идеи составляют высшее невыразимое знание; наоборот, термин "вид" – это общеупотребительный инструмент всякой научной методики. Хотя "научные виды" доступны лишь разуму, они вовсе не обязательно должны быть отделены от чувственности. Они обозначают реальные подразделения объектов земного мира, имманентны ему. Но вот если мы захотим рассмотреть "виды" вне этого научного практицизма, идеи сами по себе, то здесь, если верить Илсу, Платон требует уже высшего, гениального прозрения, полностью отдаляющегося от земного чувственного мира. И об этих-то видах самих по себе, парящих высоко над их земной родиной, Платон, как говорит Илс, уже совсем, после "Парменида", перестает писать в своих диалогах и трактует о них, по-видимому, лишь в утерянных для нас лекциях и частных беседах. Для диалогов же он оставляет лишь простой и понятный логический "вид" и "род", непосредственно вытекающий из чувственной данности и служащий лишь отдаленной пропедевтикой для посвящения в невыразимое словами учение об идеях, которое мы поэтому, по мнению Илса, вывести из диалогов Платона при всем своем желании не можем102.

В связи с платоновской терминологией следует учесть также взгляды Н. Гартмана, хотя в своей статье об эйдосе у Платона и Аристотеля103 он терминологией не занимается. Гартман принимает как бесспорное утверждение, что у Платона было много различных вариантов "учения об идеях", хотя исторически был развит позднейшей философией лишь один из них, отдающий предпочтение трансцендентности идей.

Понимание эйдоса у Платона и у Аристотеля, по Гартману, одинаково. Эйдос у обоих мыслится не как некое понятие, а как вид и род сущего. Поэтому нет, например, эйдоса "животного вообще", потому что в области сущего есть собаки, коровы, ослы в своей полной определенности, но нет "животного". Для каждого рода предметов эйдос служит "парадигмой"; частные предметы ему "причастны". Теория идей в таком своем виде отражает как бы ненависть к ненужному раздвоению мира на материальное и идеальное. Аристотель (Met. VII 1040 b 32) именно за то и критикует платоновскую теорию идей, что в ней фактически вещь и идея оказываются одним и тем же. Гартман называет такое положение в теории идей омонимией вещи и эйдоса.

В своей работе о платоновской теории идей, впервые опубликованной в 1951 году, Д. Росс 104, замечая, что нет возможности заключить из прямых высказываний Платона об окончательном характере отношения идей к реальным вещам у него (хотя, судя по Phaed. 103 b, Parm. 132 d и Tim. 51 b, Платон говорил о полной трансцендентности идей), пытается найти решение в изучении словоупотребления Платона. Росс рассматривает, какими словами выражено у Платона отношение между идеями и конкретными вещами.

С одной стороны, Платон говорит об отношении идей к конкретным вещам в таких выражениях, из которых можно заключить об имманентности идей. В эту группу входят следующие слова:

  1. в, быть в, заключаться в, входить;
  2. иметь, обладание;
  3. быть причастным, причастность, участие;
  4. присутствовать, присутствие;
  5. присоединяться;
  6. общий, общность, быть общим;
  7. следовать, идти вслед;
  8. владеть;
  9. входить.

С другой стороны, Платон говорит об идеях и в других выражениях, как о чем-то сущностно отличном от вещей. К этой второй группе слов относятся:

  1. образец (paradeigma);
  2. само по себе;
  3. определять (boylesthai), направляться (oregesthai), стремиться (prothymeisthai);
  4. быть похожим, походить;
  5. то, что "там" (tacei);
  6. подобие, уподобляться;
  7. подражать, подражание (mimesis).

По диалогам (Росс исключает первую часть "Парменида", так как Платон здесь не выражает свою точку зрения, а только обсуждает ее и некоторые другие) слова этих двух групп в отношении к "идеям" распределяются следующим образом (в предварительном хронологическом порядке расположения диалогов):

1) Lach. 191 е, 192 а-b. 2) Eythyphr. 5 d. 3) Gorg. 476 е. 4) 506 d. 2) Hipp. Mai. 298 b, 300 a. 4) 293 e, 294 а, с. 5) 289 d-е, 292 d. 6) 300 а 10. 7) 300 а 10, 303 а 5. 4) Lys. 217 b, d. 4) Eythyd. 280 b, 301 d. 1) Men. 72 e. | 2) 192 a 4. a) Eythyphr. 6 e.
2) 72 c. 8) 74 d. 1) Crat. 390 ab, 413 с. 2) 389 b 10. Conv. 204 e. 3) 211 b. 2) Phaed. 103 e, 104 b, d, e, 105 a, b, d, 106 d. 3) 100 c, 101 c, 102 b. 4) 100 d. 5) 100 d. 6) 100 d. 8) 104 d. | б) Conv. 211 b. б) Phaed. 78 d, 100 b. в) 74 d, 75 b г) 74 e.
1) R. P. III 402 c, IV 434 d, 435 c. 3) V 476 d. 6) 476 a, 9) IV 434 d. 1) Phaedr. 237 d. 6) 265 e. 1) Parm. 150 a. 2) 149 e, 159 e. 3) 158 b, 160 a. 2) Theaet. 203 e. 2) Soph. 247 a. 3) 228 c. 247 a. 252 b. | a) R. P. VI 500 e. г) 510 b, d, e, 511 a. г) Phaedr. 250 b. д) 250 a. e) 250 a, b. a) Theaet. 176 e.
1) Phileb. 16 d. 2) 25 b. | a) Tim. 28 a, 29 b, 39 e, 48 e, 49 a. б) 51 c. г) 29 b, c, 52 c, 92 c. e) 50 d, 51 a. ж) 39 e, 48 e, 50 c.

Из этого списка ясно видно, что трансцендентное представление об идеях начинает преобладать у Платона над имманентным в поздних диалогах. И все же, признает Росс, мы не можем сказать, что Платон был вполне удовлетворен "трансцендентной" теорией идей. Росс предполагает, что Платона не удовлетворяли ни термины первого типа, ни термины второго типа, и он употреблял то одни, то другие в стремлении выразить свое понимание отношения идей к вещам, представлявшееся ему чрезвычайно специфическим и не поддающимся описанию ни в терминах "причастности", ни в терминах "прообраза". И "причастность" и "прообраз" были для Платона, по Россу, даже и не терминами, а лишь метафорами, и Платон сознавал, что использование разных метафор лучше выразит его мысль, чем ограничение ее в рамках одной метафоры или одной группы метафор 105.

Для Г. Кремера 106 в платоновском понятии eidos, выражающем чистое бытие, не заключено ни логической абстрактности, ни непосредственной наглядности. Это – специфическое понятие, выражающее высшее согласование, оптимальное соответствие между единым и множественным, между центростремительными и центробежными тенденциями бытия. Эйдос – это живое средоточие действительности107. При этом, по Кремеру, понятие эйдоса и идеи переплетено у Платона с понятием "добродетели". Идеи суть исходящие из самого основания бытия и первоначально доступные чувственному восприятию виды единства во множестве, и они представляют собой такие структуры "добродетели" (aretë), как порядок и пропорциональность. В "Горгии" (503 е, 506 d) eidos и cosmos отождествляются. Таким образом, идея сама по себе есть совершенное единство (структурная упорядоченность). Как таковая она есть высшая форма "добродетели" и совершенное осуществление одной из областей сущего108. В указанном месте из "Горгия" eidos выступает синонимом не только "космоса", но и "упорядоченности". В "Государстве" (II 380 d, 381 а, с) идеи (eidos, morphë, idea) выступают как высшие формы aretë "сложенных" (syntheta) чувственных вещей. Идеи в равной мере и чувственны и, восходя к единству в многообразии действительности, умопостигаемы и понятийны109. Идеи образны, потому что они начинаются с усмотрения красоты (cosmos) и порядка (taxis) в чувственном мире.

И красота и порядок восходят в конечном счете к концепции единства. Поэтому понятие "идея" связано также с основанием бытия, Единым и Благом110.

К. Классен 111, очень подробно останавливаясь на метафоричности языка Платона (и греческого языка вообще), обращает внимание на то, что все эти зрительные метафоры idea, eidos, idein, scopein, blepein, thaymadzein, которые занимают центральное место в платоновской философии, вовсе не являются в конечном счете стершимися метафорами. Современная наука, по мнению Классена, обращает на это слишком мало внимания. Классен настаивает, что все эти метафоры надо рассматривать не как чисто стилистическое средство, но для полного понимания Платона надо погрузиться во всю их чувственную предметность, воспринять их во всей пластичности их первоначального значения112.

В самом деле, как указывает Классен, почти везде, где Платон в ранних диалогах говорит об "эйдосе", он связывает его с apoblepein, "усмотрением" (кроме, возможно, только Hipp. Mai.). Это уже что-то может сказать нам и о значении самого термина "эйдос", если Платон сам нигде не поясняет, в каком смысле его нужно понимать. В "Федоне" буквальное значение термина eidos настолько сильно, что мы даже не смеем здесь считать эйдос чем-то недоступным чувственному восприятию. О том, что термин idea связан с idein, "видеть", сам Платон говорит неоднократно (R. Р. VII 517 с, 526 е; Tim. 40 а; Parm. 132 а). Он говорит даже о связи idea с horan, "видеть" (R. Р. II 357 с; Phaedr. 265 d). Мы не можем при этом сказать, что на такое зрительно-чувственное толкование Платона подбивает само этимологическое значение слов idein и eidos. Ведь Платон говорит также и о "зримой истине" (R. Р. VII 527 е; Phaed. 66 d) и всегда предпочитает зрительные метафоры таким терминам, как gignöscein и lambanein. Платон говорит, например, что мы "усматриваем" прекрасный принцип природы (Conv. 210 е). Классен предлагает понимать все это в том смысле, что Платон хочет указать на невозможность "схватить", "уловить" истину и высшее бытие, а только интуитивно угадать их.

К. Ван Паассен 113 заставляет предположить, что сам Платон сознавал свою нетерминологичность. В "Теэтете" (172 b – 173 с) Платон приходит к той мысли, что если бы мы вообразили, что слова – это наши слуги, то есть если бы мы стали терминологизировать свою речь по своему усмотрению, мы стали бы рабами собственной речи. Возможно, Платон проявлял вообще по отношению закрепления за словами определенного значения нечто вроде той осторожности, с какой первобытные народы относятся к употреблению собственных имен. Отсюда в терминологии (или нетерминологичности) Платона, если развить мысль Классена, имеются некоторого рода остатки первобытной магии и колдовства.

Английский исследователь Лайонз114 изучил методами современной структурной семантики часть платоновского словаря со значением "разум", "умение": techne, epistemë, sophia и др. Слова именно этого смыслового поля были выбраны благодаря их большой важности для понимания платоновской философии, на что указывал уже В. Порциг115, напоминавший о той замечательной особенности греческих слов со значением "разум", что они всегда, в отличие от соответствующих слов в европейских языках, имеют явственный оттенок морального содержания.

Работа Лайонза подтвердила интуитивное ощущение многих исследователей творчества Платона, что в лексике этого философа переплетается целый ряд различных смысловых систем116. Вместе с тем Лайонз критикует обычный прием классических исследователей выводить значение того или иного термина из определения, которое дает сам автор. Как на это указывал К. Ларсон117, если философ специально определяет значение какого-либо своего термина, это почти всегда значит, что обычно тот же самый термин употребляется совсем в другом смысле. Гораздо более осторожный подход принят в современной лингвистике. Здесь безусловно принимают все, что говорится автором на родном языке, но, подвергают проверке все, что он говорит о родном языке118.

Лайонзом были полностью рассмотрены тексты тех 25 диалогов Платона, подлинность которых не подлежит сомнению. Хотя Лайонза интересовали только вопросы лексической дистрибуции, некоторые его выводы представляют интерес для терминологии платоновской эстетики.

Как показал Лайонз, три термина Платона techne, epistasthai и dëmioyrgos тесно связаны между собой. Dêmioyrgos – это всегда лицо, обладающее тем или иным искусством, technê (строительным, медицинским и т.д.). Процесс обучения человека "искусству" обозначается словом epistasthai. Таким образом, "искусство" у Платона – это всегда результат обучения.

Лайонз установил, что в текстах Платона с большой последовательностью противопоставляются понятия techne и physis и притом их значения никогда не пересекаются119.

Гораздо сложнее и запутаннее отношения у Платона термина techne к другим смежным терминам120. Вообще techne у Платона – это часть "знания" в целом, то есть epistemë, a процесс обучения "искусству", epistasthai, – это просто частный случай более широкого процесса "узнавания", eidenai, которое ведет к приобретению уже "науки", epistemë. Но в то же время technë совпадает частью своих значений и с понятиями sophia и aretë, точно так же как в свою очередь эти последние в своих значениях тоже частично перекрывают друг друга.

Всего чаще Платон называет приобретение знания наиболее широким термином eidenai. Но в это eidenai y него входит два типа познания, которые он почти всегда различает: gignöscein, с одной стороны, и epistasthai, с другой. Epistasthai, как уже сказано, ведет к приобретению искусства; gignöscein ведет к приобретению пассивного знания, gnösis. Как известно, термин eidenai в словарях обычно определяют как "знать посредством размышления", а термин "gignöscein" – "знать посредством наблюдения". Лайонз, однако, приходит к выводу, что такое различение, принятое, например, в словаре Лиддла и Скотта, имеет, возможно, смысл для других античных авторов, но только не для Платона, у которого оба эти слова совершенно взаимозаменяемы, с той единственной разницей, что первое шире и употребляется почти в четыре раза чаще, чем второе. Eidenai с такой же легкостью употребляется Платоном в отношении наблюдаемых фактов, как и gignöscein, без всякого различия.

Но даже и различение между epistasthai и gegnöscein не проведено у Платона сколько-нибудь последовательно.

Sophia у Платона, по Лайонзу, – это может быть и technë и более широкое epistëmë, но это всегда высокое, редкостное, замечательное искусство, поднимающееся до благородной нравственности и добродетели121.

Эрик Хейвлок предлагает вообще заново изложить историю греческой мысли как поиск новых понятий и разработку научной терминологии122. Такая история показала бы, что вплоть до перипатетической школы неправомерно даже и говорить о какой бы то ни было метафизике и абстрактной философии с ее строгим разграничением смысла терминов у греков, а можно говорить лишь о постепенном и трудном выделении научной мысли из не-различенного жизненного единства, в котором слово и его значение не рассматривались в отрыве от общих социальных и художественных семантических структур.

Мы, конечно, не можем согласиться с Э. Хейвлоком, что до-сократики, Платон и вся ранняя греческая философия только и стремились к тому, чтобы подготовить ту ступень абстрактно-логического мышления, на которой стояла эллинистическая культура. Вместе с тем мы присоединяемся к его критике Целлера и всех тех историков философии, которые, вслед за эллинистическими и римскими доксографами, видели в ранних греческих мыслителях метафизиков позднейшего типа.

Ранняя греческая философия, в том числе даже и философия Платона, как отмечает Хейвлок, все еще находилась на стадии наивной естественности и органического единства мысли, характерной для бесписьменных или малописьменных народов. Это было, по выражению Хейвлока, "устное мышление"123, погруженное в конкретность бытия и чуждое всякой абстракции и всякого сознательного разграничения понятий.

По мнению Хейвлока, Платон, несмотря на то, что он усиленно борется против гомеровского, художественного способа мышления и пытается ввести научное понятийное мышление, все же сам то и дело впадает в поэтическую субъективность, от которой хочет избавиться124. Это случилось у него и с такими важными терминами, как eidos и idea.

Хейвлок склоняется к мысли, что никакой "теории идей" ни у Платона, ни вообще в Академии в действительности не существовало и не могло существовать, потому что сам Платон нигде ее строго и последовательно не проводил125. Речь для Платона шла просто о том, чтобы приучить своих слушателей и читателей к пониманию, что за видимыми и ощущаемыми вещами скрываются невидимые и абсолютные закономерности. Ему важно говорить о прекрасном "самом по себе", а не о многих видах прекрасного, об особенном вообще, а не о разных особенностях, и т.д. (R. Р. VI 493 е – 494 а). В этой привычке к абстрактному мышлению, считает Хейвлок, и заключается то новое, что стремился революционно утвердить Платон. Слово eidos или idea для такой теории вовсе не обязательно, да Платон и сам часто легко заменяет его другим (как и мы об этом уже говорили выше, стр. 339) или даже совсем не употребляет его. Хейвлок, наконец, приходит к тому убеждению, что термины eidos и idea вообще были неудачны у Платона. Они снова бросали его в психическое состояние, близкое к поэтическому, и снова ставили в зависимость от зрительного чувства. Ведь у Платона получается так, что "идеи", с одной стороны, совершенно абстрактны, но, с другой стороны, они зримы или соприкасаются со зримым (VI 510 d), и Платон даже старается понудить нас их увидеть (Eythyphr. бе; Crat. 389 ab и др.). В известном месте из "Государства", где Платон говорит об "идее" ложа (VI 510d), эту идею и вообще нельзя себе представить иначе как зримо. Даже платоновская "теория" (theöria) есть все-таки самое реальное "созерцание" (R. Р. V 475 е, VI 500 с, 532 с, 507 с – 509 b и др.).

Как считает Хейвлок, Платон поступил бы, возможно, разумнее, если бы взял вместо термина idea какой-нибудь другой, более близкий к нашему термину "понятие", "концепция", и предлагает, правда, с некоторым запозданием, такие греческие слова, как phrontis, "отдельная . мысль", или noëma, "мыслимое", или merimna, "мыслительный образ", или gnome, "мысль"126. Правда,

Хейвлок видит и некоторое достоинство в том, что Платон не взял ни один из этих уже существовавших до него терминов, а использовал слова idea и eidos. Платон тем самым, как указывает Хейвлок, подчеркнул объективный, независящий от человеческой психологии и человеческого мышления характер своей идеальной реальности127.

Что касается значения слов idea и eidos, то, по Хейвлоку, Платон обозначает ими "почти любое понятие, полезное ему как метод классификации явлений, определения принципов действия, обобщения свойств вещей или определения их взаимоотношений" 128.

Наконец, мы указали бы на взгляды английского исследователя Платона XVIII века Дж. Геддза 129, с большой настойчивостью проводившего в отношении терминологии взгляды, которые, как нам кажется, отнюдь не лишены интереса даже и в наше время. Геддз сурово критикует тех толкователей Платона, которые, выхватывая отдельные термины из контекста, часто приписывают им совершенно неоправданные значения. Вместо такого подхода Геддз считает необходимым рассматривать весь платоновский текст в целом как некоторое живое единство, в котором одна часть разъясняется и вообще приобретает смысл только благодаря другой.

Геддз выдвигает принцип взаимозависимости всех понятий Платона и постоянного уточнения их друг другом; в противном случае, предупреждает Геддз, исследователю придется отчаяться в своих поисках их смысла. По мнению Геддза, из-за несоблюдения этого принципа большинство комментаторов безнадежно запуталось в сплетенной ими же самими сети и запутало в ней своих читателей. Из числа таких незадачливых комментаторов Геддз исключает, однако, Плотина.

Геддз считает стиль Платона поэтическим, а самого Платона – подражателем Гомера.

Мы сказали бы, что терминологические взгляды Геддза имеют для нас поразительно современное значение, поскольку еще и теперь не изжита тенденция исследовать термины Платона в их изоляции, вне их связи с другими терминами Платона, близкими по значению.


§9. Вопрос об эволюции эстетических взглядов Платона

Подходя к завершению нашего исследования платоновской эстетики, читатель, несомненно, заинтересуется вопросом об эволюции взглядов Платона, поскольку уже с самого начала всякому ясно, что философ, предававшийся столько десятилетий литературной деятельности, не мог всегда оставаться на одной и той же позиции, не мог не эволюционировать и не мог не вносить хотя бы некоторые новые оттенки в свое общее мировоззрение. Платон родился между 430 и 427 гг. до н.э., а умер в 347 г., следовательно, философ прожил полных восемьдесят лет, из которых он посвятил литературе не меньше пятидесяти-шестидесяти лет. Поэтому вопрос об эволюции его творчества является вопросом не только интересным, но и закономерным, требующим точного решения. Хотя настоящий труд и не должен ставить никаких вопросов общеплатоновской творческой биографии, а касается только эстетической эволюции философа, мы не можем ставить вопроса о подлинности и хронологии произведений Платона во всей его полноте. Однако все же и об этом будет необходимо сказать.

1. Неразрешимость вопроса о точной последовательности произведений Платона

Вопрос о последовательности и хронологии произведений Платона ставится в науке не менее ста пятидесяти лет. Дано огромное количество решений этого вопроса. Из одного этого огромного количества исследований по данному вопросу уже необходимо сделать вывод о трудности его разрешения. В этом каждый может убедиться, просмотрев те суждения, которые высказываются уже в общих трудах о Платоне.

а) Во-первых, имеются скудные и случайные данные по этому вопросу, идущие еще из античности. Так, сообщение о том, что "Федр" был первым произведением Платона или что произведения Платона можно разделить по трилогиям или тетралогиям на манер трагических поэтов, совершенно не выдерживает никакой критики.

Во-вторых, рассуждая теоретически, имело бы значение установить точную характеристику тех лиц и событий, о которых идет речь в произведениях Платона. Однако общее заключение на основании этих данных тоже весьма ненадежно, весьма условно и допускает разные толкования.

В-третьих, при наличии достаточных оснований, конечно, имело бы значение сопоставить Платона с другими писателями и произведениями его эпохи и установить отношение этих последних к Платону. Такое сопоставление оказывается тоже не очень легким и основывается большей частью на разного рода гипотезах и догадках.

В-четвертых, опять-таки при теоретическом подходе к вопросу, большое значение имело бы сопоставление произведений самого Платона между собою. Но и на этом пути исследование приводит к ничтожным результатам.

В-пятых, конечно, огромную роль играет здесь предметное и проблемное сопоставление самих диалогов. С этой позиции можно получить большие результаты. Но ведь такого рода анализ неизбежно превращается из хронологического в чисто логический. Более сложное произведение могло быть написано раньше, а менее сложное – позже. Кроме того, если иметь в виду сложность и пестроту платоновского стиля, то в одном и том же произведении могут оказаться такого рода наслоения, которые в хронологическом отношении разновременны. А что сам Платон не сразу выпускал свои произведения в свет и подвергал их длительной обработке, это ясно и теоретически и известно нам на основании источников. Так, I книга "Государства" явно относится к более раннему периоду, чем все "Государство" в целом. II книга также вызывает большие сомнения относительно своей одновременности со всем "Государством" в целом.

Далее, в-шестых, к таким же малодостоверным результатам приводит и анализ художественной формы платоновских произведений. Эта форма чрезвычайно пестра, прерывается отвлеченными рассуждениями, явно рассчитана не просто на художественное впечатление, явно насыщена внехудожественным содержанием. А это опять затрудняет делать здесь точные хронологические выводы.

Наконец, в-седьмых, некоторыми весьма крупными филологами (Л. Кэмпбелл, В. Диттенбергер, Конст. Риттер, Г. фон Арним, В. Лютославский, Г. Редер) была предпринята энергичная попытка установить последовательность произведений Платона на основании грамматических особенностей языка философа, но, по заявлениям крупнейших знатоков дела, и эта статистика языка Платона дала разноречивые, неуверенные и малодостоверные результаты.

Таким образом, рассмотрение творчества Платона со всех этих точек зрения приводит нас к весьма слабым выводам относительно хронологии платоновского творчества, так что приходится прямо отказываться от проведения каждого такого метода в последовательном виде. Приходится оставаться на какой-то полуинтуитивной, полунаучной точке зрения, опираясь на всевозможные подходы к творчеству Платона и не связывая себя никаким из тех типических подходов, которые проводились исследователями XIX-XX веков.

б) Само собой разумеется, исследование предметного содержания произведений Платона бросается здесь в глаза прежде всяких других методов ввиду того, что содержание произведения как-никак все же является объективным фактом, о котором можно спорить, но который все же отличается огромной силой своей очевидности. Правда, распределение произведений Платона с точки зрения их логического содержания, как мы сказали выше, отнюдь еще не является разрешением хронологических вопросов. Все же, однако, это является тем, что наиболее очевидно, а уж от проблем абсолютной хронологии надо во всяком случае отказаться. Мы настаиваем только на том, что хронологическая неразрешимость не должна мешать цельному восприятию платоновской эстетики. Пусть это будет чересчур теоретично или чересчур абстрактно, все же таким путем мы так или иначе можем схватить платоновскую эстетику как нечто целое. Кроме того, в этом систематическом изложении платоновской эстетики отнюдь не все является чуждым хронологии. Многое здесь от простой логической схемы может приводить нас также и к разного рода хронологическим предположениям, хотя и не нужно скрывать того, что эти предположения возникают у нас иной раз больше на основе интуитивных, чем точных и безусловно научных выводов. Это и заставило нас излагать всю эстетику Платона прежде всего в ее систематическом виде. А теперь, когда уже близится завершение нашего анализа платоновской эстетики, можно попробовать дать и систематическое распределение произведений Платона с максимальной тенденцией также и к их наиболее вероятной хронологии.

в) Мы бы, пожалуй, воздержались здесь от термина "период", поскольку он претендует на полную хронологию. Может быть, было бы более целесообразным говорить здесь не о периодах, но о ступенях эстетического развития Платона, потому что термин этот как раз и совмещает в себе как логические, так и хронологические моменты. В дальнейшем поэтому мы используем именно этот термин.

2. Из литературы

Общее, но весьма толковое изложение вопроса о хронологии платоновских сочинений можно получить из статьи Влад. Соловьева "Жизнь и произведения Платона" (предварительный очерк в "Творениях Платона" в перев. Влад. Соловьева, 1, М., 1899, стр. 10-21). Этот очерк резюмирует собой состояние вопроса на протяжении XIX века. Что касается первой четверти XX века, то довольно полную картину состояния платоновского вопроса (под платоновским вопросом обычно и понимается вопрос о подлинности и хронологии произведений философа) можно найти у Ueberweg-Heinze-Praechter, Grundr. d. Gesch. d. Philos. I. Berl., 192612, S. 195-222. Главнейшие исследования по данному вопросу за последние сорок лет перечислены у W. Totok, Handb. d. Geschieht, d. Philos. I. Frankf. a. M. 1964, стр. 152-153. Из произведений последних лет мы бы указали: D. Ross, Plato's theory of ideas, Oxf., 1951. 1966, p. 1-10; K. Hildebrandt, Platon. Logos u. Mythos, Berl., 19592, S. 396; V. Goldschmidt. Les dialogues de Platon. Structure et méthode dialectique, Paris, 19632 (группировка диалогов выясняется из всей книги); G. R у 1 е, Plato's progress, Cambr., 1966, p. 216-300.

3. Исходный пункт платоновской эстетики для целей наиболее вероятной группировки его произведений

На основании огромной литературы по вопросу о хронологии произведений Платона мы могли бы дать некоторого рода логически-хронологическое разделение с опорой на основное зерно платоновской эстетики.

Это основное зерно платоновской эстетики, как мы знаем130, заключается в тождестве идеального и материального. Досократовская эстетика, как это тоже нам хорошо известно, базировалась на космологической философии. Против этой последней восстали софисты и Сократ, как сторонники понятийного построения эстетики, субъективного – у софистов и описательно-объективного у Сократа. Материальной космологии и там и здесь была противопоставлена эстетика, основанная на привлечении принципов идеализма, то ли по преимуществу субъективного, то ли по преимуществу объективного. Платон, как представитель высокой классики, пытается объяснить в своей эстетике идеальное и материальное начала, трактуя первое – как принцип построения второго, а второе – как осуществление первого, предельное или приблизительное.

Итак, красота у Платона это – взаимопронизанность идеального и материального, в которой уже трудно различать эти два начала и различать можно только в порядке научного и тоже пропедевтического построения. Это и есть весь Платон, то есть вся платоновская эстетика, взятая в своей основной и наиболее яркой тенденции. За пределы этого синтеза идеального и материального Платон так и не вышел до самого последнего конца. Однако содержание его многочисленных произведений указывает на то, что в этом синтезе он выдвигал то одни, то другие моменты, давал эти моменты то в одной, то в другой комбинации, часто об одном молчал, а о другом говорил очень подробно, поступая совершенно наоборот в других произведениях, то давал весьма подробные характеристики и весьма яркую аргументацию для одних случаев и, наконец, избегая, игнорировал и снижал характеристики и аргументацию других моментов в своей эстетике. Эта намеренная неопределенность, а мы бы сказали, это огромное богатство его методов, его терминологии и его тематики, конечно, весьма затрудняет всякую группировку его произведений, основанную на единстве логического принципа, но преобладание одного принципа над другим на фоне общего эстетического мировоззрения большей частью ощущается достаточно ясно; и наличие всяких других моментов наряду с главным не только не мешает группировке произведений Платона, но, пожалуй, делает ее гораздо более богатой, чем просто логика и чем просто хронология. Нужно всегда помнить, что Платон и его эстетика – это вовсе не только одна философия, но, кажется, еще гораздо больше – беллетристика, риторика и вообще художественное творчество. Принимая все это во внимание, мы со своей группировкой произведений Платона, кажется, не попадем в метафизику почти неизвестной нам хронологии его произведений и, кажется, будем в состоянии оставаться на почве платоновской эстетики как цельного творчества.

4. "Сократические" произведения

а) Подавляющее большинство исследователей Платона выделяет как наиболее очевидную группу его произведений – те произведения, которые можно отнести к начальной ступени его творчества. Сюда относятся: "Апология Сократа", "Критон", "Хармид", "Лахет", "Лисий", "Евтифрон", "Протагор", "Ион" и "Гиппий Больший". Спорили по преимуществу только о том, началась ли эта ступень творчества Платона еще при жизни Сократа или все эти произведения нужно отнести в ближайшие годы после смерти Сократа. Вопрос этот, конечно, не очень существенный. То, что Платон занимался литературной деятельностью еще при жизни Сократа, это мы знаем из первоисточников. Однако те произведения, которые могли быть написаны до смерти Сократа, обычно характеризуются как произведения чисто художественные, включая, например, целую группу эротической лирики131. Такие произведения, как "Апология Сократа" или "Критон", конечно, могли быть написаны только после смерти Сократа. Но как раз для эстетики Платона эти два произведения имеют наименьшее значение.

Указанные произведения едва ли правильно именуются "сократическими". Если иметь в виду изображение Сократа в произведениях Платона, то оно вообще налично во всех его произведениях, кроме "Законов". Если же иметь в виду философию Сократа, как она известна нам из Ксенофонта или из кратких сообщений Аристотеля, то именовать всю эту ступень творчества "сократической" тоже будет не особенно точно, поскольку произведения эти, при всей их литературной разнородности и философском разнобое, все-таки можно характеризовать довольно определенно по их существу.

б) Во всех этих произведениях Платон хочет найти тот принцип, который позволил бы нам познавать и формулировать вещи, минуя их чересчур текучее и хаотически смешанное состояние. Так, желая определить понятие красоты, собеседники этих диалогов выставляют отдельные красивые предметы, в то время как, понимая под красотой лошадь, мы уже не можем называть красивой женщину, а понимая под красотой женщину, мы уже не можем говорить о красоте горшка. Значит, ясно, что для опознания красивых предметов уже нужно предварительно знать или чувствовать, что такое красота вообще, обнимающая собой все вообще прекрасные предметы. Это касается и определения всех прочих предметов.

в) Кроме того, весьма заметен интерес Платона к проблемам морали, так что в диалогах этой ступени по преимуществу исследуются общие понятия, относящиеся именно к моральным областям. Здесь много бьются, например, над понятием добродетели, поскольку отдельные добродетельные поступки еще не рисуют самого понятия добродетели. Поэтому данную начальную ступень творчества Платона правильно будет назвать понятийно-этической. Вообще же говоря, это есть ступень в логическом смысле некоторого рода индуктивная, поскольку здесь везде мысль Платона идет от частного к общему.

г) На вопрос о том, как понимает Платон красоту на этой начальной ступени своего творчества, ответить, как кажется, нетрудно: красота есть предельная общность, делающая возможным познавание и всех отдельных единичных проявлений красоты, подпадающих под эту общность. Следовательно, можно сказать, что Платон исследует здесь условия возможности мыслить отдельные прекрасные предметы, а под условием этой возможности он понимает наибольшую общность и предельность соответствующего понятия, без которой действительно нельзя себе представить и никакого отдельного прекрасного или вообще эстетического предмета.

Из своей общей эстетики, которую мы только что формулировали, Платон на этой начальной ступени своего творчества по преимуществу обращает внимание на бессмысленность текучего эмпиризма и на необходимость переходить от эмпирических единичностей к их предельным обобщениям, так что основной вопрос эстетики Платона здесь не только не решается, но лишь впервые ставится и ставится со своей максимально внешней стороны, а именно со стороны логического перехода от единичного к общему. В неопределенной форме уже мыслится, что это общее и предельное как-то отражается в единичном и приближенном, но в специальной форме эта проблема здесь почти целиком отсутствует.

д) Если мы скажем, что вся эта группа произведений Платона относится приблизительно к 90-м годам IV века, то, вероятно, мы не ошибемся. Рассуждение ведется здесь довольно элементарно. Широкие и глубокие концепции почти отсутствуют, изложение перемежается иной раз с беспредметной болтовней участников диалога; заключительного вывода не только не делается, но даже иной раз говорится, что мы-де слишком мало развиты и слишком мало разбираемся в философии, чтобы приходить к каким-нибудь окончательным выводам. Правда, в "Гиппии. Большем" собеседники уже приходят к выводу, что должна существовать какая-то идея прекрасного для того, чтобы можно было судить об отдельных прекрасных предметах. Но что это за идея, где и как она существует, субъективна она или объективна, и как можно было бы в точном смысле переходить от нее к зависящим от этой идеи отдельным прекрасным предметам, никаких таких вопросов здесь не ставится. В сравнении со всеми другими диалогами Платона это, конечно, группа наиболее элементарная.

е) Можно также приблизительно наметить и главные этапы этой первоначальной, "сократической" ступени творчества Платона.

В "Апологии Сократа" и в "Критоне" еще нет никакой философии и эстетики как систематически-понятийного учения. Здесь рисуется по преимуществу личность самого Сократа, его жизненный, но пока еще внефилософский идеализм, его патриотизм, его стойкость среди бурных потоков окружавшей его взволнованной жизни. Если угодно, можно сказать, что в этих двух диалогах под красотой Платон понимает просто своего учителя Сократа, не входя ни в какие философские подробности по этому вопросу.

В "Ионе" защищается самобытность философского познания, в том числе и философской эстетики, и отвергается внефилософский иррационализм, хотя бы и важный в других отношениях.

В "Гиппии Большем", как мы уже сказали, впервые формулируется чрезвычайно важный тезис о таком общем, которое является идеальным законом для всех единичностей, подпадающих под это общее. Эстетический предмет, несомненно, получает здесь большую опору по самому своему существу, и без него оказывается невозможным понимание красоты никаких отдельных и единичных предметов, как бы они прекрасны ни были сами по себе.

В "Протагоре" понятие этой общей идеи углубляется. Она здесь не только необходима для познания и существования всего единичного, но она является уже принципом смысловой структуры отдельных вещей; и даже формулируется ее "измерительное" значение (360 de), которое как раз и указывает на структурность всего единичного, зависящего от предельной общности. Выражаясь современным нам языком, Платон уже столкнулся здесь с понятием идеи и всех зависящих от нее частностей, как с понятием определенной связки или пучка смысловых отношений.

ж) Само собой разумеется, что и с точки зрения философии и с точки зрения эстетики здесь Платон делает лишь первый шаг, который не только не является окончательным, но приводит к длинному ряду проблем, которые требуют особого рассуждения и анализ которых достигается у Платона только весьма постепенно и с преодолением огромных логических затруднений.

Отдельно, может быть, только нужно сказать о "Гиппии Большем", в котором дается и общее определение красоты как предельной идеи (289 d) и рассматриваются разные свойства этой идеи в сравнении с другими свойствами бытия (289 е – 304 а). Это обстоятельство заставляло многих исследователей относить данный диалог не к "сократической" ступени, а к ступени более поздней, к переходной. Так можно было бы рассуждать, если бы мы действительно имели точное представление о хронологии "Гиппия Большего". Поскольку же никаких сведений о времени создания данного диалога не имеется, его вполне можно относить к первоначальной, "сократической" ступени, помещая его, как и "Протагора", в конце этой ступени. Ведь в раннем характере "Протагора" вообще мало кто сомневается, а ведь в нем тоже содержится учение об "измерительных" функциях родовой общности. Вероятно, если уж во что бы то ни стало напирать на хронологию, то эти два диалога, пожалуй, и на самом деле являются поздними диалогами данной "сократической" ступени. Если угодно, то же самое можно сказать, пожалуй, и об "Евтидеме", где напористый характер критики софистов дан гораздо более ярко, чем в других диалогах данной ступени. Впрочем, как сказано, от точной хронологии диалогов Платона приходится почти целиком отказываться.

5. Переходная ступень

Прежде чем перейти к своим положительным конструкциям в философском смысле, Платон еще долгое время путается в разных подходах к этим конструкциям и в разных предварительных, отнюдь еще не чисто философских и отнюдь еще не чисто эстетических размышлениях и гипотезах.

а) Сюда мы бы отнесли в первую очередь, кроме, может быть, "Гиппия Большего", пожалуй, "Горгия". Этот диалог тоже еще наполнен всякого рода этическими и государственными проблемами. Однако в двух отношениях "Горгий" идет далеко вперед в сравнении с произведениями предыдущей ступени. Прежде всего Платон дает здесь свою теорию ораторского искусства, которая при всех своих побочных построениях все же рисует нам одно из популярнейших искусств античности. В смысле философско-эстетическом это ораторское искусство рисуется на фоне общих проблем жизни и уже по одному этому делает эстетику Платона гораздо более общей и крепче привязывает ее к конкретным вопросам человеческой жизни. Принцип эстетической структурности, до которой Платон дошел еще раньше, здесь заметно расширяется и делается принципом уже общежизненной структурности. Та общность и предельность, о которой Платон часто и много говорил в предыдущем, повелительно требовали от него понимания ее как чего-то весьма значительного, первоначального, превышающего все отдельные жизненные явления – и большие и малые.

Но Платон и здесь все еще не может дать соответствующую эстетику и в целях подтверждения ее значительности не находит ничего иного, кроме опоры на потусторонний мир. Здесь развивается древний, а именно орфико-пифагорейский миф о загробном суде, о потусторонних наградах и наказаниях (523 а – 527 с), что в глазах Платона играло большую роль в его учении об общих идеях, но само это учение об идеях все еще остается здесь на стадии мифологии и не получает конкретно философской разработки.

Таким образом, на стадии "Горгия" смысловая сторона эстетического предмета уже достигнута, его структурная сторона тоже получает достаточное развитие, и значительность всего этого учения об отношении общих идей и частных вещей выдвинута с большой силой. Оставалось заговорить об объективной реальности не просто мифа, в которую верила почти вся древность, но о такой объективной реальности, которая касалась бы специально общих идей как законов для подпадающих под них единичностей.

б) К этому, наконец, Платон приходит в своем "Меноне". Здесь открыто проповедуется необходимость априорных геометрических построений в сравнении с апостериорностью нашей земной, неточной и часто ошибочной геометрии (82 а – 86 d). Но одной априорности нашего знания для Платона мало. Платон все же является античным человеком, который все на свете, даже самое высокое и истинное, даже самих богов, представляет в телесном виде, будь то в реальном телесном виде или будь то хотя бы в потенциальном.

В "Меноне" Платон развивает свое знаменитое учение о воспоминании всего идеального, которое будто бы существует вне нашей земной жизни, так что все идеальное, что имеется в нашем земном знании, является не больше как припоминанием этого же идеального, но в его потустороннем существовании (81 b – 86 b). Другими способами Платон пока не имеет возможности возвеличить свой априоризм, но явная недостаточность этой мифологической аргументации приведет его еще к другим философско-эстетическим построениям и, следовательно, еще к другим диалогам.

Сейчас же, на стадии "Менона", если говорить о красоте и других эстетических предметах, Платон уже определенно перешел от общесмысловых структур к их абсолютному априоризму и даже связал этот априоризм с нашими якобы воспоминаниями о потустороннем мире. Но если априоризм в "Меноне" представлен более или менее ясно, то его окончательное обоснование все же продолжает базироваться на мифологии. А это ведет еще к новым трудностям и к необходимости новой эстетической проблематики.

в) Большинство исследователей к этой переходной ступени платоновского творчества относит также "Менексена", причем этот диалог объявлялся и не подлинным. "Менексен" не отличается какими-нибудь определенно выраженными философскими утверждениями. Так как в нем содержится сатира на афинские поминальные речи, то некоторые и вообще считают "Менексена" произведением слабым и мало что дающим для положительной характеристики Платона. Однако, отказываясь от общей оценки "Менексена", которой должна заниматься история философии, мы должны сказать, что как раз в эстетическом плане диалог этот имеет для нас немаловажное значение. Ведь тут тоже ставится вопрос не о чем другом, как о значении риторики, о том, как нужно составлять и произносить ораторские речи и как их нужно оценивать. Платон проявляет в этом диалоге как раз очень тонкий художественный вкус, что уже само по себе говорит о постепенном восхождении платоновской эстетики и об ее постепенной подготовке к положительным достижениям в этой области.

Если о "Гиппии Большем" и об "Евтидеме" может быть сомнение в смысле их хронологического места, то острота художественного вкуса в "Менексене" наряду с остротой логического анализа в "Гиппии Большем" и наряду с общей философско-критической остротой в "Евтидеме" заставляет нас колебаться в общей хронологической квалификации этих трех диалогов. Они – либо конец первой ступени, либо уже вторая, переходная ступень,, причем "Гиппий Больший", как мы видели, уже определенна переходит к положительным эстетическим построениям.

г) "Федон" в строго философском смысле почти не выходит за пределы "Менона", но здесь видно, что Платон глубочайшим образом подавлен неустройством человеческой и вообще земной жизни, которая мешает ему утвердить потустороннюю красоту в ее абсолютном виде. Это заставляет (и не без основания) относить данный диалог к еще более поздней ступени философского развития Платона, к той ступени, которую мы будем ниже называть уже конструктивной. Но полной и настоящей платоновской конструктивности в "Федоне" мы все еще не находим ввиду слишком абстрактного представления идеи души. Однако интенсивность философской мысли соответствует здесь, пожалуй, более поздней ступени платоновского творчества, чем ступень переходная.

Весь диалог наполнен попытками доказать во что бы то ни стало бессмертие души, чтобы, несмотря на все изъяны и несмотря на все зло человеческой жизни, остаться сторонником тех потусторонних идей, которые делают возможной человеческую жизнь.

Это доказательство бессмертия души Платону плохо удается. Собственно говоря, он доказывает только то, что если вещь сама ущербна и даже уничтожим а, то этого совершенно нельзя сказать об ее идее. Действительно, дерево можно срубить и превратить его в дрова, а этими дровами топить печь, однако это не значит, что можно срубить самую идею дерева, самую идею дерева превратить в дрова и такими идеями топить печь. Но в таком виде идеи вещей уже давно были доказаны в предыдущих диалогах, и в таком виде идея дерева еще не становилась деревянной идеей. "Федон" богат этой страстной устремленностью доказать вечное существование самой идеи, но это здесь ему почти не удается. Если душа действительно бессмертна и она неразлучна со своим телом (тело может быть земным и ущербным), то, когда умирает это земное тело и душа от него освобождается, это, по Платону, значит, что она получает только новое тело, и видов телесности может быть очень много. Чтобы доказать это разнообразие тел и эту разнокачественную материю, он сначала изучает в "Кратиле" многочисленные коррелаты идеального тела, рассуждая о человеческих идеях, образцах-типах и именах.

Во многом уже и "Федон" является конструктивной теорией положительного существования идеи вне и независимо от человеческого сознания. Но свою полную объективно-идеальную теорию самостоятельно существующих идей Платон, со своей точки зрения, доказывает только в диалогах чисто конструктивного типа. Методов такого конструирования у него очень много. В дальнейшем мы остановимся только на самом главном.

Что касается специально эстетики, то, пожалуй, правы те исследователи "Федона", которые находили в нем теорию отрешенного идеализма. Действительно, чувство жизненного зла и человеческой неправды настолько сильно в "Федоне", что Платону, как мы сказали, во что бы то ни стало хотелось здесь прорваться в идеальный мир, где уже нет никакого зла и нет никакой неправды. Вероятно, это и было главной целью написания данного диалога у Платона. Однако красота все же и в нем продолжает оставаться предельно родовой и идеальной сущностью. В данном диалоге она, правда, слишком окутана чувством неправды человеческой жизни и потому носит некоторого рода трагический характер. Но родовая общность красоты, ее полная независимость от земной несправедливости выражена здесь у Платона весьма ярко. Он понимает эту красоту еще слишком абстрактно; идея красоты еще мало чем отличается здесь от идеи любого неодушевленного предмета. Если переходить от апостериорной и слишком текучей чувственности к априорной красоте, то нужно было бы и всю эту чувственность брать со всей ее одушевленностью и во всей ее жизненной полноте. Тогда и априорная идея красоты получила бы при себе и такое же априорное одушевленное тело. И только в этом случае доказательство бессмертия души в "Федоне", с точки зрения объективного идеализма Платона, получило бы свое завершение; и только тогда потусторонняя идея красоты, опять с точки зрения объективного идеализма, перестала бы быть отвлеченным понятием, а стала бы живым, хотя в то же самое время и идеальным существом.

6. Конструктивно-художественная ступень

Необходимо было укрепиться сначала на теории реального перехода вещей в соответствующие идеи. В "Федоне" Платон чересчур увлекся скорбной картиной человеческого существования и потому требовал существования также и таких идей, которые не затронуты неустройством и отрицательным характером человеческой жизни. Поэтому платоновский "Федон" всегда производил дуалистическое впечатление, и обвинение Платона в метафизическом дуализме всегда базировалось преимущественно на этом диалоге. На самом же деле никакого метафизического дуализма не было даже и в "Федоне", а была там лишь чересчур скорбная картина посюстороннего человеческого существования, которая волей-неволей требовала какой-нибудь потусторонней идеальности, уже свободной от неправды человеческой жизни.

Нечто совсем иное мы находим в диалогах "Пир" и "Федр". Эта конструктивно-художественная ступень Платона, как и прочие ступени, не исключая даже и последней, относится к самым зрелым годам философского творчества Платона, так что наибольший расцвет этого творчества, вероятно, нужно будет относить к 70-60-м годам IV века.

а) Во-первых, красота рассматривается в этих диалогах не только в своем внешнем существовании, но и со всей своей субъективной стороной и со всей своей телесной стороной. В этом смысле красота представляется Платону как любовь.

Во-вторых, поскольку все же нельзя было игнорировать всех язв и неустройств человеческой жизни, Платону, при всей его вере в красоту как самостоятельно существующую родовую идею, пришлось стать самым выразительным образом на иерархическую точку зрения. Существует, как он думает, вечная и непоколебимая идея красоты, которую не задевает ничто земное, но все земное – это слишком большая сила, чтобы о ней не говорить в эстетике. И вот в "Пире" (210 а – 212 а) развивается теория эротического восхождения, когда оказывается, что мы любим сначала прекрасные тела, но потом, ввиду их ненадежности и смертности, переходим к прекрасным душам, а когда даже прекрасные души мы воспринимаем как нечто чрезвычайно неустойчивое и уязвимое, мы переходим к порождениям этих прекрасных душ, то есть к наукам и искусствам, которые все же гораздо более значительно соответствуют нашим порывам любви. В конце концов оказывается, что даже науки и искусства все еще слишком ущербны, чтобы соответствовать подлинному духу человеческой любви. Как мы их ни любим, все же выше всего стоит та вечная идея красоты, которая уже никогда нас не обманет, никогда нас не разочарует, никогда не заставит нас переходить еще к каким-то другим предметам любви, более совершенным.

б) Поэтому самое оригинальное и самое большое в истории платоновской эстетики место занимает именно предельное понимание красоты, которое, в отличие от предыдущих диалогов, основано в "Пире" (210 а – 212 а) не только на объективных данностях красоты, но и на ее субъективном коррелате и которое, уж во всяком случае, не является продуктом какой-нибудь дуалистической теории, но предполагает собою длинный путь восхождения от материального к идеальному, когда идея эта является не только в своем чистом виде, но и в своих самых разнообразных частичных проявлениях. Учение об идее как о предельном родовом понятии попадается и в более ранних диалогах Платона, однако на данной ступени оно содержит еще иерархическую теорию, которая в этих предыдущих диалогах или совсем не была представлена, или была представлена слабо.

Кроме того, напрасно многие исследователи увлекаются противопоставлением "Пира" и "Федра", с одной стороны, и "Федона" – с другой стороны. На самом деле все эти три диалога содержат в себе совершенно одну и ту же эстетику, основанную на учении об идеях. Но эта эстетика рассматривается в каждом диалоге, действительно, с какой-нибудь одной стороны, и если напирать на противоположность идеального и материального, минуя диалектически необходимые для них взаимные тождества, то, действительно, не только "Федон", но и многое другое может представиться какой-то дуалистической теорией. Это, однако, неверно, если учитывать, что Платон вовсе не философ систематического типа, но писатель и поэт, который имеет полное право подходить к жизни, всегда одинаково им понимаемой, совершенно с разных, а иной раз даже и с противоположных точек зрения.

в) В-третьих, в "Федоне", да и во многих других диалогах, оставалась мало разработанной философско-эстетическая теория соотношения идей и материй. Это идеальное и это материальное изображалось у Платона, с точки зрения самого Платона, достаточно ярко и для построения объективного идеализма достаточно внушительно и понятно. Однако мы уже говорили, что отношение между идеями и материальными вещами, по существу своему для Платона мифологическое, могло разочаровывать тех читателей Платона, которые хотели бы находить у него не только мифологию, но и философию, да еще в таком центральном пункте, как отношение между идеальным и материальным.

г) И вот у Платона мы встречаемся с таким диалогом, а именно с "Федром", где содержится попытка именно философского освещения этой проблемы, хотя мифология не отсутствует и здесь. Здесь мы имеем в виду тот принцип, который тоже можно было уловить в предыдущих диалогах, но только не в такой яркой форме – это наличие в идее ее модельно-порождающего характера.

Ведь было совершенно ясно даже еще на ступени "сократических" диалогов, что идея красоты привлекается Платоном вовсе не для того, чтобы оставить ее в мертвенном и отрешенном виде. Ведь благодаря наличию именно такой родовой идеи красоты, с точки зрения Платона, только и можно было познавать отдельные и единичные прекрасные предметы. Уже тут модельно-порождающий характер идеи был налицо, хотя и не формулировался специально. Еще больше это касается диалогов переходной ступени. Вся суть и назначение платоновского априоризма только в том и заключались, чтобы обосновать собою и впервые сделать осмысленной смутную текучесть вещей, воспринимаемую апостериорно, при помощи только чувственных ощущений. В диалоге "Федр" эта модельно-порождающая природа идеи впервые формулируется с полной ясностью и отчетливостью. Идеи здесь квалифицируются не как мертвенное и неподвижное бытие, но как осмысливающее всякую чувственную вещь, жизнь которой только в том и заключается, что она то покидает свое идеальное существование и превращается в материальную текучесть, то, наоборот, восходит от этой последней к своему идеальному состоянию. При этом все эти судьбы вещей и людей уже заложены в самой идее, почему ее и надо считать их модельно-порождающим принципом.

Идеальная душа, которая совершает кругооборот по небесному своду вместе с богами, в отличие от тел, есть начало самодвижущее, почему она и выбирает свою судьбу по собственному желанию. Такая идеальная душа, имеющая свой небесный прообраз, сама же покидает небесную область, падая на землю, и сама же возвращается с земли на небо (245 b – 256 е). Это и значит, что идеальная душа сама в себе имеет, по Платону, свой модельно-порождающий принцип.

Повторяем, вовсе не нужно думать, что Платон здесь целиком освободился от мифологического объяснения мира и человека.

Душа в "Федре" представляется в виде колесницы (247 с – 256 е), ее судьба – в виде круговорота между небом и землей, а самый этот круговорот происходит "по закону Адрастии" (248 с), то есть по закону роковой необходимости. Эта, как и всякая другая, мифология отнюдь не остается у Платона на ступени старинной, вполне дорефлективной и чисто народной веры. Она вся пронизана у Платона философскими конструкциями, но если избегать всякого модернизма и исходить только из исторически данного Платона, то, конечно, никакую мифологию нельзя у него отбрасывать, а нужно только улавливать то философское новое, что привнес сам Платон в противовес древнему мифу.

д) Наконец, на этой своей конструктивно-художественной ступени Платон внес в понятие души, а следовательно, и красоты, то, чего ему не хватало в "Федоне" и что во всех предыдущих диалогах только бессознательно предполагалось, именно – момент телесности. Оказывается, душа вовсе не существует без тела, потому что иначе эта душа оставалась бы отвлеченным понятием и не являлась бы осуществлением заложенной в ней идеи, не была бы, как мы теперь говорим, субстанцией. О богах это сказано в "Федре" черным по белому (246 d). Но если это сказано о богах, то уж тем более это нужно говорить о людях, да это ясно и так только из одной картины путешествия душ по небесному своду и из свойственного им небесно-земного круговорота. Этим самым восполняется весьма существенный пробел "Федона", где душа оставалась на стадии отвлеченного эйдоса и где доказательство ее бессмертия, как мы видели, повисало в воздухе. Теперь мы видим, что на стадии "Федра" и красота-в-себе, вечная идея красоты отнюдь не является отвлеченным понятием, но является самостоятельным живым существом, со своей собственной душой и со своим собственным телом.

Это, конечно, лишает Платона того спиритуализма, который всегда неправомерно ему приписывался. Но это и его эстетику впервые делает более или менее законченным целым, когда идея существующего, во-первых, и рассматривается как идея души, где, во-вторых, эта идея души сама телесна (хотя и в идеальном смысле телесна) и где, наконец, эта живая и идеальная душа не только полна своего собственного неистовства любви (244 а – 245 а, 249 d), но еще является и модельно-порождающим принципом для иерархически подчиненных ей единичностей. На стадии "Федона" априорная модель души мало чем отличалась от идеи вообще всякой вещи. Душа, как и всякая существующая вещь вообще, имела там свою идею, подобно тому как идея дома или крыши дома тоже необходима для мыслимости этого дома или этой крыши дома. Поэтому в "Федоне" доказывалось бессмертие не души, но, скорее, всякого предмета вообще. Нужно было взять душу как со всем ее духовным миром, так и во всей ее телесной осуществленности, и искать априорную модель именно для такого внутренне и внешне органического существования души. Ведь это внутреннее и внешнее существование души тоже требует для себя определенного идеального осмысления. В "Федре" это как раз и происходит, почему с точки зрения объективного идеализма бессмертие души доказано в "Федре", а не в "Федоне". А с точки зрения специально эстетики идеальная красота, как синтез внутренней жизни и внешней осуществленности, дана тоже именно в "Федре", а не в "Федоне". Впоследствии эта диалектика красоты будет яснейшим образом формулирована только в "Тимее" (ниже, стр. 381).

Добавим к этому также и то, что исходное органическое представление о душе, как о взаимной пронизанности внутренней жизни и внешнего осуществления, представлено в "Федре" еще и в виде риторической теории. В смысле теории красноречия "Федр" богаче "Горгия" именно своим органическим пониманием ораторской речи, которая рассматривается здесь именно как живой организм (выше, стр. 120).

7. Конструктивно-общественная и государственная ступень

Платон ни в каком случае не мог остановиться на ступени личных или субъективных переживаний, как бы они ни были обоснованы объективно. В такой же степени, а может быть, даже и в гораздо большей, его интересовала общественно-политическая осуществленность идеи. Для этого он строит проект государства, в котором все совершается только по воле философов, этих созерцателей вечных идей, которое охраняется идеальными воинами и которое материально поддерживается земледельцами и ремесленниками. Что построенное таким образом государство оказывалось в условиях платоновской действительности только утопией, это ясно. И то, что этому посвящен у Платона один из самых обширных диалогов, состоящий из 10 книг, то есть из целых 10 диалогов, это тоже объясняется античным антииндивидуалистическим характером платоновского творчества. Речь идет, конечно, о "Государстве".

а) Идеи в качестве модельно-порождающих принципов выступают здесь на каждом шагу. Но ввиду полной несистематичности произведений Платона мы нисколько не удивимся, что I книга этого диалога каким-то странным образом еще близка к софистическому учению о переходе первобытного общества к другим ступеням его развития, что II и III книги тяготеют к ригоризму "Федона", что в VI книге проповедуется нечто вроде непознаваемости элеатского Единого, что в VII книге содержится учение о пещерном символе с тем ригоризмом, который превосходит даже "Федона", что в VIII-IX книгах Платон выступает в несвойственной ему роли политического разоблачителя и что в X книге опять проповедуется круговорот душ и тел, который мы находили в разной степени в "Горгии", "Меноне", "Федоне" и "Федре".

Для эстетики это огромное произведение Платона интересно тем, что свою красоту он понимает здесь общественно-политически, а не просто индивидуалистически, как в "Пире" и "Федре". Но в этом диалоге важно также и то, что Платон, который и без того всегда был сторонником учения о всеобщей цельности, доводит эту цельность здесь до той абсолютной единичности, в которой уже тонут всякие возможные различия, которые выше даже самих идей (потому что идеи являются все-таки единораздельными цельностями, а не просто абсолютными единичностями) и о которой прямо так и говорится, что она выше всякой сущности и познания (конец VI книги). Эстетика Платона от этого, несомненно, богатеет, потому что раньше говорилось просто об отдельных идеях, теперь же говорится, что все они охвачены нераздельным единством, то есть что все они отражают друг друга и сливаются в едином, ни с чем не сравнимом смысловом центре (а никакого сравнения здесь не может быть потому, что это единое уже все вобрало в себя, и ничего не остается такого, с чем можно было бы его сравнивать). Таким образом, "Государство" является очень пестрым произведением, которое дополняет уже созданную раньше Платоном эстетику как сверху (своим учением о "беспредпосылочном начале"), так и в своем центральном содержании (своим учением об идеальном государстве с его сословиями и добродетелями).

б) В теоретическом плане сюда можно было бы присоединить также еще и другой диалог Платона, именно "Политик". Но он явно более позднего происхождения, так как здесь строится образ идеального правителя, а также образ политической деятельности вообще (274 е – 311 с). Этот политик настолько идеален, что даже не нуждается ни в каком законодательстве, – он по своей идеальности даже выше всякого закона. А с другой стороны, "Политик" близок уже к "Тимею", произведению безусловно позднейшей ступени платоновского творчества, поскольку здесь государственные формы, а вернее и вся человеческая жизнь, поставлены в связь с периодами космического развития (268 с – 274 е).

Эстетика Платона на стадии "Политика" тоже, несомненно, продолжает развиваться и переходить на еще более высокие ступени своего развития. Красота здесь не только является общественно-политическим организмом, но этот последний получает разный смысл и значение в зависимости от того, какой космический период в нем отражается и осуществлением какого космического периода он является.

8. Конструктвно-логическая ступень

Если конструктивно-художественную ступень мы могли бы предположительно относить к 80-м годам IV века, то та ступень, к которой мы сейчас переходим, может быть отнесена к 80-70-м годам. Она тоже не представляет собою в творчестве Платона ничего абсолютно нового, поскольку логические переходы и раньше весьма интересовали Платона, всегда пытавшегося найти среди текучей чувственной действительности нечто устойчивое, нечто определенное и логически безупречное, логически точное и логически самостоятельное. Уже само конструирование эстетической идеи в сравнении с эстетической текучестью возможно было у Платона только в результате огромного логического исследования, несмотря на поэтическую и мифологическую ситуацию диалогов. Но Платону принадлежит та ступень исследования, которую нужно называть конструктивно-логической.

а) В "Теэтете" решается простая и очевидная, но с трудом поддающаяся демонстрации обоснованность всего познаваемого при помощи чувственных восприятий с тем, что не зависит от этих восприятий и, наоборот, само их определяет. В самом деле, абсолютная текучесть явления есть абсолютная непрерывность и сплошность, в которой совершенно невозможно отделить один момент от другого, ввиду именно их сплошности. Неизвестно, что, где и как начинается; но неизвестно также и то, где, когда и чем оно кончается. Ясно, что текучая непрерывность познания еще не есть само познание, хотя и может входить в него как один из его моментов. В этой сплошной эмпирической текучести мы должны находить те или другие начала, середины и концы для того, чтобы воспринимаемый объект был, действительно, для нас чем-то и чтобы мы могли сказать о нем что-то (151 е – 201 с). Идея, точная и определенная, не должна приносить собою такую же сплошную текучесть, чтобы быть полной ее противоположностью и чтобы оформление ее сплошной текучести тоже давало определенные и познавательно точные результаты. Знание не может быть также и правильным представлением в соединении с тем или другим его объяснением (201 d – 210 b). Следовательно, только чистая идея может оформить собою сплошную текучесть и сделать ее подлинным предметом знания.

"Теэтет" не является трактатом по эстетике, однако выводы из него для эстетики совершенно очевидны. Красоту нужно рассматривать с точки зрения такого диалога только логически. Но логическая структура феномена красоты вполне исключает ее сплошную текучесть и предполагает обоснование ее со стороны устойчивой и в смысловом отношении неподвижной, то есть априорной идеи.

б) "Софист" тоже не является трактатом по эстетике, однако он создает логическую структуру самого эйдоса красоты. Те пять категорий, которые Платон считает здесь основными, а именно сущее, тождество, различие, покой и движение, взятые все вместе как нечто целое (242 b – 259 b), несомненно, конструируют собою то, что мы назвали бы на платоновском языке эйдосом, или идеей. Ведь всякая идея обязательно есть нечто и, следовательно, отличается от сплошной и безымянной текучести. Всякая идея раздельна в себе, так как иначе она была бы непознаваема; но раздельна она в таком виде, чтобы оставалась в нетронутом виде ее целость, то есть чтобы все ее раздельные части отражали одна другую и сливались в нечто самотождественное; и, наконец, в каждой идее мы должны переходить от одного ее момента к другому, то есть необходимо, чтобы вся она, оставаясь точной и определенной, как бы играла в себе, как бы вся находилась в живом становлении. Платон хочет сказать, что всякая вещь в ее логической структуре является точной определенностью, которая логически характеризуется как подвижной покой самотождественного различия. Это еще не есть вся вещь и, следовательно, еще не есть вся красота. Это покамест только сущность самой красоты, то есть еще пока невоплощенная красота, бестелесная красота. Но даже и в ее смысловой сущности, думает Платон, происходит игра отдельных логических моментов между собою без выхода за пределы прекрасного предмета.

Весь диалог, кроме того, имеет своей целью определить понятие софиста путем дихотомического деления некоего родового понятия, взятого в его предельной наполненности, и, значит, с точки зрения отдельных его моментов в слишком общей и малоопределенной его сущности. В переводе этого на язык эстетики Платон мог бы также демонстрировать и отдельные моменты родовой идеи красоты, взяв сначала эту последнюю в ее наибольшей общности.

в) Логическая острота "Софиста" делается еще более сильной в диалоге "Парменид", где тоже специально не рассматривается область красоты, но где гениально рисуется, как всякое одно (что бы то ни было) и как всякое иное этого одного (тоже – какое бы то ни было) изображаются в своей острейшей и тончайшей логической игре и где все их смысловые моменты даются в их безупречной ясности (135 d – 166 b).

Вместе с тем, желая избежать исключительного логицизма, Платон весьма тщательно изучает в данном диалоге мнимую и ложную трансцендентность идеи, в чем часто были повинны Демокрит и Аристотель, и в противоположность этой ложной трансцендентности доказывает, наоборот, модельно-порождающую функцию такой идеи (129 b – 135 b).

Таким образом, если преследовать цели эстетики, то платоновский "Парменид" учит нас понимать идею и вещи как нечто единое; а так как Платон всегда оставался объективным идеалистом, то идеи получают у него несомненный перевес над материей, – не материя является порождающей моделью для идеи, а, наоборот, идея трактуется как порождающая модель для всего материального. Но это не только не исключает их единства и не только не ведет идею к ее абсолютной трансцендентности, но, наоборот, совмещает идею и материю в нечто целое. В применении к эстетике это значит, что красота есть тождество идеи и явления, но такое тождество, в котором идея вечно играет и бурлит, пользуясь своими материальными моментами. Поэтому "Парменид" только с внешнего своего вида кажется чем-то чересчур отвлеченным и далеким не только от проблем эстетики, но даже и вообще от проблем всякой действительности. На самом же деле этот диалог есть одно из самых ярких и живых произведений мысли, пожелавшей покончить со всяким метафизическим дуализмом и стать твердыми ногами на почву монистическую, конечно, в чисто диалектическом понимании такого монизма.

г) Во всех предыдущих диалогах Платон весьма слабо отделял прекрасное от всех других оценочных понятий. Было почти невозможно отделять у Платона эстетическое от этического, от научного, от политического и от космологического. Можно сказать, что впервые только "Филеб" занят обоснованием эстетики в виде специфической системы диалектики. А именно здесь впервые дается диалектика сосуществования и взаимной пронизанности ума и удовольствия. Конечно, и здесь Платон далек от понимания эстетики в виде специальной науки. Однако фактически в этом диалоге он только и занимается тем, что мы теперь называем эстетикой. Платон продолжает быть здесь создателем и тонким интерпретатором того, что он называет "умом". Точно так же и удовольствие подвергается здесь у него небывало подробному анализу и исследованию. Однако самым главным в данном диалоге является и не просто ум и не просто удовольствие, а именно их совокупное и взаимно слитое состояние. Но ведь это же мы и называем теперь предметом эстетики. Кроме того, Платон и здесь остается верным своему диалектическому методу, основную схему которого он изображает в виде триады – предел – беспредельное – число. Ум относит он только к "пределу" и, следовательно, вовсе не считает его чем-то совершенным, также и удовольствие он относит только к "беспредельному", то есть к тому, что вечно становится, растекается и оказывается беспринципным. Поэтому оно тоже трактуется здесь как нечто весьма несовершенное. Только синтез ума и удовольствия или, как говорит Платон, их "смешение" может привести нас к совершенству (22 а – 32 е), причем, конечно, это совершенство создается вовсе не из всякого удовольствия, так что Платон вынужден давать подробнейший анализ видов и состояний ума (21 е), а также и видов и состояний удовольствия (20 е – 21 d). Только наиболее совершенный ум и только наиболее совершенное удовольствие могут, по Платону, создать искомый здесь синтез.

Поэтому кроме их обоих и кроме их смешения Платон постулирует в данном диалоге еще и то, что он называет "причиной смешения" (23 d, 26 е – 27 b), a так как соответствующее греческое слово "причина" может иметь также и значение "принципа", то мы бы сказали, что Платон в данном диалоге постулирует особого рода принцип синтетического слияния ума и удовольствия. А то, что этот принцип действительно у Платона специфичен, это характеризуется у него так, что он формулирует его в виде трех идей – истины, красоты и соразмерности (62 а – 65 а). Правда, эта формулировка несколько нас разочаровывает, потому что главный предмет эстетики – красота – все же не очень четко отделяется от истины и соразмерности, хотя мораль уже исключается здесь принципиально. Выше мы сделали предположение, что в этом общем принципе синтетического единства ума и удовольствия уму соответствует истина, удовольствию соответствует красота и наивысшим синтезом их является соразмерность 132.

Это подтверждается тем, что в той иерархии "благ", которую Платон дает в конце диалога (66 а – 67 b), мера и соразмерность поставлены на самое первое место, так что предметы, подчиненные мере, стоят только на втором месте, а уж отдельному уму и подавно отводится только третье место. И только на пятом месте стоят чистые и беспечальные удовольствия, которые стали таковыми как раз ввиду общего синтеза ума и удовольствия, лежащего в основе всего диалога и приводящего к этой окончательной иерархии "благ".

Таким образом, "Филеб" является у Платона, пожалуй, единственным диалогом, посвященным настоящей эстетике, но и то философ не обходится здесь без космологизма (28 b – 30 d), a моральная атмосфера всего рассуждения чувствуется на каждом шагу. Правда, употребляя термин "ум" в разных смыслах, то в изолированном, то в полноценном, и по своей традиционной привычке не договаривая свою теорию до конца, Платон и в этом диалоге слишком часто погрешает против логики133. И все-таки именно благодаря своей логической позиции Платон сумел дать в "Филебе" наиболее яркую картину эстетики в виде диалектической науки.

Во всяком случае, красота отделена здесь и от морали, с которой она у Платона всегда объединяется, и от общественности и государственности, в которой, по Платону, она осуществляется больше всего, и от космоса, который Платон везде понимает как красоту в ее пределе, и от логической системы, которая у него всегда путается с эстетикой. Красота, во всяком случае, является здесь принципом синтеза ума и удовольствия, что рисует ее в достаточно специфическом виде. Однако и здесь красота выступает в виде диалектического синтеза ума и удовольствия не одна, но вместе с истиной и соразмерностью, от которых она очень слабо отчленяется. Три идеи – соразмерность, красота и ум – синтезируют собою ум и удовольствие, и красота в "Филебе" есть диалектический принцип синтеза ума и удовольствия с приматом удовольствия в этом синтезе, хотя такая наша конструкция все же является некоторого рода риском. Иначе ни в каком диалоге Платона вообще нельзя найти точного и специфического определения понятия красоты.

Следует отметить также и то, что в его иерархии "благ" в конце диалога (о которой мы уже говорили несколько раз) на первом плане стоит мера вместе с вечностью. Это вполне совпадает с нашей характеристикой античной эстетики и эстетики Платона, где структурно-числовой принцип ценится выше всего, даже выше прекрасного. На втором месте стоит то, что подчиняется мере; но сюда Платон относит прекрасное, соразмерное, совершенное и достаточное, то есть то самое, в чем воплощается мера и что тоже является прямым предметом эстетики. С этой точки зрения, пожалуй, понятными делаются и третья и четвертая ступень, а именно ум и рассудительность, с одной стороны, и науки и искусства, с другой стороны. Понятной делается и пятая ступень "блага" – это чистые, истинные и беспечальные удовольствия, от которых Платон, конечно, никогда не отказывался, но которые только трактовал как нечто чистое и беспечальное.

Таким образом, в "Филебе" дается наиболее близкий анализ красоты в ее специфике, хотя специфика эта даже и здесь не выдерживается до конца. Выше мы рискнули назвать эту платоническую красоту "софией"134, имея в виду более полное и более разработанное состояние эстетики в неоплатонизме.

д) В значительной мере к этой конструктивно-логической ступени относится также и "Политик", использованный нами выше (стр. 274) для платоновского конструктивного учения об обществе и государстве. Тут тоже проводится близкий к "Софисту" дихотомический метод, который Платон понимает как диалектику. Что касается специально эстетики, то в "Политике" конструируется весьма важное для платонизма понятие высшего правителя, который не нуждается даже и в законах и который характерным образом трактуется как "одушевленный закон", тогда как законы в обычном смысле – как нечто низшее (291 с – 297 b). Здесь мы имеем диалектический синтез чистого ума и чистой души (или жизни), что очень близко к платоновскому понятию красоты.

9. Конструктивно – космологическая ступень

Сюда относятся два диалога престарелого Платона, "Тимей" и "Критий". Ввиду слабой расчлененности содержания разных диалогов эти два диалога тоже содержат в себе много такого, что мы находили и раньше. Космологические идеи мы находили и в "Федоне", и в "Федре", и в "Государстве", и в "Филебе", и в "Политике". Точно так же космологизм и здесь объединяется у Платона с теорией общества, поскольку сама космологическая теория строится здесь для получения правильной теории общества (29 d – 30 b), после повторения того, о чем уже шла речь в "Государстве" (17 с – 20 с). Морали, логики, политики в этом диалоге сколько угодно, но вся суть заключается в том, что "Тимей" специально трактует о диалектике космоса, так что все прочие идеи занимают здесь уже второстепенное и третьестепенное место. Поэтому данный диалог лучше будет назвать конструктивно-космологической ступенью платоновской эстетики. О космосе в целом по "Тимею" мы уже говорили выше135. Здесь мы скажем только несколько слов, имеющих прямое отношение к эстетике.

а) Красота у Платона почти всегда мыслилась как синтез внутреннего и внешнего, как синтез прообраза и его выявления, как синтез идеи и материи. Общая родовая идея красоты, необходимая для понимания отдельных прекрасных предметов, выставлялась у Платона, как мы знаем, еще и на "сократической" ступени. Как необходимая априорная идея она выступала и на той ступени, которую мы назвали "переходной". На "конструктивно-художественной" ступени Эрос тоже оказался синтезом богатства и бедности, а эстетическое восхождение, то есть иерархия красоты, вообще была центральным пунктом этой ступени. Главенство идеи выступало и в "Государстве", и в "Теэтете", и в "Софисте", и в "Пармениде", и в "Политике". Поэтому новостью в "Тимее" является не просто синтез идеи и материи и не просто главенство идеи в этом синтезе, но именно универсальная, максимально предельная и космологическая трактовка всех этих вопросов.

Прежде всего здесь дается диалектика красоты как универсального синтеза противоположностей. Выставляется первообраз всего существующего (paradeigma) и выставляется универсальное динамическое начало (dëmioyrgos), поскольку красота всегда мыслится у Платона как нечто живое. Из диалектики этих двух первоначал и создаются идеи-боги (28 а – 29 b), которые трактуются теперь уже не просто догматически, то есть без всякого анализа, но диалектически, как результат определенного единства противоположностей.

Мало того. Для Платона это красота только в высшем смысле слова, а не та реальная красота, которая осуществляется фактически и результатом которой будут уже видимые боги, то есть небесные светила непосредственно ощущаемого нами небесного свода (39 е – 41 а), вся природа и весь человек, вплоть до детальной его чисто человеческой анатомии и физиологии (69 с – 92 b). Но мало и этого.

То, что земной мир и все материальные вещи и тела трактовались Платоном как нечто низшее, это мы знаем почти из каждого диалога Платона. "Тимей" же не столько старается унизить это земное бытие, сколько возвысить его как эманацию бытия высшего, то есть идей и богов. Не только анатомический и физиологический человек является здесь для Платона символом высших начал, но, повторяем, даже и каждая мелочь из этой области трактуется как результат высших начал.

б) Мы хотели бы особенно отметить учение о единстве противоположностей, которое в самых существенных местах "Тимея" выражено иной раз чрезвычайно кратко и потому часто не привлекает к себе внимания исследователей и читателей.

Во-первых, желая обосновать свою концепцию красоты, Платон исходит здесь из красоты космоса (28 а – 30 d). Но красота космоса предполагает, что есть красота вообще.

Поэтому, во-вторых, Платон конструирует самое это понятие красоты. Красота, взятая сама по себе, образуется здесь у Платона из объединения вечной парадейгмы (paradeigma, если стремиться к максимальной точности, иначе и нельзя перевести как "модель") и демиурга. Этого демиурга все переводчики обычно слишком христианизируют, переводя этот термин, как "создатель", "творец", "зиждитель", "художник" и т.д. У Платона демиург является вполне безличным началом. Это есть только динамика перехода от внутреннего к внешнему. Это слияние внутреннего первообраза и внешней его выраженности, которое и есть для Платона красота-в-себе, Платон именует "идеей и потенцией".

Карпов невразумительно и неправильно переводил (28 а): "Если зиждитель какой-нибудь вещи имеет всегда в виду тождественное и, пользуясь именно такого рода образцом, создает ее образ и сущность, то все таким образом выходит, по необходимости, прекрасным". Под "образцом" тут нужно понимать не что иное, как платоновскую "модель", то есть внутренний смысл вещи, а под "зиждителем" надо понимать платоновского демиурга (об этой платоновской парадейгме, или "модели", и об этом платоновском демиурге мы уже рассуждали выше с приведением всех текстов136).

Результатом взаимной пронизанности парадейгмы и демиурга, то есть внутренней модели и ее внешнего осуществления, является не что иное, как именно "идея" с принадлежащими 'ей "потенциями" (dynamis), что и является у Платона наивысшей красотой. Следовательно, если в других диалогах Платон для установления эстетического принципа переходил от вещей к их идеям, то теперь он анализирует самое идею и утверждает, что уже в самой идее заключается нечто внутреннее самотождественное и вечное, а с другой стороны, – ее внешняя осуществленность. Таким образом, сама идея изображена здесь как диалектическое единство противоположностей модели и ее осуществления.

В-третьих, эта наивысшая идея, или, лучше сказать, целый мир идей, является у Платона также и миром богов, о чем у самого Платона не сказано в ясной форме, но что можно утверждать с полной уверенностью. Ведь дальше у Платона пойдет речь о видимых богах, под которыми он понимает небесные светила; значит, имеются еще и невидимые боги. Вот этот мир идей. еще до перехода в космос, и есть не что иное, как мир невидимых богов. Они-то и являются подлинной и вечной красотой без всякого перехода в становление. Но космос есть как раз область становления; и если его брать в целом и нераздробленном существовании, то он есть не столько само становление, сколько уже ставшее: то становление, которое в нем происходит, есть вечное и самотождественное становление в круге, то есть никогда не убывающее, но всегда пребывающее в самом себе. И если единство противоположностей парадейгмы и демиурга есть идея со всеми заключенными в ней идеальными потенциями, то переход от этих невидимых идей-богов к видимым богам-идеям есть уже второе единство противоположностей; а переход от этих видимых идей-богов к реальному космосу есть уже третье единство противоположностей.

Так строится в "Тимее" небывалая для Платона система эстетики, основанная на диалектике идеи внутри самой этой идеи и в области ее внешнего, но вполне адекватного осуществления. В этом же самом смысле Платон говорит о переходе мирового ума к мировой душе, от мировой души к мировому телу и от этого последнего ко всему, что находится внутри мира (69 с).

в) На основании всего вышесказанного необходимо заключить, что "Тимей", с точки зрения эстетики, является последовательным и систематически проводимым символизмом. Как мы знаем, символичен и весь Платон, но только в "Тимее" этот символизм проведен в своей крайней систематике и со своим предельным упорством. Это упорство доходит до символической квалификации решительно всего, что существует на свете. Особенно это заметно там, где демиург создает свой так называемый "круг тождества" и свой "круг различия", скрепляя их в определенной точке. Первый из них – это мир неподвижных звезд; второй же, делясь на семь более мелких кругов, демонстрирует собою всю планетную систему. Следовательно, космологический символизм, и притом методами диалектики, доведен здесь до крайнего предела, с которым трудно даже и сравнивать отдельные космологические намеки платоновских диалогов, рассыпанные буквально повсюду.

г) В "Тимее" есть, однако, одно предельное понятие, до которого Платон вообще никогда не доходил, если не считать некоторые отвлеченные конструкции абсолютного "иного" в "Пармениде". Это – понятие материи (47 е – 53 с).

До сих пор Платон только унижал эту материю и старался представить ее чем-то весьма ничтожным в сравнении с идеями и богами. В "Тимее" господствует совсем иная точка зрения. Здесь Платону захотелось дать в конце концов научно-философское понятие материи. Ведь что такое материя? Это не есть тот или другой материальный предмет или вещь. Вещь – материальна, но еще не есть сама материя. Надо отвлечься от всех вещей, людей и даже богов, чтобы получить чистое и полновесное понятие материи. Но, отбросив все материальное и сосредоточившись только на самой материи, мы можем получить лишь некое не-сущее в противоположность сущему, существующему. Но что же такое это не-сущее? Оно – ничто. Однако это не есть не-сущее в абсолютном смысле слова. Оно есть только то, что все время становится иным и иным, то есть является становлением всякого сущего. Чистое становление, взятое само по себе, не есть просто ничто. Оно есть самый принцип становления чего бы то ни было. А так как все на свете становится, то материя оказывается как бы некоторой "восприемницей" сущего, как бы некоторой его "матерью", как бы его некоторым порождением, как бы некоторым превращением его из чистой идеи в реальную вещь. Вот это-то, первоматерия, и есть то предельное понятие материи, до которого Платон дошел в своем "Тимее" и которого раньше у него не было.

Не только эстетика Платона, но и вся его философия, весь его платонизм только тут и достигал своего завершения. Мир идей формулировать было гораздо легче, поскольку каждая вещь имеет свой смысл, а ничто не мешает нам все эти смыслы взять вместе как нечто целое. Гораздо труднее было формулировать чистую материю. Она ведь с точки зрения последовательного объективного идеализма в своей подлинной сущности есть нечто несущее, а это не-сущее вообще мыслится с трудом и легко сбивается на то, что не существует фактически. О платоновской первоматерии никак нельзя сказать, что она фактически не существует. Правда, о ней нельзя сказать также и того, что она фактически существует. Для того чтобы она существовала, нужны идеи; и тогда ее фактическое существование будет заключаться в становлении этих идей, то есть в их большей или меньшей данности вместо их абсолютного существования. Другими словами, именно благодаря предельному понятию материи идея только и может превратиться в вещь, которая, как это очевидно, и есть не что иное, как диалектический синтез чистой идеи и чистой материи.

А это для эстетики Платона имеет самое важное значение, потому что чем в вещи меньше материи, тем она для Платона прекраснее, и превращение ее в минимальное становление, то есть максимальная осуществленность идеи, есть для Платона небо, или космос, взятый в целом, то есть, с точки зрения философа, наивысшая красота.

Правда, как мы знаем из диалогов коструктивно-художественной ступени, идеи существуют и выше неба. Однако это – занебесная красота. Она выше всех красот мира, но не есть реальная и осуществленная красота. Осуществленная же красота, и притом максимальная, не существует без материи, но только материя здесь оказывается принципом предельно идеального становления, то есть движением небесного свода. Ясно, что только при помощи введения предельного понятия материи Платон смог философски формулировать свою наивысшую красоту, то есть максимально осуществленную, максимально предельную красоту, космос и небо. А до "Тимея" эта предельная платоновская красота была по преимуществу только интуицией, и никакой самый сильный платоновский объективный идеализм не мог обосновать его философски. Итак, "Тимей" является, пожалуй, наиболее продуманной эстетикой в философии Платона.

д) Необходимо заметить, что платоновская первоматерия, то есть не-сущее, будучи сплошным становлением, есть первое яркое в истории науки учение о бесконечно малых 137. И, следовательно, последняя концепция красоты у Платона создается при помощи метода бесконечно малых. Ведь бесконечно малая величина есть та, которая может стать менее любой заданной величины, как бы она мала ни была. Но как раз это самое и характерно для платоновской первоматерии, которая может стать чем-нибудь только в том случае, если имеется какая-нибудь осмысленная величина. Тогда она погружает эту последнюю в незаметное и сплошное становление, то есть в непрерывное уменьшение или увеличение, когда отдельные моменты этого увеличения или уменьшения как угодно близки один к другому. Если же нет такой определенной величины, то нет и никакого ее постепенного увеличения или уменьшения, то есть нет принципа ее становления, а следовательно, и нет платоновской первоматерии.

Идея бесконечно малого, вообще говоря, присуща всей античной философии, поскольку вся она основана на теории бесконечного становления. Но нигде эта идея не дана с такой логической ясностью и с такой безусловной необходимостью, как в платоновском "Тимее". Правда, еще более кристальное и систематически выработанное понятие бесконечно малого мы имеем у Плотина в его специальном трактате о материи (II 4). Однако весь неоплатонизм вообще нужно считать последней наиболее систематической и окончательной разработкой всех основных понятий античной философии. Что касается Платона, то уже и приведенного у нас выше места из "Тимея" вполне достаточно для осознания нами огромной роли теории бесконечно малых и для всей философии Платона и для его эстетики. Достаточно уже небольшого напряжения комментаторской мысли, чтобы понять потенциальное наличие здесь категорий дифференциала и интеграла.

Если, с точки зрения объективного идеализма Платона, вещь есть функция идеи, то, применив здесь принцип бесконечно малых, мы сразу же получаем бесконечно малое изменение как идеи, так и зависящей от нее вещи. Обозначив идею через "х", а вещь, функцией которой она является, через "у", мы можем записать это математически при помощи выражения:

y = f(x)

Вводя свою концепцию бесконечного становления, Платон требует от нас признать, что и аргумент "х" непрерывно возрастает, или, точнее сказать, становится, и в связи с этим функция "у" тоже непрерывно возрастает, или становится. Кроме того, как мы это хорошо знаем, Платон везде пользуется предельными переходами, и потому бесконечное возрастание и аргумента и функции тоже мыслится им в виде предельно выраженных величин. Другими словами, одно из первых утверждений математического анализа, а именно, что

Платон принимает в предельном виде, то есть dy и dx оба становятся для него дифференциалами, а их отношение f' – становится первой производной. Следовательно,

dy = f'·dx,

что, на языке Платона, можно прочитать так: дифференциал есть произведение от дифференциала аргумента, или дифференциала идеи и первой производной. А для определения дифференциала соответствующего аргумента мы получаем:

то есть, на платоновском языке, это значит: дифференциал идеи есть дифференциал вещи, деленный на первую производную.

Остается только отдать себе отчет в том, что такое эта производная, если понимать ее в смысле платоновского "Тимея". Будучи пределом отношения dy к dx при dx, стремящемся к нулю, эта производная, очевидно, указывает на степень зависимости становления вещи от становления идеи, когда эта степень зависимости берется не в своих отдельных проявлениях, но как предел всех возможных отношений между становлением идеи и становлением вещи. Отсюда ясно, что дифференциал вещи, с точки зрения Платона, есть не что иное, как произведение дифференциала идеи на степень зависимости изменения вещи с изменением идеи, но тогда сама вещь есть интеграл степени зависимости изменения вещи с изменением идеи, или, что то же самое, предел сумм дифференциалов вещи.

Все это можно сказать, исходя из основного принципа объективного идеализма, который понимает вещь как функцию идеи. Однако мы знаем, что в отношении по крайней мере содержания античных идей и вещей Платон скорее судит об этих идеях по вещам, чем о вещах по их идеям. Античная материалистическая тенденция при любом развитии объективного идеализма все же никогда не могла расстаться с вещами и была склонна самые идеи принимать как предел становления вещей. В таком случае данное нами сейчас определение дифференциала вещи и самой вещи можно применить также и к идее и говорить как о дифференциале идеи, так и об идее как об известного рода интеграле. Данные сейчас нами формулы можно будет переписать так. Дифференциал идеи есть произведение дифференциала вещи на степень зависимости изменения идеи с изменением вещи, а что касается самой идеи, то она окажется интегралом степени зависимости изменения идеи с изменением вещи, или, что то же самое, предел сумм дифференциалов идеи.

Это дифференциально-интегральное представление о красоте, диалектически демонстрированное в "Тимее", делает понятным еще один момент в эстетике Платона, который отнюдь не всегда выступает в системах эстетики и который только у некоторых представителей эстетики получает окончательно ясный вид. То, что красота со всеми прочими эстетическими модификациями является выражением – выражением внутренней жизни во внешней форме, это, кажется, понятно всем. Но если красота есть выражение, то можно ли сказать, что всякое выражение есть обязательно красота? Этого, конечно, сказать нельзя. Но тогда что же нужно прибавить к выражению, чтобы оно стало красотой? Это выражение необходимо взять в таком виде, чтобы оно имело самодовлеющее значение, чтобы мы могли любоваться на него независимо от всего прочего. Однако этот принцип самодовления сам по себе логически не очень ясен. Он становится ясным с того момента, когда мы это выражение начинаем мыслить в его пределе, или, как говорит Платон, когда изображаемое, то есть сама модель выражения, мыслится чем-то "самотождественным" и "вечным". Выражение может иметь своим предметом какую угодно становящуюся вещь. Но пока здесь мы будем иметь в виду только чистое становление, то есть все время будем скользить от одного момента вещи к другому ее моменту, то до тех пор никакого феномена красоты у нас возникнуть не может. Только в том случае, когда мы все становление вещи взяли как целое, то есть взяли это становление в его пределе, только тогда при созерцании данной становящейся вещи мы уже не переходим ни к чему другому, а остаемся в пределах самой же вещи, и только тогда ее становление не помешает нам любоваться на становящуюся вещь как на нечто цельное и самодовлеющее. Следовательно, инфинитезимальные методы эстетики, применяемые Платоном в "Тимее" и оперирующие с предельными переходами, впервые только и делают возможным понимать эстетику как науку о выражении и само это выражение понимать как эстетическое, и, в частности, как красоту. Здесь мы лишний раз получаем доказательство того, насколько платоновская эстетика богата своими научно-философскими возможностями и насколько сам Платон пренебрегал доводить эти последние до окончательной систематики.

е) Что касается "Крития", либо незаконченного самим Платоном, либо утерянного впоследствии в своей значительной части, то он непосредственно примыкает к "Тимею", хотя уже почти не содержит никаких космологических элементов. Это – идеализация древних Афин под именем острова Атлантиды, погибшего в дальнейшем, по мнению Платона, в результате землетрясения. К эстетике Платона этот диалог имеет прямое отношение, поскольку он изображает в идеальном виде население острова, всю его общественность, царей, изысканное градостроение, каналы внутри города, идеальных стражей и идеальных земледельцев и ремесленников. Весь город блестит роскошными строениями и украшениями, везде тут блещут драгоценные металлы, камни, везде тут земля отличается небывалым плодородием, везде обилие, довольство и богатство, везде тут царствуют разум и справедливость. Это – идеальная человеческая жизнь, построенная по всем правилам платоновской эстетики. Причем Платон тут и сам постоянно напоминает нам о красоте и прекрасных предметах.

Если начать снизу, то, по Платону, прекрасны здесь прежде всего земледельцы, обладатели превосходной земли (111 e). Стражи, служа своим согражданам, а для прочих эллинов являясь вождями, славятся "красотой тела и различными душевными добродетелями" (112 е). Основателем главного города на этом острове был Атлас, который был ни больше ни меньше как сыном самого Посейдона (114 а). Его потомки тоже были самыми лучшими людьми (114 d). Воинское сословие не имело частной собственности, а питалось тем же, чем и все граждане (110 с, 112 b). Наконец, и сами боги были образцом справедливости и разделили между собой всю землю согласно строжайшим правилам справедливости (109 b, 113 bс). Равнина, простиравшаяся по всему острову, была "прекраснейшей из всех равнин" (113 с). Дары земли острова Атлантиды были всегда прекрасны и обильны (115 ab). Деревья в роще Посейдона были "необычайной красоты" (117 b). Горы, окружавшие остров, тоже славились тем, что "превосходили все существующие и числом, и величиной, и красотой" (118 b). Царский дворец в главном городе был отделан так, "что величием и красотою работ поражал он зрение" (115 d). Всюду были драгоценные металлы и камни, золотые статуи. Храм Посейдона с наружной стороны был покрыт серебром, потолок же в нем был из слоновой кости (116 b-е). Судьи не только судили других, но и судили самих себя. Они, "облекшись, по возможности, в самую прекрасную темно-голубую одежду, среди ночи по погашении в капище всех огней, садились на земле перед пламенем клятвенной жертвы и творили суд, либо были судимы" (120 b).

Об Атлантиде Платона и об Атлантиде вообще высказывалось много разного рода фантастических предположений, иной раз не без опоры на научные данные. Входить во всю эту литературу, посвященную Атлантиде, конечно, не может являться нашей задачей. Однако если ограничиться рамками платоновской эстетики, то диалог этот имеет для нас отнюдь не безразличное значение. Во всяком случае, он – образец той красоты, которую признавал Платон и которая является продолжением космологических мотивов "Государства" и "Тимея".

Однако вопрос об Атлантиде Платона, даже только и с эстетической точки зрения, отнюдь не такой простой. Дело в том, что идеальность Атлантиды, как она в этом диалоге ни превозносится, все же не абсолютна. Именно в конце диалога заходит речь о порче и разложении нравов Атлантиды, по поводу чего сам Зевс обращается с речью к богам (121 bс). Но как раз на этом месте прерывается дошедшая до нас часть "Крития"; и остается неизвестным, о чем Зевс говорил богам, как они на это реагировали и что произошло в дальнейшем со всем обществом этой Атлантиды. Поэтому всякие фантастические измышления о платоновской Атлантиде должны прекращаться на самом интересном месте и потому всегда оказываются не очень осмысленными. Однако значение этого диалога для эстетики Платона, несомненно, большое.

10. Конструктивно-подзаконная ступень

Остается последняя ступень эстетики Платона, именно та, которая построена в "Законах" и в "Послезаконии".

а) Относительно "Законов", кажется, можно довольно точно говорить о хронологии. Дело в том, что Платон в течение нескольких десятилетий своей жизни питал разного рода иллюзии относительно устроения своего идеального государства в Южной Италии, или в так называемой "Великой Греции", где играл большую роль его ученик Дион, оказывавший некоторое влияние на тамошних правителей. Но и первая поездка Платона в Сицилию (в начале 80-х годов), и его вторая поездка туда же (в 366 г.), и его третья поездка (в 361-360 гг.) не только не увенчались никаким успехом, но даже оказались угрозой для самой жизни Платона.

Насколько мудрый и наивный Платон все же до последнего времени верил в реализацию своего идеального государства, видно из его слов в "Законах" (IV 709 е) о тиране "молодом, памятливом, способном к ученью, мужественном и от природы величественном"; только такой тиран, по мнению Платона, и может создать условия для идеального и справедливого государства. Тут явно намек на Дионисия II, на которого Платон возлагал надежды после смерти Дионисия I в 367 году. В другом месте "Законов" (III 691 с, 692 b) Платон прямо говорит о тех молодых и безответственных душах, которые, получив огромную власть, ссорятся со своими близкими и водворяют смуту в своем государстве.

Это, несомненно, намеки на Дионисия II. Другими словами, Платон начал писать свои "Законы" еще в 60-е годы, хотя такое огромное произведение потребовало большого времени для своего создания и потому, вероятнее всего, писалось в 50-е и 40-е годы, то есть в течение последних лет жизни Платона.

б) Что же касается "Послезакония", то мнения относительно его подлинности колебались и в древние времена и в настоящее время. Но основной аргумент противников авторства Платона "Послезакония", а именно новизна его темы в сравнении с "Законами", звучит довольно слабо, что заставило таких знатоков, как Цицерон и Плутарх, приписывать авторство диалога все-таки самому же Платону. Правда, не исключается возможность авторства и ученика Сократа Филиппа Опунтского, того товарища и поклонника Платона, который, по Диогену Лаэрцию (III 37, 25), редактировал сочинения Платона и написал этот диалог "Послезаконие". С точки зрения исторической этот вопрос имеет мало значения. Воспитательные взгляды, которые здесь проводятся и которые кончаются астрономией, вполне соответствуют тому, что сам Платон говорит в своих "Законах" (VII 818 b, XII 966 b). Проводимое в этом диалоге учение о числах – вполне платоновское; и если действительно Филипп Опунтский написал этот маленький диалог, то сделал он это ради завершения воспитательной системы Платона, в которой как раз отсутствует обычное для него учение об идеях и числах.

Наконец, и самый язык "Послезакония" для тех, кто вчитывался в Платона, ровно ничем не отличается от языка и стиля самого Платона, и потому делается понятным, что в рукописях "Законов" это "Послезаконие". является последней, именно 13-й книгой. Мы тоже будем говорить об эстетике этих двух диалогов как о чем-то целом.

в) Среди многих исследователей Платона установилась традиция рассматривать "Законы" как произведение старческого периода творчества Платона и потому несущего на себе следы творческого разложения. Что это огромное произведение действительно было написано в последние годы жизни Платона, это известно, но что в нем отразились черты какого-то упадка, связанного с возрастом Платона, это совершенно неверно. Наоборот (выше, на стр. 197 слл.), мы указывали, что многие проблемы платоновской философии впервые только в "Законах" предстают перед нами в систематическом виде. Кроме того, если говорить об историзме, то здесь мы вообще впервые получаем набросок всеобщей и греческой истории.

Тем не менее "Законы" не могут не производить странного впечатления. Но дело здесь не в возрасте Платона, а в том, что почти во всех своих диалогах он всегда занимался только общими идеями, общими принципами, общими законами бытия и жизни, ипотесами и вообще слишком принципиальными конструкциями. В значительной мере этим же самым занимается он и в "Законах". Однако вся новизна этого произведения заключается в том, что он впервые погружается в конкретную человеческую жизнь со всеми ее недостатками, нелепостями и неустройством.

В "Законах" Платон, кажется впервые в своей жизни, рассматривает то, что возникает в результате применения общих принципов, то, что находится под этими законами, всю эту, как мы сказали, подзаконную жизнь. Поэтому исследователи Платона и его читатели, которых сам же Платон приучил к слишком общим определениям и принципам, испытывают большое удивление при чтении "Законов", потому что кроме принципиальных законов, сила и действие которых здесь не только не преуменьшаются, но, скорее, даже преувеличиваются, чрезвычайное множество мы находим здесь реалистических черт, которые иных могут заставить говорить о разложении платоновского идеализма, а других, может быть, и совсем отказывать ему в этой обычной для него характеристике.

Приведем несколько примеров. Во всех прочих диалогах Платона рабство либо совсем не упоминается, либо даже целиком отрицается, что, казалось бы, и соответствует возвышенной идеалистической философии Платона. В "Законах" рабство утверждается целиком и полностью, и никакое возвышенное настроение философа не мешает ему вводить для рабов максимально жесткие узаконения.

В прочих диалогах Платона употребление вина либо совсем запрещалось, либо сопровождалось глубочайшими философскими рассуждениями, так что самый пьяный из участников "Пира", Алкивиад, дал самую возвышенную, какая только была когда-нибудь, характеристику Сократа. Что же касается "Законов", то пьянство здесь не только признается, но утверждается как необходимый художественный метод для людей старшего возраста (выше, стр. 214).

Во всех прочих диалогах Платон так или иначе базируется на своей теории идей, которая либо совсем прикрывает недостатки человеческой жизни, либо узаконивает их с применением возвышенных образов круговорота душ и тел. Напротив того, в "Законах" нет ни слова об идеях как об особом царстве возвышенной истины и правды, и даже сам термин "идея" мы нашли только один раз (выше, стр. 325), да и то не в чисто платоновском смысле.

В "Государстве" конструируется идеальная общественно-политическая жизнь, но все же остается огромное место для личного почина, для самостоятельной инициативы, для личных порывов к возвышенным и божественным идеалам. В противоположность этому в "Законах" вся человеческая жизнь настолько закована в кандалы, настолько обязана всегда и во что бы то ни стало радоваться и веселиться по поводу социально-политических законов, настолько отдельному человеку отказано в собственной духовной инициативе, что все население целиком, все общество, взятое в целом, весь государственный механизм, понимаемый без всякого исключения, должен целый день, хочешь не хочешь, только петь и плясать во славу железного законодательства, проводимого жесточайшим образом, при помощи преимущественно полицейской дубинки.

В "Пире" и в "Федре" Платон проповедовал весьма глубокое и весьма идеальное чувство любви; но в "Законах" теперь уже об этом нет ни одного слова. Зато общность жен и детей, прославляемая в "Государстве", в "Законах" крепчает еще больше.

Жениться и выходить замуж можно только по постановлению правительства; а выбирать кому и за кого – об этом не может быть и речи. Семьи вообще нет никакой. Всех новорожденных тотчас же отбирают в государство, так чтобы мать (а уж об отце и говорить нечего) никогда не знала своего ребенка даже в лицо, никогда и никак его не воспитывала, а воспитывают детей казенные чиновники. И вообще вопросы о приросте населения решаются в духе коннозаводства (что, впрочем, было уже и в "Государстве").

Никогда Платон не издевался над тем, что проделывают боги с людьми; а безнравственные мифы на эту тему он прямо запрещал. Теперь же, в "Законах", люди прямо объявляются игрушками в руках богов, так что боги здесь оказываются совершенно безответственными, а люди – унизительно бесправными и бессмысленно безличными.

Никогда Платон не доходил в своих законодательных теориях до мелочной регламентации, оставляя, даже при всем своем ригоризме, большую свободу для разумно мыслящих людей.

В "Законах" же эта мелочная регламентация доведена до такой крайней степени, что люди оказываются здесь как бы заключенными в тюрьму, да еще должны непрерывно воспевать эту тюрьму и непрерывно изображать ее в своих плясках.

Никогда Платон не заговаривал о смертной казни как о вполне нормальной высшей мере наказания. В "Законах" же смертная казнь устанавливается не только в случае незаконных действий, но даже и в случае примитивного вольнодумства.

г) Можно сказать, что в своих "Законах" Платон вовсе не перестал быть идеалистом, а, наоборот, именно продумал свой идеализм до его логического конца. Это вовсе не было отходом от прежних философских идеалов, наоборот, только теперь, на стадии "Законов", стало ясным, что это за идеализм и что это за возвышенные идеалы. Пока Платон не продумал свой идеализм до конца и пока проповедуемые им законы мыслились им без всего того ужаса, который с необходимостью возникает при подлинном их осуществлении, можно было сколько угодно видеть и понимать идеализм Платона в свете последующих социально-исторических формаций, появившихся на основе несравненно более высокой материальной и духовной культуры. Но если всерьез стоять на позиции общинно-родовой или рабовладельческой, то о каких же возвышенных духовных идеалах можно говорить? Формально идея, конечно, не есть материя; и материя не есть идея. Формально объективный идеализм действительно построен на примате идеи над материей. Формально идея есть, конечно, нечто чистое и возвышенное, а материя нечто грязное и низменное. Но если рассуждать не формально, а по существу, – что же такое сама-то идея, взятая в ее духовном содержании, и что такое идея, взятая как порождающая модель для самых обыкновенных вещей и людей? В таком случае платоновская идея явится чем-то безличным и бездушным, чем-то бессодержательным и пустым.

Так, впрочем, говорил и сам Платон в "Федре" и в "Пире", рисуя свой идеальный мир в максимально возвышенных красках. Ведь в "Федре" так и говорится, что идеи суть только отвлеченные понятия и добродетели, знание-в-себе, благоразумие-в-себе и т.д. В "Федоне" потусторонний мир, то есть земля, как она представлена на небе, действительно расцвечена всеми красками, которые только возможны, но личности нет и здесь, как ее нет и в "Пире" и в "Федре".

В платоновском потустороннем мире вообще нет никого, а есть только "что", "что-нибудь", и этим "чем-нибудь" являются в потустороннем мире не только люди, но и боги. Ведь правильно твердят учебники, что античные боги есть только обожествление сил природы. Но ведь если никуда не выходить за пределы "сил природы", то и мир идей тоже никогда не выйдет за пределы сил природы.

Идеи только определяют собою эти естественные силы, но ведь в этих естественных силах природы и общества так много зла и бесчеловечности, что платоновским богам приходится быть принципами именно этой бесчеловечности.

Но даже и при самой глубокой реабилитации платоновских богов, все равно и у Платона и во всем античном мире основной силой, превышающей даже и самих богов, является, как известно, судьба, о чем мы не раз говорили. Но ведь судьба есть уже полная беспринципность, полное оправдание всякой бесчеловечности, полное превознесение всего бездушного и безличного, всего жесточайшего и неумолимейшего. Вот тут и становится наглядно очевидным, что платоновский идеализм вырастает на общинно-родовой и рабовладельческой формациях и что ему чужда всякая интимная духовная жизнь, всякая теплота человеческих отношений, всякое понимание подлинного человеческого горя и подлинного человеческого чувства. Нет, "Законы" вовсе не являются разложением платонической мысли. Наоборот, это античный платонизм, додуманный до своего логического конца.

д) Нетрудно понять теперь и то, что такое платоновская эстетика на стадии "Законов". Формально она, как и все у Платона, основывается на непреложных законах, призывает человека к духовной активности, доказывает бессмертие души и прославляет вечных богов.

Фактически же она проповедует какого-то странного и страшного законодателя, которому вверяется абсолютная власть и который занимается главным образом карательными мероприятиями, как и жуткое "собрание", действующее в качестве карательного органа на основании доносов и без всякого применения состязательного принципа (X 908 а – 909 а), или как это законодательное "собрание", которое собирается каждое утро тоже до зари (XII 951 d – 952 с).

Самое новое и для поверхностных читателей Платона самое неожиданное – это проповедь всеобщей пляски и пения всего населения как результат его энтузиазма по причине абсолютно проводимого законодательства.

Другой основой эстетической концепции в "Законах" является учение о трех хороводах (выше, стр. 143) с пьяными стариками во главе. О других эстетических новостях в "Законах", во избежание повторения, мы сейчас не будем говорить, а отошлем читателя к нашим страницам о трех платоновских хороводах (выше, стр. 151 слл.).

е) Теперь делается понятным также и то завершение "Законов", которое сделал либо сам Платон, либо его верный ученик Филипп Опунтский и которое действительно формулирует тот конечный смысл "Законов", который в самих "Законах" не дан в ясной форме.

Самое интересное в этом "Послезаконии" – это учение о высшем назначении человека, об его мудрости. В чем же эта мудрость здесь заключается?

Раньше138 мы уже подробно рассматривали всю относящуюся сюда терминологию Платона. Вывод нашего исследования говорил не только об исключительно технически-практической направленности этой мудрости у Платона, но в своем последнем обобщении трактовал о платоновской мудрости как о чисто числовой структуре.

По Платону, мудр тот, кто знает арифметику, геометрию, стереометрию и астрономию. А эту числовую структуру человек только и может получить благодаря созерцанию вечного движения небесного свода. Сказать, что в этой мудрости есть что-нибудь внутреннее или духовное, а тем более личное, совершенно невозможно.

Наоборот, из всего живого и человеческого надо исключить все содержательное и оставить в нем только пустую и бессодержательную структуру. Вот этой мудростью вполне закономерно и заканчивает автор "Послезакония" трактат Платона "Законы".

Так оно и должно быть. Ведь раньше мы почти везде встречали эстетический предмет, его модификации и всю художественную действительность только в виде как раз определенным образом построенных числовых структур. Если бы в этой мудрости была хотя бы капля человеческой личности, хотя бы капля ее духовной жизни, хотя бы какой-нибудь ничтожный атом чисто человеческого горя и радости, этой постоянной жажды утвердить себя в вечности, во всем своем родном и вселенском окружении, то Платон не говорил бы о мудрости как только о числовой структуре, не строил бы свое государство на рабовладельческой основе и не напаивал бы стариков для их участия в художественной жизни, не заставлял бы петь и плясать в восторге от государства, построенного при помощи дубинок. Словом, так или иначе, но "Послезаконие" не только в общефилософском, но как раз именно в эстетическом смысле есть полное завершение всего того безобразия, которое сознательно устанавливается в "Законах" и которое бессознательно содержится в самых возвышенных произведениях Платона.


§10. Социально-историческое завершение

1. Тысячелетняя ошибка

а) Философские конструкции Платона настолько удивляли всегда своей логической силой и своим возвышенным характером, что после античного язычества не было ни одной религии и не было ни одного вероучения, которое не старалось бы использовать логические, моральные и эстетические конструкции Платона. Мало того. После падения античного мира не было даже и ни одной философской системы идеализма, которая бы не старалась привлечь на свою сторону платоновскую философию в той или иной степени. И это для нас глубоко понятно. Ведь то, что вещь именно есть она сама, а не что-нибудь другое, то есть что она чем-нибудь отличается от всего другого и потому имеет свой собственный смысл, свою идею, это ведь так понятно, что не требует никаких доказательств. Ведь всякая вещь, не обладающая никакой своей идеей, просто не есть она сама, она никакими признаками не обладает, о ней нечего сказать, ч она просто не существует.

Вот эта порождающе-модельная функция идеи и пленяла всегда философов, так что даже и Кант, этот субъективный идеалист, все же мыслил завершенность знания только в виде регулятивных идей, пусть субъективных, но зато все-таки логически необходимых.

Даже самый оголтелый позитивист, если вы станете упрекать его в безыдейности, тотчас же становится платоником и начинает доказывать, что идеи у него есть, что эти идеи не просто субъективны, что этим идеям он подчиняется и служит и что они осмысливают всю его жизнь, всю его борьбу и все его существование.

б) Вот это обстоятельство, а именно аксиоматическая очевидность перехода от материальных вещей к идеям, и превратило весь платонизм в такую общечеловеческую догму, что критиковать ее всегда могли только весьма смелые и героические умы.

А это обстоятельство в свою очередь привело к полному игнорированию конкретного содержания платоновской философии и платоновской эстетики. Перейдя от вещи к ее идее, можно было строить любую систему идеализма и материализма, чем и занималась вся история философии. Однако не сделать этого первичного и вполне аксиоматического перехода по указанной выше причине никак было нельзя, поскольку после такого перехода от бессмысленно-текучего материального к осмысленно-устойчиво данным идеям только и могла начинаться философская мысль и философская эстетика.

Платон блестяще владел методами такого перехода, почему его основной конструктивно-логический принцип и оставался всегда таким непобедимым.

Платоновская эстетика расценивалась всегда чрезвычайно возвышенно, именно в духе тех идей, которые нужны были для социально-исторических формаций, последовавших за Платоном, как правило, гораздо более содержательных, более развитых и духовно более значительных. Выставляя на первый план возвышенный характер платоновских конструкций, мыслители Средневековья, Возрождения и Нового времени большей частью игнорировали содержательную, не формально-конструктивную", но чисто качественную сторону платоновской идеи. Забывалось, что под Платоном, как и под всяким другим античным мыслителем, лежит античная мифология со своими постоянными аморальными и безнравственными фигурами; или если не мифология, то, во всяком случае, сама же античная жизнь и сама же эта античная классика, представлявшаяся тоже в чертах излишне возвышенных и всегда лакированных.

Плохо сознавалось то обстоятельство, что хотя и в греческом искусстве и в греческой жизни было много прекрасного, простого, спокойного и возвышенного, все же это не был земной рай и что и тут было много условного, аморального и даже бесчеловечного.

Создалось многовековое представление об античной красоте, как о чем-то действительно абсолютно прекрасном. Искавшие опоры в земле возрожденцы, конечно, расписывали античную красоту в самом высоком духе. Винкельман, Гёте, Шиллер и Гегель постарались обосновать эту античную красоту глубокими философско-эстетическими доводами; и, несмотря на весьма основательные критические доводы Я. Буркхардта139 в последней трети XIX века, представление это царит вплоть до настоящего времени. Известный филолог В. Otto140 в специальной книге о греческих богах возвысил их до степени высшей морали. Тем не менее времена исторических лакировок уже давно прошли; и на греческую классику необходимо смотреть вполне реалистически.

Надо, однако, делать это так, чтобы та подлинная красота, которая выражена в греческом искусстве и у Платона, не была принижена или совсем отменена. Эта великая красота нашла для себя постоянное место в истории, и Платон обосновал ее при помощи достаточно глубоких аргументов. Именно в платонизме есть своя конструктивная сторона, которая действительно может говорить только о чистых идеях и о чистейшем их воплощении. Мы и начали главу об основном характере платоновской эстетики теми возвышенными тезисами, которые обоснованы в ней социально-исторически и которые выражают ее вечную ценность. Эти тезисы следующие:

  1. Красота есть свет.
  2. Красота есть любовь.
  3. Красота есть пластическая фигурность.
  4. Красота есть символ.
  5. Красота есть вечная жизнь.
  6. Красота есть порождающая модель, адекватно воплощенная в том, что она моделирует.
  7. Красота есть закон.

в) Однако платоновская эстетика состоит не только из эстетических принципов. Она, как мы сказали, представлена еще и качественно, содержательно, реально-исторически. И вот здесь-то как раз и выясняется, что указанные принципиальные тезисы, хотя они и совершенно правильны, все же недостаточны. Еще надо посмотреть, как они воплощаются. Тогда-то и выяснится подлинно качественное, а не только принципиальное содержание платоновской эстетики.

И тут мы увидели, что отношение между идеей и материей у Платона отличается и драматическим характером, и танцевальными приемами, и методами игры, и вообще всеми вещественными свойствами, с которыми реальный человек имеет дело в реальной и материальной обстановке. Оказалось, что платоновская красота, с точки зрения своего содержания, обладает вполне земными и телесными свойствами и что платоновская идея вовсе не уничтожает ничего земного, а только его реформирует и подчищает.

Платон в "Законах", например, признает рабство. Платон не только всячески восхваляет свое законодательство, но старается внедрить его в людей максимально гуманными мерами; тем не менее закон для Платона есть какой-то абсолютный повелитель, и непослушание ему ведет к смертной казни. Платон признает весьма возвышенную любовь и не сочувствует гомосексуализму, тем не менее настоящая любовь у него – это только любовь мужчины к мужчине, пусть высокая и очень нравственная, но все-таки где же тут женщина?

О женщине нет ни слова, и женщина для него – едва ли полноценный человек. Женщин назначает для брака с мужчинами только правительство и только исходя из биологических качеств тех и других. При таком бездушном и безличном, вполне коннозаводческом подходе нет никакой семьи, родители и дети не имеют даже права знать друг друга. И все такого рода представления обосновываются у Платона идеально, идеалистически.

Другими словами, уже в самом учении Платона об идеях заложены все эти земные уродства, которые Платон иной раз сглаживает, а иной раз даже и старается глубочайшим образом обосновать.

Поэтому не удивительно, что возвышенный характер платоновской эстетики, зависящий от ее высокой конструктивности и тонкого формализма, связан с весьма низменным характером тогдашней действительности, включая всякую преступность и уродства.

Сам Платон очень хочет, чтобы его идея воплотилась во всей своей конструктивной чистоте; и, пока он говорит о чистых конструкциях, возвышенный характер его идеализма остается почти незапятнанным. Но Платон был к тому же еще и мыслителем достаточно реалистическим и потому не мог оставаться на уровне только одних принципов и конструкций.

А этот реализм, нисколько не снижая возвышенной конструктивности его идеи, часто заполнял эту последнюю весьма натуралистическим содержанием.

Мы не будем стоять на позициях тысячелетней ошибки, основанной на признании только одних отвлеченных принципов и только одних конструктивных методов платоновской эстетики. Мы хотим понять ее на основе максимально-исторического реализма. Но тогда придется расстаться также с традиционной лакировкой греческой классики.

2. Греческая классика V-IV вв. до н.э.

Было бы весьма нетрудной задачей наводнить наше изложение греческой классики многочисленными сведениями и цитатами из бесчисленных профессиональных историков Греции. Этого мы делать не будем.

Мы приведем высказывания одного автора, который кроме знания источников имел еще живые глаза и не был загипнотизирован художественными и философскими красотами периода греческой классики. Этот автор – Н.Г.Чернышевский.

а) Н.Г.Чернышевский писал:

"Берем тот период жизни греческого народа, который составил славу греков. Он начинается около эпохи марафонского сражения и кончается около времени херонейской битвы. В этот период важнейшими греческими государствами были спартанское, афинское, сиракузское.

Очень большую важность имели также коринфское и агригентское. Не должно забывать и того, что самой обширной областью коренной греческой страны была Фессалия. [...] Спартанцы были народ, жертвовавший потребностям военной гимнастики и дисциплины всеми другими заботами или влечениями. С той поры, как начинаются точные известия о спартанцах, мы видим, что эти воины, принужденные жить у себя дома скудно и сурово, как в лагере, предаются оргиям, лишь вырвутся на свободу. Павзаний, победитель при Платее, первый спартанец, о жизни которого мы имеем точные сведения, уже был таков. Оставшись на воле в Византии, он стал жить, как персидский сатрап, и до того увлекся жаждой роскошного разврата, что хотел отдать Грецию под господство персидского царя для получения сатрапского владычества над ней в должности персидского наместника. Менее знамениты нам гармосты Лизандра. Они держали себя тоже, как персидские сатрапы.

Каких художников, поэтов или ученых произвела Спарта? – никаких; если бывали в Спарте хорошие музыканты, то они были приезжие.

Фиванцы были обжоры и пьяницы, по уверению всех историков, и были лишены живого ума. Пьяные обжоры, они погрязали в тупой умственной и нравственной апатии. Фессалийцы были грубые пьяницы и развратники, презиравшие всякую умственную деятельность.

Сиракузанцы и агригентцы не знали воздержанности ни в чем; мудрая греческая умеренность в наслаждениях была неведома им; потому они подверглись участи сибаритов, так говорят историки; коринфян они называют развратниками, подобно азиатцам.

К кому же из греков применяется характеристика всего греческого народа? Только к афинянам. Да и то лишь к афинянам двух поколений, которые жили между марафонской битвой и началом пелопоннесской войны.

В эту войну афиняне были уж испорченный народ, говорят нам историки, а до марафонской битвы они еще не проявляли тех качеств, какими прославились во времена Перикла. Мы видим, что вместо характеристики греческого народа нам дается характеристика афинян во времена Перикла.

Характеристика греческого народа, повторяемая большинством историков, составлена небрежно.

Но она хороша, по крайней мере, тем, что не внушена дурными тенденциями"141.

Таким образом, только какие-нибудь полстолетия между греко-персидскими войнами и пелопоннесской войной могут считаться расцветом греческой классики. Однако этот расцвет проходил под эгидой Перикла, готовившего междоусобную войну и захватнические планы в отношении всей Греции и особенно в отношении Спарты. Результатом этого хваленого расцвета греческой классики была Пелопоннесская война 431-404 годов, поражающая своими нелепостями и беспринципной дракой, а кроме того, и приведшая всю Грецию со всей ее классикой к полной гибели.

б) Вот что пишет об этом советский писатель Борис Агапов.

"И правда, тоже был не сахар этот "золотой век".

Двадцать восемь лет из пятидесяти ушло на войны: на окончание чудовищной греко-персидской и на всю Пелопоннесскую, длившуюся двадцать семь лет!

Последняя, когда глядишь на нее издали, из двадцатого века, кажется совершенно нелепой. Почти три десятилетия горели города, гибли люди, тонули суда, рыдали женщины, звериной ненавистью пылали сердца... Народ наскоро увязывал барахлишко и, гоня перед собой скотину, бежал в убежище, под защиту крепостных стен...

Ловкачи, интриганы, авантюристы подкупали оракулов, плели дипломатические козни, тайно шныряли к персам договариваться об измене, нелепейшая болтовня трещала над Грецией, как трещало пламя пожаров. Зловонный дым лжи застилал горизонт...

И все это происходило внутри одного народа, говорившего на одном языке, поклонявшегося одним богам, жившего на небольшом пространстве, в благодатном климате, на берегах удобного для плаванья моря.

Народ этот блистал талантами, трудолюбием, отвагой, был полон инициативы и любви к родине.

Непонятно!

Мне, как и читателям, известны исторические объяснения этой свары племен, но я уверенно повторяю сказанное слово:

Непонятно!

Речь идет не о причинах, не о мотивах, а о том, что умнейшие люди не могли найти способ действий над этими причинами, над мелочью этих причин и поводов, нечто выше их. Люди не хотели или не умели использовать Большой разум, который неминуемо должен был бы привести к простейшему, но столь же несомненному выводу, что свара обходится дороже, чем мир, и, главное, она не приводит ни к каким иным последствиям, кроме горя, нищеты и новой свары.

Я открываю Фукидида. Искать ничего не нужно. Просто ткнуть пальцем и прочесть. Вот, например, такое:

"В ту же летнюю кампанию лакедемоняне (т.е. спартанцы. – Б.А.) и союзники их с сотнею кораблей пошли войной на остров Закинф... Жители его, колонисты пелопоннесских ахеян, состояли в союзе с афинянами. Лакедемонян отправилось на кораблях тысяча гоплитов... Сошедши с кораблей, они опустошили большую часть острова и, так как закинфяне не покорились, отплыли обратно...". Ну и что?

Приплыли, опустошили и отплыли. Все. Ничего более. Вся двадцатисемилетняя драка состоит, в сущности, из подобных уголовных хулиганств, которые в "лучшем" случае перекачивали некоторую часть наработанных благ из одного племени в другое племя путем убивания людей. Остальная часть благ неизбежно уничтожалась в процессе убивания.

Чепуха? Абсолютная. И срам, как называл войну Иван Петрович Павлов.

Но сколько всяких словес было наболтано под эту мерзость, пока истекали кровью бойцы на поле боя и мучились голодом их семьи в тылу. Лишь иногда главная и вполне жалкая правда проступала наружу.

Например, когда Архидам, царь спартанский, несколько замешкался с походом против Афин, это вызвало недовольство в его окружении. "И в самом деле, – пишет Фукидид, – за это время афиняне со своим имуществом переселились в город, пелопоннессцы же предполагали, что быстрым натиском можно было бы захватить все это еще за городом..." "Это" было перетащено в крепость, и грабеж не удался.

Как было в обычае, чтобы придать пристойность мерзким делам, обращались к помощи слов. Этот инструмент служил для охмурения широких масс безотказно. Недаром античное красноречие изучалось в школах не только средних веков, но и Нового времени.

Вот один из многочисленных случаев, который должен был бы войти в подлинно объективную историю дипломатии для назидания потомкам.

Пелопоннессцы не очень были готовы к войне, но решили воевать. Пока шла подготовка, они, как пишет Фукидид, "отправляли к афинянам посольства с жалобами, чтобы в случае отказа в чем-либо иметь возможно более основательный предлог к войне...". И вот какой фортель они выкинули.

Канцеляристы иностранных дел подняли из архивов ту самую "смуту Килона", во время которой, как помнит читатель, осажденные мятежники думали спастись, держась за канат, привязанный к статуе Афины, в Эрехтейоне. Это происходило задолго до пелопоннесской войны. Но давность не смущала дипломатов: они были уверены, что и забытая смута сгодится, если подойти к ней квалифицированно. Спартанский МИД направил ноту правительству Перикла.

В ноте было написано, что пора наконец восстановить поруганную честь богини и изгнать из Афин потомков тех святотатцев, которые решились уничтожить людей, моливших о милости возле изображения Афины.

В чем же был главный секрет ноты?

"На самом деле, – пишет Фукидид, – они знали, что со стороны матери причастен к преступлению и Перикл...". А Перикл был премьер-министр Афин, весьма умело готовивший сопротивление в предстоящей войне. Ход был рассчитан просто: если бы афиняне изгнали Перикла, спартанцы избавились бы от сильнейшего противника, а если бы афиняне отказались, у спартанцев появился бы красивый, как им казалось, повод к войне: вступиться за честь Афины Паллады.

Канцелярии иностранных дел и дипломатические круги Афин, не будь дураки, тотчас сообразили, что делать. Референты аттического МИДа извлекли подходящий случай и состряпали ответ по высшим требованиям дипломатической конфликтологии. Жил когда-то в Спарте Павсаний. Он не устраивал смуты, как Килон, поскольку сам был царь. Он завел шашни с персами. Его разоблачили и приехали арестовать. Он кинулся в храм Афины. Чтобы не совершать убийства в храме, его замуровали, и он умер с голоду. Однако все-таки это было оскорблением божества, и вот теперь афиняне в ответной ноте вступаются за поруганную в Спарте честь Афины. Афинская нота была шикарна тем, что являлась полностью симметричной ноте спартанского МИДа.

Так шел этот турнир на нотах, пока стороны готовили убойный струмент и собирали монету для драки. Вероятно, вожди и тех и других отлично понимали, чего стоит вся их болтология, но она годилась для оттяжки сроков и для накачивания ненависти в народах.

И тем более оказывается непостижимой тайна расцвета афинской культуры в эту эпоху. Можно только предположить, что связь между событиями и культурой всегда слишком сложна, чтобы стать наглядной"142.

в) Если приводимые нами два автора говорят по преимуществу о V веке до н.э., то для тех читателей, которые не имеют в виду специализироваться на истории греческой культуры, а только хотят иметь культурно-исторический фон для понимания платоновской эстетики, то есть уже для философии IV века, мы бы могли рекомендовать познакомиться с работой швейцарского историка А. Боннара143. История культуры этого печального первого полстолетия, от конца пелопоннесской войны до смерти Платона, история, которая тоже обычно трактуется как период расцвета, представляет собою картину ужасающего разложения греческих городов, постепенно шедших от независимого существования к тому типу рабства, который хуже всякого экономического рабства, а именно к духовному омертвению, к прогрессирующей неспособности справляться со своими собственными делами и непрерывно шедших к подчинению македонской монархии и к подчинению уже навсегда. Этот период нарастающего культурного разложения можно прекрасно наблюдать по драмам Еврипида, по знаменитому историку Фукидиду и по деятельности и гибели знаменитого Демосфена. После внимательного изучения истории культуры IV-III веков в Греции едва ли в настоящее время возможна какая-нибудь идеализация всего этого века греческой классики и едва ли у честного историка хватит духа продолжать лакировать эту классику в духе Винкельмана или Гегеля.

3. Диалектическая структура классики

Только при самом серьезном учете злого и хаотического разнобоя, царящего в период классики, можно овладеть более или менее достаточным ее пониманием, более или менее определенной ее структурой. Этот социально-политический разнобой возможен был только благодаря тому, что в его глубине крылись некоторого рода устойчивые структуры, поскольку и вообще о хаосе и разнобое можно говорить только в том случае, если имеется представление, о какой-нибудь уже нехаотической гармонии144. Эта гармония достаточно обнаруживает себя в греческом искусстве периода классики. Нужно, однако, определенным образом синтезировать эту классическую гармонию с изображенной у нас выше классической дисгармонией. Только диалектическое объединение этих двух категорий может спасти для нас эту острейшую необходимость понимать классику в целом. Древнегреческая классика не есть винкельмановская классика, но она есть единство и борьба противоположностей, когда социально-политический и художественный разнобой, или эстетическая дисгармония, тоже получает свое место, не меньше, чем гармония. Чтобы приблизить читателя к этому пониманию диалектической структуры классической эстетики, а в том числе и эстетики Платона, мы хотели бы обратить внимание на одну важную работу современного французского исследователя, против которого, правда, можно во многом возражать, но который все же дает пусть не окончательный, но хотя бы приблизительный анализ этой диалектической структуры древнегреческой классики. Исследователь этот – Р. Шерер145.

Р. Шерер в своем изображении человека классического периода Греции следует методам новейшей филологии, включая также и историю философии. Он не перечисляет признаков изучаемого им предмета формалистически, как это делали старые филологи, но везде стремится уловить его структурную сторону, откуда и выясняется близость того, что раньше называли литературой и философией, к эстетике. В книге равномерно представлены не только поэты и писатели Древней Греции, но также философы и историки. Из литературы им приводятся и анализируются наиболее известные факты, причем здесь нет погони за приведением решительно всех фактов, которые иллюстрировали бы данный тезис, но выбираются примеры наиболее яркие, наиболее показательные и известные каждому еще по школе. Ведь тут на первом плане Ахилл, Агамемнон, Аякс, Эдип, Антигона, Ифигения, Геракл и пр. Р. Шереру хочется уловить общую всем этим мифологическим и литературным героям структуру развития их личности, и эти же самые структуры автор хочет уловить и в философских построениях тогдашнего времени и в суждениях историков. Эта структурная схема Р. Шерера сводится к следующему.

Вначале грек исходит из состояния полной недифференциированности, бесформенности и неосознанности. Так, Гесиод в своей "Теогонии" исходил из хаоса, философы тоже исходили из первоначального хаотического состояния вещей; мифологические и литературные герои тоже имеют сначала состояние вне всякой сложной проблематики, развернуть которую им предстоит в дальнейшем. Этот простой и недифференцированный момент тотчас же дифференцируется, но дифференциация эта происходит не сразу.

Вначале выделяется только два элемента, друг другу противоположные, друг друга не понимающие; каждый из них стремится только утвердить себя одного и уничтожить другого. Возникает борьба всех против всех, возникает знаменитая греческая hybris ("наглость", "дерзание"). Это одинаково и в Ахилле Гомера, и в Эдипе Софокла, и в "беспредельном" Анаксимандра, и в "войне" Гераклита, и в учении Эмпедокла о космических любви и ненависти, и в "вихре" атомистов.

Но этим дело не кончается. Две противоположности, выделившиеся из бесформенности, нуждаются в некоей третьей силе, чтобы сохранить себя. Этой силой являются боги. На многочисленных литературных примерах автор показывает всю конкретность этого вмешательства свыше, которое он называет нормой.

Норма может быть принята отдельными изолированными индивидуалистами, и тогда эти последние получают примирение и сохранение. С этой нормой отдельная индивидуальность может бороться, и тогда индивидуальность гибнет. Норма также может нисходить свыше ради сохранения и укрепления изолированной индивидуальности, а может и ради ее наказания или истребления. Кроме того, человек, который обращается к тому или иному богу и исполняет его повеления, еще должен считаться с волей других богов, которая этому противоречит. Есть, однако, высшее начало, в котором сходятся и все боги, и весь космос, и все люди, так что бытие есть некоторого рода пирамида, на вершине которой сходятся все противоположности, – чем дальше от вершины вниз, тем эти противоположности становятся напряженнее. Иерархическое строение бытия поэтому является абсолютно обязательным.

Но последняя структура внутреннего человека заключается еще не в этом. Она заключается в той человеческой или космической ситуации, когда указанные выше два враждующие элемента уравновешиваются, познавая свою односторонность, а свыше нисходит абсолютное веление, не то относительное и условное примирение, которое является окончательным и которое примиряет враждующие стороны, сохраняя их самих, хотя и устраняя осознающуюся ими же самими односторонность. Так при равенстве голосов членов Ареопага, где происходит суд над Орестом у Эсхила, верх берет голос председательствующей в Ареопаге Афины Паллады, подаваемый в защиту Ореста; обе враждовавшие стороны на суде при этом примиряются. Это и есть, по Шереру, подлинная структура человеческой души и космоса в классические времена Греции. Она является подлинной нормой человеческого поведения и настроения. Она рождает героев, когда она целиком осуществляется в человеке и когда человек внутри самого себя только ею одною и определяется. Она рождает слабых, падших и злодеев, когда человек от нее отклоняется и хочет обходиться без нее. Это для Шерера и является основной структурой внутренней жизни грека периода классики (имеются разные варианты этой структуры).

В трех отношениях исследование Шерера прямым образом связано с историей античной эстетики.

Во-первых, в смутную область человеческой психики, которая обычно рассматривается только с точки зрения отдельных ее способностей, он вносит понятие структуры, то есть распределяет способности человеческой души в виде определенного рода симметрии.

Во-вторых, эта симметрия, как и нужно ожидать от эстетической категории, далеко выходит за пределы вообще литературы, но охватывает собою, в частности, также и поэзию, философию и историю.

В-третьих, ось этой симметрии нисходит свыше, из области, которая по силе своей превосходит даже отдельных богов и которая, следовательно, имеет космическое происхождение.

Таким образом, классический человек, по Шереру, определяется космической симметрией; а уклонения от этой симметрии только подтверждают то, что эта космическая симметрия является критерием для оценки человеческих поступков, подобно тому как она с самого начала являлась критерием и для опознания космических закономерностей.

Все это диалектическое учение о структуре греческой классики блестящим образом подтверждается платоновскими материалами.

Трагическое раздвоение человека периода классики в век разложения этой последней могло только усилиться. Но тем самым должны были усиливаться и меры для преодоления этой трагической раздвоенности.

Платон предложил свой способ преодоления этой раздвоенности; но способ этот тоже свидетельствовал о гибели классики не меньше, чем те способы, о которых говорит Р. Шерер в отношении более ранней классики. С этой точки зрения взглянем еще раз на эстетику Платона.

4. Душераздирающая трагедия

В результате изучения культуры периода греческой классики мы приходим к трагическому выводу, гласящему прежде всего о полном разрыве социально-исторических отношений и великих образцов художественного развития, появившихся в Греции в период как раз именно этой классики. Изучение эстетики Платона обнаруживает перед нами эту душераздирающую трагичность всего периода классики.

Все дело заключается в том, что Платон, остро переживавший этот век классики, то есть век неимоверного культурно-социального разложения Греции, употребил титанические усилия для того, чтобы вырваться из оков этой шедшей к своему роковому концу греческой классики. Для этого Платон придумал небывалую конструктивно-логическую философию и эстетику, которые, по его мнению, и должны были остановить все это растущее разложение его народа и заменить его культурой и жизнью на новых началах.

Но когда сам Платон начинал продумывать свои конструктивно-логические принципы до конца, он начинал рисовать такую страшную утопию, которая была страшнее самой тогдашней действительности.

Пока вопрос касался только самих этих конструктивно-логических принципов, идеи Платона, а вернее, целый мир идеальных сущностей представал взору читателей Платона в очень чистом и весьма возвышенном виде. Тут Платон побеждал свой век с его развалом и хаосом, и тут у него получалась весьма возвышенная эстетика, действительно в корне противоречащая культурно-социальной жизни; и в теории эти принципы были тонки и глубоки. Но нужна была какая-то совершенно новая практика жизни и совершенно новый опыт культурно-социального строительства, которыми Платон, это ясно само собой, ни в какой мере не обладал. Одними теоретическими идеями нельзя преобразить жизнь, а Платон именно это и хотел сделать.

В этом и заключается душераздирающая трагедия всего платонизма и то "разбитое корыто", к которому пришла платоновская эстетика, не владевшая никаким опытом жизни, кроме общинно-родового и рабовладельческого.

Таково социально-историческое завершение эстетики Платона, затратившего неимоверный труд для построения новой теории красоты и для преодоления всех язв и безобразий тогдашней греческой жизни, прославленной греческой классики, непрерывно шедшей к своему роковому концу.


Часть Третья
ШКОЛА ПЛАТОНА, ИЛИ ДРЕВНЯЯ АКАДЕМИЯ

§1.Спевсипп

Среди учеников Платона был великий Аристотель. Было и несколько других, имена которых менее знамениты. Их плохо сохранившееся научное наследие оставляет за ними лишь скромное место в истории философии и в истории эстетики.

Энциклопедичность Аристотеля есть не только и не столько следствие его обширного ума и любознательности, сколько своеобразный научный метод. Аристотелевское познание рождается не в результате вторжения отвлеченной логической схемы в пассивный предмет, а в результате наблюдения, сравнения и сопоставления максимально большого числа естественных явлений. Другими словами, в основе аристотелевского метода лежит созерцательное отношение к природе как самостоятельной эйдетической, а следовательно, смысловой ценности. Эта черта, вернее же, основная особенность аристотелевской философии, восходит, несомненно, к Платону с его благоговейным отношением к разумной действительности.

1. Общее философское учение

Другой ученик Платона, Спевсипп, глава Академии с 348/7 по 339/8 год до н.э., тоже стремился к всеобъемлющей полноте знания. Ведь "невозможно знать отличительные признаки конкретных предметов, не зная самих конкретных предметов, но и невозможно знать конкретные предметы, не зная различительных признаков" (Arist. Anal. post. II 13, 97 а 6; Аристотель здесь излагает точку зрения Спевсиппа).

Поэтому невозможно познавать путем вычленения и разделения предмета. Спевсипп искал основание для научного исследования в сравнительном рассмотрении различных областей действительности. Но здесь он был все же несравненно более слабым философом, чем Аристотель. Он, вообще говоря, гораздо более формален и механистичен, чем этот последний.

Платон в соответствии со своим стремлением к единству признает лишь теоретическое познание, лишь видение внутренним зрением и нигде не касается чувственного зрения и чувственного познания или, как поэт, совершенно забывает о них. Есть ли в чувственном разумность или ее в нем нет? Как относится чувственное само по себе к идейности идеального? У Платона мы можем лишь с трудом найти ответ на эти вопросы, потому что Платон едва ли когда-нибудь вообще ставит на одну плоскость и как равноправные области действительности идеальное и чувственное.

Напротив, Спевсипп совершенно отчетливо видит рядом с идеальной еще и особую чувственную область, и она для него представляет равноправное с областью идей поле приложения методов научного исследования в отличие от Платона, для которого чувственная очевидность есть ничто без санкции умопостигаемой истины.

"Спевсипп, – читаем у Секста Эмпирика (фрг. 29 Lang.), – у которого одни из вещей чувственные, а другие – умопостигаемые, сказал, что для умопостигаемых критерием является научный разум (epistëmonicon logon), a для чувственных – научное чувственное восприятие (epistëmonicên aisthësin). Он начал считать, что научное чувственное восприятие причастно умопостигаемой [логической, cata ton logon] истине.

А именно, подобно тому как пальцы флейтиста или арфиста обладают технической сноровкой, но до игры она в них еще несовершенна, а образуется в результате упражнения на основании [технически применяемых] рассуждений, и подобно тому как восприятие музыканта обладает способностью четко ухватывать гармоничное и негармоничное, но эта способность рождается не сама собой, а из [технически применяемых] рассуждений, – так и научное чувственное восприятие естественным образом (physicös) становится в соответствии с разумом причастным научной практике ради твердого распознания соответствующих подлежащих предметов".

То, что требует здесь Спевсипп, есть специально тренированная сноровка при чувственном познании. Спевсипп делает, таким образом, первый шаг к профессионализации опытного знания и к превращению его в науку.

Ясно, что, вводя рядом с идейной реальностью чувственную противореальность, Спевсипп разрушал все здание платоновского единства. Так, если верить Аристотелю (фрг. 34 а), Спевсипп "вместе с пифагорейцами" считает, что "прекрасное и лучшее находится не в начале, так как исходные начала растений и животных – это причины, но красота и совершенство – лишь в том, что получается из них". Такая позиция означала бы оставление платоновского учения об Едином и Благе. Одновременно и божественный разум Спевсипп делает самостоятельным принципом, сближая его с платоновской мировой душой, а также с центральным очагом пифагорейцев.

"Спевсипп [показывал, что божественный] разум не есть одно и то же ни с Единым, ни с Благом, но имеет особенную природу" (фрг. 38, 39 ab).

Далее Спевсипп совершенно отказался от платоновских идей. На их место он поставил числа, не отличая идеальных чисел от математических, но ставя все же числа за пределами чувственной реальности (фрг. 42 а-f). Рассмотрим относящиеся сюда фрагменты.

Если верить Ямвлиху (фрг. 40), Спевсипп "сущность [мировой] души полагает в качестве математической сущности". Но для Спевсиппа вообще всякая сущность есть не что иное, как математическое число.

"Есть сущность неподвижная [в отличие от чувственно-воспринимаемых сущностей], – говорит Аристотель (фрг. 42 а), – про которую иногда утверждают, что она обладает самостоятельным бытием, причем одни [Платон] делят этот род на две части, другие [Ксенократ] видят в идеях и математических вещах сущность одной природы, третьи [Спевсипп] признают из них только математические вещи" (ср. фрг. 48 b).

Эта неподвижная, то есть вечная, неразрушимая и невозникающая сущность, которую Спевсипп представляет себе в виде математической, есть единственное в реальном, что существует вне чувственного (Aristot., Met. XIII 1, 1076 а 32-35).

Совершенно иной теории придерживается Аристотель, согласно которому абстрактного числа нет, а математическое число внедрено в реальность. Поэтому мы должны помнить, что, излагая учение Спевсиппа, Аристотель излагает чужое мнение и, как всегда в таких случаях, упрощает и схематизирует взгляды Спевсиппа.

С большой неуверенностью можно реконструировать учение Спевсиппа следующим образом. Существует чувственная реальность, которую мы можем познавать, опираясь на специально тренированное "научное чувственное восприятие". Кроме этой реальности не существует, строго говоря, ничего. Но эта реальность и каждая из ее частей в отдельности устроена в соответствии с абстрактной математической структурой, особенной для каждой особой вещи.

Не существует никакой "идеи" вещи (фрг. 42 с), но сама математическая структура не может быть признана свойством или эманацией. Математический образ или, если хотите, математическая идея вещи ни с какой необходимостью не вытекает из самой этой вещи. Конкретный чувственный предмет, поскольку он есть материальная реальность, прекрасно мог бы обойтись без всякой структуры, математической или какой угодно, и потому-то эта структура признается Спевсиппом чем-то "отдельным" от чувственной реальности, непричастным ей, существующим самостоятельно.

Спевсипп (опять-таки в передаче Аристотеля, Met. XIV 3, 1090 а 35-37) доказывает отделенность математического от чувственного тем, что "аксиомы не имели бы силы на основе чувственных вещей, между тем эти (математические) положения истинны и ласкают душу". Мысль Спевсиппа и в той форме, какую придал ей здесь переводчик Кубицкий, совершенно ясна. Но в то же время мы должны здесь указать, что в греческом оригинале она выглядит гораздо более глубокой, и русский перевод отражает лишь одну только ее сторону, и далеко не самую важную. Учитывая особенность античного стиля, а именно его лаконичность и особого рода недоговоренность, мы должны на самом деле понимать данный отрывок из "Метафизики" следующим образом. Аксиома, то есть особого рода непосредственно устанавливаемая очевидность, не может быть создана чувственными вещами. Иными словами, аксиоматическая очевидность имеет иной характер, чем чувственная очевидность. А именно "аксиомы признаются нами истинными в момент их произнесения", то есть сразу же, и без всякой проверки (так нужно понимать атрибутивно-предикативное выражение alëthë de ta legomena), и, больше того, сразу же, в момент произнесения или вообще изложения, аксиомы "ласкают душу", то есть, по смыслу этого слова sainei, особым образом соответствуют душе, звучат в унисон с ней, подходят к ней в лад.

Вспомним, что именно душа, по Спевсиппу, есть мировой ум, и эта душа имеет математическую сущность. Вспомним также, что Спевсипп признает особым образом тренируемое "научное чувственное восприятие". Мы имеем теперь право сделать еще один шаг в реконструкции его системы. Надо думать, что весь мир, по Спевсиппу, пронизан неочевидными, но математически строгими логическими соответствиями, причем сущностная самостоятельность этих соответствий такова, что никакие смятения и расстройства материального вещества ни в малейшей степени не могут повлиять на их строгость и чистоту, и потому Спевсипп вынужден признать, что эти математические структурные соответствия, пронизывающие все в мире, совершенно независимы ни от чего и совершенно самостоятельны.

Больше того, эта математическая структура вещей и есть то, что придает вещам их самость, а значит, это есть главное в вещах.

"[По Спевсиппу] идеи не существуют ни непосредственно, ни в смысле некоторых чисел, но существуют математические предметы, и числа занимают первое место среди вещей, а началом этих чисел является само единое [в себе]" (фрг. 42 d).

Другими словами, платоновское Единое Спевсипп если и признает, то только в качестве начала арифметического ряда чисел. Тем не менее, желая обосновать всеобщую математическую структурность, Спевсипп признавал некое общее единое, хотя и не в смысле Платона, но просто как обобщенность всех единств, существующих в мире, и противополагал это обобщенное единое тому, что он называл "множеством" (plëthos, фрг. 48 b), причем из сочетания этого единого и многого и происходят все числа. Впоследствии (ниже, стр. 416) мы увидим, что к этому же примыкал и другой представитель Древней Академии, Ксенократ, который вместо термина "множество" принимал термин "неопределенная диада", понимая под этой диадой сплошность и непрерывность в противоположность абсолютной единичности "единого".

Но, отказавшись от идей и поставив на место идей числа, Спевсипп необходимо должен был отказаться и от идеального числа. "Идеей", сущностным образом каждой отдельной вещи является число; однако идеей и сущностью числа является само это число, а не что-нибудь отличное от него и, конечно, не идеальное число Платона. "Те, которые принимают, помимо чувственных вещей, одни только математические [предметы], видя всю затруднительность и искусственность [создания] идей, отказались от идеального числа и установили математическое" (фрг. 42 е).

Аристотель, которому, однако, по уже указанной причине опрощения и огрубления излагаемых им взглядов, нельзя вполне доверять, дает повод думать, что даже и свою математическую структуру мира Спевсипп понимал чуть ли не материально (фрг. 44, который Лангом приписывается Спевсиппу с большим сомнением), что, однако, маловероятно.

2. Эстетические выводы

Попробуем сделать из приведенных материалов Спевсиппа выводы для истории античной эстетики.

Эти выводы очень важны, несмотря на то, что сам Спевсипп не занимался эстетикой, как ею в специальном смысле и вообще никто не занимался в античности. Для эстетики Спевсиппа нужно сделать два следующих основных вывода.

Во-первых, в отличие от Платона, Спевсипп мало уделяет внимания Единому, или Уму, а больше всего выдвигает на первый план учение о душе, которая хотя и трактуется у него по-платоновски, но слита у него в одно целое с платоновским Единым и с платоновским Умом. Из прекрасного и благого он называл "божественными потенциями" души, хотя и считал их бытие во многих отношениях недостаточным и ущербным (фрг. 56). Во всяком случае, вместе с Ксенократом, другим учеником Платона, он строил все существующее – от "логической души" (logicës psychés) вплоть до неразумного состояния материи (фрг. 55).

Таким образом, по Спевсиппу, весь мир наполнен живыми и одушевленными потенциями; и эта одушевленность пронизывает решительно все, хотя и с обычной платоновской иерархией сущего.

Во-вторых же, и тут Спевсипп особенно ярко отличается от Платона, он отверг существование идей и заменил их числами, то есть особого рода структурами. Эти структурные числа хотя они и не есть идеи, но они пронизывают собою решительно все существующее; и в существующем они нисколько не растворяются и представляют собою вполне самостоятельный и сверхчувственный объект, находящийся в сущности, но ни в каком случае к сущности не сводимый. Платонизм здесь ощущается очень сильно, потому что числа Спевсиппа так же вечны и нерушимы, так же пронизывают все существующее и так же охватывают его своими потенциями, как и платоновские идеи. В то же самое время Спевсипп очень резко отличает свои числа от обычных арифметических чисел, которыми пользуется человек в своем обиходе, как это и нужно ожидать от того учения, которое поставило числа на место идей, но с сохранением всех основных особенностей этих идей. Это видно уже из одного того, что у Спевиппа, как и у Ксенократа, все числа выводятся из двух внемировых принципов, Единства и "неопределенной двоицы". Если под единством здесь понималась абсолютная единичность, то под двоицей понималось непрерывное, неразличимое и сплошное становление.

Отсюда ясно, что из диалектического объединения этих двух начал и возникали все реальные числа, которые, с одной стороны, непрерывно и сплошно переходят одно в другое, а с другой стороны, являются каждый раз неделимой индивидуальностью (Ксенократ, фрг. 26 Heinze). Другими словами, Спевсипп делает только дальнейший шаг на путях структурного понимания платоновских идей, которые, как мы хорошо знаем, тоже насквозь структурны, но, кроме структур, являются у Платона также и содержательными сущностями.

Теперь, в-третьих, мы можем формулировать всю замечательную оригинальность эстетики Спевсиппа. Красота для него есть одушевленная структура, вечно пульсирующая структура, не подлежащий никакому становлению и тем более уничтожению общий контур или остов как всего мироздания, так и всех входящих в него вещей и существ. Таким образом, при всем своем несомненном платонизме, Спевсипп делает очень большой шаг вперед. Платоновская красота оказывается у него сильно оструктуренной и, кроме того, насквозь одушевленной. Эстетика Спевсиппа есть эстетика животрепещущих структур бытия. Цицерон, а за ним Минуций Феликс прямо считали, что, по Спевсиппу и Ксенократу, та "естественная живая сила, которою все управляется", есть не что иное, как бог (фрг. 39 а, b).

В-четвертых, в свете формулированной у нас сейчас эстетики Спевсиппа, вероятно, нужно понимать и то "научное чувственное восприятие", ту его выработку и тренировку, о которой мы говорили выше и которой он тоже на первый взгляд сильно отличается от Платона.

У Платона, как мы знаем, чувственное восприятие если и может иметь какое-то значение, то только в смысле охвата его той или иной идеей, которая его осмысливает и без которой он является бесформенной кучей неизвестно чего. Но это платоновское учение в связи с отрицанием идей у Спевсиппа не теряет своего идеально-обосновывающего принципа, превращается у Спевсиппа в структурно-математическую осмысленность, оформленность и организованность чувственного предмета. Поэтому когда Спевсипп говорит о "научном чувственном воспитании", он, вероятно, и имеет в виду числовую структуру чувственного ощущения, которая и все ощущаемые им предметы также представляет в математически-структурном виде. Поэтому "научное чувственное восприятие" у Спевсиппа является не чем иным, как лишь другим выражением для той эстетической предметности, которую Спевсипп только и признает.


§2. Ксенократ

У другого ученика Платона, Ксенократа, который был главой Академии после Спевсиппа (339/8 – 315/4), мы, так же как в случае Спевсиппа, расстаемся с целостным единством, к которому стремился, даже, может быть, не вполне достигая его, Платон.

1. Общее философское учение

Единое познание, которое, по Платону, может лишь затемняться и тускнеть, теряя глубину и остроту, но всегда остается однородным, у Ксенократа распадается на три различных вида познания: мышление (noèsis), восприятие (aisthësis) и представление (doxa), и вместе с тем распадается на три части и мир.

"Что касается Ксенократа, – сообщает Секст Эмпирик (Adv. Math. VII 147, фрг. 5 Heinze), – то он утверждал существование трех субстанций (oysiai) – чувственной, умопостигаемой и сложенной из них, то есть мнительной (doxastën). Из них чувственная есть субстанция [всего] того, что находится внутри неба [т.е. субстанция земли и нижних небесных сфер]. Умопостигаемая – субстанция [всего] того, что вне [и выше] неба. Сложная же и мнительная – есть субстанция самого неба: она зрима чувственным зрением, умопостигаема же через астрономию. Поскольку, однако, эти субстанции существуют таким способом, то Ксенократ объявил в качестве критерия для находящейся вне неба и умопостигаемой субстанции науку, для находящейся внутри неба и чувственной субстанции – чувственное восприятие, для смешанной субстанции – мнение. Притом тот из этих критериев вообще, который возникает через научное понятие (logos), есть устойчивый и истинный; тот, который возникает через чувственное восприятие, – тоже истинный, но не так, как критерий научного понятия. Сложный же [из двух] критерий – общий для истинного и ложного. Ведь из мнения одно истинно, а другое ложно.

Потому, по преданию, и существуют три мойры – Атропос ["неотвратимая"] для умопостигаемого (она непреложна), Клото ["прядущая"] для чувственного и Лахесида ["случайная"] для мнительного".

Все это, однако, нисколько не мешает Ксенократу быть настоящим платоником, как это видно хотя бы из фрг. 6:

"Справедливо говорится у Соломона: мудрость в устах верующих. Ведь и Ксенократ в трактате "О мышлении" говорит, что мудрость есть наука о первых причинах и умопостигаемой сущности, и считает, что мышление двояко: есть мышление практическое, и есть мышление теоретическое, последнее же является человеческой мудростью. Поэтому мудрость есть мышление, но не всякое мышление есть мудрость".

Параллельно со своим основным учением о трех субстанциях бытия Ксенократ очень последовательно производит разделение наук на три области: логическую, физическую и этическую (фрг. 1).

Учение Ксенократа о трех субстанциях и трех областях бытия есть проявление общегреческого античного архетипа, которому легко найти параллели у других представителей греческой мысли, например у Аристотеля (см. т. IV).

Новое в системе Ксенократа – окончательное и полное разделение трех субстанций, которого не было в четкой форме у Платона и даже у Аристотеля. Другая особенность философии Ксенократа – сознательная и намеренная мифологичность его мышления.

Он – один из всех виднейших платоников – не только не чуждается мифологии как философского метода, но, наоборот, пользуется ею с удовольствием и очень широко. В этом отношении он пошел даже намного дальше Платона. Ксенократ делает попытку синтезировать народную мифологию с пифагорейством и пифагорейским платонизмом.

На место платоновского учения об Едином или аристотелевского учения о благе как первой причине и двигателе мира Ксенократ устанавливает духовное единство мира, олицетворенное в целой иерархии духовных сил. Во главе мира стоит двуединое божество, мужская часть которого есть правящий в небе порядок, первобог, которого Ксенократ называет Зевсом, нечетным числом (peritton) и разумом. Заметим, что нечетное число (в современной математике это называется простым числом) как такое, которое делится только на самого себя и на единицу, было у древних выражением неделимой формы и такой индивидуальности, которая не подлежит никакому уменьшению или увеличению.

Женская часть двуединого божества называлась у Ксенократа матерью богов, справедливостью (dicë), которая правит всей поднебесной областью и является душой вселенной. Но, помимо того, небо также есть бог, и огневидные звезды – это олимпийские боги.

Далее, в подлунном мире носятся невидимые демоны, часть которых – добрые, часть же – злые. Наконец, некие божественные силы пронизывают и материальные элементы: воздух – Аид, воду – Посейдон, землю – Деметра (фрг. 15). Демоны занимают промежуточное положение между смертными и богами. Прообразом (paradeigma) для этих трех духовных принципов является треугольник. А именно, богов Ксенократ сопоставляет с равносторонним треугольником, демонов – с равнобедренным, а смертных – с разносторонним треугольником (фрг. 23).

По некоторым источникам, Ксенократ считает причиной иррационального и темного в человеческой жизни (несчастных дней, изуверских мистерий и праздников, на которых едят сырое мясо, сквернословят, избивают себя) даже и вообще не демонов, а некие громадные и мощные существа, обитающие в околоземной атмосфере, вечно мрачные и угрюмые, которые находят наслаждение во всем бедственном, постыдном и т.д. (фрг. 25). По-видимому, в противоречии с самим собою. Ксенократ весь подлунный мир считает низшим Зевсом, а весь надлунный мир – высшим Зевсом (фрг. 18).

Демонологическая концепция Ксенократа позволила ему очень оригинальным образом разрешить проблему безнравственного и безобразного в мифологии. Если мифы и гимны, утверждает Ксенократ, рисуют иногда богов грабителями, обманщиками и т.д., то все эти поступки на самом деле относятся к подлунным демонам, а не к богам (фрг. 24). Другими словами, поэты, созерцая жизнь богов, иногда не в силах отличить истинно божественные, находящиеся в дали неподвижного неба образы и смешивают их с образами разнообразных демонов, заполняющих все пространство между смертными и богами, между землей и наднебесным пространством.

Как это видно уже на примере мужского божества Зевса, который есть порядок, разум и "нечетное число", Ксенократ отождествляет идею и число (фрг. 34). Идея, по Ксенократу, есть "парадигматическая причина всего того, что создается по природе" (фрг. 30).

Кажется, Ксенократ не желает отказаться ни от чего в учениях своих предшественников и в мифологии и прекрасно умеет все синтезировать в своей философии. В частности, он признает и атомистическое строение вещества, предполагая, что все составлено из неких "мельчайших частиц", которые суть "элементы элементов" (фрг. 50). Основных же элементов, из которых состоят реальные вещества, например золото, камень и т.д., по Ксенократу, – четыре (фрг. 52). В другом же месте их у него упоминается пять, причем они традиционные: эфир, огонь, воздух, вода и земля (фрг. 53).

И вообще Ксенократ, несомненно, имел большие интересы в области материальной, физической и точно исчислимой. О нем, например, известно, что, по его исчислению, "число слогов, которое получается из сочетания букв друг с другом, равняется 100 200 000" (фрг. 11).

Душа, согласно учению Ксенократа, есть нечто подвижное (cinèticon) и способное познавать (gnöristicon); она есть "число, движущее само себя" (фрг. 60). Она является и движущим началом для живого существа, но не таким образом, что обусловливает все его движение: она лишь сообщает этому движению точку отсчета, отправную точку (aphormas, фрг. 60). Это надо понимать в том смысле, что в естественные движения тела душа вводит порядок, различенность и определенность (diacrinoysa ta pragmata).

Душа сообщает каждому из этих первоначально хаотических движений или, возможно, и не хаотических, но бессмысленных, бесцельных и безразличных движений, "накладывает" на эти движения "формы" (morphas) и "типы" (typoys).

Она отделяет один кинетически-телесный эйдос от другого и таким образом делает телесные движения и вообще поступки живого существа "сочтенными" (arithmëta), то есть приобретшими математическую структурность (фрг. 63). Сама душа, по Ксенократу, бестелесна, и он доказывает это способом, аналогичным способу Спевсиппа ("от внечувственного удовольствия"). А именно, душа "питается" (trephetai) бестелесным: ее "питает" чистое знание (mathëmata). Поэтому душа по своей природе отделена от тела, она бессмертна (фрг. 73, 74). Благодаря своей "логичности" (фрг. 75) она, безусловно, причастна уму; ум же, noys, по учению Ксенократа, приходит извне (фрг. 69). Правда, в последнем случае источник приписывает то же самое учение также Пифагору, Анаксагору, Платону и Клеанфу.

В заключение этих теоретических взглядов Ксенократа небесполезно будет для истории эстетики указать еще на одно обстоятельство.

Как известно, Платон в своем "Тимее", если буквально подходить к этому диалогу, учит о сотворении мира богом. Правда, у Платона имеются и другие утверждения, и, между прочим, сам же Платон указывает на то, что превосходство души мира над космосом вовсе не означает обязательного временного соотношения (Tim. 34 с).

Ксенократ принадлежит к тем толкователям Платона, которые не видят в платоновском "Тимее" креационизма, но представляют себе все высшие начала и весь космос одновременными, а не так, что сначала были бог и душа, а уже потом во времени появился мир. По мнению Ксенократа, учение о творении имеет у Платона только дидактическую цель (фрг. 54).

2. Эстетические выводы

Эти выводы можно считать довольно значительными. Если Спевсипп развивал из платонизма по преимуществу аритмологическую сторону, то Ксенократ развивает совсем другую сторону платонизма, которая, как мы хорошо знаем из предыдущего изложения, тоже для Платона чрезвычайно характерна. А именно, это – мифологическое понимание действительности.

Уже сам Платон отнюдь не относился к мифологии как к умственной области вполне наивного, дорефлективного и общенародного сознания. Уже и у Платона мифология не столько бралась в готовом виде из народного сознания, сколько вполне философским методом конструировалась, почему и весь платонизм, начиная с ее основателя, навсегда остался диалектикой мифологии.

Вот эту самую мифологическую сторону платонизма и развивает Ксенократ. И развивает он ее опять-таки тоже не в наивном, но в философском смысле. Отсюда можно формулировать эстетику Ксенократа в следующем виде.

Во-первых, по Ксенократу, существуют три области бытия, которые можно назвать чисто идеальной, чисто материальной и синтетически смешанной идеально-материальной. Это учение развивается у Ксенократа в чисто платоновском духе. Однако Платон отнюдь не подчеркивал так энергично субстанциальный и исключительно самостоятельный характер каждой из этих областей.

Кроме того, Ксенократ, как и Спевсипп, склонен был понимать действительность не только идеально, но и аритмологически, причем если Спевсипп начисто упразднял мир идей и ставил вместо него мир чисел, то Ксенократ вовсе не упраздняет мир идей, а только интерпретирует его аритмологически. Отсюда прямой вывод, что и вся его мифология носит сильный отпечаток аритмологизма.

Во-вторых, эта аритмологически-мифологическая эстетика у Ксенократа так же иерархийна, как и у Платона. Хотя Ксенократ и проводит эту точку зрения не без путаницы, тем не менее основной принцип иерархизма у него вполне несомненен. Все бытие начинается с Зевса, но этот Зевс, конечно, не наивный народный Зевс, но абсолютная единичность, абсолютный принцип и форма для всего существующего. Ему противостоит сплошность и непрерывность, которая в конце концов трактуется как душа мира, а отношение между Зевсом и этой душой мира трактуется не только философски и аритмологически, но и как брачный союз, от которого рождаются мир и все вещи. От этого наивысшего начала постепенно возникают более низкие и менее совершенные формы бытия, вплоть до подлунного мира, который полон всяческого несовершенства и ущербности.

В-третьих, поскольку у Ксенократа боги и демоны являются в основном философскими конструкциями, он еще и в том отношении отличается от народной религии, что хочет мыслить подлинных богов образцом совершенства, добра и красоты, а все несовершенства мира приписывает только демонам, которые от этого отнюдь не теряют своей конструктивно-философской значимости, но зато являются такими категориями, при помощи которых уже можно объяснить и все несовершенство мира.

Наконец, в-четвертых, Ксенократ углубляет спевсипповское учение о мыслительно-аритмологическом строении живого бытия до степени мифа. Но, собственно говоря, так оно и должно быть.

Ведь что такое живой организм, созданный математическими средствами? Это и есть такое жизненное воплощение математики, которое уже трудно назвать просто бытием и даже просто художественным произведением. Это есть самый настоящий миф. Вот о нем-то и мечтает Ксенократ, как уже и Спевсипп – нераздельно синтезировать идеальное число и реальную жизнь, превративши идеальное число в живой организм. Это – эстетика, дошедшая до мифологии.

3. Непосредственно эстетические высказывания Ксенократа

а) Прежде всего имеются высказывания Ксенократа о красноречии.

Секст Эмпирик пишет (Adv. math. II 6-7): "Ксенократ, ученик Платона, и стоические философы утверждают, что риторика есть знание (epistëmë) хорошей речи, причем одним способом понимал это знание Ксенократ, считая его древним установлением, а не наукой, и другим способом – стоики, полагавшие, что она [хорошая речь] зарождается только в мудреце, вне зависимости от устойчивых постижений [т.е. знаний]. Те и другие утверждают, что речь отличается от разговора, поскольку то, что говорится кратко и заключается в получении и предъявлении доводов, есть дело диалектики; речь же, рассматриваемая в своем протяжении и в качестве непрерывного течения, является специфическим свойством риторики". У того же автора читаем (61): "Весьма многие, внушающие доверие [лица] полагают, что окончательным делом риторики является создание убеждения". И действительно, ученики Платона, имея это в виду, называют ее "способностью создавать убеждения при помощи слов", ученики Ксенократа – "художником убеждения".

Если бы мы знали более или менее обширный контекст подобных высказываний Ксенократа, то, вероятно, это его учение о красноречии предстало бы перед нами в более глубоком виде.

Те же малозначительные сведения, которые сообщает нам здесь Секст Эмпирик о Ксенократе, сводятся к тому простейшему учению, что красноречие дается человеку от природы, а вовсе не есть дело специальной науки или искусства. В этом смысле красноречие отличается от диалектики, которая строится на сознательном противопоставлении утверждения или отрицания. Красноречие есть сплошная речь без этих диалектических подробностей.

Это, однако, не мешает считать риторику "художником убеждения". Риторика, таким образом, является врожденной способностью человека настойчиво и эффективно убеждать людей. В таком отрывочном виде суждения Ксенократа о риторике не обладают особенно большой значимостью.

б) У Ксенократа имеется еще и целое рассуждение о звуках, где выражена одна чрезвычайно глубокая мысль, без которой в настоящее время вообще нельзя представить себе ни музыкальной, ни какой-либо другой эстетики. Это – большой фрг. 9, который мы приведем полностью.

"Пифагор, как говорит Ксенократ, открыл интервалы в музыке, имеющие происхождение не отдельно от чисел. Это – соотношение количества с количеством. Он рассмотрел, при каком сочетании возникают созвучные интервалы и несозвучные, и все гармоническое и негармоническое. И, восходя к происхождению звука, он сказал, что для того, чтобы возможно было слышать нечто из равенства гармоничное, то должно быть какое-либо движение. Но движение не бывает без числа, а число – без количества.

Существует, говорит он, два вида движения, пространственное перемещение (phora) и изменение (alloiosis). Есть, опять-таки, два вида перемещения, круговое и прямое. А из кругового есть движение, которое идет из одного места в другое, как солнце, луна и другие звезды, и движение, совершающееся в одном и том же месте, – таковы, например, конусы и сферы, вращающиеся вокруг своей оси. У прямого же движения есть много видов, о которых здесь нет необходимости говорить.

Предположим теперь, говорит он, что существует некоторое движение у звуков из одного места в другое, по прямой, доходящее до органа слуха. Когда снаружи происходит удар, от удара движется некоторый звук, пока не достигнет чувства слуха. Достигнув же, он приводит в действие слух и вызывает ощущение. Удар, говорит он, не имеет протяженности во времени, но [находится] на границе прошедшего времени и будущего времени. Неверно, что звук рождается тогда, когда кто-нибудь наносит удар, и неверно, что – когда оканчивает, но удар находится в промежутке между будущим временем и прошлым, подобно какому-то разрезу времени и разграничению его. Точно так же, говорит он, если линия рассекает плоскость, то эта линия не находится ни в одной из двух [возникающих в результате этого] плоскостей. Таким же образом и удар, будучи моментом "теперь" [настоящего времени], не находится ни в одном из двух времен: ни в прошлом, ни в будущем. Создается впечатление, говорит он, что звук происходит в какое-то затянувшееся (anepaisthëtôi, "отраженное назад"] время благодаря слабости нашего слуха, подобно тому как мы наблюдаем то же самое и в [области] зрения: ведь часто, когда вращается конус (достаточно быстро], на котором есть белое или черное пятно, то кажется, что на конусе появляется круг, одноцветный с этим пятном. И, опять же, если на движущемся конусе есть одна [образующая] линия, белая или черная, то случается, что вся поверхность кажется такой, как если бы она была окрашена в окраску этой линии. Таким образом, точка кажется не одной лишь частью круга, и линия на поверхности – не одной линией, но зрение не может тщательно рассмотреть такое.

Он говорит, что то же самое происходит и со слухом. Причем слух находится еще в большем замешательстве, чем зрение. Ведь если кто-нибудь, говорит он, натянув струну и ударив, позволит ей отзвучать, то одновременно станут слышны звуки; струна же, сотрясаясь, еще будет двигаться, возвращаясь в одно место, так что получится, что для зрения движение струны будет более очевидным, чем для слуха.

Необходимо, чтобы от каждого толчка воздуха, получившего удар от струны, снова и снова долетал до слуха какой-то отзвук. Если же это так, то ясно, что каждая струна испускает многие звуки.

Итак, если каждый звук рождается в ударе, удар же не имеет протяженности, но совершается на границе [промежутков] времени, то ясно, что в середине между ударами, которые сопровождаются звуками, будут паузы, имеющие протяженность. Слух же не воспринимает пауз из-за того, что они не производят в чувстве слуха движения, и паузы эти – малые, и они происходят, не затягиваясь. Звуки же, поскольку они продолжаются постоянно, производят впечатление одного протяженного на какое-то количество времени звука... [Далее – перерыв в данном фрагменте].

Видя же, что ощущения не останавливаются [мгновенно], но сохраняют потрясение и не схватывают всего в точности [являясь, таким образом, недостаточными], он попробовал при помощи какого-нибудь строгого логического соотношения понять сочетания (harmogen) звуков.

Действительно, из звуков некоторые немелодичны, а некоторые мелодичны, немелодичны же все, которые сотрясают наш слух или движут его неравномерно, подобно тому как обоняние – зловоние, и зрение – вид всего однообразного, так и слух – все шероховатое и лишенное приятности. Мелодичные же звуки – те, которые приятны и мягки. Он указывает, что всякий звук имеет движение в соответствии с числом, и что всякому звуку вообще свойственно движение в соответствии с числом, особенные же черты – у одного мелодичность, у другого – немелодичность.

Итак, нужно рассмотреть, при каком соотношении чисел такое случается со звуками. Когда происходит созвучие, в числах [имеет место] не что иное, как соразмерность (logos) ; таким образом, когда возникает соразмерность в движении звуков, то возникает мелодическое. И таким путем можно доказать, что сказанное происходит по причине соразмерности".

Эти замечательные материалы из Ксенократа выдвигают на первый план ту важнейшую для эстетики и для всей философии идею, что все видимое и слышимое нами отнюдь не дробится на ту физическую подоснову, на которой то и другое фактически возникает. Для того, чтобы слышать звуки, а следовательно, и музыку, состоящую из этих звуков, мы вовсе не должны обращать внимание ни на те воздушные волны, благодаря которым эти звуки и эта музыка возникают, ни на физиологический орган слухового восприятия, хотя без него тоже невозможно воспринимать звуки и музыку. Все дело заключается в том, что музыка есть именно музыка, а не физика и не физиология. Пусть мы прекрасно разбираемся в физике и физиологии звука. Но когда мы слушаем музыку, то нам и в голову не приходят ни акустика, ни физиология.

Можно даже и совсем не знать никакой физики, никакой физиологии и никакой акустики, и в то же самое время быть глубочайшим знатоком и ценителем музыки. Физическое звучание, вместе со всей его физиологией, сталкивается с человеческим сознанием на какой-то одной совершенно неуловимой границе, подобно тому как точка, разделяющая данный отрезок пополам, не принадлежит ни к одной половине этого отрезка, ни к другой половине отрезка, или, что то же, принадлежит одновременно и одной и другой половине отрезка.

На греческом языке Ксенократ употребляет некоторые выражения, которые, возможно, не всегда понятны современному читателю.

Ксенократ говорит о прошлом времени и будущем времени, понимая под прошлый всю физико-физиологическую сторону звучания, а под будущим – то явление сознания, которое из этой физико-физиологической стороны получается. Или он говорит об "ударах" и их "непротяженности", или, буквально, "вневременности", о движении органа слуха, о слабости или "замешательстве" нашего слуха (а также и зрения), воспринимающего точное звучание как затянувшееся, или, буквально, "отраженное назад", об инертности, или, буквально, "неустойчивости" и "неточности" наших органов чувств. Весь этот античный способ выражения в настоящее время расшифровывается довольно просто. Дело здесь, конечно, не в ударах, а вообще в тех или иных материальных явлениях, без которых невозможен феномен звука. И дело здесь вовсе не в "слабости", "неустойчивости" и "неточности" нашего слуха. Наоборот, думает Ксенократ, если бы наш слух и наше зрение были настолько точными, чтобы воспринимать все физико-физиологические движения, порождающие звук, то мы и воспринимали бы эти движения, а не самый звук. Поэтому мы сейчас говорили бы не об неустойчивости или неточности слуха, но, скорее, об его специфичности и его активности, об его способности извлекать из физико-физиологической подосновы то, что вовсе на нее не сводится. Ведь когда мы слышим звук от натянутой струны, на которую мы подействовали щипком, то, конечно, эта струна очень долго колеблется, очень долго дрожит и сотрясается, благодаря чему мы только и можем воспринять соответствующий звук.

Однако если бы мы действительно воспринимали все детали движения и дрожания струны и ничего другого, то мы и вовсе были бы неспособны слушать музыку, а только воспринимали бы своим зрением те или иные движения физических предметов.

Нам представляется, что все это учение Ксенократа можно назвать учением о специфике слуха и зрения, не сводимой ни на какие физико-физиологические процессы, хотя фактически без них действительно невозможно никакое восприятие звука. Это учение представляется нам замечательным. Кроме того, оно вполне соответствует и теоретическим взглядам Ксенократа, по которым, как мы видели выше (стр. 418), между чисто умопостигаемым бытием и чисто материальным бытием находится еще средняя область, которая объединяет и то и другое. В данном случае звук и цвет как раз и относятся к этой области, не сводимой ни на материю, ни на умопостигаемое бытие. Об этом же самом очень отчетливо говорит и Боэций, утверждая, что, согласно учению Платона, Аристотеля, Спевсиппа и Ксенократа, между двумя крайними областями бытия и мышления имеются еще некоторого рода imaginationes, которые он называет "промежуточными чувствами" (medios sensus, фрг. 8). Таким образом, платоно-аристотелевская теория среднего состояния между умом и физическим ощущением у Ксенократа только укрепляется и сознательно применяется им к музыке.

Между прочим, Аристоксен, один из ближайших учеников Аристотеля, упрекал Ксенократа в излишней склонности к изучению незначащих элементов речи и музыки. Имеется такой фрагмент: "Поэтому имеет смысл, когда некоторые упрекают Ксенократа [говорит Аристоксен] за то, что заниматься искусством речи он начинает со звука, и полагают, что никакого отношения к искусству речи не имеет то определение звука, что он есть движение воздуха, и никакого, далее, – то различение, что у звука есть сторона, которая складывается из букв, и сторона, которая складывается из интервалов и звучаний" (фрг. 10). Аристоксен здесь, конечно, неправ. Ведь Ксенократ занимается физическими элементами речи и музыки вовсе не для целей физики или физиологии. Наоборот, он хочет доказать, что речь и музыка по своему качеству есть нечто совершенно новое в сравнении с теми материальными условиями, из которых они фактически возникают. Но Аристоксен, оперирующий только с чисто слуховыми ощущениями и оставляющий без внимания их материальную основу, действительно занимает другую и более высокую ступень при изучении музыки. Исследования Ксенократа нисколько не противоречат исследованиям Аристоксена, а только являются их предшествующей ступенью.

4. Общий вывод

Этот общий вывод из материалов Ксенократа мы должны считать достаточно богатым. Мы уже видели выше, что эстетика Ксенократа есть не что иное, как аритмологическая мифология, подкрепленная к тому же учением о вечности мира, параллельной с вечностью все устрояющего и все организующего ума-бога. К этому мы теперь должны прибавить очень ярко выраженное у Ксенократа учение о несводимости сознания к тем материальным условиям, из которых оно возникает, и о полной специфике искусства, в том числе музыки и красноречия, с весьма настойчиво и убедительно проводимым доказательством отличия этих форм сознания от его материальных основ.

Тут был у Ксенократа своеобразный диалектический материализм, или, точнее сказать, мечта о диалектическом материализме, потому что ни Ксенократ, ни вообще какой-либо другой античный философ и эстетик не был способен формулировать основы диалектического материализма со всей его сознательно и последовательно проводимой методологией.


§3. Другие представители Древней Академии

Представителей Древней Академии довольно много. Правда, дошедшие от них материалы чрезвычайно скудны. Поэтому мы не будем здесь анализировать эти материалы подробно, а только ограничимся некоторыми более или менее существенными моментами.

1. Гераклид Понтийский

Гераклид Понтийский, учивший об атомах (фрг. 123 Wehrli), но в то же время и о божестве, их направляющем (фрг. 111), признававший вращение земли вокруг собственной оси, написал трактат "Об Аиде". В этом трактате отрицается субстанциальный характер души и она сводится к телесным явлениям (фрг. 72). Гераклид занимался музыкой, больше, однако, в перипатетическом смысле. Хотя древние источники и колеблются, куда больше причислять Гераклида – к платоникам или к перипатетикам (Diog. L., например, в одном месте, V 86, причисляет его к перипатетикам, а в другом месте, III 46, – к платоникам), тем не менее с Аристотелем сближает его разве только большая ученость, в то время как по существу он не только платоник, признающий всемогущий ум, но даже и пифагорейский платоник, может быть, не без влияния пифагорейца Экфанта (ср. пять фрагментов этого последнего у Дильса). К этому заметим, что атомы Гераклида резко отличаются от атомов Демокрита не только своим подчинением всеуправляющему божеству, но и упругим характером, позволяющим воздействовать одному атому на другой. Поэтому у Гераклида исчезают все последние намеки на механицизм, которые обычно замечают у Демокрита (фрг. 118). Секст Эмпирик прямо говорит об аффицируемости атомов у Гераклида (фрг. 120). Выше (стр. 421) в одном большом фрагменте из Ксенократа многое может быть истолковано атомистически (так, звуки есть точечные удары, неделимые и вневременные), тем более что в начале этого фрагмента имеется указание на Гераклида.

В учении об ощущениях Гераклид присоединялся к Эмпедоклу (В 84. 98) с его теорией истечения образов чувственных вещей, действующих на человеческие органы чувств (фрг. 122 а-b).

Душу Гераклид понимал как "световидное вещество" (фрг. 98 а-d), a Филопон говорит в данном случае и об "эфирном" и даже "небесном" теле (фрг. 99).

Свою платоническую теорию Гераклид проводил не без противоречий, о чем тоже имеются свои источники. Цицерон пишет: "Из той же самой платоновской школы Гераклид Понтийский наполнил свои книги детскими сказками, утверждая, с одной стороны, что мир божествен, а потом говоря, что божествен разум, приписывая божественность планетам, лишая бога ощущения и думая, что форма его изменчива. И в той же самой книге он опять полагает землю и небо богами" (фрг. 111). "Эрос" он относил к дружбе, в то время как некоторые люди впадают здесь в сладострастие (фрг. 64).

В этике, а стало быть, и в эстетике, Гераклид, Платон и пифагорейцы близки между собою больше всего. Заметим, однако, что у Гераклида удовольствие играет гораздо большую роль, чем у его философских единомышленников: удовольствие возвышает душу; оно есть дело свободных, а не рабов; удовольствие – высшее благо (фрг. 55).

Наконец, необходимо прибавить, что имеется много античных свидетельств (которые мы здесь не будем приводить, фрг. 102 и др.) о фантастическом и парадоксальном характере многих рассуждений Гераклида, что, и с точки зрения многих античных свидетельств и с нашей теперешней точки зрения, нисколько не мешало ему писать многочисленные трактаты решительно по всем тогдашним наукам, не исключая, между прочим, и трактатов по музыке и риторике (фрг. 22).

В итоге можно сказать, что Гераклид Понтийский развивает, с одной стороны, пифагорейские элементы Платона, а с другой стороны, сближается с атомизмом, правда, в гораздо более мягкой форме, чем то было у Демокрита, и притом не без теории атомных истечений. Другими словами, поскольку и сам атомизм явился в области общей натурфилософии своеобразной теорией индивидуальности, можно сказать, что пифагорейская обработка аристотелизма у Гераклида отличалась также еще и характером индивидуализма, поскольку личность у него получает гораздо большее значение, чем у Аристотеля. Это и понятно в связи с нараставшей в те времена эпохой эллинизма.

Поэтому красота у Гераклида Понтийского являлась не просто воплощением идеального в материальном, но еще и личностным углублением в связи с выдвижением на первый план момента удовольствия.

2. Евдокс

По-видимому, Евдокс еще дальше отходил от Платона, давая весьма неясное учение об идеях, как об этом говорят историки философии. Следовательно, и эстетика становилась у Евдокса делом, гораздо более бытовым и обыденным. Очень важно то обстоятельство, что Евдокс подчеркивает удовольствие как главный моральный принцип, что опять-таки определенным образом снижает платоно-аристотелевское учение о красоте.

"По этой-то причине и Евдокс справедливо причислил наслаждение к прекраснейшим предметам; он полагал, что оно лучше, чем предметы, заслуживающие похвалы, так как его не хвалят, хотя оно и принадлежит к числу благ; Божество и высшее благо он относил туда же, так как все остальное зависит от них" (Ethic. Nie. I 12, 1101 b 27-31).

На основании этих слов Аристотеля можно считать, что удовольствие у Евдокса является самодовлеющим принципом его эстетики. Следовательно, Евдокс гораздо ближе к Аристотелю, чем к Платону.

3. Полемон, Кратет и Крантор

Это последующее поколение ранних платоников во многом отходило от раннего платонизма, хотя Цицерон (Acad. I 9, 34 о Кратете и там же о Кранторе) считает это поколение верными хранителями платоновского учения. Можно отметить две идеи, которые возобладали у этих более поздних платоников. Во-первых, несомненно, у них преобладал чисто этический интерес. Полемон прямо говорил о превосходстве моральных упражнений в сравнении с умозрительными теориями (Diog. L. IV 18). Ему же принадлежит и знаменитый призыв следовать природе (Clem. Alex. Strom. VII 717 1). Назвать это чистым платонизмом едва ли можно, хотя превознесение добродетели у Полемона над природными задатками для достижения счастья несомненно приближает его к Платону.

О Кратете известно очень мало. Наконец, что касается Крантора, то у него возобновляется платоновское стремление объединить в своем учении о душе чувственность, умозрение, тождество и различие (Plut. Comment, in Tim. 1, 5; 2, 4). Крантор первым написал комментарий на "Тимея"; это очень важно, так как этих комментариев в дальнейшем было неисчислимое множество. В частности, он правильно понимал соотношения гармонических чисел в "Тимее" (35 b – 36 b). По Сексту Эмпирику (Adv. Math. XI 51-58), Крантор среди душевных благ на первое место ставил добродетель, на второе – здоровье, затем наслаждение и, наконец, богатство. Крантор выступал против учения стоиков об апатии (Plut. Consol. ad Apoll, с. 3; Cic. Tusc. III 6, 12), утверждая, что движения человеческой души необходимы в соответствии с природной целесообразностью (Cic. Acad. Il 44, 135).

В целом о Полемоне, Кратете и Кранторе нужно сказать, что если их этика остается подлинно платоновской, то они все же отходят от созерцательных основ чистого платонизма. Следующие поколения академиков отошли в этом смысле еще дальше ст Платона. Подлинным наследником Платона, развившим его учение, был лишь Аристотель.

4. "Послезаконие"

Аристотель был продолжателем Платона уже на совсем других философских позициях. Но среди ранних платоников, даже среди непосредственных учеников Платона, во всяком случае, оказался по крайней мере один автор, который продолжал и углублял эстетику Платона на позициях самого же Платона, если все же тот трактат, который является завершением платоновских "Законов", принадлежит не самому Платону, а его ученику Филиппу Опунтскому (см. выше, стр. 198). Об этом безоговорочно свидетельствует Диоген Лаэрций (III 37, 25). Филипп Опунтский был тогда не только ближайшим учеником и другом Платона, но и его "Эккерманом". То, что изложено в "Послезаконии", есть чистейший платонизм, но только с математическими наклонностями позднего Платона.

И если "Послезаконие" входит в состав платоновских сочинений, печатается, переводится и трактуется вместе с ними, то, в сущности говоря, это и правильно. Анализируя категорию мудрости у Платона, мы пользовались "Послезаконием" наряду с прочими произведениями Платона1.

Таким образом, Древняя Академия, – то есть ближайшие ученики Платона, – представляет собою большой философско-эстетический разнобой, в котором элементы разложения платонизма играют далеко не последнюю роль.


Приложение

ТРАКТАТ ПРОКЛА "ПЕРВООСНОВЫ ТЕОЛОГИИ"
(перевод и примечания)

Вступительные замечания

Изучение философии и эстетики Платона свидетельствует о его гениальных попытках создать особого рода философию, но эти попытки очень редко выходят за пределы того весьма нерасчлененного и слитного изложения, которое характерно для первых ступеней всякой философии. По некоторым пунктам Платон достигает не только вполне систематического изложения, но эта система иной раз даже блещет своей ясностью, продуманностью и детальным построением. Таких пунктов философии и эстетики у Платона не очень много. А там, где они есть, они часто весьма неясно связаны с другими пунктами. Так, глубочайшее, детальнейшее и труднейшее диалектическое учение об одном и ином в "Пармениде", весьма темное с первого взгляда и замечательно ясное после его внимательного анализа, вообще никак не связывается в данном диалоге с другими частями философии Платона; и исследователю приходится идти на большой риск, синтезируя эту диалектику "Парменида" с другими частями философии Платона.

Есть, однако, один весьма точный и надежный способ понять философию и эстетику Платона как нечто цельное и до конца продуманное. Именно, нужно взять платонизм не в его первых, хотя бы и очень глубоких тенденциях, как это мы находим у самого Платона, а нужно взять этот платонизм в его окончательном развитии. Ведь только тогда можно будет разобраться в отдельных тенденциях платоновской философии и эстетики и разгадать те бесчисленные намеки, которые мы находим у Платона и которые так часто поражают нас и своей глубиной и своей незавершенностью, отсутствием предельной ясности.

К счастью, историк античной философии и эстетики обладает одним античным трактатом, который доводит платоновскую философскую эстетику до ее предельного завершения. Этот трактат принадлежит одному из последних представителей античного платонизма, именно Проклу, жившему в V веке н.э., и носит Название "Первоосновы теологии" ("Stoicheiôsis theologicë"). Название этого трактата, собственно говоря, весьма неточное. В нем нет никакой специальной теологии, которая была бы совершенно отлична от философии. Поэтому было бы точнее, если бы Прокл назвал этот свой трактат не "Первоосновы теологии", но "Первоосновы философии".

В этом трактате Прокл анализирует те три основные философские ипостаси, которые характерны для всякого платонизма, а в том числе и для самого Платона. Платон очень много трактовал в разных местах об едином и многом. С другой стороны, число тоже является для Платона одной из любимейших категорий. Спрашивается, как же увязать у Платона его учение об едином и многом с его же собственным учением о числах? Окончательный и предельно ясный ответ на этот вопрос мы и находим в указанном трактате Прокла. Далее, Платон, очень много рассуждающий об едином и многом, а также и о числах, весьма часто трактует в довольно неясной форме еще и о богах. Но ведь если единое и многое и возникающая из этого категория числа всерьез являются для Платона первоосновой всякого бытия, то есть первой его ипостасью, то куда же, спрашивается, девать платоновских богов? Смешивать этих богов с наивной мифологией старого времени является для Платона делом достаточно пустым и бессодержательным, даже недостойным философа. Но в таком случае зачем же Платон повсюду подсовывает нам этот философски непонятный термин "боги"? Трактат Прокла и здесь приходит нам на выручку и помещает этих платоновских богов между непознаваемым единым и познаваемым умом. Тут имеются в виду числовые структуры, поскольку "единое" трактуется здесь уже как начало натурального ряда чисел. Тут еще нет того содержания, которое дается только умом. Но тут уже есть та числовая структура, без которой невозможно будет говорить и о содержании бытийных первооснов. Вот эти-то числовые структуры, представляющие собою середину между единым и умом, и являются теми богами, о которых так часто говорит Платон. У Платона еще нет такой четкости мысли, а у Прокла она есть. И, хотя мы не имеем никакого права приписывать учение Прокла Платону, тем не менее только это позднейшее платоническое учение о числах-богах у Прокла и дает нам возможность наметить хотя бы тенденцию числовой эстетики Платона, тенденцию, которая иначе остается в историческом смысле весьма неопределенной.

Такой же продуманностью и логической точностью отличается и учение Прокла об уме и душе. Повторяем, методологически – это чрезвычайно важный прием для понимания и усвоения философской эстетики Платона, посмотреть, какое растение выросло из тех семян и зерен, которые мы в таком огромном количестве находили у Платона. Ведь разве ботанику не важно знать вид, форму и жизнь того растения, которое вырастает из тех или иных семян или зерен? И зоолог разве не может судить о характере и существенном содержании того семени, из которого вырастает данное живое существо, если он будет знать вид, форму, тип и характер жизненного процесса того живого существа, которое выросло из данного семени? Почему же мы в истории эстетики об ее первоначальных формах не можем судить по тем законченным и завершенным формам, которые выросли из этих первоначальных форм? Вот почему, всячески стараясь вникнуть в эстетику Платона, безусловно необходимо заглядывать и в те последующие формы, которые из нее получились. Не зная результата, как можно судить о причине этого результата? И не зная завершенных форм чего бы то ни было, как можно судить об его начальных и весьма неясных формах, если их брать в полном отрыве от их последующего развития, от того, что из них в конце концов получилось? Это и заставило нас дать к эстетике Платона особое приложение, которое представляет эту эстетику в ее окончательном развитии и помогает разобраться во всех неясностях у самого Платона.

Перевод трактата Прокла сделан по изданию: Proclus, The Elements of Theology. A revised text with translation, introduction and commentary by E. R. Dodds, Oxford, 1933; 2 ed., 1963. Ввиду трудности многих мест в этом трактате мы иной раз допускаем некоторые пояснения от себя, но заключаем эти пояснения в квадратные скобки, чтобы читатель мог отчетливо видеть, где буквальный перевод из Прокла и где наши пояснения, которые, возможно, некоторым читателям покажутся излишними или неверными. Кроме того, после внимательного изучения текста Прокла мы установили, что первая фраза в каждом параграфе у Прокла является как бы формулировкой теоремы, а сам параграф – доказательством этой теоремы. Это заставило нас для более легкого усвоения текста читателем помещать первые фразы каждого параграфа отдельно, именно в виде формулировок теорем, каковыми формулировками эти фразы и являются фактически, хотя издатели обычно не придают им такого значения.

Далее, в целях достижения все той же ясности мы сочли необходимым ввести от себя разделение трактата на части и обозначение этих частей при помощи кратких заголовков. В рукописях самого Прокла заголовки иногда встречаются, но, по-видимому, они носят совершенно случайный характер, так что нельзя даже судить о том, относятся ли они к отдельным главам или к целому ряду глав. Переводчик надеется достигнуть этим большей ясности, тем более что критически настроенный читатель, конечно, всегда может исправлять для себя эти заголовки или заменять их другими. Но само собою ясно, что такой раздельный и систематический ум, как Прокл, не мог давать большого трактата в бессвязном виде, и какая-то определенная связь и система мыслей обязательно должны быть в этом трактате. Наши заголовки имеют своей единственной целью не навязывать свое понимание трактата читателю, а только облегчать ему усвоение связи мыслей и метода изложения у самого Прокла.

В замечаниях к переводу Прокла читатель найдет у нас краткие сведения о самом Прокле, комментарий к отдельным текстам трактата и общую сводку основных мыслей трактата. Необходимо отметить, что изучение предлагаемого нами трактата Прокла почти еще не началось. Поэтому окончательное разъяснение всех трудных мест трактата только еще предстоит и потребует огромного времени и труда.

Краткие сведения о Прокле

Философ V века Прокл является завершением той крупнейшей школы античной философии, которая получила в науке название неоплатонизма. Эта школа была основана Плотином в III веке, продолжена Порфирием и Ямвлихом в IV веке и завершена Проклом в V веке. Она возникла как последняя попытка умирающего язычества продлить свое существование вопреки той новой религии, которая тогда была восходящей, христианству. В неоплатонизме отражалась гибнущая в те времена рабовладельческая формация, тоже отсрочившая свою гибель на несколько столетий благодаря возникновению в ней элементов феодализации. Эту феодализацию рабовладельческого общества, пока еще далекую от полной победы феодализма в средние века, и отражает на себе эта неоплатоническая школа. Отсюда вытекает ее реставрационный характер, особенно проявившийся в деятельности и сочинениях императора Юлиана в середине IV века. Как известно, Юлиан хотел насильственными мерами восстановить древнее язычество со всей его мифологией. Но известен также и трагический конец этой, тогда уже бессмысленной реставрации. С гибелью реставрационной попытки Юлиана окончательно выяснились узкие исторические горизонты всего неоплатонизма. В дальнейшем уже ни у кого не было иллюзий относительно будущего языческой мифологии и философии, так что, несмотря на то, что языческие мифологи и философы просуществовали еще два столетия, неоплатонизм уже не дал новых идей, и последующие неоплатоники ставили своей целью только детализировать Плотина и Ямвлиха и на этой основе комментировать Платона и Аристотеля. Две новые школы неоплатонизма, возникшие и существовавшие в V-VI веках, Афинская и Александрийская, отличаются прежде всего очень большой ученостью, огромной аналитической мощью и невероятным трудолюбием своих представителей в разыскании и комментировании бесконечных мелочей в платоновских и аристотелевских текстах. Еще афинская школа более или менее занималась теоретическим построением философской системы, александрийская же школа почти целиком ушла в комментаторство.

Самым крупным и самым плодовитым представителем афинской школы неоплатонизма является Прокл, если иметь в виду дошедшие до нас памятники. Годы его жизни 410-485. Он был сыном богатого ликийского адвоката в Константинополе. Принадлежа к афинской школе неоплатонизма, он был слушателем первых двух ее главных представителей: Плутарха (которого не нужно путать с известным философом II века Плутархом Херонейским) и Сириана в Афинах. Преемником Сириана является он и по руководству в Платоновской Академии. После Плотина это самая крупная фигура во всем четырехвековом неоплатонизме. Да и Плотину он уступает только в новизне и оригинальности своих идей, поскольку Плотин созидал новую систему философии, Прокл же только углублял и детализировал эту систему. Во всех прочих отношениях он безусловно превосходит и Плотина; и это превосходство резко бросается в глаза в отношении огромной аналитической силы его ума, большого разнообразия его интересов, в отношении мастерства микроскопических исследований отвлеченнейшего логического предмета, а также в отношении тончайшего философско-филологического вникания в текст Платона, куда нужно еще прибавить очень четкий философский язык, местами доходящий до изложения в виде геометрических теорем и доказательств и часто удивляющий какой-то юридической отчеканенностью выставляемых положений. Кроме всего этого, размеры дошедших до нас материалов Прокла представляют собой нечто уникальное во всей античной литературе. При сравнительно небольшом количестве названий дошедшие до нас трактаты Прокла обнимают в общей сложности несколько тысяч страниц, что превосходит собой не только сочинения Платона или Аристотеля, но во много раз превосходит и все то, что мы вообще имеем от классической греческой литературы.

Философско-теоретическими сочинениями Прокла являются следующие.

  1. "Первоосновы теологии", состоящие из 211 напряженно-отчеканенно формулированных тезисов, содержащих в себе в кратком очерке всю систему неоплатонизма, то есть проблемы единого, чисел, ума, души и носителя души. В литературном отношении этот трактат можно относить к тому философскому жанру, который был создан неоплатонизмом, хотя до нас и дошло слишком мало памятников этого жанра. Сюда относятся "Отправные пункты" Порфирия и указываемый у нас ниже трактат самого же Прокла "Первоосновы физики". Этот жанр заключается в расчленении всего изложения на более или менее краткие тезисы с пояснениями, формулированные решительно без всяких уклонений в сторону, без всяких литературных украшений, без всяких цитат, подчеркнуто точно, сжато и сухо, на манер учебников геометрии или юридически-точного законодательства.

  2. "О теологии Платона" – огромное исследование, заключающее в себе учение о методах использования Платона для философии, очень подробное учение об едином, числах и уме с подробнейшим применением категорий к античной мифологии и с подробнейшей скрупулезнейшей классификацией всех божеств языческой религии.

Остальные три философско-теоретических трактата Прокла сохранились только в латинском переводе Вильгельма Мербеке, – 3) "О десяти сомнениях касательно провидения", 4) "О провидении, судьбе и о том, что в нас", 5) "Об ипостасях зла".

Особый отдел составляют комментарии Прокла к отдельным платоновским диалогам – к 6) "Тимею" (сохранился до Plat. Tim. 44 d), 7) "Пармениду", 8) "Государству", 9) "Алкивиаду I" и 10) "Кратилу". Эти комментарии только чисто формально можно назвать комментариями к Платону. Фактически в каждом таком комментарии перед нами длинный ряд капитальнейших философских рассуждений, из которых каждое вполне могло бы иметь хождение в качестве отдельного трактата со специальным названием. Особенно большое значение имеют комментарии Прокла к "Тимею" и "Пармениду", содержащие в себе не только систематическое изложение всех центральных вопросов неоплатонизма, но и массу историко-философского материала, не говоря уже о гигантских размерах этих комментариев. Сюда же относятся 11) схолии на "Труды и дни" Гесиода, состоящие из кратких пояснений к тексту Гесиода.

Далее идут сочинения философско-научного характера: 12) "Первоосновы физики", на базе аристотелевского учения о движении из трактатов "Физика" и "О небе"; о стиле этого сочинения см. сказанное выше к трактату № 1; 13) комментарий н.ч I книгу "Элементов Евклида" (анализу отдельных аксиом Евклида здесь предшествуют два обширных предисловия об общей философии числа); 14) "Обзор астрономических положений". Из чисто мистической области от Прокла дошли только незначительные материалы – 15) "Эклоги из халдейской философии" (извлечение из большого специального труда в 10-ти книгах) и 16) "О жертвоприношении и магии".

Наконец, от Прокла осталось 17) семь небольших гимнов богам в традиционных эпических гекзаметрах – к Гелиосу, Афродите, Музам, ко всем богам, Ликийской Афродите, Гекате и Янусу, к велемудрой Афине. Эти гимны обращают на себя внимание своим орфическим содержанием, астрологическими элементами, учением о мистических восхождениях и аскетической чистоте духа (хотя тут не отсутствуют и характерные для древних гимнов прошения о здоровье, счастье, богатстве и пр.) и, наконец, разного рода искусственными языковыми приемами.

Не сохранились комментарии Прокла к платоновским "Горгию", "Федону", "Федру", "Теэтету", "Филебу", "Пиру", а также сочинения "Рассуждение о вечности мира", "Рассуждение против христиан", комментарий ко всему Гомеру "О богах у Гомера", "Согласие Орфея, Пифагора и Платона", "На теологию Орфея", "О поведении", "Книга о Матери" (о Фригийской богине), комментарии к логическим сочинениям Аристотеля. Признаны неподлинными небольшой трактат астрономического содержания "Сфера" (эксцерпт из Гемина) и астрологический "парафраз" к четырем книгам Птолемея о действии звезд. Патриарх Фотий (IX в.) приводит в своей "Библиотеке" отрывки из хрестоматии некоего Прокла, являющейся для нас основным источником для установления содержания циклических поэм. Тождество этого Прокла с неоплатоником Проклом сомнительно.

Являясь завершением всего античного неоплатонизма и доводя до последней логической зрелости заложенные в нем принципы, философия Прокла, вообще говоря, не оригинальна. Однако ее систематический дух, ее аналитическая проницательность, ее виртуозность в микроскопических выкладках, ее доходящая до своеобразного пафоса и экстаза рассудочность делают ее небывалым явлением в античной литературе и философии, ибо в античной литературе и философии было много гениев мифа, религии, поэтической образности научной системы природы и разума; но до Прокла здесь еще не было того, что можно назвать гением рассудка. Прокл – рассудочность, доведенная до музыки, до пафоса, до экстаза. Это единственный и неповторимый в античности гений рассудочного экстаза. Конечно, на всем этом лежит печать бессилия античного философского декаданса, печать отрыва от реальных общественных и научных задач, углубление в бесконечный, анализ всех тончайших логических альтернатив, безудержная схоластика и страстная влюбленность во всякого рода логические деления, подразделения, классификацию, коллекционерство, регистрации и во всякую самую дотошную систематизацию. Однако во всем этом рассудочном пафосе были свои, очень глубокие стороны, и прежде всего была ценнейшая тенденция резюмировать все вековое наследие античной философской мысли. Уже по одному этому Прокл вполне достоин всяческого внимания и изучения.


Анализ трактата

1. Общая установка и общее разделение

В научной литературе по Проклу и неоплатонизму не существует ни одной работы, которая ставила бы своей целью дать подробный и систематический анализ трактата Прокла "Первоосновы теологии". Обычно этот трактат привлекается вместе с другими сочинениями Прокла только для демонстрации тех или других моментов его философской системы, причем, что и естественно, данный трактат играет здесь первостепенную роль. Однако до сих пор еще ни один исследователь не удосужился обратить на него специальное внимание. Тем не менее и первое, и даже далеко не первое впечатление говорит нам о большой путанице, почти, можно сказать, сумбуре в расположении основных мыслей в трактате, о постоянном и немотивированном перебегании автора от одной идеи к другой, что усугубляется еще и тем, что автор не дал никаких заголовков своим параграфам, а те немногочисленные заголовки, которые сохранились в рукописях Прокла, носят совершенно случайный и несистематический характер и явно принадлежат переписчикам.

Чтобы разобраться в этом трактате, который является одним из самых трудных для понимания во всей истории философии, необходимо подвергнуть его систематическому анализу, формулировать его главные идеи и исследовать самый план трактата, то есть способ развертывания его содержания. Для этого отдадим себе сначала краткий отчет в том, какова идея самой философской системы Прокла, каковы ее "первоосновы", и уже после этого мы будем пробовать понять и тот трактат, который тоже носит название "Первоосновы".

Свою систему неоплатоники излагали и дедуктивно, сверху, начиная от высших принципов, и индуктивно, снизу, начиная с низших принципов. Последний путь нам представляется более простым, и мы его здесь используем, давая максимально сжатое и максимально простое изложение (ср. §20 данного трактата).

Мы начинаем с материи, с тел, с физического мира. Прокл спрашивает себя: откуда происходит движение в этом физическом мире? Движение одной вещи зависит от воздействия на нее другой вещи, а движение этой второй – от воздействия какой-нибудь третьей и т.д. Пока мы рассматриваем более или менее ограниченный круг явлений, этого объяснения вполне достаточно. Но допустим, что мы перебрали все вообще вещи и тела, которые только существуют, и спрашиваем теперь уже о всех вещах в целом, то есть о космосе в целом: откуда же происходит движение в космосе и самого космоса? Чтобы решить этот вопрос, очевидно, мы должны или ссылаться еще на какой-то другой космос, или другое, еще более мощное тело; но тогда в поисках объяснения движения мы должны уйти в дурную бесконечность, то есть отказаться от всякого объяснения. Или же мы не будем ссылаться на другие тела, а попробуем в самом же космосе найти объяснение для всех наличных в нем движений. Однако стать на этот последний путь – это значит рассматривать самый космос как начало его движения, то есть в нем самом находить ту его сторону, которая есть его самодвижение. Вот эту сторону космоса, которая является его самодвижением, Прокл и неоплатоники называют мировой душой. Итак, если идти снизу, то космос – это первая ступень бытия, а душа – это вторая и более высокая ступень бытия.

Далее, Прокл ставит тот же вопрос и о душе. Пусть тела движутся душой, частичной или цельной (универсальной). Но почему же, откуда и по каким законам движет сама душа? Ведь нужно объяснить не только самый факт движения, но и его форму, его направление, его закономерность, его тот или иной смысл. Ясно, что душа объясняет собой далеко не все и что самая закономерность движений в космосе и самого космоса требует еще иного объяснения. Прокл объединяет все закономерности реально наличных в космосе движений, весь их, так сказать, смысл в понятии ума. Ум, по Проклу и неоплатоникам, занимает в системе бытия еще более высокое место, чем душа; он выше самого космоса и самой души и является принципом их универсального осмысления, устройства и закономерного протекания. Конечно, этот надмировой ум не имеет ничего общего с христианским теизмом, поскольку он вовсе не является личностью, но представляет собою такое же внеличное начало, как и космос; это есть просто сумма всех тех идей и закономерностей, по которым развертывается внутрикосмическая и общекосмическая жизнь, включая все ее возможные в прошедшем, настоящем и будущем вещи и тела, существа и события, со всей их формой и содержанием, со всеми их закономерностями. Итак, ум – это третья ступень бытия, наравне с космосом и душой.

Наконец, Прокл со всеми неоплатониками ставит все тот же свой вопрос и о происхождении самого ума. Ум есть прежде всего раздельное мышление, которое именно в силу того, что оно мышление, создает для всего форму, расчленение и едино-раздельное существование. Но в таком случае, откуда же происходит эта раздельность и расчлененность, и является ли она чем-то последним и наивысшим? Всякое мышление, конечно, есть различение, и оно обязательно расчленяет свой предмет. Но если бы мышление было только различением и расчленением и в то же время никак не объединяло бы различаемое и расчленяемое, то предмет такого мышления распался бы на бесконечное количество дискретных частей и как таковой перестал бы существовать. Следовательно, само мышление требует такого принципа, который бы вносил во все расчленяемое также и цельность, и притом такую цельность, которая бы не разрушалась при переходе от одной ее части к другой. А это значит, что какой бы малый момент в предмете мышления мы ни брали, во всяком таком моменте весь предмет мышления должен присутствовать целиком, то есть при всех расчленениях в то же самое время оставаться везде и без всякого расчленения. Прибавим к этому еще и то, что ум и мышление до сих пор противостояли у нас всему тому, что находится вне ума и вне мышления, то есть, выставив категорию ума, мы тем самым оставались в пределах дуализма ума и не-ума. Этот дуализм, как и абсолютное расчленение внутри самого ума, тоже нетерпим и требует преодоления. Вот почему Прокл со всеми неоплатониками выставляет еще ступень так называемого Единого, которое, по их мысли, является абсолютной единичностью всего сущего, то есть и всего ума со всеми его внутренними расчленениями, и всей души с ее движениями, и всего космоса с его бесконечными телами и их системой. Единое содержит все существующее как бы в одной нерасчлененной точке и представляет собою как бы заряженность всего бытия, источник всякого бытия и всякой жизни и потому более высокий и более мощный, чем всякий ум, чем всякая душа и всякое тело как космическое, так и внутрикосмическое. Это единое есть четвертый и последний принцип философской системы неоплатоников. И если излагать эту систему сверху, то единое, будучи абсолютной неразличимостью, путем саморасчленения и саморазделения развертывает свое содержание, прежде всего в виде ума, то есть в виде расчлененной и едино-раздельной формы всякого бытия, затем погружает этот ум в дальнейшее расчленение, а именно в самодвижное становление души и, наконец, достигает своей последней реализации в результатах действия этой души, то есть в теле, сначала общекосмическом (или в космосе), а затем и в отдельных внутрикосмических телах, душах и умах.

Таковы эти четыре основные ступени бытия, по учению неоплатоников, и тем самым четыре основных принципа их философской системы:

Единое,
Душа,
Ум,
Космос.

Для дальнейшего будет очень важно заметить, что уже Платон в последний период своего творчества помещал между Единым и Умом еще одну область, которая не представлена у всех неоплатоников с одинаковой четкостью, но как раз у Прокла представлена в очень разработанном виде. Это есть область чисел. Ведь каждое отвлеченное число, с одной стороны, совершенно бескачественно и в этом смысле вполне аналогично неоплатоническому Единому, не указывает ровно ни на какой предмет и стоит выше всякого предмета и вещи, всякого качества и всякого реального наполнения, которое может быть для числа каким угодно. С другой же стороны, всякое число – обязательно некоторое расчленение и принцип всякого различения и оформления и, следовательно, вполне аналогично неоплатоническому уму. Этим числам как области, средней между бескачественным Единым и окачествованным Умом, Прокл посвящает множество страниц и целых глав в своих трактатах, причем каждое такое число он называет богом, и учение об этих сверхмыслительных числах является у него учением о богах.

Если мы теперь, вооружившись этими "первоосновами" философии Прокла, обратимся к нашему трактату, то первое, что бросится нам в глаза – это наличие, по крайней мере в первых его параграфах, учения об едином. Правда, это учение дается здесь в очень абстрактной форме и в дальнейшем путается с многочисленными проблемами эманации, продуцирования ("произвождения"), потенции и энергии и т.д., так что само это учение об едином как бы затеривается. Но вот начиная с §112 у Прокла дается довольно отчетливое учение о богах (до §159). Если вникнуть в содержание дальнейших параграфов, то начиная с §160 мы имеем здесь – и опять-таки систематическое, а не случайное – учение об уме и умах (до §182). А §§183-211 посвящены учению о душе и душах. Проблемы космоса в трактате отсутствуют (очевидно потому, что натурфилософия не является для Прокла "первоосновой" "теологии").

После этого обзора становится совершенно ясным, что вся первая половина трактата, до учения о богах-числах, а именно §§1-112, может быть только одним, а именно учением об едином и многом. Если начиная с §113 и до конца мы находим в трактате совершенно очевидное систематическое учение о трех основных принципах философии, то предшествующая им часть трактата может быть разъяснением только такого же основного принципа философии, притом, конечно, логически предшествующего этим трем. А таковым принципом может быть только единое, которое как раз предшествует и числам, и уму, и душе. Это дает путеводную нить и для анализа первых 112 параграфов в целом, которые, при ином подходе, действительно представляют собою что-то весьма путаное и сумбурное.

Итак, весь трактат состоит из четырех основных отделов, а именно из учения об Едином и многом, о богах, об Уме и о Душе. Рассмотрим теперь каждую такую часть отдельно.

2. Учение об едином и многом

Это – наиболее обширная и наиболее трудная часть всего трактата. Требуется большое усилие мысли, чтобы в ней разобраться и найти какую-нибудь определенную систему в развертывании ее богатого содержания. Нам думается, что мы нашли некоторый реальный принцип, который проводился Проклом при составлении этого отдела трактата. Принцип этот можно было бы определить как принцип постепенного перехода от абстрактного к конкретному.

В самом деле, первые шесть параграфов, как мы уже указывали, содержат в себе весьма абстрактную теорию единого и многого. Здесь совершенно ничего не говорится ни о воздействии единого на многое или обратно, ни даже о простом переходе единого во многое и обратно. Единое и многое мыслятся здесь по преимуществу совершенно раздельно, как бы вполне независимо друг от друга; и единственно, о чем тут идет речь, это о разных типах единого, возникающих в связи с тем или другим взаимоотношением этого единого со многим. Нам кажется, что будет вполне правильным наименовать эти первые параграфы трактата учением об едином и многом в их статике.

Совершенно другую картину представляют собою §§7-13. Здесь, несомненно, Прокл уже покидает статическую точку зрения первых параграфов. Единое трактуется здесь как то, что все продуцирует и к чему все стремится, поскольку все, желая себя сохранить, обязательно сохраняет свою цельность и свое единство. В этом смысле единое уже перестает быть просто абстрактной категорией, но становится чем-то более конкретным, являясь предметом всеобщего стремления и потому благом.

Однако, встав на путь более конкретного исследования своего Единого, Прокл с тех пор уже не покидает этой новой плоскости конкретного и в дальнейшем только больше утверждается на ней. Именно если единое охватывает все, то, очевидно, оно и во все переходит. Но, переходя во все, оно, как абсолютно единое, не рассыпается на определенное множество и не погибает в нем, а в каждом его моменте остается самим собою и само себя утверждает. Другими словами, единое не только различается и разделяется, не только исходит из себя самого вовне и в иное, но в то же самое время и везде отождествляется с самим собою, охраняется самим собою, возвращается к самому себе. Отсюда знаменитое учение Прокла о триаде: пребывание – эманация, или исхождение, выхождение – и возвращение, или обращение. Ясно, что тем самым дается гораздо более конкретная картина единого, чем это было в §§7-13. §§14-17, и трактуют о таком самодвижении единого, которое есть не что иное, как возвращение к самому себе. Добавим к этому, что всякая эманация, конечно, не есть просто движение, но еще и движение силовое, создающее новые формы бытия, или, как говорит Прокл, оно есть и продуцирование. Этой диалектике самодвижения по его содержанию и качеству посвящаются дальнейшие §§18-22.

До сих пор развитие мыслей Прокла очень ясно. Могут, однако, представить некоторое затруднение §§23-24, трактующие об одной из самых фундаментальных категорий в системе Прокла, именно о категории причастности. Этот термин, представляющий собою буквальный перевод соответствующего греческого термина, сам по себе является для русского слуха мало что говорящим. Прокл придает ему огромное значение и посвящает значительные отделы своих сочинений. Сущность этого понятия сводится к тому, что всякая вещь, знача что-нибудь, к этому "чему-нибудь" и приобщается, ему "причастна". Причастность, таким образом, указывает на то высшее, к чему низшее приобщается и от чего оно осмысливается, то есть получает свой смысл, и оформляется. Ясно, что причастность говорит все на ту же самую тему об едином и многом, но говорит не о переходе единого во многое, а, наоборот, о переходе от многого к единому, когда множество, становясь целым и потому получая свой смысл, "причастно" тому единому, которое делает его целым и осмысленным. Другими словами, §§23-24 говорят тоже о динамическом взаимоотношении единого и многого, но, в противоположность предыдущим параграфам, идут не по линии от высшего к низшему, а, наоборот, от низшего к высшему и тем самым являются естественным дополнением к §§18-22.

Но если Прокл в изображении динамической картины своего единого и многого говорил сначала о переходе от единого и высшего к многому и низшему, а затем, наоборот, от многого и низшего к единому и высшему, то так же естественно заговорить ему и о таком динамическом взаимопереходе единого и многого, который берет это единое и многое на одной и той же плоскости и рассматривает их равноправно. Разумеется, полного равноправия здесь не может быть уже по одному тому, что всякое множество ниже и слабее единства. И тем не менее Прокл все же находит возможным сохранить законность и естественность появления множества, и достигает он этого в своем учении о круговращении, формулированном в §33. Этот образ круговращения единого и это понятие круговращения сами по себе очень просты, понятны, вполне естественны и хорошо рисуют основную идею Прокла. Конечно, если единое переходит во многое, но в этом многом остается самим собою, то значит, что единое через многое возвращается к самому себе, то есть находится в вечном круговращении. Ясно, что этим самым спасается и законность, естественность множества, которое, несмотря на свою низшую природу, все равно находится в нерушимой связи с единым. Вот это! новой позиции в рассмотрении динамического перехода от единого к многому и от многого к единому и посвящены §§25-35. Само учение о круговращении формулируется тут не сразу, но, как мы сказали, только в §33. Сначала идут всякого рода предварительные разъяснения о диалектике продуцирования, о связи его с совершенством, о методе уподобления низшего высшему и т.д.

Тем самым впервые возникает для Прокла возможность заговорить диалектическим языком и о том понятии блага, которое он выставил в начале своего динамического рассуждения, в §§7-13. Вооружившись рассмотренной им диалектикой круговращения, он теперь может говорить о совершенстве, конечно, гораздо более конкретно, гораздо более расчлененно и гораздо более диалектично. Этому рассуждению и посвящаются §§36-39, которые являются завершением и резюме всего рассуждения о динамическом взаимопереходе единого и многого.

С §40 начинается разработка совершенно новой темы. Здесь мы уже не слышим ни о переходе единства во множество, ни об эманации и возвращении, ни о продуцировании. Несколько параграфов, а именно §§40-47, занято тем, что Прокл называет самобытным, или самосущным, и что, если буквально переводить соответствующий греческий термин, является для самого себя основой, или "подставкой". Ясно, что здесь идет речь о субстанции, то есть о том, что основано на самом себе, так как полный перевод соответствующего греческого термина был бы "то, что является для самого себя подставкой". Новизна этой темы ясна сама собой, и видимый перерыв здесь в изложении прямо бросается в глаза. Следовательно, чтобы найти логически понятное место для этой темы во всем учении об едином и многом, надо посмотреть, о чем идет речь дальше. Дальше же, после углубления проблемы самобытности до проблемы вечности в §§48-55, Прокл дает развернутую теорию целого и частей, – конечно, не в плане абстрактной феноменологии, которая вполне чужда и Проклу и всей античной философии, но в плане учения о причинах.

Если мы теперь сопоставим теорию самобытности с теорией целого и частей и попробуем объединить эти две теории, то, кажется, нетрудно будет дать наименование и всему этому отделу, то есть §§40-74. Обратим, во-первых, внимание на то, что теория целого и частей есть не что иное, как теория строения, или теория структуры единого, ставшего целым. Во-вторых, целое здесь уже не есть просто единое, но это такое единое, которое вобрало в себя множество и в котором уже нельзя различить единое и многое. То, что раньше называлось у Прокла самобытным, то есть субстанцией в себе, теперь, с присоединением структуры, превратилось уже в некоторого рода организованную и оформленную субстанцию, в субстанцию, которая имеет теперь определенный вид и форму, а не является просто субстанцией в себе. Если это так, то §§40-74, взятые в целом, являются тем отделом трактата, который изучает единое и многое в их органическом сращении, а не рассматривает их раздельно, хотя бы и в условиях динамического взаимоперехода и взаимодействия. Единое и многое слиты здесь в один организм целости, а не просто действуют одно на другое и не просто переходят одно в другое, оставаясь вполне раздельными моментами целого.

Так же малопонятной является и та новая тема, которую разрабатывают §§75-83. Это есть тема о потенции и энергии. Сама по себе эта тема, конечно, не находится в противоречии с тем, что Прокл выставлял раньше. Однако если иметь в виду все предыдущее учение об эманации и продуцировании, то непонятно, что нового могло бы дать учение о потенции и энергии; и для неопытного взора это опять может представиться только излишним нагромождением понятий. Но даже если и не засматривать дальше, то уже само учение о потенции и энергии тем существенно отличается от учения об эманации и продуцировании, что оно предполагает некоторого рода организм, вырастающий из некоторого вполне определенного зерна или семени, потому что зерно или семя именно в потенции содержит в себе организм, а организм есть результат энергийного роста этой потенции и этого зерна или семени. Уже это одно соображение заставляет рассматривать §§75-83 как непосредственное продолжение учения об органической целости, развитого в §§40-74.

Дальнейшее только подтверждает эту ситуацию. Именно §§84-86 заняты проблемой предела и беспредельного. Это известное античное учение о пределе и беспредельном в очень ясной форме рисует нам общеантичную тенденцию к тому, что можно было бы назвать пластикой мысли. Согласно этому учению мысль создается из двух принципов: сначала мы имеем некий неопределенный фон без начала и без конца, некий континуум, нечто "беспредельное", затем на этом абсолютно однообразном фоне мы начинаем отличать одно от другого и проводить границу между двумя, теперь уже различающимися для нас, областями; и, наконец, замкнувши ту или иную фигуру на этом фоне, вырезавши, так сказать, на этом фоне его определенный участок, мы получаем для мысли нечто законченное и фигурно построенное, в чем есть и "беспредельное" и ограничение его "пределом". Другими словами, вводя теорию предела и беспредельного в §§84-86, Прокл хочет решить все ту же самую проблему структуры; но теперь, после учения о потенции и энергии, проводимая им структурность будет относиться уже не просто к единому и многому в их органическом сращении, но, очевидно, к самому этому организму, который появился из единого и многого, и притом рассматривается как бесконечно проявляющий себя в определенной среде. Это и подтверждается последней частью всего учения об едином и многом.

Эта последняя часть, занимающая §§97-112, как раз и трактует о такой бесконечности, которая, несмотря на свою бесконечность, вовсе не является чем-то неопределенным, лишенным конца, предела, границы или формы, но таким бесконечным, которое обладает и границей, и формой, и структурой и которая не есть просто организм как абстрактная категория, но организм реально живущий, единый и целостный, то есть во всех своих отдельных моментах присутствующий целиком, но в то же самое время и расчлененный, раздельный, как бы обрисованный и очерченный на отличном от него фоне, как бы фигурный и пластический. Такую бесконечность, которая не уходит в неопределенную мглу и потому является только потенциальной, но которая выявила себя как определенную энергию, то есть, – если иметь в виду античные установки, – выявила свой организм, нужно так и назвать бесконечностью в энергии, энергийной; а так как слово "энергия" по-латыни переводится как "акт", и термины "акт" и "актуальный" в философии гораздо более популярны, то мы и должны эту прокловскую бесконечность назвать актуальной бесконечностью. Ее теории и посвящены §§97-112, подготовленные предыдущими параграфами о самобытном и структурном вообще. Именно здесь мы находим учение об органическом взаимоотношении членов бесконечного ряда и об органическом взаимодействии самих этих рядов (§§108-122). Если иметь в виду весь трактат, то особенно важны для теории актуальной бесконечности §§93, 152, 159, 179. Дается тут также и учение о девяти основных типах бесконечности (§103).

Таким образом, если обозреть все это учение о едином и многом, развиваемое в §§1-112, то можно довольно явственно нащупать ту линию, по которой идет развитие этого учения. Линия- эта движется от абстрактного к конкретному. Единое и многое сначала берутся статически, потом динамически, потом органически; и, наконец, этот организм, в котором слились единое и многое, трактуется как бесконечность, как бесконечная и универсальная жизнь, как живой организм бесконечности. Можно спорить об отдельных деталях на этом пути и об отдельных экскурсах и отклонениях. Но указываемая здесь нами линия развития от абстрактного к конкретному не может подлежать никакому сомнению.

3. Учение о числах-богах

Как было сказано выше, вторым большим отделом трактата являются §§113-159, посвященные учению о числах, или богах. Тут вызывает разные сомнения и недоумения уже само это отождествление чисел с богами. Необходимо отдать себе ясный отчет в содержании всего этого отдела, несмотря на всю его экзотику и несмотря на его кричащее противоречие нашему современному философскому сознанию. Чтобы понять рациональное зерно, обратим внимание на следующие три обстоятельства.

Во-первых, необходимо взять отвлеченное число, как оно в настоящее время понимается, в его отличии от именованного числа. Можно брать пять столов, пять стульев, пять домов; но все это указывает только на то, что можно брать и пятерку вообще, отвлеченное число пять, независимо от того или иного конкретного и вещественного его наполнения. Отвлеченное число, таким образом, есть нечто бескачественное. Это есть такая форма или такая система, которая может быть заполнена любым качеством, любым содержанием и любым бытием. Но сама по себе эта форма или эта система выше всякого качества и выше всякого бытийного наполнения. Если мы усвоим себе эту простейшую мысль, то мы не будем пугаться основной квалификации числа у Прокла как именно сверхсущного. Многие читатели Прокла и неоплатоников, пугающиеся слов, уже заранее ставят крест над этим понятием Прокла, не понимая того, что под этой "сверхсущной" природой числа кроется самое обыкновенное, самое естественное и самое необходимое представление об отвлеченном числе. Если мы понимаем, что в пяти столах, в пяти стульях и в пяти домах выступает одна и та же отвлеченная пятерка (а не понимать этого мы не можем, ибо иначе мы не владели бы способностью счета), то мы должны так же прекрасно понимать и то, что Прокл называет сверхсущной природой числа. Сверхсущное в Прокле – это есть только бескачественное и отвлеченное, и больше ничего. Разумеется, у Прокла, как часто и вообще в античности, некоторые самые простые понятия окутываются густым покровом мистики, потому что человеческий ум, впервые открывший ту или иную закономерность, никак не может надивиться глубине и широте своего открытия и наделяет его всякого рода мистическими и фантастическими элементами, которыми он и выражает свой вполне естественный восторг и удивление. Нет ничего непонятного в том, что все операции над числами и величинами и такого рода геометрические утверждения, как теорема Пифагора, вызывали в античности огромный восторг, художественный и даже религиозный. Поэтому нет ничего удивительного и в том, что свои сверхсущные числа Прокл изъясняет часто при помощи тех или иных художественных и мистических выражений. Рациональное зерно здесь – простейшее и очевиднейшее.

Во-вторых, необходимо обратить внимание и на то, что отвлеченность числа превосходит не только те или иные физические вещи, но даже и любые умственные и логические построения. Отвлеченным числом мы пользуемся не только для сосчитывания физических вещей, но даже и для отвлеченных понятий и суждений число есть нечто еще более отвлеченное. Число есть вообще принцип всякого различения и разделения, вообще соединения и объединения, хотя бы эти процессы и происходили в максимально отвлеченном мышлении. Вот почему у Прокла числа поставлены выше даже самого ума, выше даже идеального мира, выше самого бытия. Они суть принципы различения бытия, то есть принципы самого бытия, но никак не само бытие, поскольку всякое бытие, как бы отвлеченно мы его себе ни представляли, всегда есть некое качество, всегда есть некое "что-нибудь", некое "нечто". Число же не есть нечто и не есть качество, но то, что производит те или иные различения и разделения в пределах того или иного качества, то есть в пределах логического, смыслового, умственного или физического, телесного, материального. Таким образом, сверхсущный характер числа у Прокла нужно понимать не только в том смысле, что число выше физических вещей и материальности, но что оно выше также и всего числового, логического и умственного, то есть выше всякого качества вообще.

В-третьих, наконец, чтобы уяснить себе рациональное зерно учения Прокла о числах, обратим внимание еще на одно обстоятельство, тоже весьма простое и вполне очевидное. Оно заключается в том, что во всяком отвлеченном числе можно различать две стороны. Одна сторона – это составленность всякого числа из единиц. Пятерка состоит из пяти единиц, десятка – из десяти единиц и т.д. Но есть еще и другая сторона. Дело в том, что . для понимания того или другого числа вовсе не нужно одновременно с этим пересчитывать все те единицы, из которых оно состоит, и держать их в уме в раздельном виде. Всякий понимает, что такое "миллион". Но это не значит, что у понимающего это слово весь этот миллион единиц должен находиться в уме в раздельном и расчлененном виде. Слово миллион мы понимаем так же просто и непосредственно, как мы понимаем, например, и слово "дом". Ведь всякий дом тоже состоит если не из миллиона, то, во всяком случае, из многих десятков или сотен всякого рода мелких вещей, – досок, балок, гвоздей, стекла, металлических предметов и т.д. и т.д. И тем не менее слово "дом" понимается каждым нормальным человеком так же просто и непосредственно, как и зеленый или красный цвет воспринимается просто и непосредственно всяким нормальным глазом. Однако если это так, то во всяком отвлеченном числе, кроме его составленности из отдельных единиц, имеется еще нечто совершенно простое, непосредственно воспринимаемое, очевидное, абсолютно неделимое и единичное, отличающееся от всякого другого числа так же просто и очевидно, как зеленый цвет отличается от желтого цвета. Это разделение двух сторон в числе Прокл проводит весьма четко и настойчиво, и это является одним из самых центральных его тезисов во всем его учении о числах. Число, взятое со стороны его неделимости, единичности и абсолютной простоты, со стороны его несводимости на отдельные числа, Прокл называет просто "единицей", что мы переводим как "единичность". Поэтому все вообще числа у Прокла, из скольких единиц они ни состояли бы, имеют у него постоянное название "единицы". А с присоединением предыдущей характеристики все числа у него имеют общее определение как "сверхсущные единичности". Как мы теперь видим, под этим страшным выражением кроется простейшая и очевиднейшая мысль.

Ко всему этому необходимо сделать еще то существенное добавление, что при таком понимании единичности она не может быть чем-то мертвым и неподвижным, поскольку в ней заложено самое зерно, самый корень, самая самость всей той структуры, которая дана в числе. Ведь эта единичность содержит в себе как бы заряд всех тех единиц, из которых состоит данное число. Она есть та сила, или та, как говорит Прокл, потенция, которая порождает из себя все единицы, входящие в данное число. Это есть творческий, созидательный принцип самого числа и уж подавно принцип различения, разделения и объединения всего сущего вообще, умственного, душевного и физического.

После всех этих разъяснений, то есть после уяснения трех необходимых принципов, о которых у нас сейчас шла речь, мы можем уже без труда разобраться во всем учении Прокла о числах, а также и понять, почему эти числа квалифицируются у него как боги. В самом деле, если число выше всего, даже выше мышления, если оно есть принцип и творческая сила всякого вообще разделения и объединения, то ясно, что оно занимает первое место после единого, являясь его расчленяющей и объединяющей силой и принципом. Так как, по Проклу, все физическое определяется душой, а все душевное определяется умом, а все умственное, мыслительное и идеальное определяется числами, которые и суть нечто иное, как принципы самой идеальности, то нечего удивляться тому, что эти числа получают у Прокла квалификацию богов. После всех наших разъяснений становится вполне понятным помещение богов именно в сферу чисел. Эти числа-боги являются у Прокла творческими принципами самой идеальности, а через это и творческими принципами всего того, что зависит от той или иной идеальной области. Если отделить от этого учения все мистическое, то останется простейшая и понятнейшая идея, а именно та, что всякое качественно наполненное мышление содержит в себе более внутреннюю и более отвлеченную структуру, или систему, первичных полаганий и отрицаний, определяемую всякий раз теми или иными творческими и созидательными смысловыми установками. Это и есть рациональное зерно и разгадка учения Прокла о числах-богах.

Конечно, отделять мистику от этого учения Прокла о числах-богах можно только условно, исключительно в целях уяснения себе его рационального смысла. Производить же это отделение в окончательном виде и приписывать Проклу найденное нами рациональное зерно в таком оголенном виде, без всякой мистики, было бы, конечно, антиисторично и вело бы к искажению подлинного лица этой философии.

Что касается конкретного разделения всего этого отдела о числах-богах, то тщательный анализ обнаруживает здесь несколько подразделений. Прежде всего Прокл дает самые общие установки по этому предмету, развивая свое определение числа в §§113-116. Это определение числа дается на основании того разделения единичности (или единицы) и объединенности, которое он формулировал еще в §6. Поскольку, далее, в связи с самим определением числа естественно заговорить о функциях этого числа в инобытии, Прокл посвящает целое большое рассуждение именно вопросам об отношении богов к инобытию в §§117-150. Завершается это общее учение о числах-богах классификацией богов в §§151-159.

4. Учение об уме

Число тождественно с единым по своей бескачественности, или "сверхсущности". Но оно отличается от него тем, что представляет собою ту или иную систему полаганий, то или иное множество актов полагания, причем тут пока еще неизвестно, о полагании чего именно идет речь и что именно здесь разделяется и соединяется. Однако как только появилось число, то есть принцип разделения и соединения, или акты полагания неизвестно чего, так тотчас же сам собой возникает вопрос и о том, что именно должно полагаться и что именно мы будет разделять и соединять, то есть возникает вопрос о качественном наполнении и качественном выражении полученных нами чисел и количеств. Сначала, конечно, речь пойдет о первичном качественном наполнении, а не о всяком, какое только может быть. Это первичное качественное наполнение чисел уже переводит нас из сферы сверхсущного в сферу сущного, или бытия. Вся эта область первичного бытийного наполнения чисел называется у Прокла, вообще говоря, умом, или мышлением.

В буржуазной философии мышление очень часто трактовалось как нечто вполне субъективное и даже узко субъективное, как нечто психологическое. Это не имеет ничего общего с неоплатоническим учением о мышлении и уме. Мышление является здесь процессом в самом бытии, процессом самого бытия, космическим и надкосмическим процессом, то есть мышление здесь неразрывно связано с самим бытием и есть не что иное, как субъективная сторона самого бытия, когда само бытие мыслит само себя и когда само бытие имеет свой собственный смысл и тождественно с ним. Таким образом, в неоплатоническом уме и мышлении нет ровно ничего субъективного в смысле буржуазного субъективизма и буржуазной индивидуалистической философии.

С другой стороны, существует большая опасность и в сближении неоплатонического учения об уме с буржуазным объективным идеализмом. Наиболее последовательный объективный идеализм, именно гегелевский, вообще ничего не признает, кроме мышления, то есть кроме логического развития понятий, суждений и умозаключений, и сводит все прочее бытие, в том числе и чисто материальное, к этой объективной логике саморазвивающегося мышления. Мышление тут, действительно, вполне объективно, но зато, кроме мышления, здесь вообще ничего не существует, и все существующее есть только продукт логического мышления. Можно сказать, что Прокл и неоплатоники ничего общего не имеют с таким объективным идеализмом (как не имеют ничего общего и с буржуазным субъективным идеализмом).

Прежде всего мышление здесь отнюдь не является основой всего, но само есть нечто производное. Именно выше мышления и выше ума, по ранее изложенному учению Прокла, есть единое. А это единое есть зародыш, зерно себя и корень всего существующего, включая числа, ум, область души и весь материальный мир как в его целом, то есть как космос, так и во всех составляющих его отдельных физических телах. В едином – основа всего умственного, идеального, но точно так же и всего материального, всего физического. Умственное же и мыслительное есть только один из этапов саморазвития этого единого. Эту концепцию можно квалифицировать как угодно; можно называть ее мистицизмом, метафизикой, идеализмом и, если угодно, даже объективным идеализмом. Но она не имеет ничего общего с тем объективным идеализмом, который мы знаем из буржуазной философии и который основан на абсолютизации логического развития понятия.

Но не менее важно и другое отличие Прокла от буржуазного объективного идеализма. Даже когда мы покидаем ступень единого и сосредоточиваемся на ступени ума и мышления, то и здесь будет полным искажением философии Прокла говорить о каком-нибудь примате мышления над бытием. Мышление и бытие даны здесь абсолютно равноправно, они абсолютно адекватно покрывают друг друга, и ни одно из них не главенствует над другим. Прокл учит, что вечное бытие вечно мыслит само себя, что кроме этого бытия нет ничего, что это мышление ничему другому и не принадлежит, кроме бытия, и что бытие только и есть то, что в данном случае мыслит. Но если здесь всерьез не имеется в виду никакого примата мышления над бытием, то ясно, что ускользает последняя возможность приравнивать неоплатонизм к новоевропейскому объективному идеализму.

Итак, учение Прокла об уме и мышлении надо строго отличать от общеизвестных буржуазных систем субъективного и объективного идеализма. Античная материалистическая тенденция сказалась даже здесь, в этой мистической философии; и даже здесь она сумела поставить объективную действительность выше мышления, а в самом учении о мышлении уравнять права субъективных и объективных установок.

После всех этих разъяснений будет нетрудно понять, что в своем изображении сферы ума Прокл и неоплатоники начинают ни с чего иного, как именно с бытия. Бытие и есть то первое качественное наполнение чисел, о котором мы сейчас говорили. Здесь перед нами уже не пустое внутри себя число, но число с определенным содержанием, так что здесь перед нами возникает уже "нечто", или "сущее", что в дальнейшем и явится предметом мышления, объектом мышления, его объективной основой. Но мышление в узком смысле слова и познание в собственном смысле слова все еще не сразу возникают и после этого бытия.

После бытия Прокл помещает еще одну область, которая является развитием и становлением бытия, переходом его в беспредельность, в энергию, по сравнению с которой бытие, взятое само по себе, есть только потенция. Эту область энергийного наполнения бытия, то есть область перехода от чистого и отвлеченного качества к живому, становящемуся и деятельному качеству, Прокл называет жизнью. И только после этой жизни, когда жизнь уже охватила все и больше ей некуда развиваться, когда она тем самым обратилась к себе, вернулась к себе самой, замкнувшись в собственных пределах, и когда она, наконец, тем самым сопоставляет себя с собою, сравнивает себя с собою, осознает и мыслит себя самое, только после всего этого возникает у Прокла та новая область, которую он именует познанием, или мышлением, или умом в собственном смысле слова.

Эти три ступени – бытие, жизнь и познание (мышление) – и составляют ту общую сферу, которую Прокл именует умом в широком смысле слова. Нетрудно заметить, исходя из этой последовательности рассуждения, что если и может идти речь здесь о каком-нибудь примате, то, скорее, только о примате бытия над мышлением, но никак не о примате мышления над бытием. А если применить постоянную квалификацию у Прокла саморазвития единого как процесса постепенного ослабления и ухудшения этого единого, то необходимо будет сказать (да Прокл постоянно и сам так говорит), что числа слабее и хуже единого, бытие слабее и хуже чисел, жизнь слабее и хуже бытия, а мышление и познание еще хуже и еще слабее, чем все предыдущие области единого, чисел, бытия и жизни. Нужно, однако, сказать, что эта квалификация у Прокла носит меньше всего логический характер, а, скорее, говорит об его мировоззрении и мироощущении, с точки зрения которого единое сплошь убывает в своих эманациях, и это убывание последовательно проходит все свои стадии от чисел, бытия, жизни и ума к душе, телам и материи. Что же касается логической стороны вопроса, то Прокл не устает говорить о равноправии и взаимной адекватности бытия и мышления. Бытие у него создается мышлением, а мышление создается бытием. Бытие у него есть объективная сторона мышления, а мышление есть субъективная сторона бытия. Творить у него значит мыслить, а мыслить значит творить. Ум у него познает все и притом все сразу, в одно мгновение; но это все есть он же сам, так что его познание есть только его самопознание. И бытие у него существует само по себе, вне ума и независимо от мышления, так что мышление, мысля его, ровно ничего не прибавляет к нему нового; но это и значит, что бытие, не нуждаясь ни в каком другом мышлении, имеет свое собственное мышление и не может существовать без него, так как иначе оно не имело бы собственного смысла от самого себя, но имело бы этот свой смысл только от иного, то есть само по себе было бы лишено смысла, само по себе было бы бессмысленно. Коротко говоря, мышление и бытие у Прокла абсолютно тождественны и абсолютно различны, составляя в целом нечто единое и нераздельное. В связи с этим, наконец, делается понятным и ход рассуждения у Прокла в этом отделе трактата, посвященном учению об уме и занимающем §§160-181. Именно, вполне естественно, что сначала Прокл дает первичное определение ума, отграничивая его как сверху от единого и чисел, так и снизу, от души и космоса, посвящая этому начальные §§160-166. Вполне понятно также и то, что центральной частью учения об уме является теория самотождественности ума, включая теорию взаимоотношения мышления и бытия, – §§167-176. И так как все те области, которые возникают из единого, есть результат его постепенного ослабления, то, естественно, что и вся область ума отнюдь не является тоже в этом смысле абсолютно однородной, но в порядке эманации тоже выражается в виде целой иерархии разных ступеней ума, разных типов его универсальности. Этому и посвящаются заключительные параграфы этого отдела – §§177-181.

5. Учение о душе

Наконец, переходим к заключительному отделу трактата, посвященному учению о душе, – §§182-211. Для анализа трактата очень важно указать с самого же начала на специфику души, или на тот новый тип становления, который обусловливает обязательность для Прокла этого понятия души. О становлении мы говорили и выше, еще в пределах ума. Душа тоже определенным образом связана со стихией становления. Какая же разница между этими двумя типами становления? Для решения этого вопроса надо принять во внимание, что становление внутри ума, или то, что Прокл называет жизнью, есть становление умственное, смысловое, то есть такое, которое лишено всяких перерывов и разрывов и которое дано сразу и целиком, со всеми своими мельчайшими переходными моментами. Опять-таки полезно будет привлечь для этой категории некоторые математические теории.

Дело в том, что математический анализ хотя и оперирует с отвлеченными числами и величинами, все же пользуется понятием изменения и трактует именно о переменных величинах. Бесконечно малое определяется в математическом анализе как та величина, которая может стать менее любой заданной величины, то есть это есть величина бесконечно умаляющаяся. Другими словами, числа и величины рассматриваются здесь с точки зрения идеи бесконечного процесса. При этом все моменты такого бесконечного процесса даны сразу и одновременно в одной формуле. Можно эту формулу вычислять или не вычислять, можно ее вычислять только с известной точностью и только до известного члена; и все же здесь в одной формуле заключается метод получения бесконечного количества величин, становления, бесконечного процесса определенным образом возникающих величин. Поскольку сам Прокл оперирует все время с математическими понятиями, которые для него не просто пример и образец, но часто подлинный и единственный предмет исследования, постольку привлечение математических аналогий для уяснения теории Прокла является делом вполне законным и полезным. А математика как раз учит нас о таких числах и величинах, которые обладают характером становления, непрерывного или прерывного; а это как раз и есть становление умственное, мыслительное, логическое, смысловое, поскольку тут имеются в виду числа и величины отвлеченного характера, а не обязательно конкретное время и пространство или отдельные конкретные отрезки того или другого.

Совсем другое – становление вне ума, вне мышления, становление материальное. Это есть такое становление, которое вовсе не обязательно брать целиком и которое существовало бы в одной математической формуле независимо от того, приступаем ли мы к вычислению этой формулы, и независимо от того, до каких пределов мы продолжаем это вычисление. Когда берется, например, становление времени, то это значит, что мы берем попросту тот или иной отрезок времени, совершенно не переходя за его пределы; и при этом совсем нет никакой логической необходимости выходить за пределы этого отрезка, если мы не выходим за эти пределы фактически. Всякое материальное становление таково, что отнюдь не все оно берется целиком и отнюдь не все составляющие его моменты обязаны браться целиком. Становящаяся во времени вещь то может существовать в тех или других своих моментах или частях, то может не существовать, то может погибнуть вся целиком со всем своим становлением. Вот этот-то новый тип становления, или, вернее, новый тип его использования, и берет Прокл в своем учении о душе и материи.

Основной тезис Прокла в этой области сводится к тому, что это внемыслительное, фактическое становление либо берется целиком, как время целиком, как все время, или как универсальное время, либо берется в тех или других своих отрезках. В первом случае мы получаем вечный космос; и принцип такого вечного становления космоса есть душа, которую Прокл называет мировой душой, или универсальной душой. Во втором же случае образуются бесконечно разнообразные отрезки времени для более или менее длительного существования отдельных тел или явлений; и соответствующие принципы становления для этих отдельных тел и явлений Прокл называет внутримировыми душами. Однако ничто не мешает брать это всеобщее душевное становление и без того космоса, в котором оно фактически осуществляется, как можно брать, например, законы природы в целом как некую научную и логическую систему, без той материи, в которой они фактически осуществляются. Такая универсальная душа будет, по Проклу, вполне адекватной универсальному уму и окажется только той стороной ума, которая обращена к космосу и является системой всех его закономерностей и всех его всевозможных протеканий. Поэтому во вступительной части отдела своего трактата, где мы находим учение о душе, а именно §§182-185, Прокл и дает рассуждения о разных типах души, то есть о душах божественных, душах ума и душах изменчивых.

Анализ всего этого отдела о душе обнаруживает, что основные определения души занимают Прокла не сразу, но в §§186-197. Вдумываясь в эту часть трактата, мы приходим к выводу, что основным определением души является именно то, которое мы формулировали выше, а именно то, что душа есть средняя область между неделимым умом и делимым телом. Об этом говорит §190. Но и прочие параграфы, входящие сюда, в сущности содержат только развитие этого основного определения. Таково учение, например, о разных свойствах души, об ее бестелесности, об ее бессмертии, об отражении ею в себе всех форм ума, о связанности ее с тем вечным телом, для которого она является одушевляющим принципом, и т.д. Следующее за этим учение о круговращении душ в §§198-200 и об иерархии душ в §§201-204 является только необходимым выводом из приложения к душе общих философских принципов. Так, круговращение душ теоретически уже заложено в общем учении Прокла о круговращении бытия в §33; учение же об иерархии душ есть вывод из общего учения об иерархии всего бытия, учения, с которым мы повсюду встречаемся в этом трактате.

Особенного внимания заслуживает последняя часть этого раздела, посвященная учению о носителе души, §§205-211. Дело в том, что, несмотря на всю нематериалистическую направленность своей философии, несмотря на всю свою метафизику, несмотря на весь свой мистицизм, Прокл проповедует вечную связанность души с своим собственным телом. Об этой вечной связанности мы читаем еще выше, в §196. Оказывается, что душа, хотя она и бессмертна, обладает своим собственным телом, которое тоже бессмертно. И хотя душа сама по себе бестелесна, но при ней всегда существует и ее тело, и существует оно неразрывно с нею и неотделимо от нее. Ведь душа есть принцип одушевления, причем принцип этот – вполне фактический, и одушевление это – фактическое. Следовательно, если при душе не будет такого же фактического предмета, который она одушевляет, то не состоится и самого одушевления, то есть не будет и самого принципа одушевления, то есть не будет самой души. Таким образом, если душа вечна, то и соответствующее ей тело тоже вечно. Что же касается смерти физического тела, то она означает только переход одного тела души в другое тело, уже не столь физическое. Да и за пределами физической телесности, по Проклу, еще существует много других типов телесности, вплоть до того вечного и неизменного тела души, которое соответствует ее высшей сущности и является таким же мыслительным, ментальным, какова и сущность самой души. По этому поводу необходимо заметить, что здесь несомненно проявляется античная материалистическая тенденция, прошедшая сквозь всю эту неоплатоническую мистику и дающая о себе знать, несмотря на всю специфику неоплатонической философии.

6. Заключение

Проанализировав весь трактат Прокла "Первоосновы теологии", попробуем теперь подвести некоторые общие итоги этого анализа.

  1. Трактат этот вполне оправдывает свое название, потому что он действительно посвящен первоосновам учения Прокла, то есть проблемам единого и многого, чисел-богов, ума и души.

  2. Общий метод изложения, применяемый в трактате, есть метод перехода от абстрактного к конкретному. Учение об едином начинается с самых общих утверждений об едином и многом и кончается учением об актуальной бесконечности. Учение о числах начинается с их определения и кончается их классификацией и иерархией. Тот же способ изложения и в отделах об уме и душе. Отдел о душе, кроме того, кончается учением о носителе души, который является только более общей категорией тела, поскольку у Прокла существует не только физическое тело, но и душевное, и мыслительное, и божественное.

  3. Философский метод, применяемый в трактате, есть метод диалектический, если под диалектикой понимать учение о развитии через противоположности, то есть учение об единстве противоположностей. Единое у Прокла есть последнее и окончательное единство всех возможных противоположностей. Число есть абсолютное и неделимое единство всех отдельных единиц, в него входящих. Ум есть единство мышления и бытия. Душа есть единство ума и тела, поскольку она есть мыслительный принцип телесного одушевления.

  4. Мировоззрение, положенное в основу трактата и разрабатываемое в нем диалектически, есть не что иное, как самое обыкновенное античное, греко-римское язычество. В самом деле, высшая и последняя основа всего бытия, признаваемая у Прокла, не имеет ничего общего ни с какой монотеистической религией, поскольку единое является здесь совершенно безличным принципом, о конкретности которого можно судить только по его последующим эманациям. Из этих эманации число, ум и душа все еще не обладают полной конкретностью и являются числами, умом и душой чего-то еще другого, подлинно конкретного. И когда мы ставим вопрос о том, что же такое это последнее конкретное, то оказывается, что это есть не что иное, как космос, то есть определенным образом сформированный мир. Он-то и есть тут последняя реальность и конкретность; и все прочие, более высокие принципы имеют своею единственной целью обосновать и утвердить именно эту последнюю реальность и конкретность: душа привлекается для объяснения движений в мире, ум – для объяснения закономерности действий души, числа суть принципы ума и его форм, а все числа, взятые вместе, образуют одну общую и уже неделимую единичность, прокловское и неоплатоническое единое. Тогда делается понятным, почему числа, находящиеся между единым и умом, объявлены тут богами. Это суть самые настоящие языческие греко-римские боги, то есть все эти Зевсы, Аполлоны, Афины Паллады и пр., данные в своем философском раскрытии. Ведь языческие боги являются не чем иным, как обожествленными силами природы и общества. Это и есть их подлинное содержание, столь противоположное надмировому содержанию общеизвестных монотеистических религий. Поскольку, однако, космос мыслится у Прокла вечным, то естественно, что вечными трактуются и те силы, которыми он движется. А так как все эти силы, как и сам космос, представляют собою для пластически мыслящего грека единую, конкретно данную и физическим глазам и умственному зрению закономерность, то ясно, что эти вечные силы космоса, действующие в нем как вечные принципы его закономерности, трактуются как боги и помещаются в ту сферу, которая у Прокла является наивысшей из того, что вообще доступно человеку, то есть в сферу чисел. Здесь перед нами оправдывается другой термин, "теология", входящий в наименование нашего трактата – кроме "первооснов". Именно теология, о которой говорит Прокл в наименовании своего трактата, есть попросту диалектически осознанная языческая мифология, ничего общего не имеющая ни с богословием монотеизма, ни со всякого рода "монадами", "субстанциями", "понятиями", "духом" и прочими абсолютами новоевропейской метафизики, идеализма и спиритуализма.

  5. Отсюда становится ясной и та материалистическая тенденция, которая сквозит во всем трактате, несмотря на его основное нематериалистическое содержание. Именно этот античный материализм, за которым стоит пантеистическое язычество, подсказал Проклу такие учения, как его учение о внеличном едином, о богах, которые суть числа, и о числах, которые суть боги, как учение о тождестве мышления и бытия, как учение о необходимой связанности души с телом. Это, правда, имеет мало общего с современным пониманием материализма; но в "теологии" Прокла, в его мистике и метафизике это, несомненно, выражает собою некоторого рода материалистическую тенденцию, насколько только могли существовать элементы материализма в язычестве и, в частности, на последних этапах античного мира.

  6. Отсюда вытекает, наконец, и большое значение трактата Прокла как наследства прошлого. Философия, развиваемая в этом трактате, умерла в той же степени, в какой умерла и та языческая мифология, осознанием и теорией которой является эта философия. Однако это есть философия диалектическая, если понимать под диалектикой учение об единстве противоположностей; и эта философия там и здесь пронизывается материалистической тенденцией, если под материализмом понимать учение о реальном бытии и материи, существующей вне сознания и независимо от него. Правда, эту диалектику и эту материалистическую тенденцию ни в каком случае нельзя отрывать у Прокла от его языческой мифологии, чтобы не впасть в антиисторическую модернизацию и не уничтожить самое специфику этой диалектики Прокла и этой его материалистической тенденции.


Прокл

ПЕРВООСНОВЫ ТЕОЛОГИИ

I. ЕДИНОЕ И МНОГОЕ

А. Единое и многое в их статике

§1. Всякое множество тем или иным образом причастно единому.

В самом деле, если оно никаким образом не причастно единому, то ни целое не будет единым, ни каждая из многих [частей], из которых состоит множество, а будет каждая из них множеством, и так до бесконечности, так что каждая из этих бесконечных [частей] будет опять бесконечным множеством. Если множество никаким образом не причастно никакому единому ни как собственное, целое, ни касательно каждой [части] в нем, то оно во всех отношениях будет бесконечным и касательно всякой [части]. Именно, какую бы ни взять из многих [частей], она будет или единой или не единой, и если не единой, то или многим или ничем.

Однако если каждая [часть] ничто, то и составленное из них ничто; если же она многое, то каждая окажется составленной из бесконечного числа бесконечных. А это невозможно: ведь никакое сущее не составлено из бесконечного числа бесконечных (так как оно не больше бесконечного, а то, что составлено из всех [частей], больше каждой в отдельности), и не может что-нибудь составиться из ничего. Следовательно, всякое множество тем или иным образом причастно единому1.

§2. Все причастное единому и едино и не едино.

В самом деле, если оно не есть единое-в-себе (ведь нечто иное в отношении единого [только] причастно единому), то единое оказывается претерпевшим причастность и оно подверглось действию единого. Если же нет ничего, кроме единого, то существует только единое, и оно не будет причастно единому, а будет единым-в-себе. Если же кроме него есть что-то, что не едино и что причастно единому, то оно и не единое и единое, а именно то, что не едино [-в-себе], но едино как причастное единому. Оно, значит, не есть ни единое [-в-себе], ни то, что [имеет предикат] единого. Будучи в одно и то же время и единым, и причастным единому и потому не единым-в-себе, оно едино, и не едино, будучи чем-то иным, кроме единого. Поскольку оно исполнилось [определенного] содержания, оно не едино; поскольку же оказывается претерпевшим, оно едино. Следовательно, все причастное единому и едино и не едино.

§3. Все становящееся единым становится единым в силу причастности единому.

В самом деле, само по себе оно не едино, но в силу того, что претерпело причастность единому, оно едино. Действительно, если становится единым то, что не едино само по себе, то оно, несомненно, становится единым, когда [все содержащееся в нем] друг с другом сходится и сочетается и находится под влиянием присутствия единого, не будучи единым [самим по себе]; значит, оно причастно единому в том смысле, что претерпевает становление единым. Если оно уже едино, то оно не становится единым, так как сущее уже есть, а не становится. Если же оно становится [единым] из того, что раньше не было единым, то оно будет содержать единое по возникновении в нем какого-нибудь [определенного] единства2.

§4. Все объединенное отлично от того, что едино-в-себе.

В самом деле, если оно объединено, то оно тем или иным образом должно быть причастным единому в том смысле, что о нем говорится, что оно объединено. А причастное единому и едино и не едино [§2]. Единое-в-себе не есть и единое и не единое. Если это [допустить, т.е. что оно] и единое и не единое, и если находящееся в нем [единое и не единое] опять-таки есть единое, то оно будет содержать в себе и то и другое вместе [т.е. единое и не единое], и так до бесконечности, если нет ничего единого-в-себе, на чем [это единое] могло бы остановиться. Но если все и едино и не едино, то необходимо, следовательно, чтобы нечто объединенное отличалось от единого, ибо если единое тождественно объединенному, оно становится бесконечным множеством, и то же самое будет с каждой из тех [частей], из которых состоит объединенное3.

§5. Всякое множество вторично в сравнении с единым.

В самом деле, если множество раньше единого, то, с одной стороны, единое будет причастно множеству, а, с другой, множество, будучи раньше единого, не будет причастно единому, если только это множество существует прежде, чем возникло единое, потому что оно не может быть причастным тому, что [еще] не существует, а также потому, что причастное единому одновременно и едино и не едино [§2]. Если же первично множество, то единого еще не существует. Но невозможно, чтобы существовало какое-нибудь множество, никак не причастное единому [§1]. Следовательно, множество не раньше единого.

Если же множество существует одновременно с единым и они по природе своей одинаковы (ведь по времени [этому] ничто не мешает), то единое само по себе не есть многое и множество не есть единое, существуя одновременно как противопоставленные друг другу по своей природе, если только ни одно из них не раньше и не позже другого. Следовательно, множество само по себе [и в этом случае] не будет единым, и каждая [часть] в отдельности не будет в нем единой, и так – до бесконечности, что невозможно. Итак, [множество] по своей природе причастно единому, и ничто из этого [множества] не может быть взято без того, чтобы не быть единым, так как если оно не едино, то, как доказано, оно будет бесконечное [множество] из бесконечного числа [таких же множеств]. Значит, во всех отношениях [множество] причастно единству.

Если единое, будучи единым само по себе, никаким образом не причастно множеству, то множество будет во всех отношениях позже единого, поскольку оно причастно единому, а единое ему не причастно.

Если же и [само] единое причастно множеству, с одной стороны, по своему наличному бытию, как субстанциально единое, с другой же, по причастности [как] не единое, то единое окажется умноженным, как и множество – объединенным через единство. Значит, и единое сочетается с множеством и множество с единым. Однако если сходящееся и некоторым образом сочетающееся между собой связывается при помощи иного, то это последнее раньше их; а если они связывают сами себя, то они не противоположны друг другу, поскольку противоположное не стремится друг к другу. Поэтому, если единое и множество противопоставлены друг другу и множество, поскольку оно множество, не есть единое, и единое, поскольку оно единое, не есть множество, то ни одно из них, возникнув в другом, не будет одновременно и одним и двумя.

Однако если связывающее их будет раньше их самих, то оно может быть или единым, или не единым. Но если оно не будет единым, то оно или многое, или ничто. Однако оно не будет ни многим (чтобы множество не оказалось раньше единого), ни ничем (в самом деле, как же ничто будет связывать?). Значит, оно только единое, так что, несомненно, это единое не будет и многим, чтобы не [было так] до бесконечности.

Следовательно, существует единое-в-себе, и всякое множество происходит от единого-в-себе4.

§6. Всякое множество состоит или из объединенностей или из единичностей (ex henadôn).

В самом деле, ясно, что ничто в отдельности из многого не есть [тем самым] просто само множество, и, наоборот, множество не есть каждое в отдельности. Если же оно не просто множество, то оно или объединенность, или единичность. Именно, если оно причастно единому, оно объединенность. Если же состоит из того, что первичное объединилось, оно единичность. Значит, если существует единое-в-себе, то существует и то, что первично причастно ему и что первично есть объединенность. А это и состоит из единичностей, ведь если оно из объединенностей, то объединенности опять [составляются] из чего-то, и [так] до бесконечности. Необходимо, следовательно, чтобы существовала первичная объединенность из единичностей. Так мы нашли первоначально [предположенное]5.

Б. Единое и многое в их динамическом взаимопереходе

§7. Все способное производить превосходит природу производимого.

В самом деле, оно или превосходит [ее], или хуже [ее], или равно ей. Пусть оно сначала будет равным ей. Итак, производимое им или имеет способность производить нечто другое, или совершенно бесплодно. Но если оно бесплодно, то уже по одному этому оно уступает производящему и, будучи бессильным, не равно ему, так как последнее способно порождать и творить. Если же и само оно способно производить, то или оно производит равное себе и это так во всех случаях, то все сущее будет равным одно другому и ничто не будет превосходить другого; или же [оно производит] неравное себе, и тогда оно уже не было бы равным тому, что произвело его. В самом деле, равным потенциям свойственно творить равное. Но [творимое] ими не равно одно другому, если только производящее равно тому, что до него, а то, что после него, ему неравно. Следовательно, необходимо, чтобы производимое не было равно производящему.

Но производящее никогда не будет и слабее [производимого]. Ведь если оно дает производимому существование, то оно же доставляет ему и потенцию для существования. Если же оно способно производить всякую следующую за ней потенцию, то и самого себя оно способно сделать таким, как и оно. А если это так, что производящее и самого себя сделает более сильным. Ведь ни отсутствие силы не препятствует [этому] при наличии творческой потенции, ни отсутствие воли, поскольку все по природе своей стремится к благу, так что, если оно может создать иное, более совершенное [чем оно само], то оно себя сделает совершенным раньше последующего. Таким образом, производимое ни равно производящему, ни превосходит его; следовательно, во всех отношениях производящее превосходит природу производимого.

§8. Первично [сущее] благо и то, что есть только благо, предшествует всему, что каким-то образом причастно благу.

В самом деле, если все сущее стремится к благу, то ясно, что первично [сущее] благо – за пределами сущего. Действительно, если оно тождественно чему-нибудь из сущего, или тождественны между собой сущее и благо, то это сущее уже не будет стремиться к благу, раз оно само благо. Ведь стремящееся к чему-нибудь нуждается в том, к чему оно стремится, а также и отлично от того, к чему стремится. Другими словами, стремящееся – одно, то, к чему стремятся, – другое, и одно – сущее – будет причастно, другое же – благо – будет тем, чему [первое] причастно. Стало быть, находящееся в чем-то из того, что причастно, есть какое-то [частное] благо, к чему стремится только то, что было ему причастно, но оно не благо вообще и не то, к чему стремится все сущее. Благо же вообще есть для всего сущего общий предмет стремления. А то, что возникло в чем-нибудь [частном], принадлежит лишь тому, что было ему причастно.

Первично [сущее] благо, следовательно, есть только благо; если прибавишь к [нему] нечто иное, то прибавлением этим причинишь благу ущерб, сделав его каким-то [частным] благом вместо блага вообще, так как прибавленное, которое есть не благо, а нечто более слабое, нанесет ущерб благу своим сосуществованием6.

§9. Все самодовлеющее или по своей сущности или по энергии происходит не самодовлеюще, а зависяще от другой сущности – причины его завершенности.

В самом деле, если все сущее по своей природе стремится к благу, то одно само способно доставлять себе благое, другое нуждается в ином; одно имеет причину блага в себе, другое имеет ее вовне себя. Значит, насколько оно ближе к причине, доставляющей предмет стремления, настолько же оно превосходит то, что [еще только] нуждается в причине, отделенной [от блага], и что извне принимает завершенность своего существования или [своих] энергий. Вот почему самодовлеющее [хотя бы и подобное и ущербное] более подобно самому благу [чем несамодовлеющее], и хотя оно ущербно из-за причастности благу из-за того, что оно не первично [сущее] благо, все же оно каким-то образом сродни благу, поскольку оно может иметь благо от самого себя. Но причастность [вообще] и причастность через иное еще более отдалены от первично [сущего] блага, которое есть только благо.

§10. Все самодовлеющее более скудно, чем благо вообще.

В самом деле, что такое самодовлеющее, как не то, что приобретает благо от себя самого и у себя самого? Оно уже исполнено блага и причастно ему, но не есть само благо вообще. Последнее, как показано [§9], превосходит и причастность и исполненность. Поэтому, если самодовлеющее исполнило себя благом, тогда то, чем оно исполнило себя, должно превосходить самодовлеющее и быть выше самодовления. Благо вообще ни в чем не нуждается, ведь оно не стремится к иному, так как уже из-за такого стремления это было бы недостатком блага, и оно не есть самодовлеющее, так как тогда оно было бы исполнено блага, но не было бы первично [сущим] благом.

§11. Все сущее эманирует из одной причины, из первой.

В самом деле, или ни для чего из сущего нет никакой причины, или причины всех конечных вещей вращаются в круге, или же восхождение [причин происходит] до бесконечности, то есть одна служит причиной другой, и полагание предшествующей причины нигде не прекращается.

Однако если бы ни для чего из сущего не было бы причины, то не было бы [определенного] порядка вторичных и первичных [вещей], завершающих и завершаемых, упорядочивающих и упорядочиваемых, рождающих и рождаемых, действующих и претерпевающих действие, и не было бы знания чего-то сущего. В самом деле, узнавание причин есть дело знания. И мы тогда говорим, что доподлинно знаем, когда знаем причины сущего.

Если же причины вращаются в круге, то одно и то же окажется и предыдущим, и последующим, и сильнейшим, и слабейшим, ведь все производящее превосходит природу производимого. И не важно, связывать ли причину с вызванным причиной большим или меньшим количеством промежуточных звеньев и выводить ли [что-нибудь] из нее. Да и причина всех промежуточных [звеньев] будет превосходить их все. И чем больше будет этих звеньев, тем значительнее причина.

Если же прибавление причин продолжается до бесконечности и всегда одному предшествует другое, то опять-таки не получится никакого знания какой-либо вещи, так как нет знания чего-либо бесконечного, а раз нет знания причин, то нет и знания следствий этих причин.

Поэтому, если необходимо, чтобы сущее имело причину, и если причины и вызванное причиной различны и нет восхождения [причин] до бесконечности, то существует первая причина сущего, из которой, как из корня, эманирует каждая вещь. Одни вещи ближе к ней, другие – дальше. Так как доказано, что начало должно быть одно, то всякое множество вторично в сравнении с единым [§5].

§12. Начало и первейшая причина всего сущего есть благо.

В самом деле, если все эманирует из одной причины [§11], то эту причину необходимо называть или благом, или превосходящим благо. Но если она превосходит благо, то идет ли также что-нибудь из нее в сущее и в природу сущего или ничто? И если ничто, то нелепо, потому что мы уже не сохраняли бы ее в ряду причины. Необходимо, чтобы вызванному причиной везде было присуще нечто от причины, и в особенности от первейшей, от которой все зависит и благодаря которой существует каждое сущее. Если же этому сущему свойственно общение [с первой причиной], как и с благом [§8], то окажется в сущем нечто, превосходящее благость, исходящее от первейшей причины. Ведь если она превосходит благо и выше его, то она никоим образом не дает вторичному что-нибудь худшее из того, что она [вообще] дает после себя. Но что же могло стать превосходящим благость, раз и само превосходящее, как мы говорим, в большей мере причастно благу. Итак, если не-благо считается превосходящим, то оно, во всяком случае, вторично в отношении блага.

Если же и все сущее стремится к благу, то как же может что-нибудь быть еще раньше этой причины? Ведь или оно стремится к этому [другому], тогда как оно [стремится] больше всего к благу? Или оно не стремится; тогда как же оно не стремится к причине всего, если оно [само] из нее эманировало?

Если же благо есть то, от чего зависит все сущее, то благо есть начало и первейшая причина всего.

§13. Всякое благо способно единить причастное ему, и всякое единение – благо, и благо тождественно единому.

В самом деле, если благо охранительно для всего сущего (потому оно для всего и есть предмет стремления), то охраняющее и скрепляющее сущность каждого есть единое (действительно, все охраняется единым, и рассеяние лишает каждую вещь [ее] сущности). Благо, чему бы оно ни было присуще, делает его единым и скрепляет его в силу единения.

И если единое сводит вместе и скрепляет сущее, то оно завершает каждую вещь собственным наличием. И потому благо есть в этом отношении для всего объединение.

А если такое объединение есть благо само по себе и благо единотворное, то благо вообще и единое вообще тождественны, одновременно приводя сущее к единству и благотворя ему. Поэтому отпадающее каким-то образом от блага лишается одновременно и причастности единому, и то, что оказывается не имеющим своей доли в едином и полностью разделенным, лишается тем же способом и блага.

Следовательно, и благость есть единение, и единение – благость, и благо едино, и единое – первично [сущее] благо7.

§14. Все сущее или неподвижно или движимо. И если движимо, то или самим собой, или другим, то есть оно или самодвижное или движимое иным; следовательно, все есть или неподвижное, или самодвижное, или движимое иным.

В самом деле, если есть движимое иным, то необходимо быть и неподвижному и среди них – самодвижному.

Именно если все движимое иным движется, двигаясь другим, то движения эти или круговые или [продолжающиеся] до бесконечности. Но они не круговые и не [продолжаются] до бесконечности, если только все сущее ограничено началом и движущее превосходит движимое. Следовательно, должно существовать нечто неподвижное, первично движущее.

Но если это так, то необходимо, чтобы существовало и самодвижное, ведь если предположить, что все остановилось, то что же будет первично движимым? Оно не есть неподвижное (ибо оно не таково по природе), ни движимое иным (ибо последнее движется другим).

Остается, следовательно, [признать], что первично движимое самодвижно, так как оно есть то, что связывает движимое иным с неподвижным, будучи некоторым образом средним, одновременно движущим и движимым. Одно из сущего только движет, другое же только движется.

Итак, все сущее или неподвижно, или самоподвижно, или движимо иным.

Отсюда ясно также и то, что самодвижное первично в отношении движимого, а неподвижное – в отношении движущего.

§15. Все способное возвращаться к самому себе бестелесно.

В самом деле, никакое тело не возвращается к самому себе. Ведь если возвращающееся к чему-нибудь соединяется с тем, к чему возвращается, то ясно, что и все части тела должны соединиться со всеми [частями] того, что возвратилось к самому себе. Действительно, возвратиться к самому себе это значило бы стать им обоим единым – возвратившемуся и тому, к чему возвратились. Но для тела это невозможно, да и вообще для всего делимого. Ведь делимое целое не может соединиться с целым самим по себе, ввиду отделения частей, из которых одни находятся в одном месте, другие в другом. Следовательно, ни одно тело по природе своей не возвращается к самому себе так, как возвращалось бы целое к целому. Итак, если есть нечто способное возвращаться к самому себе, то оно бестелесно и неделимо8.

§16. Все способное возвращаться к самому себе имеет сущность, отдельную от всякого тела.

В самом деле, если она не отделена от какого-либо тела, у нее не будет и никакой отдельной от тела энергии, потому что если сущность неотдельна от тела, невозможно и энергии быть отдельной от тела, поскольку в таком случае энергия превзойдет сущность (так как последняя нуждается в телах, та же – самодовлеюща и принадлежит себе, а не телам). Поэтому если что-нибудь неотдельно от сущности, то в равной степени оно неотдельно и по энергии или даже в большей степени. Если же это так, то оно не возвращается к самому себе (ведь возвращающееся к самому себе, будучи отличным от тела, имеет энергию, отдельную от тела и не через тело или с телом, если действительно энергия и то, на что направлена энергия, нисколько не нуждается в теле). Стало быть, возвращается к самому себе во всех отношениях отдельно от тела9.

§17. Все первично движущее само себя способно возвращаться к самому себе.

В самом деле, если оно движет само себя и его двигательная энергия направлена на самое себя, то и движущее и движимое есть вместе одно. Или оно движет одной частью и движется другой, или движет и движется целое, или не движет целое, а движется часть, и наоборот. Но если движущее есть одна [его] часть, а движимое – другая, то оно не будет само по себе самодвижно, так как не состоит из самодвижного, а [лишь] имеет видимость самодвижного, не будучи таковым по сущности. Если же движет целое, а движется часть, или наоборот, то в том и другом будет некая часть, движущая и движимая вместе в одном и том же смысле. Это и есть первично самодвижное. Если же движет и движется одно и то же, то оно будет иметь энергию движения к самому себе, будучи двигательным в отношении самого себя. На что направлена энергия, к тому оно [и] возвращается. Следовательно, все первично движущее само себя способно возвращаться к самому себе.

§18. Все доставляющее [что-то] другому своим бытием само есть первично то, что оно уделяет воспринимающему.

В самом деле, если оно дает [что-то] своим бытием и уделяет от своей сущности, тогда то, что оно дает, слабее его сущности, а то, что есть, – больше и совершеннее, если только все, способное давать существование (hypostaticon) чему-нибудь, превосходит то, что получает [от него] существование. Следовательно, предшествующее в самом давшем превосходит то, что дано, и оно есть то, что дано, но не тождественно с ним, ибо оно первично, а то вторично. Ведь необходимо или чтобы то и другое было тождественно и для того и другого было одно определение (logon), или чтобы у них не было ничего общего и тождественного, или чтобы одно было первично, а другое вторично. Но если [у них] одно и то же определение, то одно уже не может быть причиной, а другое результатом; не может также первое быть самим по себе, а второе – в причастном ему; и первое не будет творящим, а второе – возникающим. Если же здесь нет ничего тождественного, то ни одно из них своим бытием не давало бы существования тому остальному [что их различает], и, кроме бытия, [у него] не будет с ним ничего общего. Остается, следовательно, [признать], что то бытие, которое дает, первично, а то, которое дается, вторично. В них самим бытием одно доставляет другому.

§19. Все первично существующее в какой-либо природе сущего налично во всем том, что получило существование в соответствии с этой природой, в одном и том же смысле (logon) и тождественно.

В самом деле, если бы оно не было налично во всем тождественно, а в одном было бы налично, в другом нет, то ясно, что оно не было бы в этой природе первично, а в одном было бы первично, в другом вторично, [т.е.] в причастном этой природе [только] иногда, поскольку то, что в одно время присуще, а в другое нет, не присуще ни первично, ни само по себе, а привходяще, и к тому, чему оно таким образом присуще, приходит извне.

§20. Выше всех тел – сущность души, выше всех душ – мыслительная природа, выше всех мыслительных субстанций – единое.

В самом деле, всякое тело движимо другим, ведь по своей природе оно само себя не может двигать, но благодаря общению с душой движется само собой и живет благодаря душе, и при наличии души оно в некотором смысле самодвижно, а при отсутствии души оно движимо иным, поскольку такова его природа сама по себе, душа же получила в удел самодвижную сущность. В чем она будет присутствовать, тому и передает она самодвижность. И сама она гораздо раньше того, что она наделяет своим бытием. Следовательно, она, как самодвижная по своей сущности, выше тел, становящихся самодвижными [только] по причастности. В свою очередь движущая сама по себе душа занимает вторичный разряд неподвижной природы, остающейся неподвижной и по энергии. Вследствие этого всякому движущемуся предшествует самодвижное, а всякому движущему – неподвижное. Поэтому если душа, движущаяся сама собой, движет другое, то необходимо, чтобы до нее существовало неподвижно движущее. Именно ум и движет, будучи неподвижным и всегда действуя одинаково. А душа через ум причастна постоянству мышления, подобно тому как тело через душу причастно самодвижности. В самом деле, если бы постоянство мышления было в душе первично, то оно было бы присуще всем душам, как и ее самодвижность. Следовательно, оно не присуще душе первично. Поэтому необходимо, чтобы до нее существовало первично мыслящее, а следовательно, до душ – ум.

Однако, поистине, и уму предшествует единое, поскольку ум хотя и неподвижен, но не есть единое. Действительно, он мыслит себя и есть предмет собственного действия, а единому причастно всякое сущее, уму же не все. Ведь то, в чем наличествует общение с умом, должно быть причастно знанию. Поэтому мыслительное знание есть начало и первичная причина познания. Следовательно, единое выше ума; и уже нет ничего другого выше единого, ибо единое и благо тождественны, а благо, как доказано, есть начало всего10.

§21. Всякий разряд, ведущий начало от монады, эманирует во множество, однородное с монадой, и множество каждого разряда возводится к одной монаде.

В самом деле, монада, имеющая значение начала, порождает свойственное ей множество. Поэтому один ряд и один разряд целиком от монады совершает схождение во множество. Ведь не бывает никакого ряда и разряда, если монада остается бесплодной сама по себе.

Множество в свою очередь возводится к одной причине, общей для всех одноразрядных [вещей]. Действительно, ни в каком множестве тождественное не получило эманации от чего-нибудь одного из этого множества. Ведь то, что исходит только от одного из многого, не есть общее для всего, а выделяет лишь его отличительное свойство. Поэтому, так как в каждом разряде имеются общения, неразрывность и тождество, в силу которых одни называются одноразрядными, а другие разноразрядными, то ясно, что во всяком разряде тождественное происходит от одного начала. Следовательно, во всяком разряде и [причинной] цепи монада существует до множества, определяя для всего, в нем расположенного, единое отношение одного с другим и с целым. Одно есть причина другого среди находящихся в том же ряду. Но необходимо, чтобы причина одного ряда как единого была раньше их, и от нее должны происходить все причины как одноразрядные, не как отдельные, а как присущие именно этому разряду.

Отсюда очевидно, что природе тела присуще единое и множество, единая природа содержит много природ, связанных с ней, и многие природы зависят от единой природы целого; разряду душ свойственно получать начало от одной первичной души, сходить во множество душ и возводить множество к одной (душе); для мыслительной сущности имеется мыслительная монада и множество умов, эманирующее из одного ума и возвращающееся в эту монаду; и, наконец, в едином, которое прежде всех [вещей], есть множество единичностей, а в единичностях есть тяготение к единому. Итак, после первичного единого – единичности, после первичного ума – умы, после первичной души – души и после всеобщей природы – многие природы.

§22. Все первичное и изначально сущее в каждом разряде – одно, и оно не два и не более двух, а совершенно единородно.

В самом деле, пусть оно, если возможно, будет два. Но это так же невозможно, как если бы оно было и больше. Действительно, либо то, что именуется первичным, есть каждое из этих двух, либо оно составлено из обоих. Но если оно составлено из обоих, то оно опять одно, а не два первичных. Если же – каждое, то или одно [происходит] от другого, тогда первично не каждое, или оба – в равной мере. Но если [оба] в равной мере, то ни то, ни другое уже не будет первичным, так как если первично одно, но оно не тождественно другому, то спрашивается, чем оно будет в данном разряде? Ведь первичное [в данном разряде] есть не что иное, как то, что [в данном случае] именуется. Но каждое из этих двух, будучи отличным [от другого], одновременно и есть и не есть то, что именуется. Поэтому, если они различаются, но различаются не по первичному [свойству] (ведь оно тождественно [у них] как первичное претерпевание), то первичным будет ни то, ни другое из них, а то, благодаря причастности чему они оба называются первичными11.

Отсюда ясно, что первично сущее есть только одно, но не два или более первичных. И первейший ум есть только один, а не два первичных ума. И первейшая душа одна и [таким же образом] в каждом виде, как, например, первичная красота, первичное равенство, и во всех [остальных видах] точно так же. Таким же образом и вид живого существа первично один, и вид человека. Доказательство этого – то же самое.

§23. Все, не допускающее причастности себе, дает существование тому, что допускает причастность себе, и все субстанции, допускающие причастность себе, устремляются к существованиям (hyparxeis), не допускающим причастности себе.

В самом деле, недопускающее причастности себе, имея значение монады, как сущее самого себя, а не иного, и как изъятое из причастных [чему-то], порождает то, что допускает причастность себе. Ведь либо оно бесплодно и будет пребывать само по себе и не будет иметь ничего ценного, либо оно дает нечто от себя, тогда одно – принявшее – стало причастным, другое же, будучи дано, получило существование как то, чему нечто причастно.

А все, допускающее причастность себе, став свойством того, что ему причастно, вторично в отношении того, что одинаково во всем присутствует и все собой наполняет. Ведь сущее только в одном не существует в ином. А то, что одинаково присутствует во всем, чтобы воссиять для всего, существует не в одном, а раньше всего. Ведь оно или существует во всем, или в одном из всего, или раньше всего. Однако то, что существует во всем, будучи разделенным на все, в свою очередь нуждается в том, что объединяет это разделенное. При этом ничто уже не причастно одному и тому же, но одно – одному, другое – другому, раз единое разделилось. Если же оно существует в одном из всего, то оно уже не будет относиться ко всему, а [только к данному] одному. Поэтому, если оно будет общим для способного быть причастным и тождественным для всего, оно должно быть раньше всего. А это и есть недопускающее причастности себе12.

§24. Все причастное [чему-то] более скудно, чем то, чему оно причастно; а то, чему [что-то] причастно, более скудно, чем недопускающее причастности себе.

В самом деле, причастное [чему-то], – будучи до причастности несовершенным, но ставши совершенным благодаря причастности, целиком вторично в отношении того, чему оно причастно, в силу того, что оно стало совершенным после причастности. Ведь поскольку оно было несовершенным, оно более скудно, чем то, чему оно стало причастно [и] что делает его совершенным.

А то, чему причастно что-то, а не все, в свою очередь получило в удел более слабое наличное бытие (hyparxin), чем принадлежащее всему, а не [только] одному. Второе более сродни причине всего, первое же – менее сродни.

Следовательно, недопускающее причастности себе предшествует допускающему ее, а это последнее предшествует тому, что причастно [ему]. Ибо, коротко говоря, первое есть единое до многого; допускающее же причастность себе находится во многом, оно есть и единое, и не единое вместе, а все причастное [чему-то] не едино и в то же время едино13.

§25. Все совершенное эманирует в порождениях того, что оно может производить, само подражая единому началу [всего] целого.

В самом деле, как это [начало], через свою благость, единственным образом является основой для всего сущего (ибо благое и единое тождественны, так что и имеющее лишь видимость блага тождественно с единственностью), так и следующее за ним, через свое совершенство, стремится порождать другое, более скудное, чем собственная сущность, потому что и совершенство есть некая часть (moiratis) блага, и совершенное, поскольку оно совершенное, подражает благу. Последнее же было для всего основой. Так что и совершенное по природе своей способно производить то, что в его силах. И более совершенное, насколько оно совершеннее, настолько оно и большая причина, так как совершенное в большей мере причастно благу (оно ближе к благу, оно более сродно причине всего, оно причина большего). Менее же совершенное, насколько оно менее совершенно, настолько оно причина более слабого, так как оно дальше от того, что производит все, и является основой для меньшего.

Именно способности давать всему существование, или все упорядочивать, или совершенствовать, или скреплять, или животворить, или создавать сродни способность делать каждое из этих [дел] для большего, и более чужда ей способность [делать это] для меньшего.

Итак, отсюда явствует, что в наибольшей мере удаленное от начала всего бесплодно и не есть причина чего-либо. Ведь если оно что-то и порождает и имеет нечто после себя, то ясно, что оно уже не может быть в наибольшей мере удаленным, а произведенное им дальше от начала, само же оно, поскольку производит, ближе, и что есть [еще] другое, подражающее производительной причине всего сущего.

§26. Всякая производительная причина иного14, пребывая сама в себе, производит то, что после нее и последующее.

В самом деле, если она подражает единому, а единое дает существование последующему неподвижно, то и все производящее таким же образом содержит в себе причину произвождения. Единое действительно дает существование неподвижно. Ведь если движение будет в нем через движение, то и движущееся уже не будет единым, изменяясь из единого [в иное]. Или если движение – после него, то оно произойдет из единого. При этом или [движение будет продолжаться] до бесконечности, или единое будет производить неподвижно, и все производящее будет подражать единому и производительной причине всего. Ведь из во всех отношениях первичного [проистекает] не-первичное. Поэтому из способного производить все [происходит] способное производить [лишь] некоторые [вещи]. Стало быть, все производящее производит последующее, оставаясь самим собой.

Итак, производящее производит от себя вторичное, оставаясь в неумаленном состоянии, поскольку то, что каким-то образом умаляется, не может оставаться таким, каково оно есть.

§27. Все производящее способно производить вторичное благодаря своему совершенству и избытку потенции.

В самом деле, если бы оно производило не благодаря совершенству, а вследствие недостатка своей потенции, оно не могло бы сохранить неподвижным свой разряд. Действительно, то, что доставляет бытие другому вследствие своего недостатка и бессилия, доставляет ему субстанцию своей переменой и своим изменением. Однако все производящее остается таковым, каково оно есть; и, оставаясь таковым, оно эманирует следующее за ним. Стало быть, будучи исполненным и совершенным, оно дает существование вторичному неподвижно и неумаленно, само будучи тем, что оно есть, не переходя в него и не умаляясь. Ведь производимое не есть отделенная часть производящего, поскольку это не соответствовало бы ни становлению, ни причинам становления, как и переход [в иное]. Действительно, оно не становится материей эманирующего, поскольку оно остается таким, каково оно есть. При этом производимое есть иное, чем производящее. Следовательно, порождающее водружено как неизменное и неумаляемое, умножая себя порождающей потенцией и доставляя из себя вторичные субстанции.

§28. Все то, что производит себе подобное, дает ему существование раньше, чем неподобному.

В самом деле, так как производящее необходимо превосходит производимое, то они никогда не могут быть ни тождественными друг к другу вообще, ни равными по потенции. Если же они не тождественны и не равны, а различны и неравны, то они или совершенно раздельны, или же и объединены и раздельны.

Но если они совершенно раздельны, то они будут непримиримы; и никоим образом вызванное причиной не будет в согласии с ней. И будучи совершенно раздельными, они не будут причастны друг другу. Ведь то, чему [нечто] причастно, дает общность тому, что ему стало причастно, в том, чему это последнее стало причастно. Однако поистине необходимо, чтобы вызванное причиной было причастно причине как имеющее от нее свою сущность.

Если же производимое в каком-то отношении раздельно, а в каком-то отношении объединено с производящим, то [возможны два случая]. Именно, если они претерпевают это одинаково, то производимое будет одинаково и причастным и не причастным производящему, так что оно и будет иметь от него свою сущность и точно так же не будет иметь ее. Если же оно будет раздельно в большей степени, [чем объединено с производящим], то, надо полагать, оно и в большей степени будет чуждым породившему, чем порожденное в собственном смысле (oiceon); и оно будет менее соответствовать ему, чем соответствовать, и несогласным более, чем согласным. Поэтому если вызванное причиной сродни по своему бытию причинам и с ними согласно и если оно по своей природе от них зависит и стремится к соприкосновению с ними, стремясь к благу и достигая желаемого через эту причину, – то вполне очевидно, что производимое объединяется с производящим в большей степени, чем разделяется с ним. Однако то, что объединено в большей степени, то и подобно в большей степени, чем неподобно тому, с чем оно больше всего объединяется. Следовательно, всякая производительная причина дает существование подобному [себе] раньше, чем неподобному.

§29. Всякая эманация15 совершается посредством уподобления вторичных [вещей] первичным.

В самом деле, если производящее дает существование подобному раньше, чем неподобному, то само подобие дает от производящего существование производимому, так как подобное образуется как подобное через подобие, а не через неподобие. Поэтому, если эманация в своем ослаблении сохраняет тождество порожденного с породившим, и подобно тому как последнее первично, так оно выявляет и следующее за ним вторично, то свою субстанцию производимое имеет через подобие.

§30. Все чем-то непосредственно производимое остается в производящем и эманирует из него.

В самом деле, если всякая эманация происходит при пребывании первичного [§26] и совершается через подобие [§29], когда подобное получает существование раньше неподобного [§28], то в каком-то отношении и производимое остается в производящем, так как целиком эманирующее не содержало бы в себе ничего тождественного с тем, что остается пребывающим, но было бы совершенно раздельным. Если же оно будет иметь что-нибудь общее и объединенное с ним, то и само оно остается в нем, как и то оставалось пребывающим в нем. Если же [производящее] только остается, не эманируя, то оно ничем не будет отличаться от причины и не будет иным, порожденным, пока остается причина, ибо если оно иное, то оно раздельно и обособлено; и если оно обособлено, а причина остается [в себе], то оно эманировало из нее, чтобы отделиться, в то время как она остается [в себе]. Следовательно, поскольку производимое содержит что-то тождественное с производящим, оно остается в нем; поскольку же содержит иное, – эманирует из него. Будучи же подобным, оно в каком-то отношении и тождественно с производящим и отлично от него. Значит, оно в одно и то же время и остается [в нем] и эманирует; и одно не обособлено от другого.

§31. Все эманирующее из чего-то по сущности возвращается к тому, из чего эманирует.

В самом деле, если оно эманирует и не возвращается к причине этой эманации, оно не может стремиться к причине, так как все стремящееся возвращается к предмету стремления. Но ведь все стремится к благу и достигает его через ближайшую к себе причину. Поэтому и каждая вещь стремится к собственной причине. Ведь от чего бытие для каждой [вещи], от того и благо; а от чего благо, к тому прежде всего и стремление, а к чему прежде всего стремление, к тому и возвращение.

§32. Всякое возвращение совершается через подобие возвращающегося тому, к чему оно возвращается.

В самом деле, все возвращающееся старается соприкасаться со всем [тем, к чему возвращается], и стремится к общению и связи с ним. Связывается же все подобием, как различается и разделяется неподобием. Следовательно, если возвращение есть некое общение и соприкосновение, а всякое общение и всякое соприкосновение [происходит] через подобие, то, значит, всякое возвращение совершается через подобие.

§33. Все эманирующее из чего-то и возвращающееся имеет цикличную энергию.

В самом деле, если оно из того эманирует, во что возвращается [§31], то оно связывает конец с началом, и получается единое и непрерывное движение – с одной стороны, от остающегося [неподвижным] с другой, от движения, возникшего в направлении оставшегося [неподвижным]. Поэтому все циклично эманирует из причины к причинам. Бывают большие и меньшие циклы, при которых возвращения происходят, с одной стороны, к расположенному непосредственно выше, с другой, – к более высокому, и так вплоть до начала всего. Ибо все – от него и к нему.

§34. Все возвращающееся по своей природе совершает возвращение к тому, от чего оно и получило эманацию для собственной субстанции.

В самом деле, если оно возвращается по своей природе, то оно по своей сущности имело стремление к тому, к чему возвращается. А если так, то и все бытие его зависит от того, к чему совершает оно свое сущностное возвращение, и по своей сущности подобно ему. Вследствие этого оно по природе согласно с ним как сродное сущности. Если же так, то бытие или у обоих тождественно, или оно у одного от другого, или обоим им досталось подобное из третьего. Но если бытие у обоих тождественно, то как [может] одно по природе возвращаться к другому? Если же оба – из одного, то обоим было бы по природе свойственно и возвращение к нему. Следовательно, остается [признать], что одно из них имеет бытие от другого. А если так, то и эманация [совершается] из того, к чему по природе – возвращение16.

Отсюда ясно, что предмет стремления для всего – ум17, и из ума все эманирует, так что весь мир, хотя и вечен, имеет сущность от ума. Оттого, что мир вечен, не следует, что он не эманирует из ума, ведь оттого, что он вечно в устроении, не следует, что оно не возвращается [к уму]; он и вечно эманирует, и вечен по сущности, и вечно возвращается, и нерушим по своему устроению.

§35. Все вызванное причиной и остается в своей причине, и эманирует из нее, и возвращается к ней.

В самом деле, если оно только остается, то, будучи неразличимым, оно ничем не будет отличаться от причины, так как эманация [совершается] вместе с различением. Если же оно только эманирует, то оно не будет связано и согласно с ней, так как у него не будет никакой общности с причиной. Если же оно только возвратится, то каким образом имеющее сущность не от причины может совершить сущностное возвращение к чуждому [себе]? Если же оно и остается, и эманирует, но не возвращается, то каким образом каждое стремится по природе к тому, что хорошо, и к благу и тяготеет к породившему [его]? Если же оно эманирует и возвращается, но не остается, то как оно [может] стараться объединиться со своей причиной, если оно отступило от нее? Именно, [еще] до отступления [от причины] оно [в данном случае уже] не было объединено [с ней], так как, если бы оно было объединено [с ней], то оно целиком [и] оставалось бы с ней. Если же оно останется и возвратится, но не эманирует, то как же возможно возвращение без различения? Ведь все возвращающее [к себе] сходно с тем, что расчленяет на то, от чего происходит разделение по сущности. Итак, необходимо или только оставаться, или только возвращаться, или только этапировать, или связывать эти крайние [члены] между собой, или [связывать] средний [член] с тем или другим крайним, или [связывать] все их вместе. Следовательно, выходит, что все [вызванное причиной] и остается в причине, и эманирует из нее, и в нее возвращается18.

§36. Из всего умноженного вследствие эманации первичное совершеннее вторичного, и вторичное [совершеннее] следующего за ним, и точно так же последующее.

В самом деле, если эманации различают производимое от причин и суть ослабления вторичного в отношении первичного, то первичное в своей эманации больше связано с причинами, так как возникает из них. Вторичное же дальше от причин, и точно так же – последующее. Более же близкое и более сродное причинам – совершеннее (потому что причины [совершеннее] вызванного ими). А то, что дальше, менее совершенно, будучи несходным с причинами.

§37. Из всего возникающего вследствие возвращения первичное менее совершенно, чем вторичное, а вторичное [менее совершенно], чем последующее. Самое же последнее – совершеннее всего.

В самом деле, если возвращения совершаются циклично и отчего эманация, к тому и возвращение, а эманация – от совершеннейшего, то, значит, и возвращение – к совершеннейшему. И если возвращение начинается с того, куда дальше всего происходит эманация, и если эманация к последнему есть наименее совершенное, то и возвращение начинается с наименее совершенного. Следовательно, первичное в том, что возникает вследствие возвращения, есть наименее совершенное, а самое последнее – наиболее совершенное.

§38. Все эманирующее из определенного множества причин возвращается через столько причин, через сколько эманирует. При этом всякое возвращение [совершается] через те причины, через которые [происходит] эманация.

В самом деле, так как эманация и возвращение происходят через подобие, то эманировавшее непосредственно из чего-то и возвращается к нему непосредственно (ведь подобие было непосредственным). Нуждающееся же в посредстве при своей эманации нуждается и в посредстве при возвращении (так как необходимо, чтобы то и другое происходило в отношении одного и того же). Так что оно сначала возвратится к середине, а затем к тому, что превосходит середину. Следовательно, от скольких [причин] бытие [вещей], от стольких же и благое бытие их, и наоборот.

§39. Возвращение всего сущего касается или только сущности19, или жизни, или же познания.

В самом деле, или сущее приобрело от причины только бытие или вместе с бытием жизнь, или оно приняло оттуда и познавательную способность. Поэтому, поскольку оно только есть, его возвращение касается [его] сущности; поскольку оно и живет, возвращение касается и жизни; поскольку же и познает, касается и познания.

Действительно, как оно эманировало, так оно и возвращается, и меры возвращения определяются мерами, связанными с эманацией. И, значит, стремление у одних [вещей] имеется в отношении бытия, будучи приспособленностью к причастности причинам; у других оно имеется в отношении жизни, будучи движением к лучшему; у третьих – в отношении познания, будучи совокупным ощущением (synaisthësis) благости причин.

В. Единое и многое в их органическом сращении

§40. Всему эманирующему из другой причины предшествует то, что получает свое существование само от себя и обладает самобытной сущностью.

В самом деле, все самодовлеющее превосходит или по сущности, или по энергии то, что зависит от другой причины. Ведь производящее само себя, будучи способным производить свое бытие, самодовлеюще в отношении сущности. А производимое только другим не самодовлеюще. Самодовлеющее же более сродни благу. А более сродное и более подобное причинам порождается от причины раньше неподобного. Следовательно, производимое самим собой и самобытное старше того, что эманировало в бытие только от другого.

В самом деле, или не будет ничего самобытного, или таково благо или то первичное, что получило существование от блага. Но если нет ничего самобытного, то поистине ни в чем не будет самодовлеющего: ни в благе (ибо оно то единое и благо-в-себе, которое превосходит самодовление, а не есть обладатель блага), ни в том, что следует за благом (ведь [в этом случае] все будет нуждаться в другом, только предшествующем ему). Если же самобытное – благо, то, поскольку оно производит само себя, оно не будет едино. Ведь эманирующее из единого не едино; ибо оно эманирует из самого себя, если только оно самобытно. Так что единое одновременно будет единым и не-единым. Следовательно, необходимо, чтобы самобытное было после первичного; ясно также, что оно раньше того, что эманировало только из другой причины. Оно важнее его и, как доказано, более сродно благу.

§41. Все сущее в ином одним только иным и производится. Все сущее-в-себе самобытно.

В самом деле, сущее в ином и нуждающееся в субстрате (hypoceimenon) никогда не может быть способным породить само себя. Ведь то, что по природе рождает само себя, не нуждается в другом основании, содержась самим собой и сохраняясь в самом себе, без субстрата. Но могущее пребывать и быть водруженным в самом себе способно само себя производить, само в себя эманируя, само себя поддерживая и находясь, таким образом, в самом себе, как вызванное причиной – в причине. Ведь оно существует не как в том или ином месте и не как в субстрате, поскольку и место отлично от того, что находится в данном месте, и то, что находится в субстрате, отлично от самого субстрата. Напротив того, это [сущее-в-себе] тождественно себе. Следовательно, оно самобытно и находится в самом себе так же, как то, что от причины, в самой причине.

§42. Все самобытное способно возвращаться к самому себе.

В самом деле, если оно эманирует из самого себя, то оно и совершит возвращение к самому себе. Ведь из чего у каждого бывает эманация, к тому у него и одинаковое с эманацией возвращение [ср. §31]. Действительно, если оно эманирует только из самого себя и, эманируя, не возвратится к самому себе, то оно никогда не будет стремиться к собственному благу, а именно к благу, которое оно может самому себе доставить; может же всякая причина дать это [благо] вызванному ею вместе с сущностью, которую дает, и, следовательно, благо этой сущности, сопряженное с той, которую она дает; так что и оно [дает все это] самому себе. Стало быть, это есть собственное благо для самобытного. А к этому [благу] не будет стремиться то, что не возвращается к самому себе. А не стремясь, оно и не может достигнуть; и не достигая, оно несовершенно и не самодовлеюще. Но если только [вообще] другой [причине] подобает самодовление и бытие в качестве совершенного, то и самобытному. Следовательно, оно достигнет собственного [блага] и будет стремиться к нему и возвратится к самому себе.

§43. Все способное возвращаться к самому себе самобытно.

В самом деле, если оно по природе возвращено к самому себе и совершенно в возвращении к самому себе, той свою сущность оно имеет от самого себя. Ведь к чему возвращение по природе, из этого у каждого и эманация по сущности [§34]. Поэтому если оно самому себе доставляет благое бытие, то оно, конечно, доставит самому себе и бытие и будет властно над своей субстанцией. Следовательно, то, что может возвращаться к самому себе, самобытно.

§44. Все способное возвращаться к самому себе по энергии возвращено к самому себе и по сущности.

В самом деле, если бы оно смогло возвращаться к самому себе по энергии, а по сущности оставалось бы невозвращенным, оно по энергии превосходило бы в большей степени, чем по сущности, поскольку энергия обладала бы способностью возвращения, а сущность ею не обладала бы [§16]. Действительно, то, что [зависит только от] самого себя, превосходит то, что [зависит] только от иного; и то, что способно сохранять самого себя, совершеннее того, что сохраняется только при помощи иного. Поэтому, если что-то существует по энергии, [вытекающей] из сущности, то оно способно возвращаться к самому себе и получило в удел способную возвращаться к самому себе сущность, чтобы не только иметь энергию по отношению к себе самому, но и принадлежать самому себе, самим собой скрепляться и быть совершенным.

§45. Все самобытное не рождено.

В самом деле, если оно рождено, то по причине того, что оно рождено, оно будет несовершенным само по себе и нуждаться в усовершении от иного. А по причине того, что оно само себя производит, оно совершенное и самодовлеющее. Ведь все рожденное усовершается другим, дающим рождение ему, не-сущему. Ведь рождение есть путь от несовершенного к противоположному ему совершенному. Если же что-то само себя производит, то оно всегда совершенно, будучи всегда связано со своей причиной, или, вернее, пребывая [в ней] для усовершения сущности. §46. Все самобытное неуничтожимо.

В самом деле, если бы оно уничтожилось, оно покинуло бы само себя и отделилось бы от самого себя. Но это невозможно, ведь, будучи единым, оно в одно и то же время и причина, и вызванное причиной. А все то, что уничтожается, уничтожается, отдалившись от своей причины. Поскольку же оно зависит от скрепляющего и охраняющего его, постольку оно скрепляется и охраняется. Но самобытное никогда не покидает своей причины, потому что оно не покидает само себя. Ведь оно причина самого себя. Следовательно, все самобытное неуничтожимо. §47. Все самобытное неделимо и просто. В самом деле, если бы оно, будучи самобытным, было делимо, то оно дало бы себе существование в качестве делимого, целиком возвратилось бы к самому себе и каждая [часть] была бы в каждой [другой] его [части]. Но это невозможно. Следовательно, самобытное неделимо.

Однако оно и просто. Действительно, если бы оно было составным, то одно в нем было бы хуже, а другое лучше, и лучшее происходило бы от худшего, а худшее – от лучшего, если только оно эманировало из себя как целое из целого. Кроме того, оно было бы не самодовлеющим, испытывая нужду в своих собственных элементах, из которых оно состоит. Следовательно, все самобытное просто.

§48. Все невечное или есть составное, или имеет существование в ином20.

В самом деле, или оно разложимо на то, из чего оно состоит, и целиком составлено из того, на что разлагается; или, нуждаясь в субстрате и покидая этот субстрат, оно уходит в небытие. Если же оно просто и [находится] в самом себе, то оно не разлагаемо и не рассеиваемо.

§49. Все самобытное вечно.

В самом деле, невечное необходимо бывает таковым двояким путем – от составления и от бытия в ином. Однако самобытное не составное, оно просто и находится не в ином, а в самом себе. Следовательно, оно вечно.

§50. Все измеряемое временем по сущности или по энергии есть становление постольку, поскольку оно измеряется временем.

В самом деле, если оно измеряется временем, то ему подобает временное бытие или энергия, а равно и прошедшее и будущее, различающиеся между собой. Действительно, если бы [его] прошедшее и будущее были тождественными по количеству, то они ничего не претерпели бы от времени, проходящего и всегда имеющего одно раньше, а другое позже. Ведь если [его] прошедшее есть одно, а будущее – другое, то, следовательно, оно есть и становящееся и никогда не-сущее; но оно сопутствует времени, которым измеряется, будучи в становлении и не оставаясь в своем бытии, а постоянно принимая иное и иное бытие, так что настоящее [время] – постоянно иное и иное по времени вследствие хода времени.

Следовательно, не может существовать как одновременно целое то, что существует в рассеянии временной длительности и простирается в ней. Это означает иметь бытие в небытии, ибо становящееся не есть то, чем оно становится. Следовательно, становление есть бытие в таком-то [данном] виде.

§51. Все самобытное изъято из того, что измеряется временем по сущности.

В самом деле, если самобытное не рождено [§45], то оно не будет измеряться временем по своему бытию, ведь становление относится к природе, измеряемой временем. Следовательно, ничто из самобытного не существует во времени.

§52. Все вечное есть одновременно целое.

Либо оно имеет только вечную сущность, имея ее в наличности одновременно как целое, а не так, чтобы одно в ней уже было субстанцией, а другое тем, что ею позже станет, чего еще нет, – но насколько сущность способна быть, настолько она уже обрела цельность неумаляемо и нерастяжимо; либо оно имеет [только] энергию в соответствии с сущностью, имея ее собранной вместе, установленной в той же самой мере совершенства и как бы укрепленной на одном и том же пределе неподвижно и непреходяще.

В самом деле, если "вечное" (aionion), как показывает и само наименование, означает "вечно сущее" (aei on), a временное бытие и становление отличаются от вечно сущего, то [здесь] не должно быть одно раньше, а другое позже. Иначе это было бы становлением, а не сущим. Ведь где нет ни более раннего, ни более позднего, ни прошедшего, ни будущего, а есть только бытие, которое есть, там каждая [вещь] есть одновременно целое. То же самое и относительно энергии.

А отсюда ясно, что вечность есть причина существования вещей как целых, если только все вечное по сущности или по энергии одновременно имеет у себя в наличности сущность или энергию как целое.

§53. Раньше всего вечного существует вечность, и раньше всего временного существует время.

В самом деле, если тому, что причастно, повсюду предшествует допускающее причастность себе, а допускающему ее – не-допускающее ее, то ясно, что одно – вечно, другое – вечность в вечном, а третье – вечность сама по себе. Одно существует как то, что причастно, другое – как допускающее причастность себе, третье – как недопускающее ее. И точно так же то, что во времени – это одно (ведь оно [чему-то] причастно), и время в нем – это другое (ведь оно допускает причастность себе), а предшествующее ему [само] время – это третье, поскольку оно не допускает причастности себе. При этом каждое из этих двух недопускающих причастности себе, [т.е. вечности и времени], повсюду и во всем одно и то же. Допускающее же причастность себе находится только в том, что ему причастно. Действительно, существует много и вечных, и временных [вещей], – во всех них вечность имеется по причастности, а время – разделенное, между тем как само оно неделимо; до них же – неделимая вечность и единое время, и это вечность вечного и время времен, ибо они дают существование допускающему причастность себе.

§54. Всякая вечность есть мера вечного, и всякое время есть мера временного. И только эти две меры существуют в том, что относится к жизни и движению.

В самом деле, все измеряющее измеряет или по частям или [само] целое, одновременно согласованное с измеряемым. Измеряющее в целом есть вечность, измеряющее же по частям есть время. Следовательно, существуют только две меры, одна для вечного, а другая для временного.

§55. Все существующее во времени или налично во все время, или получило свою субстанцию в определенное время.

В самом деле, если все эманации – через подобие и раньше целиком неподобного непрерывно за первичным получает свою субстанцию то, что ему подобно в большей мере, чем неподобное, то невозможно, чтобы становящееся в определенное время соединялось с вечным (ведь оно как становящееся отличается от сущего, а как становящееся в определенное время – от существующего вечно); а среднее между тем и другим – то, что в одном отношении подобно вечному, а в другом неподобно. Таким образом, между становящимся в определенное время и вечно сущим средним является или вечно становящееся, или когда-то сущее, а это последнее – или когда-то неистинно сущее, или когда-то истинно сущее. Однако невозможно, чтобы истинно сущее существовало [только] когда-то; что касается когда-то неистинно сущего, то оно тождественно с становящимся. Следовательно, когда-то сущее не есть среднее. Поэтому остается [признать], что среднее между обоими – вечно становящееся, которое своим становлением связывается с худшим, а своим "вечно" подражает вечной природе.

Итак, отсюда ясно, что вечность двояка: одна вечная, а другая временная; одна вечность постоянная, другая становящаяся; и одна имеет собранное бытие и все вместе, другая же разлита и развернута во временной длительности; и одна – целая в самой себе, другая же состоит из частей, каждая из которых существует отдельно как более ранняя и более поздняя21.

§56. Все производимое вторичным в большей степени производится более ранними и более значительными причинами, каковыми и производится и само вторичное.

В самом деле, если вторичное имеет всю сущность от предшествующего ему, то и его потенция произвождения оттуда же, поскольку и производительные потенции по сущности своей находятся в производящем и заполняют его сущность. А если оно свою производительную потенцию получило от выше расположенной причины, то от нее же имеет оно и бытие как причина того, для чего оно причина, причем эта причина получила оттуда же свою меру в отношении субстанциальной потенции. Если же это так, то и эманирующее из нее вызвано тем, что предшествует ей. Ведь одно создает причину, а другое – вызванное причиной. Если же это так, то и вызванное причиной создается оттуда же.

Однако в таком случае ясно, что и само это "в большей степени" также оттуда. Ведь если первичное дало вторичному причину произвождения, то, значит, оно само имело эту причину первично, а потому оно и породило вторичное, получив оттуда способность порождать вторичное. Если же одно стало способным производить благодаря причастности, а другое благодаря тому, что уделяет [низшему], и первично, то в большей степени причина то, что уделяет из своей рождающей потенции и другому, следующему за ним.

§57. Всякая причина и действует раньше того, что вызвано ею, и после него может дать существование большему.

В самом деле, если она причина, то она совершеннее и обладает большей потенцией, чем следующее за ней; и если это так, то она причина большего. Действительно, большей потенции свойственно и производить большее, равной – равное, меньшей – меньшее. И потенция, способная на большее в том, что [ей] подобно, может создать и меньшее; а способная на меньшее по необходимости не может создать большего. Поэтому, если причина обладает большей потенцией, то она способна производить большее.

Однако насколько вызванное причиной обладает потенцией, настолько больше обладает ею причина, ибо все производимое вторичным производится в большей степени более ранними и более значительными причинами. Следовательно, причина вместе с вторичным дает существование всему тому, что последнее по своей природе производит.

Если же причина производит само [вторичное] раньше, то, конечно, ясно, что оно действует до него сообразно своей производительной энергии. Следовательно, всякая причина действует и раньше того, что вызвано ею, равно как и одновременно с ним и после него дает существование иному. А отсюда ясно, что для чего душа есть причина, для того причина и ум. Однако душа причина не для [всего] того, для чего причина ум: ум действует раньше души; и то, что душа дает вторичному, в большей степени дает ум. И когда душа уже более не действует, ум излучает свои дары тому, чему не отдала себя душа. Ведь и неодушевленное, поскольку оно причастно форме (eidoys), причастно уму и творчеству ума.

Кроме того, то, для чего ум причина, для того причина и благо. Но не наоборот. Ведь даже лишение форм – от блага (ибо от него – все). Ум же не вызывает лишения, ибо он форма.

§58. Все производимое большим числом причин в большей мере составное, чем то, что производится меньшим числом.

В самом деле, если всякая причина дает что-то тому, что из него эманирует, то большее число причин дает и большие дары, а меньшее число – меньшие. Поэтому и из того, что было причастно [высшему], одно будет состоять из большего числа [причин], другое – из меньшего, каковым то и другое было причастно – одно через эманацию большего числа причин, другое – через эманацию меньшего числа. А то, что из большего числа, в большей мере составное; то, что из меньшего, – проще первого. Следовательно, все производимое большим числом причин, в большей мере составное; а то, что меньшим – проще. Ведь чему причастно первое, тому и второе, но не наоборот.

§59. Все простое по сущности или превосходит составное, или хуже его.

В самом деле, если высшее из сущего производится количественно меньшим и более простым, а среднее – большим, то последнее будет составным, а высшее – более простым, частью как превосходящее, частью как худшее. Однако ясно, конечно, что высшее производится количественно меньшим, так как высшее и имеет начало раньше, чем более скудное, и простирается над тем, к чему оно не эманирует из-за ослабления потенции [этого последнего]. Вот почему самое высшее из сущего – простейшее, подобно первичному, поскольку оно эманирует только из первичного. Но простота бывает и как превосходящее всякое слагание и как худшее. И это рассуждение применимо ко всему22.

§60. Всякая причина большего превосходит ту, которая имеет потенцию для меньшего и производит части. Та и другая из них может дать существование целому.

В самом деле, если одна причина меньшего, а другая – большего, а части, [производимые первой], входят в части, [производимые второй], тогда то, что делает первая, сделает и другая, способная дать существование большему. Но первая неспособна производить все то, что производит вторая. Следовательно, вторая обладает большей потенцией и содержательнее. Ведь как [одно] эманировавшее относится к [другому], эманировавшему, так и [одно] производившее – к [другому] производившему, если взять в их взаимной связи. Именно то, что способно к большему, обладает большей потенцией и более обще, а это [означает, что] оно и ближе к причине всего. А то, что ближе к ней, то и в большей степени благо, если она действительно благо. Следовательно, причина большего превосходит по сущности ту, которая производит меньшее.

§61. Всякая потенция больше, если она неделима; если же она делится, – меньше.

В самом деле, если она делится, то она эманирует во множество. А если это так, то она оказывается дальше от единого. А если это так, то она будет обладать меньшей потенцией, удаляясь от единого и от того, что ее скрепляет, и будет несовершенной, если только благо каждого состоит в единстве.

§62. Всякое множество, будучи ближе к единому, количественно меньше, чем более удаленное от единого, но по потенции больше.

В самом деле, то, что ближе к единому, то более подобно ему. Единое же всему дает существование, не умножаясь. Следовательно более подобное единому, будучи причиной большего (если только единое – причина всего), будет более едино по виду и менее делимо (если только то – единое). Итак, менее умноженное более сродни единому, а способное производить большее более сродни причине всего и обладает большей потенцией.

Из этого ясно, что телесных природ больше, чем душ, а душ больше, чем умов, умов же больше, чем божественных единичностей. И это рассуждение применимо ко всему.

§63. Все недопускающее причастности себе дает существование двум разрядам того, что допускает причастность себе: одному – среди тех, которые причастны [только] в какое-то время, а другому – среди тех, которые причастны всегда и прирожденно.

В самом деле, всегда допускающее причастность себе более подобно не допускающему ее, чем то, что допускает ее [только] в какое-то время; следовательно, раньше, чем получает существование последнее, получит существование всегда допускающее причастность себе, которое в смысле допущения причастности не отличается от того, что после него, но самим "всегда" более сродни и более подобно недопускающему причастности себе. При этом существует не одно только допускающее причастность себе [лишь] в какое-то время (ведь ему предшествует всегда допускающее причастность себе, через которое оно также связывается с недопускающим ее – по некоей упорядоченной эманации), и не одно только всегда допускающее причастность себе (ведь оно, обладая неугасимой потенцией, если только оно существует всегда, способно быть носителем другого – того, что допускает причастность себе [лишь] в какое-то время, и здесь предел его ослабления).

Но отсюда ясно, что и те единения, которые от единого воссияют сущему, то всегда допускают причастность себе, то допускают ее [лишь] в какое-то время. Так же двояки и мыслительные причастности; таковы же и одушевления душ; и подобным же образом – причастности прочих видов. Например, красоте, подобию, состоянию, тождеству, не допускающим причастности себе, причастно то, что всегда причастно, и вторично то, что причастно [лишь] в какое-то время в том же разряде.

§64. Всякая изначальная монада дает существование двоякому числу – совершенным-в-себе субстанциям и излучениям, имеющим [свою] субстанцию в чем-то другом.

В самом деле, если эманация происходит по ослаблению через свойственное субстанциальным причинам, то и совершенное [происходит] от всесовершенного, и через посредство совершенного благоупорядоченно эманирует несовершенное, так что одни будут совершенными-в-себе субстанциями, другие – несовершенными, причем последние оказываются уже среди причастных [высшему] (ведь будучи несовершенными, они нуждаются для своего наличного бытия в субстрате). Первые же [субстанции] делают своим то, что [им] причастно (ведь будучи совершенными, они наполняют собой причастное им и утверждают их в самих себе и не нуждаются для своей субстанции ни в чем более скудном). Поэтому совершенные-в-себе субстанции, через разделение на множество, слабее своей изначальной монады и некоторым образом уподобляются ей, через [свое] совершенное-в-себе наличное бытие. Несовершенные же субстанции и потому, что имеют свое бытие в другом, удалены от [монады], существующей сама по себе, и потому, что, будучи несовершенны, удалены от той, которая усовершает все. Эманации же [таких субстанций] через подобное [доходят] до совершенно неподобного. Таким образом, каждая из изначальных монад дает существование двоякому числу.

А отсюда ясно, что из единичностей одни, будучи совершенными-в-себе, эманируют из единого, другие же – [только] излучения единства. И одни умы – совершенные-в-себе сущности, другие – некоторые мыслительные совершенства. И одни души принадлежат себе, другие – одушевленным [предметам], будучи лишь образами душ. И, стало быть, не всякое единение – бог, а лишь совершенная-в-себе единичность, и не всякое мыслительное отличительное свойство – ум, а только сущностное; и не всякое излучение души – душа, а существуют и отображения (eidölа) душ.

§65. Все, что каким-то образом существует, существует или сообразно причине в виде начала, или сообразно наличному бытию, или сообразно причастности в виде отображения.

В самом деле, или в производящем усматривается производимое, как предсуществующее в причине, поскольку всякая причина предвосхищает в самом себе вызванное ею, будучи первично тем, что есть вторично; или в производимом усматривается производящее, поскольку производимое, будучи причастным производящему, в самом себе обнаруживает вторично то, чем первично бывает производящее; или каждое наблюдается в своем разряде, а не в своей причине и не в [ее] результате (ведь одно [причина] существует как превосходящее, а другое [результат] как худшее; необходимо же так или иначе быть тому, что есть), а каждое находится по своему наличному бытию в своем разряде.

§66. Каждое сущее по отношению к другому есть или целое, или часть, или тождественное, или различное.

В самом деле, или оно объемлет другое, а остальное объемлется [им], или не объемлет [другого], и [остальное] не объемлется [им]; в этом случае они или претерпевают одно и то же как причастное одному, или отличны друг от друга. Если же оно объемлет [остальное], оно должно быть целым; если же его объемлет [остальное], – частью. Если же многие причастны единому, они тождественны в отношении этого одного. А если они только более многочисленны, то в силу их множественности различаются между собой23.

§67. Каждая цельность или предшествует частям, или состоит из частей, или содержится в части.

В самом деле, мы или созерцаем вид (eidos) каждой вещи в [ее] причине и говорим, что это целое предшествует частям, пред-существуя в причине, или же [созерцаем] вид в частях, причастных этой причине, и это двояко: именно, или [мы созерцаем вид] во всех частях сразу, и тогда она есть состоящее из частей целое, отсутствие любой части которого уменьшает целое; или же [мы созерцаем вид] в каждой части отдельно, поскольку даже часть становится [целым] по причастности целому, и это заставляет часть быть частично целым. Итак, [возникшее] из частей есть целое по своему наличному бытию. По причине же оно есть целое, предшествующее частям. И, [наконец], по причастности [целому] оно – целое в части. Ведь в этом случае оно целое в крайнем ослаблении – постольку, поскольку подражает целому, состоящему из частей, будучи не случайной частью, а будучи в состоянии уподобиться целому, у которого и части суть целое24.

§68. Всякое целое, содержащееся в части, есть часть целого состоящего из частей.

В самом деле, если оно часть, то оно часть некоего целого, причем оно или часть содержащегося в нем целого, в силу чего и называется целым, содержащимся в части (но в таком случае оно часть самого себя, и часть будет равна целому, и они тождественны друг другу). Или же оно часть какого-то другого целого. И если другого, то или только его часть, и в этом случае оно опять-таки ничем не будет отличаться от целого, будучи одной частью одного сущего, [целого]; или же [оно часть другого целого] вместе с другим [целым] (именно части всякого целого больше одной) ; и оно должно составляться из того, что больше одной будучи целым, [возникшим] из частей, из которых оно состоит. И, значит, целое, [содержащееся] в части, есть часть целого, [состоящего] из частей25.

§69. Всякое целое, [состоящее] из частей, причастно цельности, предшествующей частям.

В самом деле, если оно из частей, то оно приобрело свойство целого (так как части, ставшие [чем-то] одним, приобрели свойство целого через единение) и суть целое в частях, которые не являются целыми. Однако недопускающее причастности себе предшествует всему допускающему ее. Поэтому цельность, недопускающая причастности себе, наличествует до допускающего ее [целого]. Следовательно, некий вид цельности существует до целого, [состоящего] из частей, и этот вид есть не то, что приобрело свойство целого, а цельность-в-себе, из которой образуется и цельность из частей.

Между тем целое из частей существует во многих местах и во многих целых, состоящих из разных частей, причем одно относится к одним [частям], другое – к другим. Необходимо же, чтобы существовала монада всех цельностей сама по себе. В самом деле, ни одно из указанных целых не есть чистое [целое], так как нуждается в частях, из которых ни одна не есть целое, и [ни. одно такое целое], будучи в чем-то [частичном], не в состоянии быть для всего прочего причиной в качестве целого. Следовательно, причина, [заставляющая] все целые быть целыми, предшествует частям. Если же и она состоит из частей, то она некоторое целое, а не целое вообще. И она опять состояла бы из другого, притом или [так] до бесконечности, или же имеется первично целое – такое целое, которое [уже] не [состоит] из частей, а есть [просто] цельность.

§70. Все в большей мере цельное находится в дающем начало и воссиявает в причастном [ему] раньше частичного и покидает причастное ему вторично.

В самом деле, оно начинается раньше последующей за ним энергии, направляющейся во вторичное, и налично вместе с наличием этого вторичного. И когда вторичное уже лишено энергии, еще существует и действует более значительная причина, и не только в различных субстратах, но и в каждом причастном [чему-то лишь] в какое-то время. Действительно, сначала, например, должно существовать сущее, затем, живое, а затем человек; и если недостает разумной способности, то человека уже нет, а есть живое существо, дышащее и ощущающее; и опять-таки, если прекращается жизнь, то остается сущее (ведь даже когда нет жизни, бытие налично). И так во всем. Дело в том, что более значительная причина, будучи более сильной, прежде действует на причастное (ведь оно раньше испытывает действие от более мощной [причины]), и при действии вторичного она действует вместе с ним. Поэтому все, что создается вторичным, порождается одновременно и более значительной причиной. И с прекращением вторичного она еще наличествует (ведь уделение более мощного, будучи более действенным, покидает причастное позже). Ибо через уделение вторичного она укрепила свое воссияние.

§71. Все то, что в дающих начало причинах имеет более цельный и более высокий разряд в своих результатах, в соответствии с исходящими от него воссияниями, некоторым образом становится субстратом для уделения более частичного. И, с одной стороны, воссияния, исходящие из высшего, принимают эманации, исходящие из вторичного; с другой же стороны, эти последние утверждаются на тех. И таким образом одни причастности предшествуют другим, и проявления одни после других сходят свыше в один и тот же субстрат, в то время как более цельное предшествует по своей энергии, более же частичное доставляет свои дары причастному вслед за энергиями более цельного.

В самом деле, если более значительная причина действует раньше вторичного, вследствие избытка потенции наличествуя в том, что обладает менее совершенной потенцией и для него сияя, а по разряду низшее вторичное им управляется, то ясно, что воссияния высшего, предвосхищая то, что причастно обоим, укрепляют уделения, предоставляемые низшему, а эти последние пользуются исходящими из тех проявлениями в качестве основания для себя и действуют на причастное, подготовленное для них первыми.

§72. Все, что в [чему-то] причастном имеет значение субстрата, эманирует из причин более совершенных и более цельных.

В самом деле, причины большего более мощны, более цельны и более близки к единому, чем причины меньшего. Но причины, дающие существование тому, что предшествует субстрату для другого, суть причины большего, так как они дают существование способностям до появления форм (eidön). Следовательно, среди причин они более цельные и более совершенные.

А отсюда ясно, что материя, получившая субстанцию от единого, сама по себе лишена формы; тело же, хотя и причастно сущему, само по себе не причастно душе. Действительно, материя, будучи субстратом всего, эманировала из причины всего; тело же, будучи субстратом одушевления, получает свою субстанцию из более цельного, чем душа, поскольку оно было так или иначе причастно сущему26.

§73. С одной стороны, всякое целое есть одновременно и нечто сущее, и причастное сущему, с другой же, не всякое сущее есть [одновременно и] целое.

В самом деле, или сущее и целое одно и то же, или одно раньше, другое позже. Однако хотя часть, поскольку она часть, есть сущее (ведь целое состоит из сущих частей), все же она сама по себе не есть целое. Значит, сущее и целое не одно и то же, иначе часть была бы не-сущей; а если часть есть не-сущее, то и целое не есть сущее, ведь всякое целое есть целое частей или как существующее до них, или как существующее в них. Итак, если нет части, невозможно будет и целое.

А если целое будет до сущего, то всякое сущее тотчас же будет целым, значит, опять часть не будет частью, а это невозможно. Действительно, если целое есть целое, будучи целым части, то и часть будет частью, так как она часть целого. Следовательно, остается [признать], что всякое целое есть сущее, но не всякое сущее есть целое.

А отсюда ясно, что первично сущее запредельно цельности, если, разумеется, одно, [само] сущее, наличествует в большем [количестве вещей] (ведь и частям, поскольку они части, присуще бытие), а другое – в меньшем [количестве вещей]. Ибо, как доказано, причина большего превосходнее, причина же меньшего – более скудна.

§74. Хотя всякая форма есть нечто целое, так как состоит из многих [элементов], каждый из которых составляет форму, однако не всякое целое есть форма.

В самом деле, "нечто" и неделимое есть целое, поскольку неделимо, однако не есть форма. Ведь всякое целое есть то, что составлено из частей; форма же есть то, что делится на большее количество отдельных форм. Значит, целое – это одно, форма же – другое, причем одно присуще большему количеству [вещей], другое – меньшему, так что целое выше форм сущего.

А отсюда ясно, что целое занимает среднее место между сущим и формами: из чего следует, с одной стороны, что сущее предшествует формам, и, с другой – что формы есть сущее, однако не всякое сущее есть форма. Поэтому даже лишенности в результатах суть в некотором смысле сущее, но они еще не формы; и они через единящую потенцию сущего приняли некое смутное проявление [этой потенции]27.

Г. Результат органического сращения единого и многого – актуальная бесконечность

§75. Всякая причина в собственном смысле слова изъята28 из своего результата.

В самом деле, существуя в нем, или наличествуя в нем, как способная наполнять его, или каким-то образом нуждаясь в нем для бытия, она была бы менее совершенна, чем вызванное ею. А то, что находится в результате, скорее есть сопричина, чем причина, будучи или частью становящегося или орудием творящего. Действительно, часть становящегося менее совершенна, чем целое; и орудие служит творящему для становления, не будучи в состоянии определить для себя меры творения. Следовательно, всякая причина в собственном смысле слова именно в силу того, что она более совершенна, чем исходящее из нее, и доставляет меру для становления, лишена и орудий, и элементов, и вообще всего, что называется сопричинами.

§76. Все происходящее из неподвижной причины имеет неизменное наличное бытие, все из подвижной – изменчивое.

В самом деле, если творящее совершенно неподвижно, то оно производит из себя вторичное не через движение, а своим бытием. Если же это так, то оно имеет исходящее из него в качестве сопутствующего его бытию. А если это так, то пока оно существует, оно и производит.

Однако оно существует всегда. Следовательно, оно всегда дает существование следующему за ним. Так что и последующее всегда происходит от него и всегда существует, всегда соединяя с его постоянством (сообразно его энергии) собственное постоянство (сообразно своей эманации).

Если же причина подвижная, то и происходящее из нее будет изменчиво в своей сущности. Действительно, то, что [обретает] бытие через движение, при перемене движущегося меняет свое бытие. Ведь если производимое движением само останется неизменным, то оно будет превосходить причину, данную ему существованием. Но это невозможно. Следовательно, оно не неизменно. Стало быть, оно будет меняться и будет двигаться по (своей] сущности, подражая тому движению, которое дало ему существование.

§77. Все потенциально сущее происходит от актуально сущего. Что существует потенциально, эманирует к тому, что существует актуально. То, что [лишь] некоторым образом потенциально, происходит от [лишь] некоторым образом актуального, поскольку оно потенциально. А всецело потенциально сущее происходит от всецело актуально сущего.

В самом деле, по природе своей потенциальное, будучи несовершенным, не может привести себя в актуальное состояние. Ведь если бы оно, будучи несовершенным, стало для самого себя [причиной] совершенства и актуально, то эта причина оказалась бы менее совершенной, чем происходящее от нее. Следовательно, потенциальное, поскольку оно потенциально, не есть причина того, что становится актуальным. Иначе оно было бы, поскольку оно несовершенно, причиной своего совершенства, если только все потенциальное, поскольку оно потенциально, несовершенно, а все актуальное совершенно.

Следовательно, если потенциальное будет актуальным, то оно получит совершенство от чего-то другого; тогда это другое или само потенциально (но в этом случае несовершенное опять будет производящим совершенное), или актуально, и тогда или оно будет чем-то иным, или становящееся актуальным было потенциальным. Однако, если актуальное творит нечто иное, будучи актуально сущим, творя сообразно своему отличительному свойству, то потенциальное не сможет творить в ином актуальном и оно, стало быть, не сможет быть актуальным, если только оно не становится [актуальным] в том смысле, в каком оно существует потенциально. Следовательно, остается [признать], что нечто потенциальное становится актуальным при помощи актуально сущего29.

§78. Всякая потенция или совершенна, или несовершенна.

В самом деле, потенция, носительница актуальности, совершенна. Ведь своими энергиями она делает совершенным другое; а то, что способно усовершать другое, само гораздо совершеннее. А та потенция, которая нуждается в существовании для нее чего-то другого актуального и сообразно которой нечто существует потенциально, несовершенна. Действительно, необходимо совершенство, сущее в другом, чтобы через причастность ему она стала совершенной.

Следовательно, такая потенция сама по себе несовершенна. Так что потенция актуального – совершенна, будучи способной порождать актуальности; а потенция потенциального, от которого получила совершенство, несовершенна.

§79. Все становящееся становится от двоякой потенции.

В самом деле, оно должно быть расположенным [к становлению] и иметь несовершенную потенцию; при этом творящее, будучи актуально тем, что становящееся есть потенциально, должно заранее иметь совершенную потенцию. Ведь всякая актуальность эманирует из внутренней потенции. Действительно, если творящее не будет иметь потенции, то как оно проявляло бы свою энергию и как оно действовало бы на другое? И точно так же, если становящееся не имело бы потенции расположенности [к становлению], то как оно могло бы становиться? Ведь все творящее делает все способным к претерпеванию, но не к случайному и не к тому, что по своей природе не может от него претерпеть30.

§80. Всякому телу по природе свойственно испытывать действие, всему же нетелесному – действовать. Первое само по себе недеятельно, второе не испытывает действий. Однако и нетелесное испытывает действие вследствие общения с телом, так же как и тела могут действовать вследствие сопряженности с нетелесным.

В самом деле, тело, поскольку оно тело, только разделимо и в этом смысле подвержено изменениям, будучи делимым во всех отношениях, и во всех отношениях – до бесконечности. Нетелесное же, будучи простым, не подвержено изменениям, так как ни разделяться не в состоянии то, что не имеет частей, ни изменяться – то, что есть составное. Поэтому или [вообще] ничто не будет способно к действию или же [к этому будет способно] нетелесное, если только тело, поскольку оно тело, не действует, будучи подвержено только разделению и испытанию действий.

Итак, все действующее имеет деятельную потенцию, тело же само по себе бескачественно и лишено потенции, так что действовать оно будет не потому, что оно тело, а в силу [наличной] в нем способности действовать. Всякий раз, как оно действует, оно, значит, действует, будучи причастным потенции. Но, с другой стороны, и нетелесное причастно испытанию действий, если оно возникло в телах, разделяясь совместно с телами и испытывая их делимую природу, хотя по самой своей сущности оно и неделимо.

§81. Все, чему [что-то] причастно раздельно, налично в причастном через передаваемую [ему] потенцию чего-то нераздельного.

В самом деле, если и само оно присутствует в причастном как раздельное и нет в нем ничего, что обладало бы в себе [нераздельной] субстанцией, то им [обоим] нужно будет нечто среднее, которое бы объединяло одно с другим и которое было бы более подобным тому, чему [оно] причастно, и существовало бы в самом причастном. Действительно, если то, чему [что-то] причастно, [само] раздельно, то как же это [причастное] причастно, не имея ни его, ни того, что из него [эманирует]? Значит, потенция и излучение, эманировавшее из него в причастное, должны объединить их оба. И одно будет то, при посредстве чего происходит причастность, другое – то, чему [что-то] причастно, и третье – причастное31.

§82. Всему нетелесному, способному возвращаться к себе, если ему причастно другое, [это другое] причастно нераздельно [с ним].

В самом деле, если [ему что-то причастно] нераздельно [с ним], то его энергия не будет раздельна от причастного [ему], как [не будет раздельна от него] и сущность; а если так, то оно не будет возвращаться к себе. Ведь возвращающееся [к себе] будет отдельно от причастного [ему], так как оно отлично от последнего, будучи разным [с ним]. Следовательно, если оно в состоянии возвращаться к себе, то всякий раз, как что-нибудь ему причастно, оно ему причастно раздельно.

§83. Все способное познавать само себя способно всячески возвращаться к себе.

В самом деле, ясно, что то, что по энергии возвращается к себе, познает себя, ведь познающее и познаваемое [здесь] одно, и познание познающего [возвращается] к себе как к предмету познания, будучи некоей энергией познающего. Его [познание возвращается] к себе, потому что оно способно познать себя. Однако доказано, что, если это происходит по энергии, то – и по сущности, так как способное возвращаться к себе по энергии имеет также и сущность, обращенную к себе и в себе пребывающую.

§84. Все вечно сущее беспредельно по потенции.

В самом деле, если неистощима его субстанция, то также и потенция, в силу которой оно есть то, что оно есть и чем оно может быть. Ведь если бы потенция была бы по бытию ограничена, то она в какое-то время отпадала бы; при ее отпадении и бытие того, что ею обладает, отпало бы и уже не было бы вечно сущим. Следовательно, необходимо, чтобы потенция вечно сущего, скрепляющая его собой, была по своей сущности беспредельна.

§85. Все вечно становящееся имеет беспредельную потенцию становления.

В самом деле, если оно вечно становится, то в нем неистощима потенция становления. Если бы оно было ограничено, оно прекратилось бы в беспредельном времени. А с прекращением потенции становления должно прекратиться и само становящееся, которое сообразно с ней становится; и оно уже не будет вечно становящимся. Но по предположению оно вечно становящееся. Следовательно, оно имеет беспредельную потенцию становления.

§86. Все истинно сущее беспредельно не по множественности и не по величине, а только по потенции.

В самом деле, все беспредельное беспредельно или в численности, или в размерах, или в потенции. Истинно же сущее беспредельно как обладающее неугасимой жизнью, неистощимым наличным бытием и неуменьшающейся энергией, но не беспредельно ни вследствие величины (ведь истинно сущее, будучи самобытным, лишено величины, так как все самобытное неделимо и просто), ни вследствие множественности (ведь оно в высшей степени едино по виду, поскольку ближе всего расположено к единому и в высшей степени сродни единому), а беспредельно оно по потенции. По одной и той же причине оно неделимо и беспредельно и, следовательно, чем более оно едино и неделимо, тем более оно беспредельно. Ведь делящаяся потенция уже бессильна и ограниченна, и потенции, делимые во всех отношениях, ограничены также во всех отношениях, так как крайние и наиболее отдаленные от единого потенции, вследствие [своего] разделения, во всяком случае ограниченны. Первичные же [потенции] по неделимости своей беспредельны, так как деление рассеивает и расслабляет потенцию каждой [вещи], неделимость же, стягивая и сосредоточивая, удерживает ее в себе неистощимой и неуменьшающейся. Напротив того, беспредельность по величине или множественности есть во всех отношениях лишение неделимости и отпадение [от нее]; ограниченное же ближе всего к неделимому и дальше всего [от него] беспредельное, пребывая во всех отношениях за пределами единого. Следовательно, беспредельное по потенции находится в беспредельном не по множественности и не по величине, если только беспредельная потенция соприсуща неделимости, а, с другой стороны, беспредельное по множественности или величине дальше всего от неделимого. Поэтому если бы сущее было беспредельно по величине или множественности, оно не имело бы беспредельной потенции. Однако оно имеет беспредельную потенцию и, значит, беспредельно не по множественности и не по величине.

§87. Все вечное есть сущее, но не все сущее вечно.

В самом деле, в ставшем так или иначе налична причастность сущему, поскольку оно отличается от того, что никак не есть сущее. А если становящееся не есть никак не-сущее, то оно каким-то образом существует. Однако вечное никак не налично в ставшем и менее всего [налично в том], что не причастно вечности, обнимающей время в целом. Напротив того, все вечное, разумеется, всегда существует. Ведь оно причастно той вечности, которая дарует вечное бытие тому, что ему причастно. Следовательно, сущему причастно большее, чем вечности. Поэтому сущее выше вечности. Ведь то, что причастно вечности, причастно и сущему; но не все причастное сущему причастно вечности.

§88. Все истинно сущее существует или до вечности, или в вечности, или причастно вечности.

В самом деле, что оно раньше вечности, это показано [§87]. Но оно и в вечности, ибо вечность содержит это "вечно" (to aei) вместе с сущим, равно как и то, что причастно вечности. Ведь все вечное будет причастно и этому "вечно" и сущему. Оно содержит в себе по причастности и то и другое – и это "вечно", и сущее. Вечность же [содержит] это "вечно" первично, а сущее содержит она по причастности. Самое же сущее есть сущее первично32.

§89. Все истинно сущее состоит из предела и беспредельного33.

В самом деле, если оно беспредельно по потенции [§86], то ясно, что оно беспредельно и в этом отношении состоит из беспредельного. Если же оно неделимо и по виду едино, то в этом отношении оно причастно пределу, ибо причастное единому предельно. Однако в одно и то же время оно и неделимо, и беспредельно по потенции. Следовательно, все истинно сущее состоит из предела и беспредельного.

§90. Раньше всего, составленного из предела и беспредельности, сами по себе существуют первичный предел и первичная беспредельность.

В самом деле, если чему-нибудь из сущего предшествует сущее само по себе как общие для всего и дающие начало причины не чего-нибудь, а просто всего, то необходимо, чтобы первичный предел и первичное беспредельное существовали раньше составленного из того и другого, так как в смешанном предел есть последствие причастности беспредельности, а беспредельное – пределу. Однако каждое первичное есть не что иное, как то, что оно есть. Следовательно, необходимо, чтобы первично беспредельное не имело природы предельного, а первичный предел – природы беспредельного. Следовательно, они [таковы] первично до смешения.

§91. Всякая потенция или предельна, или беспредельна. Но всякая предельная потенция возникает из беспредельной потенции, а беспредельная – из первичной беспредельности.

В самом деле, потенции, существующие [лишь] в какое-то время, предельны, отпавши от беспредельности вечного бытия. Потенции же вечно сущего беспредельны как никогда не покидавшие своего наличного бытия.

§92. Всякое множество беспредельных потенций зависит от одной первичной беспредельности, которая существует не как потенция, допускающая причастность себе, и не в обладающем потенцией, а сама по себе, будучи не потенцией чего-то причастного, а причиной всего сущего.

В самом деле, хотя само первично сущее имеет потенцию, она не есть потенция-в-себе, потому что последняя имеет и предел. Первичная же потенция есть беспредельность, так как беспредельные потенции беспредельны через общение с беспредельностью. Поэтому беспредельность-в-себе будет до всяких потенций, через каковую и сущее беспредельно по потенции, и все стало причастным беспредельности. Ведь беспредельность не есть ни первичное (ибо оно, будучи благом и единым, есть мера всего), ни сущее (ибо оно беспредельно, но не есть [сама] беспредельность) . Следовательно, беспредельность, причина всего беспредельного по потенции и причина всякой беспредельности в сущем, находится посредине между первичным и сущим.

§93. Всякое беспредельное в сущем не беспредельно ни для расположенного выше, ни для самого себя.

В самом деле, для чего каждое беспредельно, для того оно и лишено очертания. Однако все в сущем определенно и для себя и для всего предшествующего ему. Следовательно, беспредельному в нем остается быть беспредельным только для более скудного, которое настолько превзойдено потенцией, что беспредельное оказывается для него всего неохватимым. Ведь сколько оно ни стремится к нему, последнее имеет нечто совершенно изъятое из него. И даже если в него входит все, оно все же имеет нечто тайное для вторичного и непостижимое. И хотя оно развертывает находящиеся в нем потенции, однако благодаря единению оно имеет нечто такое, что нельзя превзойти, сомкнутое и вышедшее за пределы развертывания вторичного. Само себя скрепляющее и определяющее не может быть беспредельным для себя и тем более для расположенного выше, раз оно имеет [лишь] долю в его беспредельности. Ведь потенции более цельного и более беспредельны, будучи более цельными и более близко расположенными к первейшей беспредельности34.

§94. Всякая вечность есть некая беспредельность, но не всякая беспредельность есть вечность.

В самом деле, многие беспредельности имеют беспредельное не через вечное. Таковы: беспредельность по количеству, по величине и беспредельность материи. И если существует что-нибудь другое в этом роде, то как беспредельное или по причине своей необозримости, или по причине неопределенности своей сущности. Ясно, что вечность есть беспредельность, поскольку никогда не истощимое беспредельно. А обладающее неистощимой субстанцией и есть вечное. Следовательно, беспредельность предшествует вечности. Ведь способное давать существование большему [числу] и более цельное есть причина более значительная. Следовательно, первая беспредельность выше вечности и беспредельность-в-себе предшествует вечности.

§95. Всякая более единичная потенция в большей мере беспредельна, чем множественная.

В самом деле, если первая беспредельность ближе всего к единому, то и из потенций та, что более сродни единому, более беспредельна, чем удаленная от него. Ведь множественная [потенция] утрачивает вид единого, оставаясь в котором она имела бы преимущество перед другими, будучи скрепленной в силу неделимости. Ведь и в делимом потенции через соединение умножаются, через деление же слабеют.

§96. Потенция всякого обладающего пределом тела, будучи беспредельной, нетелесна.

В самом деле, если бы она была телесна, то в случае беспредельности этого тела беспредельное окажется в том, что обладает пределом. В случае же наличия предела [в теле] оно будет потенцией не в том смысле, в каком оно тело; ведь если оно как тело имеет предел, а как потенция оно беспредельно, то оно будет потенцией не в том смысле, в каком оно тело. Следовательно, беспредельная потенция, заключающаяся в теле, которое обладает пределом, нетелесна35.

§97. Всякая причина, дающая начало каждому ряду, уделяет данному ряду свое отличительное свойство. И то, что она есть первично, данный ряд есть ослабленно.

В самом деле, если она главенствует над целым рядом и все однородное в нем упорядочено в отношении нее, то ясно, что она дает всему одну идею, согласно которой оно и расположено в одном и том же ряде. Ведь или все стало причастно подобию с ним беспричинно, или тождество во всем происходит от нее. Однако беспричинность невозможна, так как беспричинное самопроизвольно, а самопроизвольное никогда не может возникнуть в том, в чем имеется порядок, взаимная связь и постоянная одинаковость. Следовательно, всякий ряд принимает от той причины отличительное свойство ее субстанции.

А если от нее, то ясно, что – с ослаблением и с подобающим для вторичного умалением. Ведь или отличительное свойство присуще одинаково главенствующему и вторичному – а как же еще главенствует первое, а второе получило свою субстанцию после него? Или неодинаково, и в этом случае ясно, что тождество во множестве – от единого, а не наоборот. Таким образом, особенность, первично предсуществующая в едином, изъятая из ряда, вторично существует во множестве.

§98. Всякая отделенная [от своих результатов] причина существует везде и не существует нигде.

В самом деле, в силу того, что она уделяет свою потенцию, она везде, ведь она причина наполнения того, что естественно в нем участвует, она дает начало всему вторичному и присутствует во всех способных порождать эманациях своих излучений.

В силу же того, что ее сущность не смешана ни с чем, занимающим место, и что она – отменной чистоты, она нигде, ведь если она отделена от [своих] результатов, она водружена выше всего. Подобным же образом она не находится и в том, что более скудно, чем она. Ведь если бы она была только везде, то хотя ничто и не мешало бы ей быть причиной и присутствовать во всем, что [ей] причастно, но она не существовала бы раздельно раньше всего; а если бы она не была нигде, вне [всякого] "везде", то, хотя ничто и не мешало бы ей быть раньше всего, все же она не принадлежала бы ничему, что более скудно, чем она. Она не существовала бы во всем, как естественно существует причина в том, что вызвано ею, [а именно] своими щедрыми дарами. Итак, чтобы причина наличествовала во всем способном быть причастным [ей] и чтобы она, отделенная [от своих результатов], существовала сама по себе раньше всего, что ею наполняется, она одновременно существует везде и нигде.

И не отчасти везде, а отчасти нигде. Ведь таким образом она была бы оторвана и обособлена от себя, если только одно в ней было бы везде и во всем, а другое – нигде и раньше всего. Она же везде как целое, и точно так же нигде. И способное быть причастным ей встречается с ней как с целым и находит ее наличной для себя как целое, и оно само изъято [из всего] как целое; ведь то, что стало ей причастным, не усвоило ее в себе, но своей причастностью [позаимствовало] от нее, сколько оно в состоянии принять. Так как она отделена [от своих результатов], она не стеснена в уделении себя, если ей причастно большее [число]. И так как она уделяет [себя] везде, причастное ей не упускает своей доли.

§99. Все недопускающее причастности себе, поскольку оно не допускает ее, не зависит от другой причины, а само есть начало и причина всего допускающего причастность себе, и таким образом всякое начало в каждом ряде есть нерожденное.

В самом деле, если есть недопускающее причастности себе, оно в своем ряде получило первенство и не эманирует из другого. Ведь оно уже не могло бы быть первым, если бы получило от чего-то другого это отличительное свойство (в силу которого оно не допускает причастности себе). Если же оно более скудно, чем другое, из него эманирует, то эманирует не поскольку оно не допускает причастности себе, а поскольку оно причастно [этому] [другому]. Ведь от чего оно отправляется, тому оно, разумеется, и причастно, а то, чему оно причастно, не существует первично. Однако недопускающее причастности себе первично. Следовательно, поскольку оно не допускает причастности себе, оно не происходит от причины, а поскольку оно происходит от причины, оно причастно и не есть недопускающее причастности себе; а поскольку оно не допускает причастности себе, оно причина того, что допускает ее, и само другому не причастно36.

§100. Всякий ряд целых тяготеет к недопускающему причастности себе началу и причине, а все недопускающее ее зависит от одного начала всех [вещей].

В самом деле, если каждый ряд претерпевает нечто одно и то же, то в каждом [ряде] есть нечто главенствующее – причина этого тождества. Действительно, как все сущее происходит от единого, так и всякий ряд от единого. А все монады, недопускающие причастности себе в свою очередь, возводятся к единому, поскольку все они аналогичны единому. Следовательно, поскольку и они претерпевают нечто одинаковое по аналогии с единым, постольку в них совершается возведение к единому. И поскольку все эти монады происходят от единого, ни одна из них не есть начало, а [существует] как происходящая от этого начала. Поскольку же каждая из них не допускает причастности себе, постольку каждая есть начало. Следовательно, будучи началами некоторых, они зависят от начала всех [вещей]. Ведь начало всех есть то, у которого все заимствуют. Однако все заимствуют только у первичного, а у других не все, а некоторые. Поэтому оно есть первичное вообще, а другие первичны не вообще, а первичны по отношению к какому-нибудь разряду.

§101. Всему, что причастно уму, предшествует ум, не допускающий причастности себе; тому, что причастно жизни, – жизнь, а тому, что причастно сущему, – сущее, причем из этих [трех] сущее предшествует жизни, а жизнь – уму.

В самом деле, так как в каждом разряде сущего допускающему причастность себе предшествует недопускающее ее, то мыслительному должен предшествовать ум, живущему – жизнь и сущему – бытие. А так как причина большего предшествует причине меньшего, то среди них сущее будет первейшим, ведь оно наличествует во всем, в чем есть и жизнь и ум (действительно, все живущее и причастное мышлению по необходимости существует), но не наоборот (ведь не все сущее живет и мыслит). Жизнь же вторична, так как все причастное уму причастно и жизни, но не наоборот. Ведь многое живет, но остается лишенным познания. Ум же третичен. Ведь все в какой-то мере способное к познанию и живет и существует. Следовательно, если сущее причина большего, жизнь – меньшего, а ум – еще меньшего, то сущее – первейшее, затем следует жизнь и, наконец, ум37.

§102. Все каким-то образом сущее состоит из предела и беспредельного благодаря первично сущему; все живущее способно двигать самого- себя благодаря первичной жизни; все способное к познаванию причастно познанию благодаря первичному уму. В самом деле, если в каждом ряде недопускающее причастности себе уделяет свое отличительное свойство всему входящему в данный ряд, то ясно, что и первично сущее уделяет всему предел вместе с беспредельностью, будучи первично смесью из них. Так же и жизнь [уделяет всему] свойственное ей движение (ведь жизнь – первичная эманация и движение от устойчивой субстанции сущего). Так же и ум [уделяет] познание (ведь вершина всякого познания находится в уме, и ум есть то, что первично способно к познаванию)38.

§103. Все – во всем. Однако в каждом – особым образом. Действительно, в сущем – и жизнь и ум, в жизни – и бытие и мышление, в уме – и бытие и жизнь; но все существует в одном случае мыслительно, в другом жизненно и в третьем сущно.

В самом деле, так как каждое существует или сообразно причине, или сообразно наличному бытию, или сообразно причастности, а в первичном остальное существует сообразно причине, в среднем же первичное – сообразно причастности, а третичное – сообразно причине, и в третичном [все] предшествующее ему – сообразно причастности39, то, значит, в сущем предвосхищены жизнь и ум; но так как каждое характеризуется [своим] наличным бытием, а не причиной (ибо причина относится к разному) и не причастностью (ибо то, чему оно стало причастно, оно имеет извне), то и жизнь и мышление существуют здесь сущно как сущностная жизнь и сущностный ум. И в жизни сообразно причастности – бытие, а сообразно причине – мышление; но и то и другое – жизненно (ведь сообразно жизни – наличное бытие). Также и в уме – и жизнь и сущность – сообразно причастности, причем то и другое – мыслительно (ведь бытие ума – познавательное, и жизнь [ума] – познание)40.

§104. Все первично вечное имеет вечную сущность и вечную энергию.

В самом деле, если оно первично получает отличительное свойство вечности, то не так, что оно в одном отношении причастно ей, а в другом нет, а причастно во всех отношениях. Иначе оно, будучи причастным ей по энергии, не причастно по [своей] сущности (но это невозможно, ведь в таком случае энергия будет превосходить сущность) или, будучи причастным по сущности, не причастно по энергии; в таком случае первично вечное будет то же, что первично причастное времени, и время будет первично измерять энергию некоторых вещей, а вечность, которая превосходит всякое время, – никакой вещи, если только первично вечное не скрепляется по своей энергии вечностью. Следовательно, все первично вечное имеет вечными и сущность и энергию.

§105. Все бессмертное вечно, но не все вечное бессмертно.

В самом деле, если то, что всегда причастно жизни, бессмертно, а то, что всегда причастно жизни, причастно и бытию, то всегда живущее всегда существует, так что все бессмертное вечно (ведь бессмертное есть то, что не приемлет смерти и всегда живет; а то, что не приемлет небытия и всегда существует, вечно).

Если же многое из сущего и превосходит жизнь и хуже ее, то оно не приемлет бессмертия, но всегда [только существует]. Следовательно, не все вечное бессмертно; но ясно, что многое всегда сущее не бессмертно. Ведь существует нечто из сущего, что, с одной стороны, лишено жизни, а с другой стороны, всегда существует и не подвержено гибели. Ибо как сущее относится к жизни, так вечное относится к бессмертному (ведь бессмертное есть неотъемлемая жизнь, а неотъемлемо сущее вечно). Сущее же более объемлюще, чем жизнь; следовательно, и вечное более объемлюще, чем бессмертное.

§106. Между всем во всех отношениях вечным по сущности и энергии и обладающим сущностью во времени среднее место занимает то, что в одном отношении вечно, а в другом измеряется временем.

В самом деле, то, что обладает сущностью, охватываемой временем, во всех отношениях временно (тем более, конечно, оно получило в удел временную энергию). Однако во всех отношениях временное совершенно не подобно тому, что во всех отношениях вечно. А все эманации совершаются через подобное. Следовательно, существует нечто промежуточное между ними. А это среднее или вечно по сущности и временно по энергии, или наоборот. Но последнее невозможно, потому что энергия будет тогда превосходить сущность. Остается, следовательно [признать], что среднее есть одно из указанных двух.

§107. Все, что в одном отношении вечно, а в другом временно, есть вместе и сущее и становление.

В самом деле, все вечное есть сущее, а измеряемое временем есть становление. Так что если одно и то же причастно времени и вечности, то не в одном и том же отношении; одно и то же будет и сущее и становление, но не в одном смысле.

А отсюда ясно, что становление, имеющее также и временную сущность, зависит от того, что в одном отношении обще сущему, а в другом – становлению, будучи причастным вместе и вечности и времени. А это зависит от того, что во всех отношениях вечно. Однако то, что во всех отношениях вечно, зависит от вечности, а вечность – от сущего, которое предвечно.

§108. Все частичное, что находится в каждом разряде, может двояко быть причастным монаде, которая пребывает в непосредственно выше расположенном строении: или через собственную цельность, или через частичное в этом разряде и одинаковое по аналогии с этим рядом как целым.

В самом деле, если возвращение происходит для всего через подобие и находящееся в более скудном [разряде] частичное неподобно монадическому в вышерасположенном разряде и целому – и как частичное целому, и как находящееся в [разряде], отличном от [разряда] целого, – а, с другой стороны, оно подобно целому его же ряда через общность отличительного свойства [данного ряда] и одноразрядному в непосредственно выше расположенном [устроении] через аналогичную субстанцию, то ясно, что возвращение к этому [устроению] происходит по природе своей через соответствующие промежуточные [звенья] как неподобное через подобное. Ведь одно подобно как частичное частичному [в данном низшем ряде], а другое как особенное для [всего] данного ряда [подобно отдельным членам этого ряда]. Целое же вышерасположенного [разряда] и в том и в другом отношении неподобно.

§109. Всякий частичный ум причастен превосходящей ум первичной единичности (henados) через цельный ум и через одноразрядную с ним частичную единичность. И всякая частичная душа причастна цельному уму через цельную душу и через частичный ум. И всякая частичная природа тела причастна цельной душе через цельную природу и частичную душу.

В самом деле, все частичное причастно монаде в вышерасположенном разряде или через собственную цельность, или через частичное в ней, одноразрядное с ним [§108]41.

§110. Из всего расположенного в каждом ряде первичное и связанное со своей монадой может через аналогию быть причастным тому, что находится в непосредственно вышерасположенном ряде. Что же касается менее совершенного и менее значительного, происходящего от собственного начала [в данном ряде], то оно по своей природе [уже] неспособно к такой причастности.

В самом деле, по этой причине первое сродни высшему, поскольку оно получило в своем разряде превосходящую и более божественную природу; другое же эманировало дальше, получив вторичную и вспомогательную эманацию, а не перводейственную и главенствующую во всем ряде. Одно по необходимости одной и той же природы с тем, что находится в выше расположенном разряде, и связано с ним, другое же не связано с ним. Ведь не все они, [члены данного ряда], равного достоинства, хотя и находятся в одном и том же устроении, ибо все эманирует из собственной монады не в одном смысле, а в том смысле, что [эманирует] из единого к единому. Так что они и не получили одной и той же потенции, а одно может принять причастность непосредственно выше расположенному, другое, будучи наименее подобно эманациям из начал, лишено такой потенции42.

§111. Во всяком мыслительном ряде одни суть божественные умы, ставшие причастными богам, другие – просто умы. И во всяком ряде душ одни суть мыслительные души, зависящие от собственного ума, другие – просто души. И во всей телесной природе одни природы имеют души, возникшие свыше; другие суть просто [телесные] природы, лишенные присутствия душ.

В самом деле, в каждом ряде не целый род по природе своей зависит от предыдущего, а совершеннейшее в нем [оказывается] и удобным для соприродного с вышерасположенным. Следовательно, не всякий ум зависит от бога, и [лишь] высшие и наиболее единичные из умов (ведь они сродни божественным единичностям). И не все души причастны уму, допускающему причастность себе, а [лишь] самые мыслительные [из них]. И не все телесные природы вкушают присутствие души и причастность ей, а совершеннейшие и разумнейшие. И таков же способ доказательства и в отношении всех [родов бытия вообще]43.

§112. Первейшее во всяком разряде имеет форму того, что ему предшествует.

В самом деле, высшие роды в каждом [разряде] соединяются с вышерасположенными благодаря подобию и непрерывности эманации цельного. Так что, каковы они суть первично, такую форму они получают в удел, сродную природе вышерасположенного. И они оказываются таковыми по отличительному свойству субстанции, каково предшествующее им44.


II. ЧИСЛА ИЛИ БОГИ

А. Определение числа

§113. Всякое божественное число единично.

В самом деле, если божественное число имеет предшествующей причиной единое, подобно тому как мыслительное [число] имеет ум, душевное – душу, и везде множество соответствует своей причине, то ясно, что и божественное число единично, если только единое – бог. А это так, если только благо и единое тождественны, ибо тождественны благо и бог (ведь то, от чего и к чему все стремится, есть бог. И то, от чего и к чему все, – благо). Следовательно, если существует множество богов, то множество это единично. Однако ясно, что оно существует, если только всякая изначальная причина управляет собственным множеством, подобным ему и сродным45.

§114. Всякий бог есть совершенная-в-себе единичность, и всякая совершенная-в-себе единичность есть бог.

В самом деле, если число единичностей, как показано раньше, двояко, то есть одни совершенны-в-себе, а другие суть излучения из них [§64], божественное же число сродни и единому и благу и одной с ними природы, то боги суть совершенные-в-себе единичности.

И наоборот: если единичность совершенная-в-себе, то она бог. Действительно, как единичность она в высшей степени сродни единому, а как совершенная-в-себе – благу: и в том и в другом отношении она причастна божественному отличительному свойству, и есть бог. Если же она единичность, но не совершенная-в-себе, или совершенная-в-себе субстанция, но еще не единичность, то она располагалась бы в другом разряде ввиду перемены [своего] отличительного свойства46.

§115. Всякий бог сверхсущен, сверхжизнен и сверхмыслителен.

В самом деле, если каждый бог есть совершенная-в-себе единичность, сущее же, жизнь и ум не единичности, а объединенности, то ясно, что всякий бог превыше всех названных [начал] – сущности, жизни и ума. Ведь если они хотя и отличаются одно от другого, но каждое из них заключается в каждом, то каждое из них, будучи всем, уже не может быть только одним.

Кроме того, если первичное сверхсущно, всякий же бог, поскольку он бог, принадлежит к ряду первичного, то каждый из [богов] должен быть сверхсущным. Но очевидно, что первичное сверхсущно, ибо не одно и то же быть одним и быть сущностью, и не одно и то же "существует" и "объединяется". Если же это не одно и то же, то или оба они суть первичное и будет не только' одно, но и нечто иное наряду с "одним" и притом, конечно, в дальнейшем причастное одному, а не одно-в-себе. Или [первичным] будет одно из них. Но если оно сущность, то оно будет нуждаться в одном, что невозможно, [ибо невозможно, чтобы] благое и первичное [в чем-нибудь] нуждалось. Стало быть, то [первичное] есть только одно и потому сверхсущно; и если оно дает каждому ряду отличительное свойство того, что каждое есть первично, то и всякое божественное число сверхсущно, так как каждая из начальных причин производит подобное [себе] раньше неподобного [§28]. Если же первейший бог сверхсущен, то и все боги сверхсущны (ведь они будут в этом отношении подобны [ему]). Если бы они были сущностями, они, надо полагать, производились бы от первичной сущности как монады сущностей47.

§116. Всякий бог допускает причастность себе [всего], кроме единого.

В самом деле, ясно, что единое не допускает причастности себе; иначе ему что-то было бы причастно и равным образом оно перестало бы быть причиной всего предсущего и сущего.

А то, что другим единичностям что-то уже причастно, мы докажем следующим образом. Действительно, если существует другая недопускающая причастности себе единичность после первого, то чем она будет отличаться от единого? Или она будет в той же мере единой, как и оно; тогда как же одно будет вторичным, а другое первичным? Или не в той же мере, как оно; тогда одно будет единым-в-себе, а другое единым и не единым. Но если оно не-единое, никакая субстанция, то [останется] только единое; а если оно будет какой-нибудь другой субстанцией наряду с единым, то единому будет причастно не-единое, при этом одно будет совершенным-в-себе единым, которым оно связано с единым-в-себе, так что бог, поскольку он есть бог, опять окажется этим; другое же, будучи по своей субстанции не-единым, получает свою субстанцию через причастность единому. Следовательно, всякая единичность, получившая субстанцию после единого, допускает причастность себе, и всякий бог допускает причастность себе48.

Б. Боги в их отношении к зависимым от них сферам инобытия

§117. Всякий бог есть мера сущего.

В самом деле, если всякий бог единичен, то он отграничивает и измеряет всякое множество сущего, ведь всякое множество, будучи по своей природе неопределенным, определяется через единое; а единичное стремится измерить то, в чем оно присутствует, и поставить ему предел, и охватить границей то, что не таково по своей потенции. Ведь и то становится единым по виду благодаря причастности, а это значит, что оно оставляет [свою] неопределенность и безграничность. И чем больше оно едино по виду, тем меньше оно неопределенно и лишено меры. Следовательно, всякое множество сущего измеряется божественными единичностями.

§118. Все, что существует в богах, предсуществует в них в отношении их отличительного свойства, притом их отличительное свойство единично и сверхсущно. Следовательно, все в них единично и сверхсущно.

В самом деле, если каждое [сущее] существует трояко – сообразно причине, сообразно наличному бытию или же сообразно, причастности [§65], божественное же число есть число первое из всех, то в богах ничего не будет сообразно причастности, но все сообразно наличному бытию или сообразно причине. Но что боги предвосхитили как причины сущего, то они предвосхитили в виде, свойственном их собственному единству, ведь все главенствующее как причина над вторичным содержит причину более скудного так, как это свойственно его природе. Следовательно, в богах все существует единично и сверхсущно.

§119. Всякий бог существует как субстанция по [своей] сверхсущностной благости; и благ он не по состоянию и не по сущности (ведь состояния и сущности получили в удел от богов вторичный и множественный разряд), а сверхсущно.

В самом деле, если первичное едино и есть благо и поскольку едино, оно благо, и поскольку благо, едино [§13], то и весь ряд богов един и благ по виду сообразно [своему] единому отличительному свойству, а не сообразно [чему-нибудь] иному, – единичность и благость, а каждый бог, поскольку он единичность, постольку благость, и поскольку благость, постольку единичность. И, как эманировавшие из первичного, те, что после первичного, – благи и едины по виду, если только первичное едино и есть благо. Однако как боги все они единичности и благости. Следовательно, как единое из [числа] богов сверхсущно, так и благо их сверхсущно, не будучи чем-то иным, кроме единого, ибо каждый [бог] не есть [нечто] иное, а потом благо, а есть просто благо, так же как и не есть [нечто] иное, а потом единое, а есть просто единое49.

§120. Всякий бог в своем наличном бытии обладает провидением для всего; и первичное провидение – в богах.

В самом деле, все другое, сущее после богов, осуществляет провидение в силу общения с ними. А богам провидение прирождено. Ведь если предоставление благ тому, для чего осуществляется провидение, принадлежит исключительно провиденциальному отличительному свойству, а все боги суть благости, то или никому не предоставят они от себя [благости], и не будет никакого блага во вторичном (ведь откуда же то, что существует сообразно причастности, как не от того, что имеет свои отличительные свойства первично?); или боги, если они [что-то] представляют, представляют блага и таким образом они должны осуществлять провидение для всего. Итак, в богах провидение существует первично. Да и где же иначе существует энергия прежде ума, как не в сверхсущном? Провидение же (pronoia), как показывает название, есть энергия прежде ума (pro noy). Следовательно, боги своим бытием и тем, что они суть благости, осуществляют провидение для всего прежде ума, наполняя все благостью50.

§121. Все божественное имеет [своим] наличным бытием благость, потенцию же [имеет] единичную, а значение – сокровенное, непостигаемое никаким вторичным.

В самом деле, если оно провиденциально для целого, то в нем имеется потенция, главенствующая над тем, для чего оно осуществляет провидение. Через нее, неодолимую и неописуемую для всего наличного, боги все наполняют собой, все подчинив себе. Ведь всякая изначальная и владычественная причина другого через избыток своей потенции начальствует и владычествует сообразно своей природе. Поэтому в богах существует первейшая потенция, не такая, что над одним она владычествует, а над другим нет. Одинаково предвосхитив в самой себе потенции всего сущего, она не сущностная потенция, а тем более не бессущностная, она прирождена наличному бытию богов и сверхсущна. Однако и пределы всех познаний как единые по виду предсуществуют в богах, ибо через божественное познание, изъятое из целого, существуют и все другие познания; а оно не [просто] мыслительно и тем более не одно из познаний после ума, а сообразно своему божественному отличительному свойству водружено выше ума. Следовательно, если познание божественно, то это познание сокровенно и едино по виду. И если потенция божественна, то она неописуема для всего и объемлет все одинаково. И если благость божественна, то она определяет наличное бытие богов. Ведь хотя в них все – познание, потенция, благость, наличное бытие, – однако их отличительный признак – наилучшее, и субстанция их сообразна наилучшему. А это и есть благость51.

§122. Все божественное и осуществляет провидение для вторичного, и изъято из того, для чего оно осуществляет провидение; при этом провидение не ослабляет своего несмешанного и единичного превосходства, и отделенное [от вторичного] единство не уничтожает провидения.

В самом деле, пребывая в своем единичном и в своем наличном бытии, [боги] наполняют все своей потенцией; и все способное участвовать в них вкушает от тех благ, которые оно может принять соответственно мере собственной субстанции, причем боги озаряют блага сущему самим своим бытием, скорее, своим предбытием. Ведь, будучи не чем иным, как благостью, они щедро уделяют блага всему через само свое бытие, производя распределение не в силу своего рассуждения, а так, что одно приемлет по своему достоинству, а другое дает по своему наличному бытию. Поэтому [боги], осуществляя провидение, не вступают в отношение с тем, для чего они осуществляют его. Действительно, самим своим бытием, каковы они суть, они всему благодетельствуют. А все творящее своим бытием творит безотносительно (aschetôs) (ведь отношение есть добавление к бытию и потому оно противно [их] природе). Будучи отделенными [от сущего], они не устраняют провидения, ведь таким образом они устранили бы (что не позволительно говорить) свое собственное наличное бытие, отличительное свойство которого есть благость. Ведь благо уделяется всему способному быть причастным; и величайшим является не благое по виду, а благодетельное. Поэтому или ничто из сущего не будет его иметь, или его будут иметь боги раньше сущего. Иначе ведь благам не могло бы быть по причастности в той или иной мере присуще высшее благо, а первичным благам – низшее благо52.

§123. Все божественное вследствие своего сверхсущного единства само неизреченно и неведомо ни для какого вторичного; но оно постигаемо и познаваемо тем, что причастно ему. Поэтому только первичное совершенно непознаваемо, поскольку оно не допускает причастности себе.

В самом деле, всякое познание разумом свойственно сущему и в сущем обладает способностью постигать истину (ведь оно связывается с мыслями и покоится на размышлениях); боги же превыше всего сущего. Поэтому божественное не предмет мнения, или размышления, или ума. Ведь все сущее или воспринимаемо чувственно и потому предмет мнения; или оно истинно сущее и потому предмет ума; или оно промежуточное между тем и другим, будучи одновременно сущим и ставшим, и потому предмет размышления. Таким образом, если боги сверхсущны и имеют субстанцию до сущего, то относительно них нет ни мнения, ни знания и размышления, ни мышления.

Однако их отличительные свойства познаются из того, что зависит от богов. И это – необходимо. Ведь сообразно отличительным свойствам того, чему [что-то] причастно, одновременно разделяются и различия того, что причастно. И не все причастно всему (ведь нет связи между совершенно неподобными [вещами]), и случайное не причастно случайному, а с каждым сочетается сродное ему и из каждого эманирует.

§124. Всякий бог познает раздельное нераздельно, временное вневременно, не необходимое необходимо, изменчивое неизменно, и вообще все познает в более высоком смысле, чем это соответствует разряду каждой вещи.

В самом деле, если все, что находится у богов, существует сообразно их отличительному свойству, то вполне ясно, что наличное у богов познание его будет не сообразно природе низшего, а соответственно исключительному превосходству богов над ним. Следовательно, познание [богами] множественного и претерпевающего едино по виду и лишено претерпевания. Поэтому хотя познаваемое и раздельно, тем не менее божественное познание раздельного нераздельно, и хотя относится к изменчивому, тем не менее оно неизменно, и хотя оно относится к случайному, тем не менее оно необходимо, и хотя оно относится к неопределенному, тем не менее оно определенно. Ибо божественное воспринимает познание не от низшего, иначе познание было бы не таковым, каково познаваемое по своей природе. Напротив того, низшее бывает неопределенным относительно определенного у богов, изменяющимся – относительно неизменного и лишенное претерпевания воспринимается им претерпевающе, а вневременное – временно, поскольку низшее может отступать от превосходящего, богам же воспринимать что-либо от низшего не позволено53.

§125. Всякий бог, с какого бы разряда он ни начинал проявлять себя, эманирует через все вторичное, всегда умножая и разделяя свои дары, но сохраняя отличительное свойство собственной субстанции.

В самом деле, эманации, возникающие через ослабление, повсюду умножают первичное, нисходя к вторичному. А то, что эманирует, получает для себя распорядок сообразно с уподоблением производящему так, чтобы целое некоторым образом оставалось тождественным, и эманирующее – отличным от того, что пребывает [до эманации], будучи различным вследствие ослабления, и, с другой стороны, не выходя за пределы своего тождества с ним вследствие своей непрерывности. Каково оно в первичном, таковым оно становится во вторичном, сохраняя неразрывную связь рода.

Таким образом, каждый из богов проявляет себя соотвественно с теми разрядами, в которых он осуществляет свое проявление, и эманирует отсюда до крайних [пределов] при помощи производительной потенции первичного. Он всегда умножает эманацию, происходящую из единого во множество, но он сохраняет тождество в эманации ввиду подобия того, что эманирует главенствующей и перводейственной причине каждого ряда.

§126. Всякий бог, чем ближе к единому, тем более целен, и чем дальше, тем более частичен.

В самом деле, тот [бог], кто есть причина большего числа [вещей], ближе к причине, производящей все; а тот, кто – меньшего числа, дальше. И тот, кто причина большего числа [вещей], более целен, а кто – меньшего, тот более частичен, причем тот и другой – единичности. Но один потенцией своей больше, другой по потенции меньше. И более частичные рождаются от более цельных, не делящихся (ведь они единичности), не меняющихся (ведь они неподвижны), не увеличивающихся от своего состояния (ведь они несмешиваемы), а избытком потенции порождающих из себя вторичные эманации, уступающие тем, которые им предшествуют.

§127. Все божественное первично и в высшей степени просто и потому оно в высшей степени самодовлеюще.

В самом деле, то, что оно просто, ясно из [его] единства, ведь [божественное] в высшей степени единично, а таковое чрезвычайно просто. А что оно в высшей степени самодовлеюще, можно понять из соображения, что составное нуждается если не в другом, что вне его, то по крайней мере в том, из чего оно состоит. Простейшее же, единичное и стоящее впереди единое тождественное благу, в высшей степени самодовлеюще. Таково все божественное. Оно, следовательно, не нуждается ни в другом, будучи благостью-в-себе, ни в том, из чего само состоит, будучи единичным.

§128. Всякий бог, когда ему причастно более близкое, есть предмет непосредственной причастности; когда более отдаленное – предмет причастности через посредство чего-то меньшего или большего.

В самом деле, единое по виду и самосущее может само собой быть причастным божественным единичностям. Существующее же через ослабление и растяжение во множество нуждается в другом, более объединенном, чтобы быть причастным единичностям-в-себе, а не возникшим из объединения. Ведь между единичностью-в-себе и разделенным множеством имеется объединенное множество, способное быть соприродным с единичностью, с одной стороны, через объединение, а, с другой, будучи в некоторой степени сродни раздельному множеству, – через проявление множества.

§129. Всякое божественное тело божественно через обожествленную душу. Всякая душа божественна через божественный ум. Всякий же ум божествен благодаря причастности божественной единичности. При этом единичность есть бог-в-себе; ум – нечто наибожественнейшее; душа божественна; тело же богоподобно.

В самом деле, если всякое число богов превыше ума, а причастности свершаются через сродное и подобное, то первично причастна сверхсущным единичностям неделимая сущность, вторично же – [сущность], прикосновенная становлению, а третично – [само] становление, и каждая – через непосредственно выше расположенное. И отличительное свойство богов проникает вплоть до крайних [пределов] в причастных, но через посредство того, что сродно себе самому. Именно единичность дает первому уму свою избранную в богах потенцию и усовершает тот ум таким, какова и она сама по своей единичной множественности. Если ум допускает причастность себе, единичность присутствует при помощи ума и при душе, совокупляя ее с умом и совоспламеняя. Если какое-то тело причастно душе, то единичность через душу дает ему отзвук своего отличительного свойства. И таким способом возникает не только одушевленное и мыслительное тело, но и божественное, приявшее от души жизнь и движение, от ума – нерушимую устойчивость, а от допускающей причастность себе единичности – божественное единение. Всякое [сущее], значит, свое наличное бытие уделяет последующему54.

§130. Во всяком божественном разряде первичное в большей мере изъято из того, что расположено непосредственно под ним, чем это последнее – из последующего; и вторичное более зависит от расположенного непосредственно выше него, чем от него – то, что после него.

В самом деле, чем более единично и более цельно нечто, тем большее превосходство получило оно в удел в отношении последующего. С другой стороны, чем слабее что-то по потенции, тем более оно соприродно с тем, что после него. И более возвышенное больше единится с более значительными, чем оно, причинами, а более низкое – меньше. Ведь признак большей потенции есть большее изъятие из слабого и большее единение с превосходящим, подобно тому как, наоборот, больший отход от сильного и большее совместное со слабым претерпевание есть уменьшение потенции. А это случается в каждом разряде со вторичным, а не с первичным55.

§131. Всякий бог берет начало собственной энергии от самого себя.

В самом деле, отличительное свойство своего присутствия во вторичном он обнаруживает прежде всего в самом себе. Поэтому он уделяет и другому себя ввиду своего переполнения. Ведь богам не свойственны ни недостаток, ни только полнота: всякий недостаток несовершенен, а будучи сам несовершенным, не может создавать другого совершенного. С другой стороны, то, что полно, самодовлеюще, но еще не готово для уделения [себя другому]. Следовательно, должно быть переполненным то, что может наполнить другое и распространить свои дары на другое [ср. §27]. Поэтому если божественное от себя все наполняет сущими в нем благами, то каждое [божественное] переполнено. Если же это так, то оно водрузило в себе первом то отличительное свойство, в силу которого оно дарует другому, и таким образом оно и другому дает дары своей переполненной благости56.

§132. Все разряды богов связаны между собой опосредствованно.

В самом деле, и все эманации сущего свершаются через подобное [§22]; и, очевидно, в еще большей мере устроения богов обладают неразложимой непрерывностью, как единые по виду субстанции и отграниченные единым – своей дающей начало причиной. Следовательно, ослабления происходят без утраты единства и [это] в большей мере, чем по подобию вторичного в сущем первичному. Тем более, значит, и наличное бытие богов состоит в соединенности сущего. Поэтому все божественные роды связаны между собой собственным посредством. Но не без посредства направляется первичное к совершенно различествующим [с ним] эманациям, а через общие тому и другому роды, из которых они эманируют и для которых они суть причины непосредственно. Именно это соединяет крайние [пределы] одним единством, будучи одному прирожденно подчинено, из другого же непосредственно изъят, и сохраняет благоупорядоченное порождение божественного57.

§133. Всякий бог есть благодетельная единичность или единотворная благость и имеет это наличное бытие, поскольку каждый [из них] бог. Но первейший бог есть просто благо и просто единое, а каждый бог из следующих за первичным есть некая благость и некая единичность.

В самом деле, божественное отличительное свойство так распределило единичности и благости богов, что каждый делает все благим соответственно некоему своеобразию собственной благости, например усовершает, скрепляет и охраняет, так как каждое из этих дел есть некое благо, но не все благо. Первичное же поставило впереди единичную причину. Поэтому оно есть благо как способное устанавливать всякую благость. Ведь все боги вместе в своем наличном бытии не равняются единому. Такое преобладание получило оно в удел над множеством богов58.

§134. Всякий божественный ум мыслит как ум, а провидение осуществляет как бог.

В самом деле, исключительный признак ума – познавать сущее и в размышлениях содержать совершенное. Богу же подобает осуществлять провидение и наполнять все благим. А это уделение и наполнение происходит через единение наполняющего с тем, что предшествует ему. Подражая этому [единению], ум приходит к тождеству с умопостигаемым. Поэтому, поскольку ум осуществляет провидение, он есть бог, так как провидение состоит в энергии, предшествующей уму. Поэтому он, с одной стороны, всему уделяет себя как бог; с другой же стороны, он не во всем присутствует как ум. Ведь даже в то, во что не эманирует мыслительное своеобразие, поспевает божество. Кроме того, даже и то, что не мыслит, желает осуществлять провидение и получать то или иное благо. Это потому, что не все стремятся к уму, даже и то, что способно быть причастным [ему]; к благу же стремится все и [все] спешит его достигнуть59.

§135. Всякой божественной единичности непосредственно причастно что-то одно из сущего; и все обожествляемое простирается к одной божественной единичности. И сколько имеется единичностей, допускающих причастность себе, столько же имеется и причастных [им] родов сущего.

В самом деле, двум или более единичностям не причастно [что-то] одно (ведь как же при различии их отличительных свойств не было бы различным и прирожденное каждому из них, поскольку соприкосновение возникает от уподобления?), и одной единичности не причастно многое раздельно, ведь множественное сущее не соприкасается с единичностью и как сущее – с тем, что предшествует сущему, и как множественное – с единичностью. Однако причастное должно быть отчасти подобным тому, чему оно причастно, отчасти же быть другим и неподобным. Поэтому, так как причастное есть нечто из сущего, а единичность сверхсущна – и в этом они неподобны, – то причастное должно быть [чем-то] одним, чтобы в этом стать подобным единому, чему оно причастно, хотя последнее и есть одно как единичность, а первое – как претерпеваемое одно и как ставшее единым благодаря своей причастности единичности.

§136. Всякому богу, более цельному и ближе расположенному к первичному, причастен более цельный род сущего; более же частичному и дальше отстоящему [от первичного] причастен более частичный [род сущего]. И как сущее относится к сущему, так единичность – к божественной единичности.

В самом деле, если имеется столько единичностей, сколько сущих и наоборот, то, поскольку одной единичности причастно одно [§135], ясно, что в соответствии с данным разрядом единичностей эманирует и разряд сущего, уподобляясь предшествующему ему. Поэтому с более цельными единичностями соприродно и более цельное сущее, а с более частичными – более частичное сущее. Иначе неподобное опять должно будет соединиться с неподобным, и не будет распределения по достоинству. Это, однако, невозможно, так как именно отсюда воссиявает единое и собственная мера для всего другого, и от единичностей приходит [к низшему]. Поэтому в сущем будет гораздо выше разряд причастностей, связывающий подобное соответственно потенции данного подобного.

§137. Всякая единичность совместно с единым дает существование причастному ей сущему.

В самом деле, единое, будучи основополагательным (hypostaticon) для всего, в этом смысле есть также и причина единичностей, допускающих причастность себе, и того сущего, которое зависит от этих единичностей, а сама единичность, начиная сиять в том, что зависит от каждой такой единичности, производит [в нем] бытие просто при содействии единого и, с другой стороны, бытие соприродное, при действии той единичности, которая соприродна. Такова именно единичность, которая сама собой определяет то сущее, что ей причастно, и которая сущностно проявляет сверхсущное в ней отличительное свойство. Ведь благодаря возникновению из того, что во всех отношениях первично, вторичное есть то, что оно есть. Поэтому, каково бы ни было сверхсущное отличительное свойство божества, оно сущностно относится и к тому сущему, которое причастно ему60.

§138. Из всего причастного божественному отличительному свойству и обожествляемому сущее – самое первичное и высшее.

В самом деле, если сущее, как доказано [§§39, 101], выше ума и жизни (поскольку оно причина весьма многого, следующего за единым), то сущее должно быть высшим, ведь оно более единично, чем ум и жизнь, и потому непременно более возвышенно. Ему ничто не предшествует, кроме единого. Ведь что же иное могло бы предшествовать единичному множеству, как не единое? Сущее же, поскольку оно состоит из предела и беспредельного, есть именно единичное множество. И вообще сущности предшествует только сверхсущное, так как и в тех воссияниях, которые направляются во вторичное, упреждает только единое, которое выше сущего, в то время как сущее немедленно следует за единым. Ведь потенциально сущее еще не сущее, но по природе своей есть единое, в то время как следующее за ним есть уже актуально сущее. Стало быть, и среди начал сразу же за пределами сущего находится не-сущее [т.е. сверхсущее], как то, что происходит сущее, и как единое61.

§139. Все причастное божественным единичностям, беря свое начало от сущего, имеет свое завершение в телесной природе. Ведь сущее – первичное из того, чему [что-то] причастно, а тело – самое последнее (поскольку мы утверждаем, что существуют божественные тела).

В самом деле, богам приписываются высшие из всех рядов – из тел, душ и умов, – чтобы во всяком разряде все соответствующее богам способно было поддерживать и охранять вторичное и чтобы каждое число было целым сообразно целому в части, имея в себе все и прежде [чего-либо] другого божественное отличительное свойство. Поэтому божественный род существует и телесно, и душевно, и мыслительно. При этом ясно, что все это божественно благодаря причастности, ведь первично божественное имеет свою субстанцию в единичностях. Следовательно, все причастное божественным единичностям берет свое начало от сущего, а свое завершение имеет в телесной природе62.

§140. Все потенции богов, берущие начало свыше и эманирующие через свои промежуточные [звенья], простираются до низших ступеней и земных пространств.

В самом деле, ничто не удерживает и не останавливает их от присутствия во всем (ведь они не нуждаются в местах и промежутках ввиду своего неодолимого превосходства над всем и своего несмешиваемого [ни с чем] присутствия повсюду), и для пригодного к причастности им нет препятствия в этой причастности. Однако как только нечто становится готовым стать причастным [им], и они сразу же присутствуют, не [так, что] являются б данное время или отсутствуют раньше, а [так, что] всегда находятся в одинаковом положении. Поэтому если что-либо из земного пригодно к причастности, они присутствуют и в нем. Они все наполняют собой; в высших они присутствуют в большей степени, в средних – сообразно их разряду и в низших – в самой малой степени. Следовательно, они простираются свыше до последних. Отсюда в них проявления первичного, и все со всем согласуется, причем в первичном предшествует вторичное, а во вторичном обнаруживается первичное. Ведь трояко происходит каждое: или через причину, или через наличное бытие, или через причастность [§65].

§141. Всякое провидение богов или изъято из того, для чего оно осуществляется, или же сочетается с ним.

В самом деле, одно [в богах] по своему наличному бытию и отличительному свойству разряда в своей простоте превосходит то, что им освещается. Другое же, находящееся в том же устроении, осуществляет провидение для низшего того же ряда, подражая и в этом провиденциальной энергии изъятых богов и стремясь наполнить вторичное теми благами, которые оно может.

§142. Боги при всем присутствуют одинаково; однако не все одинаково присутствует при богах, а каждое в отдельности принимает их присутствие сообразно своему разряду и потенции: одно едино по виду, другое множественно; одно вечно, другое временно; одно бестелесно, другое телесно.

В самом деле, необходимо, чтобы различная причастность чего-то становилась различной или из-за того, что причастно, или из-за того, чему [оно] причастно. Но все божественное всегда сохраняет один и тот же разряд, не находится в отношении со всем [низшим] и несмешанно. Следовательно, остается [признать], что изменение [в данном случае] возникает из-за причастного, а именно, в нем имеется неодинаковость и оно присутствует при богах в разное время и по-разному. Так что боги при всем присутствуют одинаково, все присутствуют при них неодинаково, и присутствуют как каждое может, и как присутствует, так и приемлет их, ибо оно причастно сообразно мере своего присутствия63.

§143. Все более скудное отступает от присутствия богов, если даже причастное способно [принимать его]. Все чуждое удаляется от света богов, но все в совокупности освещается богами.

В самом деле, божественное всегда более объемлюще и обладает большей потенцией, чем то, что из него эманировало. Причиной же недостатка света божественного оказывается неспособность того, что [ему] причастно, поскольку оно затемняет его своей слабостью. При затемнении света кажется, будто приобретает господство нечто другое, не по его потенции; а из-за того, что причастное лишено потенции, кажется, будто оно восстает против божественной формы излучения64.

§144. Все сущее и все устроения сущего продвигаются вперед настолько, насколько и распорядки богов.

В самом деле, боги создают сущее вместе с собой; и ничто не может существовать и достигнуть своей меры и своего разряда вне богов. Кроме того, все совершается благодаря их потенции и располагается и измеряется богами. Поэтому и раньше последних родов в сущем предсуществуют боги, которые их упорядочивают, даже дают им жизнь, видообразующую силу и завершенность и обращают даже их к благу. При этом одинаковым образом – также и раньше промежуточных и раньше первых [родов сущего]. И все прикреплено и имеет корень в богах и по этой причине сохраняется. А все отступившее от богов и совершенно покинутое [ими] нисходит в небытие и уничтожается, будучи полностью лишено того, что его поддерживало бы65.

§145. Отличительное свойство каждого божественного разряда простирается на все вторичное и отдает себя всем более скудным родам.

В самом деле, если сущее эманирует настолько, насколько продвинулись вперед устроения богов, то отличительное свойство божественных потенций содержится в каждом роде, просветляемое свыше. Каждый [род] получает от ближайшей к нему причины отличительное свойство, соответственно которому ему достается субстанция. Для примера скажу, что если имеется какое-нибудь очистительное божество, то и в душах есть очищение, и в живых существах, и в растениях, и в камнях. И точно так же, если имеется [божество] охранительное, и равным образом если имеется возвратительное, усовершительное и животворное. При этом камень причастен очистительной потенции только телесно, а растение еще более явно в смысле жизни; и живое существо имеет эту форму, [но еще] – и по стремлению; разумная душа – разумно, ум – мыслительно; боги же – сверхсущно и единично. Так всякий ряд имеет одну и ту же потенцию от одной божественной причины. То же рассуждение – и об остальном, ибо все зависит от богов; и одно освещается одним, другое – другим. И ряды простираются до низших ступеней. И одно зависит от них непосредственно, другое – через большее или меньшее число промежуточных звеньев. "Все полно богов"; и что каждое имеет по природе, имеет оно от них66.

§146. Завершения всех божественных эманации уподобляются их собственным началам, сохраняя безначальный и нескончаемый круг через возвращение к началам.

В самом деле, если каждое из эманировавших возвращается к собственному началу, из которого оно эманировало, то тем более, конечно, цельные разряды, эманировавшие из своей вершины, вновь возвращаются к ней. Возвращение же завершения к началу делает всякий [цельный разряд] единиц определенным, с самим собой сходящимся и через схождение проявляющим единоподобие во множестве67.

§147. Высшие из всех божественных устроений уподобляются пределам расположенного выше.

В самом деле, если должна существовать непрерывность божественной эманации и каждый разряд должен быть соединен со своими звеньями, то необходимо, чтобы вершины вторичного соединялись с пределами первичного. А соединение это происходит через уподобление [§29]. Следовательно, должно существовать уподобление начал низшего разряда завершениям того, что водружено выше.

§148. Всякий божественный разряд объединяется с самим собой трояко: своей вершиной, серединой и завершением.

В самом деле, разряд, имеющий в высшей степени единую потенцию, сообщает всему себе единство и объединяет всего себя свыше, пребывая в самом себе. Середина же, простирающаяся до обоих краев, соединяет всякий [божественный разряд] с собой, передавая дары первичного, расширяя потенции крайнего и вкладывая во все общение взаимную связь. Ведь таким именно образом весь распорядок становится одним, [состоящим] из наполняющего и наполняемого, сходясь к середине как к некоему центру. Предельное, которое в свою очередь возвращается к началу и к нему возводит эманировавшие потенции, доставляет всему разряду подобие и схождение. И таким образом все это устроение в совокупности едино благодаря единотворной потенции первичного, благодаря связи их в середине и благодаря возвращению завершения к началу эманации68.

§149. Всякое множество божественных единичностей численно ограничено.

В самом деле, если оно наиболее близко к единому, оно не может быть беспредельным, так как беспредельное не соприродно с единым, а чуждо [ему]. Ведь если множество само по себе отстоит от единого, то ясно, что бесконечное множество совершенно лишено его. Потому оно и лишено потенции и немощно. Следовательно, множество богов не беспредельно. Оно, стало быть, едино по виду и ограничено, и ограничено больше всякого другого множества, ибо оно сродни единому больше всякого другого множества.

Если же начало есть множество, то более близкое к началу по необходимости было бы больше множеством, чем более удаленное [от него] (ведь более близкое более подобно). А так как первое есть единое, то множество, соединенное с ним, в меньшей степени множество, чем более удаленное. Беспредельное же есть не меньшее множество, а наибольшее множество69.

§150. Все эманирующее в божественных разрядах по природе своей не принимает всех потенций производящего. И вообще вторичное не принимает [всех потенций] того, что существует до него; оно содержит [только] некоторые потенции, изъятые из более скудного и непостигаемые тем, что за ним следует.

В самом деле, если отличительные свойства богов различаются между собой, то отличительные свойства низшего предшествуют в высшем, а отличительные свойства высшего, будучи более цельными, не находятся в низшем. Но превосходящее дает произведенному от него одни потенции, другие же оно [только] предвосхищает в изъятом виде. Ведь доказано, что [боги], более близкие к единому, более цельны, а те, что дальше, более частичны. Если же более цельные боги имеют более объемлющие потенции, чем более частичные боги, то, следовательно, имеющие вторичный и более частичный разряд не могут принять их потенции. Поэтому в высших богах есть нечто непостигаемое и неописуемое для низшего.

Итак, доказано, что каждое из божеств в этом смысле беспредельно, не для себя и тем более не для высшего, чем оно, а для следующего за ним. Однако беспредельность у них – по потенции, беспредельное же непостигаемо тем, для чего оно беспредельно. Следовательно, более скудное не причастно всем тем потенциям, которые предвосхищает в себе превосходящее (ведь иначе последнее было бы так же постигаемо вторичным, как вторичное им). Следовательно, оно не обладает всеми [потенциями] высшего, потому что оно более частично, а теми, которыми обладает, оно обладает по-другому из-за своей беспредельности, делающей высшее превосходящим более скудное70.

В. Классификация богов

§151. Все отчее в богах перводейственно и в разряде блага впереди всех божественных устроений.

В самом деле, оно производит наличное бытие вторичного и все потенции и сущности согласно единственному неизреченному превосходству. Поэтому и именуется оно отчим, являя объединенную и благоподобную потенцию единого и субстанциальную (hypostaticën) причину вторичного. И в каждом разряде богов отчий род предводительствует, производя все из себя и упорядочивая, поскольку он устроен соответственно благу. И отцы – одни бывают более цельные, другие – более частичные, как и сами разряды богов, различествуют как более цельные и более частичные в соответствии со своей причиной. Поэтому, сколько цельных эманации богов, столько различий и в отцах. Действительно, если в каждом разряде существует нечто соответствующее благу, то в каждом из них должно существовать отчее и каждый должен эманировать из отчего единения71.

§152. Все породительное в богах эманирует благодаря беспредельности божественной потенции, умножая само себя, проникая все и в высшей степени проявляя свою неистощимую силу в эманациях вторичного.

В самом деле, умножение эманирующего и приведение [его] от тайного охвата в причинах к порождениям – разве это не та особенность беспредельной потенции богов, благодаря которой все божественное наполнено благами, способными порождать? Ведь все то, что полно, производит из себя иное в силу своей переполненной потенции. Поэтому собственный признак породительной божественности – это господство потенции, поскольку оно умножает потенции рожденного и делает их способными порождать и пробуждает к порождению иного, а также и к субстанциальному становлению (hyphistanein). Ведь если что бы то ни было уделяет другому из своего отличительного свойства, которым оно обладает первично, то, значит, все способное порождать предоставляет свою способную к порождению эманацию и следующему за ним, и в этом осуществляет для себя образ беспредельности, началородительной для всего, из которой эманировала всякая породительная потенция, заставляя проистекать в изъятом виде вечно текущие эманации божественного.

§153. Все совершенное в богах есть причина божественного совершенства.

В самом деле, как одни субстанции – у сущего, другие же – у сверхсущего, так и совершенства: одни – у самих богов, сообразно наличному бытию, другие – у сущего, будучи вторичными после тех. При этом одни совершенны-в-себе и перводейственны, потому что и благо в них первично; другие же обладают совершенством сообразно причастности. Поэтому одно совершенство – у богов, а другое – у обожествленного. Однако первично совершенное в богах есть причина совершенства не только для обожествленного, но и для самих богов. Действительно, если что-либо, поскольку оно совершенно, возвращается к своему началу, то причина всякого божественного возвращения усовершительна для рода богов.

§154. Все охранительное в богах оберегает все в своем разряде, будучи единоподобно изъятым из вторичного и водружено в первичном.

В самом деле, если охрана неизменно блюдет меру каждого разряда и содержит все охраняемое в своем собственном совершенстве, то она предоставляет всему свое превосходство, начиная от более скудного, прочно устанавливает у самого себя всякое несмешанное [бытие], будучи для охраняемого причиной незапятнанной чистоты, и водружает в высшем. Ведь совершенно все то, что держится первичного, пребывает в самом себе и в своей простоте превосходит более скудное.

§155. Все живородящее в божественных родах есть породительная причина. Но не всякий порождающий разряд живородящ; ведь породительный разряд более целен, чем живородный, и ближе к началу.

В самом деле, рождение означает причину, которая приводит сущее ко множеству; живорождение же представляет божественность в качестве устроителя всякой жизни. Поэтому если первое умножает субстанции сущего, а второе создает эманации жизни, то как сущее относится к жизни, так и породительный разряд будет относиться к живородному ряду. Следовательно, он будет более цельным и причиной большего и потому ближе к началу.

§156. Всякая причина чистоты содержится в охранительном разряде, но не все охранительное тождественно с очистительным родом.

В самом деле, чистота дает всем богам несмешиваемость с худшим и незапятнанность в их провидении для вторичного. Что же касается охраны, то она делает и это, но еще сохраняет все в нем самом и надежно вкладывает в находящееся выше. Следовательно, охранительное более цельно, чем очистительное. Ведь собственный признак просто охраны – соблюдение каждой [вещью] своего разряда в отношении себя и того, что до нее, и того, что после нее. Собственный же признак чистоты – обособление лучшего от более скудного. И это относится к богам первично. Ведь существующему во всем должна предшествовать единая причина, и вообще единые по виду меры всех благ предвосхищаются у богов. И во вторичном не существует ничего благого, что не предсуществовало бы у богов (да и откуда могло бы быть это? И какую оно могло бы иметь причину?). Следовательно, и чистота, будучи благом, имеется в богах первично, и охрана, и все тому подобное72.

§157. Всякая отчая причина – устроительница бытия всего и устанавливает наличное бытие сущего. Всякая же демиургическая причина формообразования [субстанциально] предшествует составному – как разряду, так и его разделению по числу – и есть причина того же порядка, что и отчая, в родах более частичных.

В самом деле, то и другое относится к разряду предела, так как и наличное бытие, и число, и форма все по природе предельны. Так что в этом отношении они одного порядка. Однако демиургическое приводит творчество к множеству; единое же по виду доставляет эманации сущего. Поэтому одно – формообразующее, другое же [отчее] творит сущности. Итак, насколько они, форма и сущее, расходятся между собой, настолько отчее расходится с демиургическим. Однако форма есть некоторое сущее. Следовательно, отчее, будучи более цельной и более значительной причиной, превыше демиургического рода, как сущее [выше] формы.

§158. Всякая возводительная причина в богах отличается и от очистительного рода и от возвратительных родов.

В самом деле, ясно, что она должна существовать в богах первично, поскольку в них предсуществуют все причины общих благ. Однако она существует раньше очистительного рода, потому что последний избавляет от худшего, а первая связывает с превосходящим. Притом она имеет более частичный разряд в сравнении с возвратительным, потому что все возвращающее возвращает или к самому себе, или к превосходящему. А действие возводительной причины характеризуется возвращением [только] к превосходящему как ведущее к высшему и более божественному то, что возвращается 73.

§159. Всякий разряд богов происходит от первых начал – предела и беспредельности. Но один разряд больше относится к причине предела, другой – беспредельности.

В самом деле, все разряды эманируют из того и другого, потому что удаление первых причин простирается на все вторичное. Но из-за смешения в одном случае главенствует предел, в другом – беспредельное. И таким образом, следовательно, создается, с одной стороны, предельный по природе род, в котором преобладает предельное, с другой – [род], по природе беспредельный, в котором преобладает беспредельное74.


III. УМ

А. Определение и отграничение ума сверху и снизу

§160. Всякий божественный ум един по виду и совершенен и есть первичный ум, производящий из себя другие умы.

В самом деле, если он бог, он исполнен божественных единичностей и един по виду. А если это так, то он и совершенен, будучи исполнен божественных благ. И если это так, то ум существует первично как единый с богами. Ведь обожествленный ум превосходит всякий ум, а будучи первичным умом, сам дает другим субстанцию, поскольку все вторичное имеет свое наличное бытие от первично сущего.

§161. Все истинно сущее, зависящее от богов, есть божественно умопостигаемое и не допускает причастности себе.

В самом деле, так как истинно сущее есть, как доказано [§§39, 101], первое из того, что причастно божественному единению, и так как оно наполняет собой ум (ведь и ум есть сущее как наполняемый сущим), то оно, конечно, божественно умопостигаемое. Именно, как обожествляемое, оно – божественно, а как способное наполнять собой ум и допускать его причастность себе оно умопостигаемо.

Ум есть сущее благодаря первично сущему, само же первично сущее – отдельно от ума, так как ум существует после сущего. Однако недопускающее причастности себе субстанциальное раньше допускающего ее. Так что само по себе существующее и недопускающее причастности себе сущее предшествует тому, что соединено с умом. Ведь оно умопостигаемо не как сочетающееся с умом, а как в изъятом виде усовершающее ум, поскольку и уделяет ему бытие и наполняет его истинно сущей сущностью75.

§162. Всякое множество единиц, освещающее [собой] истинно сущее, скрыто и умопостигаемо. Скрыто – потому что связано с единым; умопостигаемо же – потому что ему причастно сущее.

В самом деле, все боги берут свое имя от того, что [от них] зависит, так как их различествующие субстанции, хотя они и непознаваемы, можно познать через это [от них зависящее]. Ведь все божественное само по себе неизреченно и непознаваемо, как соприродное с неизреченным единым. Однако получается, что отличительные свойства их познаются через изменение, происходящее в том, что [им] причастно. Следовательно, умопостигаемы те, кто освещает истинно сущее, так как, очевидно, истинно сущее есть божественное и не допускающее причастности себе умопостигаемое, предшествующее уму субстанциально. Ведь оно не зависело бы от первейших богов, если бы и эти последние не имели перводейственной субстанции и потенции, усовершающей прочих богов, если только наличное бытие одного допускающего причастность себе относится к наличному бытию другого допускающего причастность себе, как причастные [им предметы] друг к другу76.

§163. Всякое множество единичностей, которому причастен недопускающий причастности себе ум, мыслительно.

В самом деле, как ум относится к истинно сущему, так эти единичности относятся к умопостигаемым единичностям. Поэтому, так же как последние, освещающие сущее, умопостигаемы, так и первые, освещающие божественный и не допускающий причастности себе ум, мыслительны. Но они мыслительны не как субстанциально существующие в уме, а как предшествующие уму в качестве причины и как породившие ум.

§164. Всякое множество единичностей, которому причастна всякая не допускающая причастности себе душа, – надмировое.

В самом деле, не допускающая причастности себе душа находится первично над миром; и боги, которым она причастна, находятся над миром, будучи в таком же отношении к богам мыслительным и умопостигаемым, какое душа имеет к уму, а ум – к истинно сущему. Следовательно, как всякая душа зависит от ума и ум возвращен к умопостигаемому, так, очевидно, и надмировые боги зависят от мыслительных, подобно тому как и эти последние – от умопостигаемых.

§165. Всякое множество единичностей, которому причастно какое-нибудь чувственное тело, – внутримировое.

В самом деле, оно освещает части мира через посредство ума и души, так как ни ум не присутствует при каком-нибудь внутри-мировом теле без души, ни божество непосредственно не связано с душой (ведь причастность происходит через подобное [§29]). И сам ум причастен единице благодаря своему умопостигаемому и высшему [бытию]. Единичности же суть внутримировые потому, что наполняют целый мир и явленным телам даруют нечто от бога. Действительно, божественно каждое из этих тел не через душу (ведь она божество не первично) и не через ум (ведь он не тождествен единому), но одушевленно оно и движется самим собой через душу и, с другой стороны, всегда тождественно себе и приводится к наилучшему порядку при помощи ума. А божественно оно через единение. И если оно имеет провиденциальную потенцию, то оно таково через эту причину.

§166. Всякий ум или не допускает причастности себе или допускает ее; если допускает, то ему причастны или надмировые или внутримировые души.

В самом деле, ум, не допускающий причастности себе, предводительствует всем множеством умов, обладая первейшим наличным бытием. Из умов, допускающих причастность себе, одни освещают душу надмировую и не допускающую причастности себе, а другие – внутримировую. Действительно, с одной стороны, внутримировое множество происходит не прямо из недопускающего причастности себе, поскольку эманации происходят через подобное; а то, что. отделено от мира, подобно недопускающему причастности себе больше, чем то, что в нем распределено. С другой стороны, существует не только надмировое множество [умов], но и внутримировое, поскольку имеется внутримировое множество богов, а сам мир одушевлен и одарен умом, и причастность внутримировых душ надмировым умам происходит через посредство внутримировых умов.

Б. Тождественное себе различие ума

§167. Всякий ум мыслит сам себя, но первейший ум – только сам себя; и в нем ум и умопостигаемое – одно по числу. Каждый же из последующих умов мыслит и сам себя, и предшествующее ему. И умопостигаемое из этого есть отчасти он, отчасти то, из чего он.

В самом деле, всякий ум или мыслит сам себя, или высшее себя, или следующее за ним.

Но если [он мыслит] следующее за ним, то, будучи умом, он возвратится к худшему, и даже таким образом он не может познать того, к чему возвратился, раз он находится не в нем, а вне его, [познает] же он только отпечаток, который появился в нем от [низшего]. Ведь он знает [только] то, что имеет и что претерпел, а не то, чего не имеет и чего не претерпел.

Если же ум [мыслит] высшее себя, тогда, если через знание себя он будет знать и себя и то; если же он [будет знать] только то одно, тогда себя он знать не будет, хотя он и есть ум. Вообще же, познавая предшествующее себе, он знает, следовательно, что оно есть причина, и то, чего оно причина. Действительно, если он этого не будет знать, то и не будет знать, что предшествующее ему производит самим бытием все производимое, не зная и того, что оно производит. Познавая же то, что установлено предшествующим ему, и то, чего оно причина, он будет знать себя, поскольку он отсюда и сам произошел. Следовательно, познавая предшествующее себе, он непременно будет познавать и себя самого.

Итак, если какой-нибудь ум умопостигаем, зная сам себя, то он, будучи умопостигаем, знает и умопостигаемое, которое есть он [сам]. Каждый же из последующих умов мыслит и умопостигаемое в нем и предшествующее ему. Следовательно, в уме имеется умопостигаемое, а в умопостигаемом – ум. Но один ум тождествен с умопостигаемым, другой тождествен с умопостигающим, который в нем; с предшествующим себе он не тождествен, так как просто умопостигаемое – одно, а умопостигаемое в мыслящем – другое77.

§168. Всякий ум энергийно знает, что он мыслит, и [не так, что] одному свойственно мыслить, а другому мыслить то, что он мыслит.

В самом деле, если ум существует энергийно и мыслит сам себя не как иное в отношении мыслимого, то он знает себя и видит себя. Видя же себя мыслящим и познавая себя видящим, он знает, что ум энергией. Зная же это, он знает, что мыслит, а не то только, что мыслит. Следовательно, он знает и то и другое, и умопостигаемое и то, что он мыслит; им мыслится он самим собой, мыслящим78.

§169. Всякий ум имеет в вечности и сущность, и потенцию, и энергию.

В самом деле, если он мыслит себя [§167], то ум и умопостигаемое тождественны, и мышление тождественно уму и умопостигаемому. Будучи средним между мыслящим и мыслимым, при тождестве их, и мышление, конечно, будет тождественно им обоим. Однако [ясно], что и сущность ума вечна, поскольку она одновременно целое. И точно так же мышление, если только оно тождественно сущности. Ведь если ум неподвижен, то он не может измеряться временем ни по бытию, ни по энергии. Поскольку бытие и энергия [ума] [всегда] одинаковы, то и потенция [его] вечна79.

§170. Всякий ум мыслит все сразу. При этом ум, не допускающий причастности себе, мыслит все просто; каждый же последующий ум мыслит все порознь.

В самом деле, если всякий ум водрузил в вечности свою сущность и вместе с сущностью свою энергию [§169], то он будет мыслить все сразу. Ведь если бы он мыслил все по частям и последовательно, то не в вечности, так как все последовательное – во времени, ибо последовательное [значит] раньше и позже, а не все вместе.

Итак, если все умы будут всё мыслить одинаково, то они ничем не будут отличаться друг от друга, ведь если они одинаково всё мыслят, то они все одинаково суть то, что они, существуя, мыслят; если же они все одинаково существуют, то [нельзя говорить, что] один ум не допускает причастности себе, а другой допускает. Ибо в отношении чего акты мысли тождественны, в отношении того тождественны и сущности, если только мышление каждого тождественно его бытию и каждый ум есть и то и другое – и мышление и бытие.

Итак, остается [признать], что если умы мыслят все неодинаково, то каждый мыслит или не все, а [что-то] одно, или многое, но не все вместе, или все порознь. Однако говорить, что ум не все мыслит [вместе], значит считать ум незнающим чего-то из сущего. Ведь, будучи неподвижен, ум не станет переходить [к иному] и мыслить то, чего не [мыслил] раньше, и, мысля только одно по причине пребывания в покое, он будет хуже души, поскольку она мыслит все, находясь в движении.

Следовательно, он все будет мыслить порознь (ведь или он мыслит все [сразу], или одно, или все порознь), так как, с одной стороны, мышление существует постоянно и во всех [умах] в отношении всего, а с другой, все отграничивает [чем-то] одним из всего. Так что в мышлении и в мыслимом, когда все мыслится порознь, есть нечто одно преобладающее, и для мышления этим одним характеризуется все80.

§171. Всякий ум есть неделимая сущность.

В самом деле, если он не имеет величины, нетелесен и неподвижен, то он неделим. Ведь все, что каким-то образом делимо, делимо или как множество, или как величина, или по действиям, совершающимся во времени. Ум же во всех отношениях вечен, за пределами тел, и множество в нем пребывает в единстве. Следовательно, он неделим.

То, что ум бестелесен, показывает возвращение ума к самому себе, ибо ни одно тело не возвращается к самому себе [§§15, 16]. А что он вечен, это было доказано раньше [§169] тем, что его энергия тождественна его сущности. А что множество пребывает в единстве, [это доказано] непрерывностью умственного множества по отношению к божественным единичностям [§132, ср. §159], ведь эти единичности суть первичное множество, а умы – последующее. Стало быть, хотя всякий ум есть множество, однако он объединенное множество, ибо свернутое предшествует разделенному и ближе к единому [ср. §62].

§172. Всякий ум непосредственно принадлежит к вечному и сущностно неизменному.

В самом деле, все производимое от неподвижной причины по сущности своей неизменно [§76]. Ум же неподвижен, будучи во всех отношениях вечным и пребывающим в вечности. И то, что производит, производит своим бытием. Если же он вечно есть и существует [всегда] одинаковым образом, то и производит он вечно и [всегда] одинаковым образом. Следовательно, он не есть причина то сущего, то не-сущего, а всегда есть причина вечно сущего.

§173. Всякий ум есть мыслительно и то, что до него, и то что после него; а именно, то, что после него, – как причина, а то, что до него, – по причастности. Однако он сам есть ум и получил в удел мыслительную сущность. Следовательно, он определяет все по своему наличному бытию – и то, что существует как причина, и то, что существует по причастности.

В самом деле, каково нечто по своей природе, так оно причастно превосходящему, но существует оно не так, как это последнее. Ведь иначе превосходящему должно было бы быть причастно все одним и тем же образом. Однако разное причастно по-разному. Следовательно, причастность происходит соответственно отличительному свойству причастного и его потенции. Значит, то, что до ума, существует в уме мыслительно.

Однако и то, что после него, также, разумеется, существует [в нем] мыслительно. Ведь он не состоит из своих результатов и имеет в себе не их, а их причины. Он же причина всего в силу своего бытия. Однако его бытие – мыслительное и, следовательно, содержит причины всего мыслительно. Таким образом, всякий ум есть все мыслительно – и то, что до него, и то, что после него. Поэтому, как всякий ум содержит умопостигаемое мыслительно, так и чувственное – тоже мыслительно81.

§174. Всякий ум дает существование следующему за ним через мышление, и творчество его заключается в мышлении, а мышление – в творении.

В самом деле, если умопостигаемое и ум тождественны и бытие каждого ума [тождественно] мышлению, совершающемуся в нем, а что ум творит, творит он [своим] бытием и производит то, что он есть, сообразно бытию, – то он производит то, что производится, мышлением, так как бытие и мышление – оба одно, поскольку ум и все сущее тождественно тому, что в нем. Значит, если ум творит бытием, а бытие есть мышление, то творит он мышлением.

При этом энергийное мышление заключается в актах мысли. А это тождественно бытию; бытие же – в творении (ведь неподвижно творящее всегда содержит бытие в актах мысли). Значит, и мышление – в творении82.

§175. Всякому уму первично причастно мыслительное и по сущности и по энергии.

В самом деле, необходимо, чтобы всякому уму [было причастно] или то, или другое, хотя и обладающее мыслительной сущностью, но не всегда мыслящее. Однако [уму] это последнее не может [быть причастно], поскольку энергия ума неподвижна; и, следовательно, то, что ему причастно, причастно ему всегда как мыслящему, поскольку мыслительная энергия всегда делает причастное ей мыслительным. Действительно, то, что имеет энергию в некоторой части времени, не соединено с тем, энергия чего вечна. Однако как в сущностях, так и в изменениях энергий между всякой вечной энергией и совершенной только в некоторое время находится та, которая обладает совершенством во всякое время. Ведь эманации никогда не происходят непосредственно, а происходят через сродное и подобное по субстанциям и по совершенству энергий. Следовательно, всякому уму первично причастно способное мыслить в течение всего времени и всегда мыслящее, даже если мышление осуществляется во времени, а не вечно.

Отсюда ясно, что душа, иногда мыслящая, иногда нет, не может быть причастна уму непосредственно83.

§176. Все мыслительные формы находятся и одна в другой и каждая сама по себе.

В самом деле, если всякий ум неделим [§171], то и заключенное в нем множество объединено мыслительной неделимостью, и все [формы], будучи в одном [уме], не имеющем частей, объединяются друг с другом; и все проникает все. С другой стороны, если все мыслительные формы лишены материи и бестелесны, то они не слиты одна с другой, и каждая форма, раздельно оберегая свою чистоту, остается тем, что они есть.

Неслитность мыслительных форм [друг с другом] обнаруживается через своеобразную причастность [им] тех [вещей], которые причастны каждой из них по-особому. Если, в самом деле, те [формы], которым [вещи] причастны, не были бы отличны и обособлены друг от друга, то причастное не было бы причастно каждой из них по-особому, а лишенное различия слияние было бы гораздо больше в более скудном, поскольку оно хуже по разряду. Да и откуда, в самом деле, могло бы возникнуть [в них] различение, если то, что дает им существование и усовершает, само было бы лишено различия и находилось бы в слитном виде?

С другой стороны, лишенная частей субстанция и единая по виду сущность объемлющего [ума] удостоверяют пребывание форм в единстве. Ведь те [вещи], что имеют наличное бытие в лишенном частей и в едином по виду, существуя нераздельно в том же самом (да и как ты мог бы разделить то, что лишено частей и едино?), пребывают вместе и друг в друге, и все без всякого промежутка проникает все. Ведь то, что объемлет, не имеет промежутков, и дело обстоит не так, как в имеющем промежутки, что одно – в одном месте, а другое – в другом, но все – одновременно в неделимом и едином. Так что и [мыслительные формы находятся] одна в другой.

Итак, все мыслительные формы существуют одна в другой и объединенно, и одна в другой особо. Если же кто-нибудь, кроме этих доказательств, нуждается еще и в примерах, то пусть представит себе умственные образы, которые находятся в одной душе. Все они, находясь в одной и той же, лишенной частей сущности, также и объединены друг с другом (ведь то, что лишено величины, имеет свое содержимое не пространственно, а неделимо и без промежутков), находясь в единстве и в разделенности. Ведь душа все производит в чистом виде и каждое отдельно, ничего не извлекая из прочего, причем, если это не находится в постоянной разделенности по своему состоянию, то и энергия души не могла бы произвести такого разделения.

В. Иерархия ума в отношении его универсальности

§177. Всякий ум есть полнота формы, но один охватывает более цельные, другой – более частичные формы, причем более высокие умы тем более цельны, чем более частичны следующие за ними; а более низкие умы тем более частичны, чем более цельны предшествующие им.

В самом деле, более высокие используют большие потенции, будучи более едины по виду, чем вторичные; более же низкие, умножаясь больше, уменьшают потенции, которые они имеют. Ведь более сродное единому, количественно сжатое, но по потенции превышает следующее за ним; а то, что отстоит дальше от единого, – наоборот. Поэтому более высокие умы, предустанавливающие большую потенцию (а множество – меньшее), производят большее благодаря своей потенции через меньшее количество форм. А [низшие умы], следующие за ними, большим количеством [форм] производят меньшее из-за недостатка потенции. Следовательно, если первые меньшим количеством производят большее, то формы у них более цельные; и если вторые большим количеством производят меньшее, то формы у них более частичные.

Отсюда получается, что порождаемое более высокими [умами] по одной форме производится вторичными [умами] разделенно по большему числу идей. И, наоборот, порождаемое более скудными [умами] через большее количество разделенных идей производится более высокими через меньшее количество более цельных форм. Таким образом, общее и свойственное всему причастному происходит свыше, а разделенное и частное – от вторичных. Поэтому вторичные умы при помощи более частичных различений некоторым образом расчленяют и утончают формообразования первичных умов84.

§178. Всякая мыслительная форма способна давать существование вечным [вещам].

В самом деле, если всякая [такая форма] вечна и неподвижна, она по своей сущности причина неизменных и вечных субстанций, а не возникающих и гибнущих. Так что все существующее благодаря мыслительной форме [мыслительно] вечно.

Кроме того, если все формы производят следующее за ними своим бытием, а само бытие всегда одинаково, то и производимое ими будет одинаково и вечно. Следовательно, и рожденное в какое-то время возникает не от формальной причины; и гибнущее, поскольку оно есть гибнущее, не имеет предсуществующей ему мыслительной формы, так как оно было бы неподверженным гибели и нерожденным, если бы его субстанция имела отношение к этим [формам].

§179. Всякое мыслительное число ограниченно.

В самом деле, если после него есть другое множество [ему] по сущности подчиненное, и если мыслительное число более близко к единому, а другое более удалено от него и более близкое к единому меньше по количеству, а более удаленное – больше, то и мыслительное число, надо полагать, меньше всякого множества, следующего за ним. Стало быть, оно не бесконечно. Значит, множество умов ограничено. Ведь меньшее чего-нибудь не бесконечно, так как бесконечное, поскольку оно бесконечно, не меньше чего бы то ни было85.

§180. Всякий ум, поскольку он не состоит из частей, есть целое, находится в единении с другими и отличен от них.

Но ум, не допускающий причастности себе, есть просто целое как содержащий в себе все части в цельности; каждый же из частичных [умов] содержит целое как [целое] в частях. И, таким образом, все [в уме] существует частично.

В самом деле, если все существует порознь, а существующее порознь есть не что иное, как существующее частично, то, следовательно, целое в этом отношении находится в каждой из этих [частей] частично, будучи отграничено чем-то одним из частичного, преобладающим во всех [частях]86.

§181. Всякий допускающий причастность себе ум или божествен, будучи зависимым от богов, или только мыслителен.

В самом деле, если божественный и недопускающий причастности себе ум существует первично – а ему, несомненно, сроден не тот, который отличается [от него] в том и другом отношении – и тем, что он не божествен, и тем, что он не есть недопускающий причастности себе (ведь неподобные [вещи] в обоих отношениях не связаны друг с другом), – то, следовательно, ясно, что среднее отчасти подобно первичному уму, отчасти же неподобно. Поэтому оно или не допускает причастности себе и не божественно, или же допускает ее и божественно. Однако все недопускающее причастности себе божественно как получившее в удел соответственный единому разряд во множестве. Значит, какой-то ум должен быть вместе с божественным и допускающим причастность себе. Однако поистине должен существовать и ум, не причастный божественным единичностям, а только мыслящий, ведь первичное в каждом ряде и связанное со своей монадой может быть причастно непосредственно вышерасположенному разряду; множественное же в сравнении с изначальной монадой не может зависеть от них.

Следовательно, существуют и божественный ум и некий ум только мыслительный; один, устанавливаемый сообразно мыслительному отличительному свойству, которое он имеет от своей монады [и от ума], не допускающего причастности себе; другой же – сообразно единению, принятому от допускающей причастность монады.


IV. ДУША

А. Типы души

§182. Всякому божественному уму, допускающему причастность себе, причастны божественные души.

В самом деле, если причастность уподобляет причастное тому, чему оно причастно, и делает [его с ним] соприродным, то ясно, что душа, причастная божественному уму и зависящая от божественного ума, по необходимости божественна и при посредстве ума причастна наличной в нем божественности, так как божественность связывает с умом причастную ему душу и соединяет божественное с божественным.

§183. Всякому уму, допускающему причастность себе, но только мыслительному, причастны души не божественные и не [души] ума, а те, которые в результате своего изменения превращаются в не-ум.

В самом деле, таковые души не божественны и не причастны [божественному] уму, так как души причастны богам через ум, как доказано раньше [§129], и не подвержены изменениям. Ведь всякому уму причастно то, что всегда мыслительно по своей сущности и по энергии (ведь и это ясно из предыдущего [§175]).

§184. Всякая душа или божественна, или изменяется из ума в не-ум, или занимает среднее между ними место, и хотя всегда наделена умом, но более скудна, чем божественные души.

В самом деле, если божественному уму причастны божественные души [§182], а лишь мыслительному уму причастны души не божественные и не подверженные изменению из мышления в не-ум, и если имеются и такие души, которые это претерпевают и которые то мыслят, то не мыслят [§183], то ясно, что существует три рода душ: первые божественны, вторые не относятся к божественным, будучи всегда причастными уму; третьи же – те, которые изменяются то в ум, то в не-ум.

§185. Все божественные души суть боги душевно; все души, причастные мыслительному уму, всегда спутники богов; все души, подверженные изменениям, суть временные спутники богов.

В самом деле, если первые имеют божественный свет, озаряющий свыше, вторые же всегда мыслят, а третьи достигают этого совершенства [только] иногда, то первые существуют во множестве душ аналогично богам; вторые всегда связаны с богами, постоянно действуя сообразно с умом, и зависят от божественных душ, находясь с ними в таком же отношении, как мыслительное с божественным; третьи мыслят и следуют богам [лишь] иногда, не будучи в состоянии всегда одним и тем же образом быть причастными уму и соединяться с божественными душами (ведь то, что [только] иногда причастно уму, никаким способом не может всегда соединяться с богами).

Б. Определение и свойства души

§186. Всякая душа есть бестелесная сущность и отдельная от тела.

В самом деле, если она познает самое себя, а все познающее себя возвращается к самому себе [§83], возвращающееся же к самому себе не есть ни тело [§15] (ибо никакое тело не может возвращаться к самому себе), ни неотделимо от тела [§16] (ибо и неотделимое от тела по своей природе не может возвращаться к самому себе, так как в этом случае оно отделилось бы от тела), то, следовательно, всякая душа не есть телесная сущность и не неотдельна от тела. А то, что она познает самое себя, ясно. Ведь если она познает то, что выше ее, то тем более она по природе может познавать и самое себя, познавая себя на основе [знания] предшествующих ей причин.

§187. Всякая душа непреходяща и неуничтожима.

В самом деле, все, что так или иначе способно распадаться и погибать, есть или телесное и составное, или оно получило свою субстанцию в каком-нибудь субстрате. При этом первое, поскольку оно распадается как состоящее из многого, гибнет; второе же, по своей природе существующее в ином, будучи отделено от своего субстрата, исчезает в небытие. Но душа ведь бестелесна и вне всякого субстрата существует в самой себе и возвращается к самой себе. Следовательно, она непреходяща и неуничтожима.

§188. Всякая душа есть и жизнь и живое.

В самом деле, в чем присутствует душа, то по необходимости живет. А то, что лишается души, тотчас же становится безжизненным. Поэтому оно живет или благодаря душе или благодаря чему-то иному, а не душе. Однако невозможно, чтобы оно [жило] только благодаря чему-то иному. Ведь все, чему что-то причастно, отдает ему или само себя, или нечто от самого себя. А тому, что не делает ни того, ни другого, не могло бы быть [что-то] причастно. Однако душе причастно то, в чем она присутствует; и причастное душе называется одушевленным.

Поэтому если душа дает жизнь одушевленному, то она или жизнь, или только живое, или и то и другое вместе – жизнь и живое. Но если бы она была только живым и уже не жизнью, то она состояла бы из жизни и не-жизни. Следовательно, она не познавала бы себя и не возвращалась бы к самой себе, ибо познание есть жизнь, и способное познавать, как таковое, есть живое. Поэтому, если в душе есть нечто неживое, то оно само по себе не имеет потенции познания87.

Если же душа есть просто жизнь, то она уже не будет причастна мыслительной жизни, ведь причастное жизни есть [только] живое, а не просто жизнь, ибо просто жизнь первична и не допускает причастности себе, а следующая за ней есть вместе и живое и жизнь. Но душа не есть жизнь, не допускающая причастности себе. Следовательно, душа есть вместе и живое и [сама] жизнь88.

§189. Всякая душа жива-в-себе.

В самом деле, если она способна возвращаться к самой себе (а все способное возвращаться к самому себе самобытно [§43]), то, следовательно, и душа самобытна и сама себе дает существование. Но она ведь и жизнь и живое; и ее наличное бытие сообразно жизненной способности. Действительно, тому, в чем она присутствует, она дает жизнь своим бытием. И если причастное [душе] пригодно [для этого], оно тотчас становится одушевленным и живым. При этом душа не по размышлении и намерении и не рассуждением или решением животворила [тело], а самим своим бытием, какова она есть, даруя жизнь способному быть причастным. Следовательно, ее бытие тождественно жизни. Поэтому, если душа имеет бытие от самой себя, тождественное жизни, и она имеет жизнь сущностно, то [значит], душа сама дает себе жизнь и имеет ее от самой себя. А если это так, то, стало быть, душа жива-в-себе.

§190. Всякая душа занимает среднее место между неделимым и тем, что делимо в телах.

В самом деле, если она жива-в-себе и самобытна, то она и свое наличное бытие имеет отдельно от тел и, будучи превосходнее, изымается из всего делимого в телах. Ведь это последнее совершенно неотделимо от своих субстратов, делится вместе с делимыми массами и, выходя за пределы самого себя и своей неделимости, расстается с [соответствующими] телами. И хотя оно и существует в жизнях, но оно жизнь не самого себя, а того, что причастно [жизни]; также и, хотя оно может находиться в сущности и в формах, оно форма не самого себя, а того, что образно соответственно форме.

С другой стороны, если только душа не это [телесно делимое], то она самобытная сущность, и живая-в-себе жизнь, и знание, способное познавать само себя и, ввиду всего этого, отдельна от тел; но она еще и причастна жизни, а если так, то причастна и сущности. Знанию она причастна по другим причинам. Поэтому ясно, что она более скудна, чем неделимое. Ясно и то, что она извне наполняется жизнью (но и сущностью, если она действительно [наполняется] жизнью), ведь жизнь и сущность, не допускающие причастности себе, предшествуют душе. Очевидно также и то, что она не есть первично способное к познанию, потому что всякая душа, поскольку она душа, жива, но не всякая душа, поскольку она душа, имеет знание. Ведь та или иная душа, оставаясь душой, не знает сущего. Следовательно, она не есть первично способное познавать, и самим своим бытием она не есть познание. Стало быть, душа имеет вторичную сущность в сравнении с первичным и с тем, что способно познавать самим своим бытием. И так как бытие души отлично от познания, то, значит, она не относится к неделимому [просто]. Однако доказано [и] то, что она не относится к делимому в телах. Следовательно, она занимает среднее место между ними обоими.

§191. Всякая душа, допускающая причастность себе, имеет, с одной стороны, вечную сущность, а с другой, временную энергию.

В самом деле, она может иметь то и другое или вечно, или временно, или же одно вечно, другое временно. Но она не может иметь то и другое вечно (ведь тогда она была бы [только] неделимой сущностью, и природа души ничем не отличалась бы от мыслительной субстанции, как и самодвижное – от неподвижного). С другой стороны, [она не может иметь то и другое и] временно, так как [в этом случае] она была бы только рожденной, а не живой-в-себе и не самобытной. Ведь ничто из измеряемого временем по сущности не самобытно; душа же самобытна: ведь то, что по энергии возвращается к самому себе, способно возвращаться к себе и по сущности, то есть эманирует из самого себя.

Следовательно, остается [признать], что всякая душа в одном отношении вечна, а в другом причастна времени. Поэтому она или по сущности вечна, а по энергии причастна времени, или наоборот. Но последнее невозможно. Следовательно, всякая душа, допускающая причастность себе, получила в удел, с одной стороны, вечную сущность, а с другой – временную энергию.

§192. Всякая душа, допускающая причастность себе, принадлежит к всегда сущему и есть первая из рожденного.

В самом деле, если она вечна по сущности, то она истинно сущее по наличному бытию и суща всегда, ведь причастное вечности имеет долю и в вечном бытии. Если же она по своей энергии находится во времени, то она рожденна, ведь все причастное времени, будучи всегда становящимся раньше или позже по времени и не сразу тем целым, что оно есть, рождено. Если же всякая душа в каком-то одном отношении рождена по энергии, то она должна быть первой из рожденного, так как то, что рождено целиком, отстоит дальше от вечного.

§193. Всякая душа получает существование непосредственно от ума.

В самом деле, если она имеет неизменную и вечную сущность, то она эманирует из неподвижной причины, так как все эманирующее из подвижной причины сущностно изменяется [§76]. Следовательно, причина всякой души неподвижна. Если же она непосредственно усовершается умом и возвращается к уму и если она причастна познанию, которое ум дает способному быть причастным (ведь всякое познание проистекает от ума для всех, кому оно принадлежит), и если к чему все возвращается по природе, от того имеет и эманацию по сущности, то, следовательно, всякая душа эманирует из ума.

§194. Всякая душа имеет все формы, которые ум имеет первично.

В самом деле, если она эманирует из ума [§193] и ум дает ей существование, а ум, будучи неподвижным, самим своим бытием производит все, то и возникающей из него душе он должен давать сущностные соотношения всего находящегося в нем. Ведь все творящее бытием, которое первично, уделяет [и] тому, что возникло вторично. Следовательно, душа имеет проявления мыслительных форм вторично.

§195. Всякая душа есть все вещи: чувственные – в виде образца, умопостигаемые – в виде образа.

В самом деле, будучи средним между неделимым и тем, что делимо в теле [§190], она производит и устанавливает одно, а другое она предустановила в качестве причин, из которых она эманировала. То, для чего она предсуществующая причина, она предвосхитила в виде образца; а то, от чего она сама получила существование, она имеет по причастности как порождение первичного. Следовательно, все чувственное она предвосхитила как причина и соотношения материального содержит в себе нематериально, телесного – бестелесно и протяженного – непротяженно. С другой стороны, умопостигаемое она получила в виде образа и формы его: [формы] неделимого [получила] делимо, единичного – множественно и неподвижного – самодвижно. Следовательно, она есть все сущее: одно, первичное, – по причастности, другое же, следующее за ней, – в виде образа.

§196. Всякая душа, допускающая причастность себе, пользуется телом, первично вечным и имеющим нерожденную и неуничтожимую субстанцию.

В самом деле, если всякая душа по сущности вечна и самим своим бытием первично одушевляет некое тело, то она одушевляет его всегда, поскольку бытие всякой души неизменно. Если это так, то одушевляемое одушевляется всегда и всегда причастно жизни. Но всегда живущее тем более всегда существует, а всегда сущее вечно. Следовательно, тело, первично одушевленное и первично зависимое от каждой души, вечно. Всякой же душе, допускающей причастность себе, первично причастно какое-то тело, если она действительно допускает причастность себе, а не недопускает ее, и самим своим бытием одушевляет причастное [ей]. Следовательно, всякая душа, допускающая причастность себе, пользуется телом первично вечным, нерожденным и неуничтожимым по своей сущности89.

§197. Всякая душа есть сущность жизненная и познавательная, жизнь сущностная и познавательная и познание как сущность и жизнь, и в то же время заключает в себе все – сущностное, жизненное и познавательное, причем все во всем и каждое отдельно.

В самом деле, если она средняя между формами неделимыми и тем, что делимо в теле, то она и не так неделима, как все мыслительное, и не так делима, как телесное. Именно, в то время как сущности, жизни и познания в телесном разделены, [все] это в душах находится неделимо, объединенно, бестелесно и все вместе в силу нематериальности и неделимости [души]. С другой стороны, в то время как в мыслительном все существует как единство, в душах оно различено и разделено. Следовательно, все существует и вместе и раздельно. Если вместе и если все в одном неделимо, то и взаимно проникает; если же раздельно, то оно в свою очередь различно, неслиянно, так что каждое – самим собой и все – во всем.

Действительно, в [самой] сущности [души] имеется жизнь и познание, иначе никакая душа не могла бы познавать самое себя, если только лишенная жизни сущность сама по себе лишена и познания. Точно так же и в [самой] жизни [души] имеется сущность и познание; ведь жизнь, лишенная сущности и познания, подобает только материальным жизням, которые не могут себя познать и которые не чистые сущности. Наконец, и познание, лишенное жизни и сущности, лишено и самобытности, так как всякое познание свойственно живому и обладающему само по себе сущностью90.

В. Круговращение душ

§198. Все причастное времени, но движущееся постоянно, измеряется кругооборотами.

В самом деле, вследствие того, что движение причастно времени, оно приняло участие также и в мере и в пределе [времени] и совершает свой путь промежутками [времени]. Вследствие же того, что оно движется постоянно, и это постоянство не вечно, а временно, то необходимо, чтобы оно делало кругообороты. Действительно, движение есть некое изменение из одного в другое. Сущее же ограничено множествами и величинами. А при таком ограничении нет перехода по бесконечной прямой, и постоянно движущееся не может переходить, оставаясь в своих пределах. Следовательно, постоянно движущееся должно приходить снова от одного и того же к тому же, так, чтобы совершить кругооборот91.

§199. Всякая внутримировая душа делает кругообороты своей жизни и осуществляет возвращения в прежнее состояние.

В самом деле, если она измеряется временем и действует, переходя от одного к другому, и ей свойственно особое движение, а все движущееся и причастное времени, будучи вечным, делает кругообороты, периодически возвращается и приходит снова от одного и того же к тому же, то ясно, что и всякая внутримировая душа, имеющая движение и действующая во времени, должна иметь кругообороты движения и возвращения в прежнее состояние, так как всякий кругооборот вечного способен возвращаться в прежнее состояние92.

§200. Всякий кругооборот души измеряется временем; но если кругооборот других душ [кроме первичного] измеряется определенным временем, то кругооборот первичной души, измеряемый временем, измеряется всем совокупным временем.

В самом деле, если все движения имеют предшествующее и последующее, то, стало быть, и кругообороты [это имеют]; поэтому они причастны времени, и то, что измеряет все кругообороты душ, есть время. Но если бы кругообороты всех душ были одинаковы и [совершались бы] вокруг одного и того же, то и время всех душ было бы одно и то же. Если же возвращения душ в прежнее состояние различны друг от друга, то и время кругооборотов различно для различных [душ] и способно к различному возвращению.

С другой стороны, ясно, что первично измеряемая временем душа измеряется всем совокупным временем, ведь если время есть мера всякого движения, то первично движущееся будет причастно всему времени и измеряемо всем им. Действительно, все совокупное время, не измерившее того, что причастно первично, само как целое не может измерять ничего другого.

Из этого очевидно, что и все другие души измеряются некоторыми более частичными мерами, чем все совокупное время. Ведь если они более частичные души, чем причастная времени первично, то они и не согласуют свои кругообороты со всем совокупным временем, а многие возвращения их будут [только] частями одного кругооборота и того возвращения, в котором возвращается в прежнее состояние душа, причастная времени первично: ведь более частичная причастность есть признак меньшей потенции, а более цельная – большей. Следовательно, прочие души по своей природе не получают всей временной меры в течение одной жизни, получивши в удел низший разряд в сравнении с той [душой], которая измеряется временем первично.

Г. Иерархия душ

§201. Все божественные души имеют троякие энергии: одни – как души, другие – как восприявшие божественный ум и третьи – как зависимые от богов. При этом, с одной стороны, они осуществляют провидение для Вселенной как боги; с другой же – все познают благодаря мыслительной жизни и с третьей – движут тела благодаря своему самодвижному наличному бытию.

В самом деле, так как они от природы причастны расположенному выше и суть не просто души, а божественные души, занимая в душевной плоскости высший разряд, аналогичный богам, то они действуют не только душевно, но и божественно, получивши в удел вершину собственной сущности в качестве божественной; а так как они обладают мыслительной субстанцией, из-за которой они оказываются подчиненными мыслительным сущностям, то они действуют не только божественно, но и мыслительно, водрузив одну энергию благодаря находящемуся в них единому, а другую – благодаря уму. Третья же энергия имеется у них благодаря их особому наличному бытию, приводя в движение движимое извне по природе и животворя получающее жизнь извне. Это – особое действие всякой души. Другие же [энергии], такие, как мышление и провидение, [оно имеет] благодаря причастности93.

§202. Все души, которые суть спутники богов и всегда следуют за богами, более скудны, чем божественные души, но более обильны, чем частичные.

В самом деле, души божественные, причастные уму и божественности (вследствие чего они мыслительны и божественны), господствуют над остальными душами, поскольку они боги над всем сущим. С другой стороны, частичные души лишены даже зависимости от ума, не будучи в состоянии быть непосредственно причастными мыслительной сущности, ведь они не отпали бы от мыслительной энергии, если бы они были причастны уму по [своей] сущности, как было доказано выше [ср. §44]. Стало быть, души, всегда следующие за богами, занимают среднее положение, восприявши совершенный ум и в этом отношении превосходя частичные души, но еще не находясь в зависимости от божественных единичностей, ибо не божествен ум, которому они причастны94.

§203. Из всего множества душ одни души божественны, будучи по потенции значительнее остальных, и ограничены числом; души же, всегда следующие за ними, и по потенции и по числу занимают средний разряд среди всех душ. Частичные души в своей эманации по потенции более скудны, чем другие, но числом больше.

В самом деле, одни из душ более сродны единому вследствие своего наличного бытия, которое божественно; другие занимают середину через общение с умом, а третьи – последние в разряде, по своей сущности неподобные средним и первым. Однако ближайшие к единому среди вечных более единичны числом, чем удаленные от единого, и ограничены количеством; а более удаленные [от единого] – более многочисленны. Итак, потенции высших душ больше, и они имеют такое отношение к вторичному, как божественное к мыслительному, и это последнее – к душевному. При этом количество низших [душ] больше, ибо множество, более удаленное от единого, – больше, а более близкое к единому – меньше95.

§204. Всякая божественная душа господствует над многими душами, всегда следующими богам, и над еще большим количеством душ, которые принимают этот разряд [только] иногда.

В самом деле, душа, будучи божественной, должна получить в удел разряд, господствующий над всем и перводейственный в душах (ведь божественное во всем сущем владычествует над Вселенной); и каждая [божественная душа] должна властвовать не только над теми душами, которые всегда следуют богам, и не только над теми, которые [следуют лишь] иногда. Ведь если бы какая-нибудь душа владычествовала над теми, которые следуют только иногда, то каким образом могла бы быть у них связь с божественной душой, в то время как они совершенно различны и непосредственно не причастны ни уму, ни тем более богам? Если же она владычествовала бы над душами, следующими богам всегда, то каким образом до них мог бы доходить [целый] ряд [душ]? В этом случае мыслительное оказалось бы последним, бесплодным и по природе своей неспособным ни усовершать, ни возводить. Следовательно, необходимо, чтобы от каждой божественной души первично зависели души, следующие [богам] всегда, действующие сообразно уму и возведенные к умам, более частичным, чем божественные умы. С другой же стороны, частичные души должны быть вторичными, те, которые через это посредство способны быть причастными уму и божественной жизни, так как то, что причастно [только] иногда, усовершается через то, что причастно лучшей доле всегда.

В свою очередь тех душ, которые [только] иногда следуют [богам], в связи с каждой божественной душой, больше, чем те, которые следуют [им] всегда, так как потенция монады всегда эманирует из-за [своего] ослабления во множество, убывающее по потенции, но увеличивающееся по числу. И так как каждая из душ, всегда следующих богам, господствует над большим количеством частичных душ, подражая божественной душе, то она привлекает и большее число душ к перводейственной монаде всего [данного] ряда [душ]. Следовательно, всякая божественная душа господствует над многими душами, всегда следующими богам, но еще над большим числом душ, которые принимают этот разряд [только] иногда96.

Д. Носитель души

§205. Всякая частичная душа имеет такое отношение к божественной душе, от которой она получила свой разряд по [своей] сущности, какое имеет ее носитель к носителю той.

В самом деле, если распределение носителей у отдельных душ происходит сообразно природе, то носитель всякой частичной души должен иметь такое отношение к носителю цельной души, какое есть у нее к той душе. Однако распределение действительно происходит сообразно природе, так как первично причастное связано с тем, чему оно причастно, по самой своей природе. Поэтому, если божественная [душа] относится к божественному телу так, как частичная [душа] к частичному [телу], – причем той и другой душе [что-то] причастно благодаря самому бытию, – то с самого начала истинно, что и носители этих душ имеют то же отношение друг к другу97.

§206. Всякая частичная душа может снизойти в беспредельное становление и подняться от становления к сущему.

В самом деле, если она иногда следует богам, а иногда отпадает от возвышения к божеству и становится причастной уму и не-уму, то ясно, что она попеременно то находится в становлении, то пребывает среди богов. Действительно, [пребывая беспредельное время в материальных телах и затем в другое беспредельное время среди богов или] пребывая беспредельное время среди богов, она затем не может оставаться все последующее время в телах; ведь то, что не имеет временного начала, никогда не может иметь и конца, и не имеющее никакого конца по необходимости не имеет и никакого начала. Следовательно, остается [признать], что каждая [душа] делает кругообороты восхождения от становления и нисхождения в становление и что это не может прекратиться в течение [всего] беспредельного времени. Поэтому каждая частичная душа может снизойти в беспредельное и подняться. И это претерпевание, происходящее со всеми душами, [никогда] не прекратится98.

§207. Носитель всякой частичной души сотворен неподвижной причиной.

В самом деле, если он вечно и от природы зависит от пользующейся им души, будучи неизменным по сущности, то он получил свою субстанцию от неподвижной причины: ведь все возникшее от подвижных причин изменяется по своей сущности [§76]. Но всякая душа имеет вечное тело, первично причастное ей [§196]. Так что и частичная душа [имеет такое тело] и, следовательно, причина ее носителя неподвижна и потому находится над миром99.

§208. Носитель всякой частичной души нематериален, неделим по сущности и не подвержен действиям.

В самом деле, если он эманировал из неподвижной демиургии и вечен, то он имеет нематериальную и не подвергающуюся действиям субстанцию. Ведь все то, что от природы по своей сущности может подвергаться действиям и изменяться, – материально; и то, что в разное время находится в различных состояниях, зависит от подвижных причин. Поэтому оно и допускает разнообразные изменения, двигаясь вместе со своими изначальными причинами.

Однако ясно и то, что он неделим. Ведь все делимое гибнет в той мере, в какой оно делится, оставляя целое и связь. Следовательно, если он неизменен по сущности и не подвержен действиям, то он должен быть и неделим100.

§209. Носитель каждой частичной души нисходит из-за присоединения [к ней] более материальных покровов и сдерживается [от распыления] душой через отнятие всего материального и восхождение к его собственной форме, аналогично [самой] душе, которая обладает [этим носителем]. Ведь душа нисходит, воспринимая неразумные жизни; восходит же она, удалив все производительные потенции становления, которые она присвоила себе при своем нисхождении, и став чистой и лишенной всех используемых для становления потенций.

В самом деле, прирожденные носители [душ] подражают жизням душ, которые пользуются [ими], и повсюду движутся вместе с ними, когда они движутся. При этом носители отображают разное мышление одних душ своими круговращениями, падение же других – своим устремлением вниз в становление, а очищения третьих – своим обращением к нематериальному. Действительно, носители сами своим бытием оживотворяют души этими [очищениями], соприродны с душами, всячески изменяются вместе с их энергиями и всюду сопутствуют им; они претерпевают то же, что и души, когда те претерпевают, и возвращаются в прежнее состояние вместе с ними, когда они очищены; они возносятся вместе с ними, когда те восходят, стремясь к своему совершенству, ведь все усовершается, достигнув своей собственной цельности101.

§210. Всякий носитель души соприроден с ней и всегда имеет ту же фигуру и величину; однако видим он большим или меньшим или различным по фигуре из-за прибавления или отнятия других тел.

В самом деле, если он имеет сущность от неподвижной причины [§207], то ясно, что и фигура и величина его определяются этой причиной и что то и другое неизменно и постоянно. Однако в разное время они представляются по-разному – то больше, то меньше. Следовательно, они кажутся такими-то или такими-то по фигуре и по величине в зависимости от других тел, то прибавляемых материальными элементами, то вновь отнимаемых102.

§211. Всякая частичная душа, нисходя в становление, нисходит вся целиком, а не так, что часть ее остается вверху, а часть нисходит.

В самом деле, если бы нечто от души оставалось в умопостигаемом, то она всегда мыслила бы, не переходя или переходя от одного к другому. Однако если не переходя, то она будет ум, а не какая-нибудь часть души, и душа будет непосредственно причастна уму. Но это невозможно. Если же переходя от одного к другому, то из постоянно мыслящего и из иногда мыслящего должна возникнуть одна-единственная сущность. Но и это невозможно; ведь они, как доказано, различны по форме. Кроме того, нелепо, чтобы высшее в душе, будучи всегда совершенным, не обладало другими ее потенциями и не делало их совершенными. Следовательно, всякая частичная душа нисходит вся целиком103.


План и содержание трактата

На основании проведенного выше анализа трактата в целом и по частям мы можем сейчас предложить детально разработанный план трактата. Мы уже не раз могли убедиться, что по внешнему виду наш трактат представляет собою беспорядочное нагромождение весьма трудных и запутанных параграфов. Разобраться во всем этом материале, отделить в нем главное от неглавного, определить ведущие мысли и установить отделы и подотделы – это работа очень трудная и местами мучительно долгая. Мы, однако, решили предложить читателю этот план, не считаясь ни с какими трудностями и ни с какой затратой времени. Мы преследуем при этом одну-единственную цель – облегчить освоение этого трудного трактата для тех, кто приступает к нему впервые и кто хотел бы поскорее представить себе его содержание. Несомненно, кто будет самостоятельно исследовать Прокла, найдет возможным и нужным комбинировать параграфы этого трактата по-иному и даже по-иному формулировать тематику каждого из них.

I. ЕДИНОЕ И МНОГОЕ (1-112)

А. Единое и многое в их статике (1-6)

Всякое множество причастно единству (1); и то, что становится единым, становится им по своей причастности ему (3). Поэтому всякое множество и едино и не едино (2) и вторичнее единого (5); а чистое единое ни в каком случае не сводимо на объединенность и множество (4) и является их внутренним принципом и неделимой единичностью (6).

Б. Единое и многое в их динамическом взаимопереходе (7-39)

  1. Общая динамическая картина (7-13). Так как единое есть то, что все продуцирует (производит) и к чему все стремится, то оно есть благо, и благо есть единое (13). А так как все должно иметь первую причину (11) и первая причина есть продуцирующее, которое выше продуцируемого (7), как и благо выше причастного ему (8) и даже самодовлеющего (10), хотя последнее и выше несамодовлеющего (9), то начало и причина всего и есть благо (12).

  2. Диалектика динамического взаимоотношения единого и многого (14-35).

    1. От высшего к низшему (14-22). Все сущее или неподвижно или самоподвижно или движимо иным (14). Первая причина как ни от чего не зависящая может быть только самодвижной, то есть она должна возвращаться к самой себе (17); а то, что возвращается к самому себе, то есть везде сохраняет свою целость, бестелесно и по своему смыслу (15) и по своему бытию (16). Кроме того, и по своему содержанию первично сущее сохраняет у себя все то, что оно дает иному (18), и это иное обладает тем, что находится в первичном (19). Поэтому всякий момент в первопричине является монадой, единообразно организующей данную область бытия (21), и эта монада для данной области бытия единственная (22). Основных областей бытия – четыре: тело, душа, ум и единое (20).

    2. От низшего к высшему. Низшее получает свое бытие и свой смысл по причастности высшему, допускающему причастность себе, но недопускающему причастности себе выше самого допускающего ее (24), порождая его и будучи его принципом (23).

    3. Взаимоотношение единого и многого как вечное круговращение (25-35). Первичное и совершенное бытие продуцирует вторичное в подражание единому (25), то есть вследствие своей преисполненности (27), в то же время остается в самом себе (26), причем эманация происходит при помощи уподобления вторичного первичному (29) в той или иной степени (28). Поскольку, однако, все продуцирующее вообще и остается в себе и эманирует (30), а эманирующее по сущности возвращается (31), и возвращающееся эманировало (34), то эманация и возвращение образуют общую цикличную энергию (33), и пребывание, эманация и возвращение образуют в системе продуцирования нерасторжимое единство (35).

  3. Сводная динамическая картина (36-39). В результате этого круговращения образуется, с одной стороны, одинаковость пути эманации и возвращения (38), с другой же – бесконечная иерархия нисхождения (36) и восхождения по пути совершенства (37). Одно из самых существенных разделений пути этого круговращения есть разделение на бытие, жизнь и познание (39).

В. Единое и многое в их органическом сращении (40-74)

  1. Учение о субстанциальности, или самобытном и вечном (40-55).

    1. Самобытное (40-47). Самобытно то, что возвращается к самому себе (43); и то, что возвращается к самому себе, самобытно (42), и возвращающееся по энергии обязательно возвращается и по сущности (44). Самобытное, кроме того, как причина самого себя предполагается тем, что находит свою причину в ином (40). Оно поэтому есть сущее само по себе (41), нерожденное (45) и неуничтожимое (46), неделимое и простое (47).

    2. Самобытное и вечное (48-51). Все самобытное – вечно (48) и изъято из измеряемого временем по сущности (51), потому что измеряемое временем есть становление, возникновение (50) и распадается на части то менее, то более быстро (48), что никак не соответствует самобытному.

    3. Вечность и время (52-55). Если же остановиться на этих двух категориях более специально, то вечность и время существуют 1) сами по себе, как то, что выше всякой причастности им, 2) как допускающие причастность себе, то есть как то, что находится в причастном, и, наконец, 3) как причастные, то есть как вещи, которые им причастны (53). Поэтому не только вечность есть нечто целое (52), но и время может быть целым, как и нецелым (55), и оба они, и вечность и время, есть мера для соответствующих отдельных вечностей и времен (54). Отсюда и учение о целом и частях.

  2. Учение о структуре или о целом и частях в связи с понятием причины (56-74).

    1. Причина и целое (56-60). Первичные причины раньше (57), сильнее (56) и проще (58) результатов этих причин, откуда получается некая иерархия цельностей (59-60).

    2. Необходимые леммы (61-66). Превосходство неделимых потенций над делимыми (61), большая близость к единому и большая модность количественно меньших потенций (62). Прирожденная причастность и случайная причастность сущего (63) и чисел (64).

      Принцип наличности, наличность и внешнее свойство наличности (65).

      Каждое в отношении другого – либо целое, либо часть, либо тождественное, либо различное (66).

    3. Основные теоремы (67-74). Цельность – либо до частей, либо из всех частей, либо в отдельных частях (67). Целое до частей есть целое как принцип, предшествующий всему частичному (70) и дающий ему субстрат (71), как и субстрат в низшем создается высшим и более цельным (72); целое из частей предполагает целое как таковое, без частей (69), и целое в частях есть часть целого из частей (68).

      Не всякое сущее есть целое, но всякое целое есть сущее (73); не всякое целое есть форма (эйдос), но всякая форма есть целое (74).

Г. Результат органического сращения единого и многого – актуальная бесконечность ("акт" – латинский перевод греческого "энергия") (75-112)

  1. Потенция и энергия (75-83). Взявши причину в ее отвлечении от результата причины (75) и в ее действии только своим же собственным неизменным бытием (76), когда она, являясь бестелесной и возвращающейся к себе, оказывается предметом раздельной причастности инобытия (82), мы получаем потенцию как единый и нераздельный в себе принцип становления (81), такой же творческий, как и сама энергия, но пока еще неразвернутый, в виде момента самой энергии (78, 77), и бестелесный (80), так что во всяком становлении кроме потенции самого процесса становления обязательно присутствует и потенция того, что становится (79). Познание есть тоже одна из таких творческих потенций (83).

  2. Предел и беспредельное (84-96). Предел и беспредельное, поскольку и то и другое значат нечто, существуют в известном смысле раздельно (90), так что потенции, могущие быть и предельными и беспредельными (91), восходят или к пределу самому по себе или к беспредельности самой по себе (92). Однако истинно сущее состоит и из предела и из беспредельного (89) и потому оно обязательно обладает бесконечной потенцией (86). А так как вечно сущее тоже есть сущее, хотя не все сущее есть вечное (87-88), то и вечное тоже обладает беспредельной потенцией (84), как и вечно становящееся (85), хотя не всякая беспредельность есть вечность (94).

    Отсюда следует, что всякая беспредельная потенция сама по себе вполне определенна, то есть является актуальной бесконечностью (93), и потому даже в телах является бестелесной (96), составляя бесконечную иерархию бесконечностей (95). В дальнейшем рассматриваются из нее основные девять типов бесконечности.

  3. Структура бесконечности (97-112).

    1. Общая теория рядов (97-100). Принцип ряда имеет самостоятельное значение и может рассматриваться независимо от более высоких принципов (99), в то время как члены ряда зависят от него и сам он фактически зависит от более высокого, чем он (100). Принцип ряда сообщает всем членам ряда определенные свойства (97), будучи отделенным и в то же время неотделенным от членов ряда (98).

    2. Девять типов бесконечности (101-103). Исходя из тройного деления всей сферы ума на сущее, жизнь и ум в узком смысле слова, мы это же самое деление повторяем в каждой из этих трех областей (103). Кроме того, все эти девять сфер являются принципами и предметами соответствующих типов причастности (101), являясь пределами для беспредельной причастности им инобытия (102).

    3. Дальнейшее расширение возможных типов бесконечности (104-107). Именно привлекая всю сферу инобытия и становления, так или иначе причастного сущему, жизни и уму, мы получаем прежде всего вечность, и по сущности и по энергии (104) связанную с сущим, а затем и бессмертие, связанное с жизнью, причем все бессмертное вечно, но не все вечное бессмертно (105), и еще среднее между вечностью и временем (106), где уже причастно возникновение, или становление (107). (Здесь Прокл мог бы прибавить, что существует и чистое становление, которое тоже есть бесконечность; но он здесь об этом не говорит, так как занят анализом типов актуальной бесконечности, а не анализом потенциальной бесконечности).

    4. Взаимоотношения рядов (108-112). Причастность каждого члена данного ряда высшему ряду через свою индивидуальность или через принцип своего ряда – вообще (108) и в применении к уму, душе и телесной природе (109). Первичное в данном ряде непосредственно причастно вышерасположенному ряду, но это не обязательно для всех членов низшего ряда, – вообще (ПО) и в применении к уму, душе и телесной природе (111). Общий же метод соотношения рядов между собою и отдельных членов между собою заключается в том, что высшее дает низшему свою форму (112).

II. ЧИСЛА, ИЛИ БОГИ (113-159)

А. Определенные числа (113-116)

Число занимает среднее место между единым и умом, являясь единицей (единичностью) (113), совершенной-в-себе (114), превышающей даже все три сферы универсального ума, то есть сущее, жизнь и ум в узком смысле (115), но допускающей причастность себе всего, кроме единого (116).

Б. Боги в их отношении к зависимым от них сферам инобытия (117-150)

  1. Общее отношение к инобытию (117-125). Всякий бог есть мера для сущего (117). Но так как отличительные свойства богов сверхсущны (118), как и их благость (119), потенция и знание (121), то, обладая первичным провидением (120), они и осуществляют провидение для всего, и провидение их изъято из всего (122), а также они и непознаваемы для всего и познаваемы (123), и эманируют и остаются в себе (125) и познают все, но в высшем смысле (124).

  2. Отношение к инобытию в зависимости от иерархии внутри самих богов (126-136). Хотя божественное просто, первично и самодовлеюще (127), все-таки оно иерархийно в зависимости от той или иной близости к единому (126), то есть в нем есть свое первичное и вторичное и особенная значимость первичного (130); да и каждый бог в отдельности в себе неоднороден, – мысля как ум и осуществляя провидение как бог (134). И, несмотря на самостоятельность в смысле энергии (131), все разряды богов находятся в опосредствованной взаимозависимости (132), и среди них существует иерархия единства и благости (133). Поэтому и боги являются предметом причастности для инобытия то непосредственно, то в той или иной мере опосредствованно (128), и существует целая иерархия зависимостей от них, – в уме, в душе и в теле (129), так что сколько допускающих причастность себе единиц – богов, столько и родов сущего (135), и сколько в них ступеней универсальности, столько же и в причастном (136).

  3. Иерархия бытия от единого через богов к материи и круговращение этой иерархии (137-150). Всякое множество божественных единиц численно ограничено (149), объединяясь с самим собою в своем начале, середине и конце (148). Действуя совместно с единым (137), эти упорядоченные внутри себя распорядки богов изливают свои отличительные свойства сначала на сущее (138) и в дальнейшем вплоть до земли (140) и даже до материи вообще (139), так что все сущее только повторяет собою распорядки богов (144), и боги отдают свои отличительные свойства всем более скудным родам (145). Большая же скудость бытия образуется не самими богами, которые при всем присутствуют одинаково, но в силу разного присутствия самого инобытия (142), имеющего возможность избегать богов (143) и не принимать всех их потенций (150). А так как всякое провидение богов и пребывает в себе и сочетается с низшими богами (141), то вершины низших божественных устроений примыкают к низинам высших устроений (147) и концы эманации уподобляются своим началам, образуя вечное круговращение (146).

В. Классификация богов (151-159)

Будучи соединением беспредельности и предела, боги в разной степени предельны и беспредельны (159). Выше всего боги отчие (151), функции которых – порождать бытие (152); дальше следуют боги живородящие, порождающие жизнь, являясь в то же время и породительными, хотя не все породительные суть животворящие (155); и затем боги формообразующие, или демиургические (157). Все это параллельно основному делению на бытие, жизнь и ум. Но так как совершенство есть особый фактор богов (153), то возможно также деление богов на богов охранительных (154), очистительных (156) и возводительных (158).

III. УМ (160-181)

А. Определение и отграничение ума сверху и снизу (160-166)

Ум есть истинно сущее, то есть первая ступень после чисел-богов, причем это есть наивысшая сторона в уме, или мыслимое, то есть ум как объект (162). Ум божественный, единый по виду и совершенный, который продуцирует все (160), поскольку и само истинно сущее божественно и не допускает причастности себе (161). Этот ум, рассматриваемый снизу, то есть от себя самого как причастный числам, есть другая ступень ума, или мыслящее, ум как субъект (163). От этого двоякого ума отличается душа, которая причастна тем же божественным числам, является надмировой, (164) и причастна самому уму, который может и не допускать причастности себе (166). От ума отличается и тело, которое при той же причастности является внутримировым (165).

Б. Тождественное себе различие ума (167-176)

  1. В отношении субъекта и объекта ума (167-171). Так как ум есть неделимая сущность (171) и содержит в вечности и сущность, и потенцию, и энергию (169), то первичный ум мыслит только себя самого, хотя вторичные умы мыслят не только себя, но и предшествующее им (167), и притом всякий ум энергийно знает факт своего мышления (168). Точно так же первичный ум мыслит все сразу во всей всеобщности и простоте, вторичные же умы мыслят все порознь (170).

  2. В отношении мышления и творчества (172-174). Мысля то, что до него, и то, что после него (173), существуя ближе всего к вечному и будучи основателем всего неизменного (172), ум все творит только одним своим мышлением, и мышление его есть творчество (174).

  3. В отношении взаимосвязи объектов мышления (175-176). Так как все объекты ума являются для него предметом мышления и по своей сущности и по своей энергии (175), то все мыслительные формы находятся одна в другой и одна вне другой (176).

В. Иерархия ума в отношении его универсальности (177-181)

Хотя всякое мыслительное число само в себе ограничено (179), отличаясь как субъект от ума просто божественного как от объекта, то есть от мыслимых объектов ума (181), тем не менее существует разная универсальность умов в зависимости от разной универсальности мыслимых ими форм (177), способных давать существование вечным объектам мысли (178). Поэтому существуют умы и их объекты универсальные, или всеобщие, и наряду с ними умы и их объекты частные (частичные) или индивидуальные (180).

IV. ДУША (182-211)

А. Типы души (182-185)

Различаются души божественные (182), души ума и изменяющиеся (183, 184), причем первые суть боги в душевном смысле, вторые – вечные спутники богов и третьи – временные спутники богов (185).

Б. Определение и свойства души (186-197)

Занимая среднее положение между неделимым и телесно делимым (190) и получая существование непосредственно от ума (193), она есть бестелесная сущность (186), негибнущая и неуничтожимая (187), которая есть сразу и сама жизнь и живое (188) и потому жива от самой себя (189). Отсюда вытекает, далее, что она, с одной стороны, обладает всеми формами, которыми обладает первичный ум (194), а значит, она есть также и все вещи, чувственные – в виде образца, умопостигаемые – в виде образа (195); с другой же стороны, как предмет причастности для низшего она имеет с вечной сущностью временную энергию (191) и, несмотря на свою принадлежность вечно сущему, – связанность с первой рождаемостью (192). Точно так же она пользуется телом, но это ее тело вечно (196). Другими словами, она содержит в себе перешедшие в рождение все три основные сферы ума, – бытие, жизнь и ум в узком смысле, – причем каждая из этих сфер отражает в ней на себе и две другие сферы (197).

В. Круговращение душ (198-200)

Так как вечное движение в ограниченном пространстве может быть только кругообразным (198), то пребывающая в мире душа находится в постоянном круговращении (199), которое измеряется временем (200).

Г. Иерархия душ (201-204)

Далее возобновляется учение о типах души, но с упором на иерархийность. Различаются души: божественные, промышляющие о мире как боги; мыслительные, которые все познают, как зависимые от богов, движущие телами (201). Средние из них, вечные спутники богов, скуднее первых и богаче третьих (202). Чем потенция душ сильнее, тем меньше их количество; и чем она слабее, тем их больше (203); этим определяется и главенство одних душ над другими (204).

Д. Носитель души (205-211)

Так как всякая частичная душа нисходит в становление и восходит к сущему (206) и притом совершенно целиком (211), то, с одной стороны, ее носитель сотворен неподвижной причиной (207), нематериален, неделим и неподвержен действиям (208); а с другой стороны, он нисходит в низшую материальность (209), и в нем меняется самый тип его телесности, когда его сродные ей фигура и величина деформируются (210). Поэтому существует полная параллель между взаимоотношением частичной души с ее первоистоком и взаимоотношением их носителей (205).