PSYLIB® – А. Ф. Лосев. ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ, том второй

БИБЛИОТЕКА

А.Ф.Лосев

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ

СОФИСТЫ. СОКРАТ. ПЛАТОН

История античной эстетики, том II
М.: "Искусство", 1969

Общее введение в античную эстетику периода зрелой классики

Часть Первая
СРЕДНЯЯ КЛАССИКА,
ИЛИ ЭСТЕТИКА АНТРОПОЛОГИЧЕСКАЯ.
СОФИСТЫ, СОКРАТ И СОКРАТИКИ

СОФИСТЫ

§1. Общие положения

1. Греческое Просвещение. – 2. Главнейшие софисты.

§2. Основные тезисы

1. Анархическая теория природы и искусства. – 2. Эстетический анархизм толпы. – 3. Общий эстетический релятивизм. – 4. Недостаточность приведенных материалов.

§3. Уточнения в области философии

1. Уточнения в области субъективизма и индивидуализма. – 2. Отношение к мифологии. – 3. Прекрасное.

§4. Учение о слове

1. Сила слова. – 2. Отдельные имена. – 3. Синонимика Продика. – 4. Другие языковые наблюдения.

§5. Искусство

1. Некоторые общие суждения о прекрасном и искусстве. – 2. Риторика. – 3. Литература вообще и другие искусства.

§6. Историческое значение софистики

1. Отрицательные черты. – 2. Положительные черты. – 3. Эстетика софистов как средняя ступень античной классики. – 4. Софисты и Сократ.

СОКРАТ

§1. Место Сократа

1. Проблема смысла. – 2. Жизнь как проблема. – 3. Красота разума - неизбежный императив соответствующего исторического периода. – 4. Красота сознания и красота вещей.

§2. Специфика прекрасного

1. Общесмысловая сфера прекрасного. – 2. Историко-диалектическое происхождение Сократова учения о специфике прекрасного.

§3. Эстетический, телеологический и утилитарный принципы

1. Телеологический и эстетический принципы. – 2. Эстетический и утилитарный принципы.

§4. Сократ и античное понятие иронии

1. Эстетические модификации. – 2. Платоновские материалы о сократовской иронии. – 3. Социально-историческая характеристика иронии Сократа.

§5. К характеристике Сократа

СОКРАТИКИ

§1. Вступительные замечания

§2. Киники

1. Прекрасное и доброе. – 2. Безобразное. – 3. Эстетика безобразного. – 4. Логическая структура древнейшего кинизма. – 5. Эстетическая структура кинизма. – 6. Итог и историческое значение.

§3. Киренаики

1. Основной принцип. – 2. Свобода духа. – 3. Содержание эстетического принципа. – 4. Черты дуализма. – 5. Саморазоблачение гедонизма. – 6. Структурное сходство кинической и киренейской эстетики.

§4. Остальные сократики

1. Имена некоторых эстетиков. – 2. Мегарская школа. – 3. Правоверные ученики Сократа.

ПЕРЕХОД К ВЫСОКОЙ КЛАССИКЕ

§1. Подготовка платоновской эстетики в предыдущей философии

1. Социально-историческая почва. – 2. Роль софистов. – 3. Роль Сократа. – 4. Искания односторонних синтезов в сократических школах. – 5. Результат односторонних синтезов.

§2. Сущность и историческая необходимость эстетики Платона и Аристотеля

1. Логическая сущность. – 2. Преимущества платоно-аристотелевского синтеза. – 3. Почему объективный идеализм оказался выражением высокой и поздней классики в Греции. – 4. Стилистическая сущность высокой и поздней классики. – 5. Историческая необходимость платоно-аристотелевской эстетики.

Часть Вторая
ВЫСОКАЯ КЛАССИКА (ПЛАТОН),
ИЛИ ЭСТЕТИКА ОБЪЕКТИВНО-ИДЕАЛИСТИЧЕСКАЯ

ВВЕДЕНИЕ

§1. Исходный пункт эстетики

1. Трудности изучения эстетики Платона. – 2. Учение Платона об идеях как предпосылка его эстетики. – 3. Мифология на стадии абстрактной всеобщности. – 4. Сводная формула платоновской идеи. – 5. Синтез космологии и антропологии.

§2. Ступени и проблемы эстетики

1. Ступени платоновской эстетики. – 2. Проблемы платоновской эстетики.

ЭСТЕТИЧЕСКИЙ ПРИНЦИП

§1. Эстетический принцип с описательной точки зрения

1. Отграничение эстетической области. "Гиппий бóльший". – 2. То же. "Ион". – 3. "Федр". – 4. "Горгий". "Филеб". – 5. Значение платоновских отграничений. – 6. Разные понимания описательного метода.

§2. Эстетический принцип в его трансцендентальном развитии

1. Общий феноменолого-трансцендентально-диалектический принцип. – 2. Учение о "средине". – 3. "Пир" и его учение о синтезе знания и чувственности в эстетическом сознании. – 4. "Пир" и его учение об эротическом восхождении. – 5. Общая характеристика "Пира". – 6. Эстетический предмет в "Федре". – 7. Материалы других диалогов. – 8. Трансцендентальная мифология "Федра". – 9. Трансцендентализм в эстетике "Федра". – 10. Философско-стилистические особенности "Федра". – 11. Истинное значение "души", "живого" и "тела" как трансцендентальных принципов.

§3. Эстетический принцип в его диалектическом развитии

1. Общий характер диалектики Платона. – 2. Необходимые сведения из "Парменида" и "Государства". – 3. "Филеб" с точки зрения эстетики. Основная тема. – 4. Идеальные и материальные моменты в учении о синтезе удовольствия и разумности. – 5. Пять принципов эстетической структуры в "Филебе". – 6. Значение "Филеба".

§4. Заключение об эстетическом принципе (об эстетическом предмете и его сознании)

1. Предварительная характеристика. – 2. Некоторые детали, полезные для усвоения платоновского эстетического принципа в области сознания и в области предмета сознания. – 3. Некоторые допустимые конструктивные формулы платоновского эстетического принципа.

§5. Терминология

1. Основной термин. – 2. "Калокагатия". – 3. "Безобразное" (и некоторые соседние эстетические термины). – 4. Два оригинальных текста.

МОДИФИКАЦИИ ЭСТЕТИЧЕСКОГО ПРИНЦИПА

Вступительные замечания

§1. Доструктурные модификации

1. Простота. – 2. Чистота. – 3. Прямота.

§2. Элементарные структурно-числовые модификации

1. Платоновское учение о числе. Некоторые предварительные сведения. – 2. Основное учение о числе. – 3. Число как регулятор государственной и общественной жизни. – 4. Непрерывность. – 5. Единство и множество (многообразие). – 6. Цельность.

§3. Развитые структурно-числовые модификации

1. Равенство. – 2. Подобие. – 3. Совершенство.

§4. Структурно-числовые модификации в специфическом смысле, или конструктивные

1. Начало, середина и конец. – 2. Начало, или принцип. – 3. Середина как принцип эстетики доксической и дианоэтической. – 4. Середина как принцип эстетики тимологической и софронистической. – 5. Другие весьма важные применения принципа середины. – 6. Конец, или цель, как принцип эстетики телеологической. – 7. Итог эстетики начала, середины и конца. – 8. Величина. – 9. Порядок. – 10. Мера. – 11. Равномерность. – 12. Гармония. – 13. Симметрия. – 14. Ритм. – 15. Пропорция.

§5. Синтетически-структурные модификации

1. Энергичное, мужское, острое и мягкое, женское, сдержанное. Основные тексты. – 2.То же. Второстепенные тексты

§6. Внешне-качественные модификации

1. Гладкость. – 2. Легкость. – 3. Тонкость. – 4. Острота. – 5. Гибкость и некоторые другие подобные термины. – 6. Необходимые замечания к теории света у Платона. – 7. Светоносность. – 8. Пестрота. – 9. Сила и здоровье. – 10. Нежность и некоторые другие подобные термины. – 11. Украшение. – 12. Сводка предыдущего.

§7. Общие субъективные (внутренние) модификации

1. Ощущение и восприятие. – 2. Представление. – 3. Воспоминание. – 4. Мышление. – 5. Феория. – 6. Удовольствие и наслаждение. – 7. Аффекты, энтузиазм, мания. – 8. Добротность, доблесть, благородство, достоинство. – 9. Мудрость. – 10. Любовь. – 11. Блаженство и счастье. – 12. Итог.

§8. Специальные субъективные модификации

1. Терминологическая пестрота. – 2. Элементарно-чувственная область с ее эстетическими оттенками. – 3. Симпатически-оценочные переживания. Филиологическая и сторгологическая эстетика. – 4. Разумная любовь и сострадание, или эстетика агапетическая и элеологическая. – 5. Удивление как переход к возвышенному. – 6. Возвышенное. – 7. Трагическое. – 8. Комическое. – 9. Игра. – 10. Общий итог внутренней модификации.

§9. Предметно-смысловые модификации

1. Общий характер предметно-смысловых модификаций. – 2. Бытие и субстанция. Логос. – 3. Природа. – 4. Структурные разновидности предметно-смыслового целого (схема, морфе, тип, род и часть, или момент, эйдос и идея). – 5. Модельно-порождающие функции смысловой предметности (ипотеса, метод и закон). – 6. Модельная порожденность смысловой предметности (образ). – 7. Символическая природа смысловой предметности (знак и символ, изваяние).

§10. Творчески-жизненные модификации

1. Первообраз, или образец. – 2. Демиург. – 3. Принцип материи, или необходимости. – 4. Субъект творчески-жизненной деятельности в совокупности всех его материальных функций, или софия. – 5. Материя в совокупности всех наличных в ней идеальных воплощений, или космические ум, душа и тело.

§11. Мифологическая модификация

1. Необходимость для Платона мифологического принципа. – 2. Существенные черты платоновской мифологии. – 3. Терминология.

§12. Итог изучения платоновского эстетического принципа и его модификаций

ХУДОЖЕСТВЕННАЯ ДЕЙСТВИТЕЛЬНОСТЬ

Вступительные замечания

§1. Материя

1. Общее определение. – 2. Инфинитезимальный смысл. – 3. Геометрически-физически-музыкальный смысл. – 4. Художественный смысл.

§2. Тело

1. Красота тела вообще. – 2. Неорганическая природа. – 3. Неорганическая и органическая природа. – 4. Свет и цвет. – 5. Звуки.

§3. Человек

1. Человек на фоне художественной действительности вообще. – 2. Красота человеческого тела. – 3. Неразрывность знания и чувственного ощущения.

§4. Общество

1. Историческая основа. – 2. Субстанциональный символизм. – 3. Три сословия. – 4. Общая психология. – 5. Теория познания. – 6. Симметрия и гармония в этической области. – 7. Субъективный коррелат.

§5. Космос и его структура

1. Космос - цельное и нерушимое трехмерное тело. – 2. Космические пропорции. – 3. Историческое происхождение теории космических пропорций. – 4. Космический геометризм. – 5. Картина космоса в целом по "Тимею". – 6. "Макрокосм" и "микрокосм".

§6. Абсолютная действительность

1. Основные науки кроме диалектики. – 2. Диалектика. – 3. Ипотеса. – 4. Безыпотесный принцип, или беспредпосылочное начало. – 5. Шесть тезисов эстетики в платоновском "Государстве". – 6. Понятное и непонятное в эстетике Платона. – 7. Абсолютная действительность как тело, душа и ум (некоторые детали бытийной иерархии после беспредпосылочного начала).

§7. Общий результат исследования эстетического принципа с его модификациями и художественной действительности

1. Идея и материя. – 2. Порождающая модель. – 3. Дальнейшие порождения основной модели. – 4. Философия и эстетика. – 5. Принцип иерархии. – 6. Миф. – 7. Рациональное и иррациональное в эстетике Платона. – 8. Эстетический принцип, его модификации, его художественное воплощение. – 9. Самодовлеющее созерцание и практически-полезное производство. – 10. Основной парадокс платоновской эстетики. – 11. Имманентное разрешение этого парадокса. – 12. Социально-историческое разрешение парадокса.

Иллюстрации
Библиография (опущена)

СКАЧАТЬ ВЕСЬ ТЕКСТ

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. К.Маркс и Ф.Энгельс, Сочинения, т. 23, стр. 346, прим. 24.

  2. К.Маркс и Ф.Энгельс, Сочинения, т. 25, ч. II, стр. 371.

  3. А.Ф.Лосев, История античной эстетики, т. 1, стр. 120-125.

  4. Евгемер – философ III в. до н.э., учивший о происхождении мифологии из обожествления выдающихся исторических личностей.

  5. Имеют значение для историко-эстетической оценки риторики софистов, и прежде всего Горгия, работы В.В.Каракулакова (см. библиографию), убедительно извлекающего софистические приемы мышления и речи из произведений Еврипида и Аристофана.

  6. Св.Толстая-Меликова, Учение о подражании и об иллюзии в греческой теории искусства до Аристотеля. – "Известия Академии наук СССР", 1926, №12, стр. 1151-1158.

  7. G.Finsler, Platon und die Aristotelische Poetik, Leipzig, 1900, S. 12.

  8. A.Rostagni, Aristotele e Aristotelismo nella storia dell'estetica antica. – "Studi italiani di filologia classica", 1921, №5.

  9. Е.Howald, Eine vorplatonische Kunsttheorie. – "Hermes", 54, 1919. M.Pohlenz, Die Anfänge der griechischen Poetik. – "Göttinger gelehrte Nachrichten", 1920, №2.

  10. H.Diels, Gorgias und Empedokles. – "Sitzungsberichte der Preussischen Akademie der Wissenschaften", 1884.

  11. Так думал Ницше: "Если философ смотрит на жизнь как на проблему, то самый взгляд этот представляет собою уже возражение на его мысль, знак вопроса, поставленный перед его мудростью, признак неразумия" (Фр. Ницше, Собрание сочинений, т. VI, М., б/г., стр. 63).

  12. Ксоаны – деревянные фигуры богов, которые по раннемифологическим представлениям падали с неба.

  13. У Соболевского переведено почему-то "подражая природе". Это не только произвольное добавление, но, если иметь в виду, что "природа" есть вообще эллинистическое понятие, оно способно и ввести в большое заблуждение. Как видно из вставленных нами греческих слов, переводчик исказил и все рассуждение Сократа тем, что греческую "мимезис" он понимает как изображение вообще.

  14. Здесь у Соболевского тоже ряд неточностей: вместо "своими образами" (тут технический термин eidos) он переводит "в своих произведениях", смазывая тем остроту вопроса; вместо же "результатов душевной деятельности" (tes psyches erga) y него "состояние души".

  15. Слова "lôgôn men oy" – "не делает никаких утверждений" пропущены у С.А.Жебелева, перевод которого мы цитируем.

  16. Ср. специальную работу: S.Kierkegaard, Der Begriffder Ironie mit ständiger Rücksicht auf Socrates. Übersetzt von W.Knetemeyer, München, 1929.
    А.Ф.Лосев. Ирония античная и романтическая. – В сб.: Эстетика и искусство. Из истории домарксистской эстетической мысли, М., 1966, Стр. 54-85.

  17. И.M.Hахов, Киники против Платона. – В сб. "Вопросы классической филологии", М., 1965, стр. 132. Необходимо отметить и глубокое понимание всей социально-исторической обусловленности кинического нигилизма, возникшей в результате развала греческого классического полиса (там же, стр. 104).

  18. Там же, стр. 119

  19. В.И.Ленин. Полное собрание сочинений, т. 18, стр. 107.

  20. И.М.Нахов, Киники против Платона, стр. 132.

  21. См., напр.: И.М.Нахов. Киники против Платона, стр. 136.

  22. Там же, стр. 138.

  23. Там же, стр. 104-105.

  24. Там же, стр. 109, 139.

  25. Там же, стр. 101.

  26. Там же, стр. 103.

  27. Там же, стр. 106, 114, 118.

  28. Там же, стр. 122.

  29. Там же, стр. 117.

  30. Там же, стр. 123-124.

  31. И.M.Hахов, Наука и религия в идеологии кинизма. – В сб. "Вопросы античной литературы и классической филологии", М., 1966, стр. 156.

  32. И.M.Hахов, Киники против Платона, стр. 124.

  33. Там же, стр. 135.

  34. Там же, стр. 115.

  35. Там же, стр. 128.

  36. Там же, стр. 12, 132.

  37. И.М.Нахов, Наука и религия..., стр. 157, 161.

  38. И.М.Нахов, Киники против Платона, стр. 135.

  39. Там же, стр. 104-105.

  40. А.А.Тахо-Годи. Классическое и эллинистическое представление о красоте в действительности и искусстве. – В сб.: Эстетика и искусство. Из истории домарксистской эстетической мысли, М, 1966, стр. 15-37.

  41. Прежнее общее изложение философии Платона см. в кн.: А.Ф.Лосев, Очерки античного символизма и мифологии, т. I, М., 1930, стр. 283-694. Здесь дан критический обзор главнейших интерпретаций Платона (стр. 672 слл.).

  42. Обзор всех текстов Платона с терминами "eidos" и "idea", с анализом всех оттенков их значения произведен в кн.: А.Ф.Лосев. Очерки античного символизма и мифологии, стр. 135-281.

  43. См. наш общий анализ диалектики на стр. 274-279.

  44. Julius Wаlter, Geschichte der Aesthetik im Altertum, Leipzig, 1893, S. 304-309.

  45. Op. cit., S. 281-297.

  46. Op. cit., S. 283.

  47. Op. cit., S. 288.

  48. Такое прослеживание дается в советской литературе в кн.: А.Ф.Лосев, Очерки античного символизма и мифологии, т. I, М, 1930, стр. 497-500, 508-532.

  49. Термин "художественный" употребляется у нас как прилагательное от существительного "искусство". Различение эстетического (соответствующий предмет и его сознание) и художественного (искусство) проводится у Платона весьма нерешительно и лишено желательной четкости. Поскольку, однако, это различение все же у него как-то проводится, мы тоже не должны им пренебрегать.

  50. Bruno Lauretano, Calos nel lessico platonico. – "Actes du IVme Congr es international d'esthétique", Athènes, pp. 487-490.

  51. Более подробное исследование вопроса читатель может найти в исследовании: А.Ф.Лосев, Классическая калокагатия и ее типы. – В сб.: Вопросы эстетики, №3, М., 1960, стр. 411-473.

  52. Эти слова исключены Астом и поставлены в скобки Шанцем. "Материк" – персидское царство, но также и Европа и Ливия.

  53. Однажды нам уже пришлось рассуждать об эстетических модификациях у Платона, а именно в статье "Эстетическая терминология Платона" (в сб. "Из истории эстетической мысли древности и средневековья", М., 1961, стр. 17-63).

    Из этой работы многое будет дословно приводиться нами в настоящем очерке учения Платона об эстетических модификациях. Однако ввиду слишком усердного и немотивированного редактирования этой статьи в издательстве, и притом многими редакторами, часто несогласными друг с другом, а главное, ввиду недостаточного согласования разнообразных изменений и сокращений текста с его автором многие части этой статьи оказались искаженными и несоответствующими ни воззрениям автора, ни современному уровню науки о Платоне. Поэтому использование нами этой печатной статьи приводится здесь на основе неискаженного ее подлинника с добавлением некоторых новых материалов.

  54. L.Mоulinier, Le pur et l'impur dans la pens èe des grecs d'Homère à Aristote, Paris. 1952. О Платоне – стр. 323-340.

  55. Слова в квадратных скобках исключены Ф.Астом.

  56. Глубокие недостатки аристотелевской критики, основанные на формально-логическом игнорировании диалектики, были вскрыты в книге: А.Ф.Лосев, Критика платонизма у Аристотеля, М., 1927, где переведены и интерпретируются как раз те книги "Метафизики" Аристотеля (XIII и XIV), которые трактуют специально о числах. Последний период учения Платона об идеях, не сохранившийся в самих произведениях Платона, но доступный для реконструкции на основании Аристотеля и ближайших учеников Платона по Академии, охарактеризован нами в книге: А.Ф.Лосев, Очерки античного символизма и мифологии, т. I, М., 1930, стр. 592-608.

  57. Из последних работ можно указать на изложение этого вопроса в книге: А.Ф.Лосев, История античной эстетики, М., т. 1, стр. 284-339.

  58. "The Republic of Plato", ed. with crit. notes, comment, and app. by James Adam, vol. II, Cambridge, 1900, pp. 270-272.

  59. Op. cit., p. 268.

  60. Plato's Republic, the Greek text, ed., with notes and essays, by B.Jowett and L.Campbell, vol. III, Oxford, 1894, pp. 368-373.

  61. "The Republic of Plato", pp. 276-286.

  62. Заметим, что филологи и историки философии и эстетики прежде по традиции были далеки от истории естественных наук и математики и от понимания современного состояния науки.

  63. А.Эйнштейн, Физика и реальность. М., 1965, стр. 64.

  64. См. библиографические указания в конце книги.

  65. Иногда переводят как "сдержанность" или "умеренность", что отражает некоторый оттенок значения слова, но тоже весьма далеко от передачи его подлинной семантики.

  66. Нужно особенно учитывать те выводы о термине "космос" у Платона, которые делает Ю.Кершенштейнер в своей основной работе о космосе (стр. 222-227, 233-235) и которые весьма четко формулируют синтетическую роль Платона в этой сложной истории термина в период всей греческой классики (см. библиографию). Следует обратить особое внимание на книгу В. Кранца "Космос", которая является наиболее обстоятельным исследованием вопроса. Весьма полезна статья Г.Диллера о дофилософском употреблении слов cosmos и cosmein (об этом у Ю.Кершенштейнера, стр. 4-25). Важна также работа В.Гладигова о софии и космосе в античной литературе, где даются анализы этих терминов у очень многих классических писателей с очень подробной и ясной семантической дифференциацией, превосходящей то, что в разрозненном виде можно находить на эту тему в прежних исследованиях. Эта книга исследует почти нею доплатоновскую литературу, но не исследует самого Платона. Поэтому это исследование имеет для нас значение прекрасного историко-терминологического фона для изучения Платона.

  67. Переводчики в этих случаях пользуются более общими и мало говорящими выражениями. Так, Егунов в предыдущей цитате переводит metriös – "хороший", Самсонов в последней цитате – "настоящий", Карпов – "удовлетворительный".

  68. Перевод этого места из "Филеба" вызывает большие трудности ввиду неисправности текста. Замечания к этому месту русских переводчиков, Карпова и Самсонова, тоже не отличаются полной ясностью.

  69. Стоящий тут термин dynamis имеет значение той прямой, на которой строится четырехугольник. Карпов переводит (бессмысленно) "потенция", а Сережников (тоже без всякого понимания дела) – "квадратный корень". Это – та прямая или то число, которые являются как бы "силой", "потенцией", "ферментом", образующим принципом для какой-нибудь фигуры или нового числа. Можно перевести "образующая", или "образующие принцип", "динамическая величина".

  70. Д.Хэмбидж, Динамическая симметрия в архитектуре, пер. В.Белюстина под ред. Н.Брунова, М., 1936, стр. 36 сл.

  71. Критическое изложение теории Хэмбиджа с весьма интересными добавлениями (например, о взаимоотношении динамической симметрии с законом золотого деления) в книге: М.Гика, Эстетика пропорций в природе и искусстве, пер. В.Белюстина, М., 1936.

  72. А.Ф.Лосев, История античной эстетики, т. 1, стр. 296-317.

  73. W.Perpeet, Antike Ästhetik, Freiburg-München, 1961, S. 38-68 (особенно стр. 48-53).

  74. А.Ф.Лосев, Античный космос и современная наука, стр. 269-272.

  75. Сl.Baeumker, Witelo. Ein Philosoph und Naturforscher des dreizehnten Jahrhunderts, Münster, 1908. W.Beierwaltes, Lux intelligibilis. Untersuchung zur Lichtmetaphysik der Griechen, München, 1957. Jul. Stenzel, Ueber den Einfluss der griechischen Sprache auf die philosophische Begriffsbildung. – "Neue Jahrbücher für das klassische Altertum", 47, 1921. Этот автор развивает интересную для нас идею примата зрительных интуиции в греческом языке. Сh. Guiraud, Les verbs signifiants "voir" en latin. Etude d'aspect, Paris, 1964. Автор совсем не касается греческих писателей и ограничивается только классическим периодом римской литературы. Работа носит словарно-семантический характер и не имеет почти никакого отношения к философии. Тем не менее ее изучение дает весьма много для истории античных представлений об эстетической природе света.

  76. Сh.Mugier, Dictionnaire historique de la terminologie optique des grecs. Douze siècles de dialogues avec la lumière, Paris, 1964.

  77. Сh.Mugier, Sur quelques fragments d'Empédocle. – "Revue de philologie", 25, 1951, p. 33. Сh. Мugler. Deux thémes de la cosmologie grecque, Paris, 1953, p. 52.

  78. Сh.Mugier, Les théories de la vie et la conscience chez Démocrite. – "Revue de philologie", XXXIII, 1959, p. 23.

  79. Ср. F.Wehrli, Der Arztvergleich bei Plato. – "Museum Helveticum", 1951.

  80. Jula Kerschensteiner, Kosmos. Quellenkritische Untersuchungen zu den Vorsokratikern, München, 1962, S. 226.

  81. А.Ф.Лосев, Эстетическая терминология ранней греческой литературы. – "Ученые записки Моск. гос. пед. ин-та им. В.И.Ленина", т. 83, 1954, стр. 130-132.

  82. А.Fulda, Untersuchungen über die Sprache der homerischen Gedichte I, Duisburg, – 1865, S. 109.

  83. Skerlo, Bemerkungen über den Gebrauch von idein I, Graudenz, 1869 (Progr.), S. 3.

  84. Вr.Snell, Die Ausdrucke fur den Begriff des Wissens in der vorplatonischen Philosophie, Berlin, 1924, S. 20-40. У него же о термине episteme, "знание", "наука", – стр. 81-96.

  85. Ф.Зелинский, Гомеровская психология. – "Труды разряда изящной словесности Российской Академии наук", Петербург, 1922, стр. 23-29.

  86. Heinrich Schmidt, Synonymik der griechischen Sprache. Leipzig, 1876, S. 270 (вообще – стр. 244-270).

  87. "Творения Платона", т. II. Пер. Вл.Соловьева, М.С.Соловьева и С.Н.Трубецкого, М., 1903, стр. 81-103.

  88. Там же, стр. 374-395.

  89. Кроме "Иона", говорится о поэтическом творчестве как о результате божественного наития, а не какого-нибудь сознательного умения также и в следующих местах: Apol. 22c, Phaedr. 245a, Men. 99d, R.Р.X 598d-602c, Legg. IV 719с.

  90. Много разных текстов с "морфами" и "схемами" с соответствующими пояснениями можно найти в работе: Const. Ritter, Neue Untersuchungen über Platon, München, 1910, S. 228-326.

  91. Цит. по кн.: В.О.Лихтенштадт, Гёте. Борьба за реалистическое мировоззрение, Пб., 1920. стр. 257-258.

  92. А.Ф.Лосев, История античной эстетики, т. 1, стр. 41-148.

  93. К.Hildebrandt, Platon. Logos und Mythos, Berlin, 1959, S. 243-245.

  94. Под этим углом зрения "Тимей" обстоятельно анализируется в книге: A.Olerud, L'idée de macrocosmos et de microcosmos dans le Timée de Platon, Uppsala, 1951. Здесь использованы другие работы, касающиеся античных представлений о макро- и микрокосмосе, – А.Мейера (А.Meyer, Wesen und Geschichte der Theorie von Mikro- und Makrokosmos, Bern, 1900) и В.Кранца (W.Kranz, Empedokles, Zürich, 1949; другие работы см. в библиографии).

  95. В.И.Ленин. Полное собрание сочинений, т. 42, стр. 290.

  96. Различие между "эйдосом" и "идеей" едва заметно и спорно. Различие это на текстах Платона подробно обсуждается в книге: А.Ф.Лосев, Очерки античного символизма и мифологии, ч. I, М., 1930, стр. 265-278.

  97. Обозрение и анализ всех текстов у Платона, содержащих эти два термина, произведены в книге: А.Ф.Лосев, Очерки античного символизма и мифологии, стр. 135-281.

  98. Тексты, характерные для этого периода Платона, приведены в книге: А.Ф.Лосев, Очерки античного символизма и мифологии, стр. 592-608.

  99. А.Ф.Лосев, Критика платонизма у Аристотеля, М., 1929. В этой книге дана попытка объяснить критику платонизма у Аристотеля как результат формально-логической метафизики самого Аристотеля, как непонимание им существа диалектики. Поскольку, однако, сам Аристотель безотчетно для себя рассуждает в своей "Первой философии" глубоко диалектически (без употребления этого термина), постольку нужно думать, что критика платонизма у Аристотеля является критикой формально-логических сторон платонизма, и здесь критика эта может считаться неопровержимой.

  100. Эта аргументация Платона проанализирована в книге: А.Ф.Лосев, Очерки античного символизма и мифологии.


Иллюстрации

Рис.1
Световая структура космоса (по "Тимею")
1 – вершины неба; 2 – свет

Рис.2
Космическая система Платона

Рис.3
Структурный анализ основных категорий "Филеба"

Рис.4
Модель абсолютного бытия по "Государству"

Рис.5
План "Государства" по К.Гильдебрандту


ОБЩЕЕ ВВЕДЕНИЕ В АНТИЧНУЮ ЭСТЕТИКУ
ПЕРИОДА ЗРЕЛОЙ КЛАССИКИ

Настоящая книга представляет собой продолжение другой книги того же автора – "История античной эстетики. Ранняя классика" (в дальнейшем цитируется как первый том).

Под ранней классикой в упомянутой книге мы понимали греческие философско-эстетические теории VI-V вв. до н.э. Вообще говоря, это была эпоха восходящего и победившего греческого рабовладельческого полиса. В настоящее время античная историография допускает для этого времени только лишь прямое, простое и непосредственное рабовладение, или младенческое рабовладение, которое, как известно, заставило Маркса понимать цветущую классическую эпоху как господство "мелкого крестьянского хозяйства" и "независимого ремесленного производства". Это и "образует экономическую основу классического общества в наиболее цветущую пору его существования, после того как первоначальная восточная общая собственность уже разложилась, а рабство еще не успело овладеть производством в сколько-нибудь значительной степени"1. "Форма свободной парцеллярной собственности крестьян, ведущих самостоятельно свое хозяйство, в качестве преобладающей, нормальной формы... образует экономическое основание общества в лучшие времена классической древности"2.

Как мы показали в приведенной выше книге3, это примитивное и наглядное рабовладение и легло в основу того, что мы сейчас называем ранней классикой в Греции. Здесь раб использовался только в меру своих непосредственных физических возможностей, рабовладелец же был только организатором и направителем все этой же непосредственной физической силы раба. Рабовладелец хорошо знал каждого своего раба в лицо и обладал лишь ничтожным количеством рабов. Исходя из физической непосредственности человеческих возможностей, создававших собою такой же примитивный способ производства, древний грек ранней классики понимал и все вещи, весь космос как хорошо организованную, одушевленную и вполне чувственную материю, причем эта космическая организация приводила к категориям гармонии, симметрии, ритма и другим подобным же чисто телесным категориям. Такова была ранняя классика и в искусстве и в эстетике.

Совсем другую картину представляет собою тот новый период классической эстетики, который мы называем зрелой классикой и которому посвящен настоящий том. В течение V в. до н.э. греческая культура необычайно быстро эволюционировала, так что и теперь скороспелость этой культуры вызывает удивление почти у всех историков Древней Греции. В начале этого века греческий рабовладельческий полис еще очень молод и находится пока еще почти в младенческом состоянии. Этот полис необычайно героичен. Он с большим успехом отстаивает свою независимость от деспотического Востока, который в лице Персии в течение всей первой половины века пытался овладеть Грецией и обратить ее в сплошное рабство. В середине века – кульминация греческого классического полиса и выраставшей на нем греческой художественной классики. Однако тут же появляются новые, небывалые раньше тенденции, хотя и на почве исконной борьбы аристократии и демократии внутри полиса. Только в самой середине V в., непосредственно после греко-персидских войн, мы находим в Греции относительное и замечательно кратковременное равновесие общественно-исторических сил внутри полиса. Равновесие это заключалось в том, что тот мелкий, свободный собственник, который представлял собою, по Марксу, экономическую базу цветущего классического полиса и до сих пор успешно боролся со старой аристократией, тяготевшей к общинно-родовым отношениям, находился в полной гармонии со своим полисом, не претендуя ни на какой индивидуализм и успешно вступая в свой кратковременный союз с аристократией. Теперь этот полисный гражданин становится на путь и экономической и культурной экспансии, перестает быть тем гражданином, который еще не углублялся в свои внутренние переживания и не пытался разбираться в своих личных внешних потребностях, смело идет к своему разрыву с полисным коллективом, начинает вести завоевательную и авторитарную политику, бесстрашно становясь на путь не коллективистского, но индивидуалистического развития.

Процесс расширения территориальных и рабовладельческих аппетитов происходил по преимуществу в среде афинской рабовладельческой демократии. Эта слишком далеко зашедшая прогрессивная тенденция неизменно встречала отпор со стороны греческой аристократии, не гонявшейся ни за напряженным развитием науки и искусств, ни за новыми территориями, ни за расширением рабовладения, но консервативно продолжавшей тяготеть к прежним родовым обычаям и авторитетам. Кончилась эта борьба роковым столкновением демократических Афин с аристократической Спартой, приведшим к так называемой Пелопонесской войне (431-404). Несмотря на формальную победу Спарты над Афинами в конце V в., выясняется полная бесперспективность как демократически-прогрессивного полиса, экономическая экспансия которого стала уже резко противоречить старому миниатюрному полису с его прямым, простым, непосредственным и слишком уж примитивным рабовладением, так и аристократически-консервативного полиса с его постоянным тяготением к отжившим формам экономики и политики. Надвигалось македонское завоевание, которое во второй половине IV в. наконец лишило Грецию ее независимости и превратило ее в только небольшую провинцию огромных военно-монархических организаций эпохи эллинизма.

Само собой разумеется, старый космологический период античной философско-эстетической мысли, создавшей раннюю классику, теперь уже не мог удовлетворять индивидуалистически растущие настроения, и на очереди стали новые, еще небывалые формы философско-эстетической мысли. Растущий индивидуализм и субъективизм требовал постановки в первую очередь проблем не космоса, но человека, не объективного и уравновешенно-скульптурного изображения вечно подвижной и одушевленной материи, но проникновения в субъективные глубины человека, в его психологию, в те его переживания, которые очень скоро стали претендовать на самодовление и даже на анархизм. Представителями этого нового течения эстетической мысли, выраставшего из глубин социально-исторических судеб Греции второй половины V в., явились так называемые софисты. Полной их противоположностью оказался Сократ (469-399), критиковавший субъективистические и анархические тенденции софистики, но критиковавший их уже не с позиций старой натурфилософии. Вместе с софистами он тоже продолжал вращаться по преимуществу в кругу проблем человека и человеческого сознания, проблем морали и личного самоутверждения человека вдали от всякого космологизма. От софистов Сократ отличается только исканием положительных устоев в человеческом субъекте, анализом всех категорий и понятий, без которых не может осуществляться субъективное человеческое мышление и человеческая мораль.

Весь этот новый период философско-эстетической мысли Греции характеризуется не как космологизм, но как антропологизм. Его уже нельзя именовать периодом ранней классики. Мы его именуем периодом средней классики, который представляет собою уже зрелую классику, но еще далекую от своего завершения. Антропологизм средней классики не мог быть слишком продолжительным, поскольку древний грек никак не мог расстаться со своим объективным, чувственным и скульптурно-организованным космосом. Средняя классика необычайным образом оттачивала и заостряла субъективную человеческую мысль, без которой невозможно было надеяться на дальнейшее развитие философии. Этим субъективным заострением мысли, этой логикой человеческого сознания и этой спецификой мышления и разума как раз и воспользовались Платон (427-347) и Аристотель (384-322), которые вернулись опять к изучению старинного и всегдашнего античного космоса, но производили это изучение не столько в прежнем досократовском интуитивном виде, сколько во всеоружии унаследованной ими от софистов, Сократа и сократиков тончайшей логики и диалектики.

Платона в этом смысле удобно назвать уже не средней, но весьма развитой и высокой классикой. Аристотель же явно занимает здесь место поздней классики.

Для того чтобы правильно представлять себе Платона как деятеля развитой или высокой классики, необходимо отдавать себе строгий отчет в двух обстоятельствах.

Во-первых, возвращаясь к тому объективному космосу, который был покинут софистами и Сократом, и конструируя его теперь с помощью диалектики как тончайшего логического орудия, Платон должен был волей-неволей трактовать сократовские общие и родовые понятия как нечто самостоятельное, субстанциальное, то есть приписывать им совершенно особое и специфическое существование. Они образовали для него теперь особый мир идей, который и разрабатывался в целях конструирования объективно существующего чувственного космоса. Так как для всех античных мыслителей чувственный космос был наиболее конкретной реальностью, то обосновывать его при помощи родовых понятий Сократа значило и эти родовые понятия тоже делать объективной реальностью.

Оставлять их на стадии субъективных построений теперь уже было невозможно, поскольку в объяснении объективного космоса теперь пришлось бы становиться на позицию субъективного идеализма, а на этот последний ни Платон, ни вся античность не были способны. Это заставляет нас считать позицию Платона уже не космологической и не антропологической. Это – объективно-идеалистическая ступень античной эстетики периода классики.

Можно сказать еще и так. Первая ступень античной эстетики, космологическая, была основана на непосредственном восприятии круговорота вещества в мире. Поэтому раннюю классику античной эстетики можно назвать не только космологической, но и интуитивной. С переходом к средней классике этот объективный, интуитивно данный космос отошел в сторону. Вместо него, как мы сказали, возникла огромная проблема субъективного человека, а значит, и его субъективного мышления. Поэтому среднюю ступень античной эстетики нужно называть не только антропологической, но и дискурсивной (то есть основанной на расчленяющем субъективном мышлении человека). Высокая ступень античной классики, вернувшаяся к прежнему интуитивно-объективному космосу, но в отличие от прежнего ставшая на путь идейно-мыслительного его обоснования, тем самым должна была, как сказано, объективировать субъективные идеи человека, чтобы они, ставши теперь уже объективно-реальными, могли так же объективно-реально обосновать собою объективно-реальный космос. Следовательно, интуитивная мысль старых космологов должна была теперь объединиться с дискурсивными методами антропологического периода эстетики и этот синтез интуиции с дискурсией тоже должен быть точнейшим образом зафиксирован, чтобы мы не сбились в определении существа античной эстетики периода высокой классики. Этот синтез интуитивного и дискурсивного мышления – есть мышление спекулятивное. Поэтому Платона, как представителя высокой классики, и нужно считать мыслителем спекулятивным, и его эстетику в основном тоже спекулятивной.

Однако здесь сам собой возникает вопрос: почему же в таком случае мы должны считать эстетику Платона развитой и высокой классикой? Здесь помогает нам другое обстоятельство.

А именно, поскольку в эпоху расцвета и деятельности Платона как философа классический полис быстро шел к своей гибели, постольку говорить об этом полисе и о характерной для него космологии можно было только в порядке реставрации. Юного рабовладельческого полиса уже давно не было, а его наивная и интуитивная космология была до основания разрушена софистами, Сократом и сократиками. Восстановить этот ранний полис и эту раннюю космологическую эстетику можно было не фактически, не в действительности, но только в идее, в мечте или даже просто как только утопию, или, говоря вообще, объективно-идеалистически. Конечно, тем самым из молодого полиса и его космологической эстетики извлекались решительно все логические возможности, которые таились в их глубине.

Это и значит, что эстетика Платона есть развитая, логически продуманная до конца и потому высокая классика. Но это же самое означает и то, что такая идеальная разработка всех логических возможностей минувшей старины могла создаваться у Платона только в порядке реставрации безвозвратного прошлого. Следовательно, эстетика Платона является по своему содержанию объективно-идеалистической и спекулятивной, а по своему социально-историческому происхождению реставрационной.

Нечего и говорить о том, что тут была и далеко идущая прогрессивная сторона, а именно в смысле диалектических конструкций, и весьма напряженная реакционная сторона в смысле безнадежной попытки вернуть невозвратное прошлое. Это и привело как эстетику, так и всю философию Платона к мучительнейшему противоречию, которого и не могло не быть в период катастрофы классического полиса, накануне новой тысячелетней эпохи эллинизма.

Настоящий том, представляющий собой обзор зрелой классики античного мира, не будет, таким образом, рассматривать ни огромной эпохи эллинизма, ни Аристотеля, который ввиду своего огромного мирового значения тоже заслуживает слишком подробного рассмотрения, чтобы отводить этому философу в нашем томе хоть какое-нибудь небольшое место. Да и по существу Аристотель – это уже не зрелая классика, но поздняя классика, требующая для своего углубленного освещения также и картины социально-исторических отношений погибавшего в те времена классического полиса.

Соответственно с этим настоящий том делится на две неравные части – на обзор средней классики (софисты, Сократ и сократики) и обзор развитой, высокой классики (Платон). Оба этих периода античной эстетики, взятые вместе, мы называем зрелой классикой, помещая эту последнюю между космологической эстетикой ранней классики и синтетической эстетикой завершительного периода всей античной классики, Аристотелем.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть Первая
СРЕДНЯЯ КЛАССИКА,
ИЛИ ЭСТЕТИКА АНТРОПОЛОГИЧЕСКАЯ.
СОФИСТЫ, СОКРАТ И СОКРАТИКИ

СОФИСТЫ

§1. Общие положения

1. Греческое Просвещение

Жаль, что до нас не дошли сочинения софистов в полном виде. Тут, вероятно, было много написано талантливого, бойкого, красивого и смелого. Нам здесь приходится ограничиваться фрагментами, в которых, надо сказать, почти нет никаких эстетических рассуждений. Тем не менее эта школа как тип нам более или менее ясна, и она необходимое звено в общей истории античной эстетики. О софистах можно сказать даже больше. Они весьма близки сердцу западноевропейских просветителей различного толка, потому что сама греческая софистика, несомненно, есть греческое Просвещение. Если вся досократовская философия есть греческое Возрождение (понимая древнюю мифологию, как греческую архаику и средневековье) с переходом в антитезу рационализма и эмпиризма (в переводе на греческий стиль – это антитеза элеатства и гераклитизма), то софисты – это как раз типичнейшие просветители, то есть скептики, рационалисты, индивидуалисты и анархисты. Софисты выросли на почве разложения древней космологии. Эта космология заходила в тупик в V в., когда философские потребности явно слишком переросли философскую методологию. И вот две силы, софисты и Сократ, к концу V в. берут на себя задачу вывести философию из этого тупика при помощи методов, еще никому до этого не известных.

2. Главнейшие софисты

Под именем софистов известны следующие важнейшие лица:

Протагор из Абдер (ок. 444), из которого Платон сохранил нам знаменитую мысль: "Человек есть мера всех вещей, существующих, что они существуют, и не существующих, что они не существуют" (Plat. Theaet. 152а, ср. 160с; Crat. 385, Arist. Met. X, 1053а 35);

Горгий Леонтинский (ок. 483-375), который так и озаглавил свое главное сочинение "О не сущем, или О природе" и о котором Секст Эмпирик оставил нам замечательное рассуждение нигилистического характера (82 В 3 D9);

Продик Кеосский, тоже щеголявший своим субъективизмом: "Каковы те, кто пользуется [вещами], таковыми необходимо быть для них и [самим] вещам" (84 В 8);

Фрасимах Халкедонский, по которому "справедливость есть не что иное, как полезное для сильнейшего" (Plat. R.Р. I 338с);

Гиппий из Элиды, объявивший, что "закон, будучи тираном для людей, ко многому принуждает противоестественно" (Plat. Prot. 337d);

Антифонт, Критий, Пол, Ликофрон, Алкидамант.

Все эти мыслители разъезжали по городам, за плату обучали "добродетели" (под которой понималось искусство спорить и "слабейший аргумент делать сильнейшим"), имели шумный успех и щеголяли своим анархизмом и нигилизмом. Они действительно оттачивали логические способности своих учеников и этим волей-неволей служили новой эпохе критицизма, пришедшего на смену устаревшей натуралистической философии. Такое положение софистов в системе античной философии очень ясно; и без них классическая Греция была бы так же непонятна, как Европа без Вольтера и французского Просвещения.

§2. Основные тезисы

1. Анархическая теория природы и искусства

К сожалению, если говорить об эстетических идеях софистов, то мы в состоянии привести только три текста, хотя и без этих текстов, уже на основании всего сказанного, можно вполне четко представить себе эстетическую позицию этой школы. Да и то каждый из этих текстов имеет те или другие недостатки в качестве адекватного источника.

А именно, Платон в "Законах" излагает это "странное учение софистов, в котором столько пагубного для молодежи как в общественной жизни – в государстве, так и в частной жизни – в семьях". Он пишет (Legg. X 888e-889e):

"Они говорят, что, по-видимому, величайшие и прекраснейшие из вещей произведены природой и случайностью, а менее важное – искусством. Искусство получает из уст природы великие и первые произведения уже в готовом виде; оно лепит и обрабатывает лишь все менее важное, это мы все и называем предметами искусства".

"Выражусь еще яснее так: огонь, вода, земля и воздух – все это, как утверждают, существует от природы и случая; искусство здесь ни при чем; в свою очередь и последующие тела – это касается земли, солнца, луны и звезд – произошли через посредство этих первооснов, совершенно неодушевленных. Эти первоосновы носились, каждая по присущей ей случайной силе, и там, где они сталкивались, они как-то друг к другу прилаживались: теплое к холодному, сухое к влажному, мягкое к твердому; словом, поскольку все неизбежно смешалось вместе путем случайного смешения противоположных первооснов, будто бы как-то вот и произошло все небо и все, что на небе, так же, как и все животные и растения; отсюда будто бы произошла и смена времен года, а вовсе не через разум, – так учат эти люди, – и не через какое-либо божество или искусство, но будто бы, повторяем, происхождение всего этого обусловлено исключительно природой и случаем. Позднейшее же искусство возникло из них позднее, оно смертно само и возникло из смертных основ, оно возникло позднее как некая забава, не слишком причастная истине, как некие образы, сродные друг другу, какие порождает живопись, мусическое искусство и другие, соперничающие с ними, искусства. Стало быть, из искусств только те порождают что-либо серьезное, которые применяют свою силу сообща с природой, каковы, например, врачевание, земледелие и гимнастика. Ну а в политике, утверждают они, разве лишь незначительная какая-либо часть имеет общее с природой, бóльшая же часть – с искусством. Стало быть, и всякое законодательство, будто бы, обусловлено не природой, а искусством; вот почему его положения и далеки от истины".

Из этого сообщения Платона можно сделать два вывода. Во-первых, софисты учили, что в природе как таковой ровно нет никакого порядка и никаких законов, а если эти законы наблюдаются, то они чисто эмпирического происхождения (тут легкая антитеза эстетическому космологизму греческой эпохи). Во-вторых, софисты учили, что искусство есть насквозь субъективная деятельность, ничего серьезного в себе не содержащая, а если эта серьезность в нем иной раз и наблюдается, то она зависит только от совпадений с жизнью самой природы. Таким образом, получается, что вообще нет ничего закономерного и серьезного ни в природе, ни в искусстве. И только утверждается, что закономерность там и здесь есть дело случая и каприза, за который никто не обязан нести никакой ответственности. Разумеется, как ни важны все эти мысли, но они чересчур общи. В этом недостаток данного текста.

2. Эстетический анархизм толпы

Второй текст не вполне доброкачествен в том отношении, что он говорит" не столько о самих софистах, сколько об эстетическом индивидуализме и анархизме всей их эпохи. Это тоже у Платона (Legg. III 700а-701b):

"Друзья мои, когда были в силе наши древние законы, народ ни над чем не владычествовал, но как-то добровольно подчинялся законам... прежде всего, тогдашним законам относительно мусического искусства, если уж разбирать с самого начала возникновения слишком свободной жизни. Тогда у нас мусическое искусство различалось по его видам и формам. Один вид песнопений составлял молитвы к богам, называемые гимнами; противоположность составлял другой вид песнопений, их по большей части называли френами; затем – пэаны и, наконец, дифирамбы, уже своим названием намекающие, как я думаю, на рождение Диониса. Как какой-то особый вид песнопений, их называли законами; точнее их обозначали: кифародические законы. После того как это и кое-что другое было установлено, не дозволено было злоупотреблять, обращая один вид песен в другой. Распознать же их влияние, а вместе с тем судить о том, знает ли кто в этом толк, наконец, наказывать неповинующегося – это было делом не свистков и нестройных криков толпы, как теперь. И не рукоплесканиями воздавали хвалу, но было постановлено, чтобы занимавшиеся воспитанием выслушивали их в молчании до конца; детям же, их руководителям и большинству народа давалось вразумление при помощи упорядочивающего жезла. При таком устройстве большинство граждан желало повиноваться и не осмеливалось высказывать шумом своего суждения. После этого, с течением времени, зачинщиками нестройного беззакония стали поэты, одаренные по природе, но не сведущие в том, что в Музах справедливо и законно. В вакхическом восторге, более должного одержимые наслаждением, смешивали они френы с гимнами, пэаны с дифирамбами, на кифарах подражали флейтам, все соединяли вместе; невольно, по неразумению, извратили они мусическое искусство, точно оно не содержало никакой правильности и будто бы мерилом в нем служит только наслаждение, испытываемое тем, кто получает удовольствие, независимо от его собственных качеств. Сочиняя такие творения, излагая подобные учения, они внушали большинству беззаконие по отношению к мусическому искусству и отвагу считать себя достойными иметь суждения. Поэтому-то театры, прежде безгласные, стали оглушаться шумом, точно зрители понимали, что прекрасно в музах, а что нет; и вместо господства лучших наступило в театрах какое-то скверное господство зрителей. Если бы при этом здесь возникло народное господство только свободных людей, то еще не было бы ничего слишком страшного. Но теперь с мусического искусства началось у нас всеобщее мудрое самомнение и беззаконие, а за этим последовала свобода. Стали все бесстрашны, точно знатоки; безбоязненность же породила бесстыдство. Ибо дерзко не страшиться мнения лучшего человека – это, пожалуй, худшее бесстыдство и следствие чересчур далеко зашедшей свободы".

Едва ли требует комментария этот текст, так как слишком ясна реакция абсолютиста Платона на софистический абсолютизм эпохи. Это одинаково характеризует и эстетику Платона и эстетику софистов.

3. Общий эстетический релятивизм

Наконец, третий текст имеет несколько необычное происхождение. Именно, в конце рукописей Секста Эмпирика сохранилось без автора и названия одно маленькое сочинение. Первый издатель, Г.Стефанус, дал ему от себя название "Dialexeis". Вернее было бы, как это будет видно из содержания, назвать его "Dissoi logoi" – "Двойные речи". Исследователи полагают, что автор этого сочинения – какой-либо софист, находившийся под влиянием Протагора. Написано оно вообще на дорийском диалекте, хотя в точности определить его диалект затруднительно. Оно состоит из шести небольших глав, из которых вторая посвящена "прекрасному и безобразному" (все напечатано у Дильса в виде 90-й главы).

"Двойные речи говорятся и относительно прекрасного и безобразного. Одни утверждают, что прекрасное одно, а безобразное другое, внося различие, как [того требует] и название; другие же считают, что прекрасное и безобразное – одно и то же. Я же попытаюсь рассуждать следующим образом. Именно для зрелого ребенка оказывать ласки любящему [честному] прекрасно, не любящему же [красивому] безобразно. И женщинам мыться дома прекрасно, в палестре же безобразно (а мужчинам в палестре и в гимназии прекрасно). И сходиться с мужчиной в тишине, где могут скрыть стены, прекрасно, а вне, где кто-нибудь увидит, безобразно. И сходиться со своим мужем прекрасно, а с посторонним безобразно. И для мужа сходиться со своей собственной женой прекрасно, а с другой – безобразно. Далее, украшаться, намазываться благовониями и обвешиваться золотыми вещами мужчине безобразно, женщине же прекрасно. Благодетельствовать друзьям – прекрасно, врагам – безобразно. Убегать от неприятелей безобразно, а на стадионе от соперников прекрасно. Друзей и граждан убивать безобразно, неприятелей же – прекрасно. И это во всем.

Перейду к тому, что считают безобразным государства и народы. У лакедемонян, например, считается прекрасным, чтобы девушки упражнялись и приходили с открытыми руками и без хитонов; у ионийцев же это безобразно. У лакедемонян прекрасно детям не учиться музыке и письменам, у ионийцев же не знать всего этого – безобразно. У фессалийцев прекрасно, взявши лошадей из стада и мулов, укрощать их, а быков – пожирать, обдирать и убивать; у сицилийцев это – безобразно и является делом рабов. У македонян кажется прекрасным, чтобы девушки до замужества были любимы и сходились с мужчинами, а когда выйдут замуж – это безобразно; у греков же то и другое безобразно. У фракийцев татуировка – украшение для девиц, у других же это знаки наказания для провинившихся. Скифы считали прекрасным, чтобы убивший человека и отодравший голову носил ее перед лошадиной головой, а позолотивши и посеребривши кости, пил из них и совершал возлияния богам; у греков же, если кто это сделал, то даже и в жилище его никто не захотел бы войти. Массагеты, убивши родителей, поедают их, а у детей оказывается воздвигнутой великолепная могила; в Греции же, кто это сделал, скрывается в дурном виде и должен умереть, как совершивший безобразное и ужасное. Персы считают прекрасным украшаться мужчинам наподобие женщин и сходиться с дочерью, матерью и сестрой; греки же считают это безобразным и противозаконным. У лидийцев кажется прекрасным платить серебром за обесчещенную девицу и в таком виде жениться на ней; у греков же никто не захотел бы жениться. И египтяне не одно и то же считают прекрасным, потому что здесь прекрасно ткать и делать шерсть женщинам, там же – мужчинам, а женщинам то, что здесь мужчинам. Глину месить руками, а хлеб ногами у них прекрасно, а у нас наоборот.

Думаю, что если бы кто-нибудь приказал всем людям снести в одно безобразное, что каждый считает [таковым] и опять из этой кучи взять прекрасное, что каждый признает, то ничего не осталось бы, но все люди всё и разобрали бы, так как все думают по-разному. Приведу и некое стихотворение (TGF, 844 adesp. 26 N.-Sn.).

"Вот и другой закон для смертных ты отчетливо увидишь. Не было ничего совершенно прекрасного и безобразного, но это сделал случай (cairos), принявши как безобразное и отличивши как прекрасное". Если сказать вообще, то все вовремя прекрасно, а не вовремя – безобразно. Так что же рассуждать?

Я сказал, что докажу тождество безобразного и прекрасного. И во всем этом я доказал. Говорится, правда, относительно безобразного и прекрасного, что каждое из них – другое, именно, если кто-нибудь спросит говорящих о тождестве безобразного и прекрасного, то признают ли они безобразным, когда что-нибудь сделано ими иной раз прекрасное, раз уж действительно безобразное и прекрасное тождественно. И если они знают какого-нибудь прекрасного человека, то не нужно ли [скажут] его же самого признать безобразным? И если что-нибудь белого, что не признать ли того же самого черным? Если действительно тождественно безобразное и прекрасное, то и почитать богов, конечно, прекрасно и в свою очередь почитать богов безобразно. И пусть так будет мне говориться обо всем. Обращусь поэтому к их доводу, который они выставляют. Именно, если прекрасно женщинам украшаться, то женщинам украшаться и – безобразно, раз безобразное и прекрасное тождественно. И прочее так же. В Лакедемоне детям упражняться – прекрасно, в Лакедемоне детям упражняться – безобразно. И так же прочее. Говорят, что если бы некие люди из народов отовсюду снесли безобразное, и потом заставили бы взять, собравши [их же], то, что они считают прекрасным, это они всё и унесли бы как прекрасное. Я удивлюсь, если окажется прекрасным то, что было снесено в качестве безобразного, а не окажется тем, каким оно появилось. Если действительно приведены лошадь, или бык, или овца, или человек, то не что другое и уведено. И если золото принесли, то не унесли же медь, и если принесли серебро, то не унесли же свинец. Значит, вместо безобразного они уносят прекрасное? Ну что ж! Если кто привел безобразного человека, то увел его уже как прекрасного? Они призывают в качестве свидетелей поэтов, которые творят по чувству удовольствия, а не по истине".

Дильс прав, назвав этого анонима "бесталанным" автором. В этом отрывке нет ровно ничего, кроме однообразного утверждения фактов относительности представлений о красоте и безобразии. Ничего, конечно, этот автор не доказал, хотя и думает наивно, что доказал. Однако самый факт относительности остается, как бы его ни понимать и ни истолковывать. И этот факт – любимое софистическое основание для всего мировоззрения и философии софистов.

4. Недостаточность приведенных материалов

Те материалы, которые мы сейчас предложим, совершенно необходимы для понимания греческой софистики, но они обладают слишком общим характером. Изучая дошедшие до нас материалы о софистах, мы можем сказать относительно эстетики софистов и нечто более специальное. При этом нужно помнить, что не только случайность и разрозненность дошедших до нас свидетельств о греческих софистах, но и общегреческая слабая выделенность эстетики в качестве специальной дисциплины в корне мешают нам и здесь формулировать эстетику софистов в более или менее достаточном виде. Мы и здесь продолжаем иметь дело по преимуществу только с весьма хаотическими и только по счастливому случаю дошедшими до нас мелкими сведениями.

Самое же главное – это то, что приведенные у нас выше основные тексты, достаточно рисуя самый принцип греческой софистики, совсем никак не рисуют конкретного функционирования этого принципа и дают нам основу софистического построения без того, что на этой основе было у софистов построено. А это мешает нам решить вопрос о том, почему софистов мы должны относить к тому, что у нас названо средней классикой. Что классического можно найти у софистов и почему здесь перед нами именно средняя классика? Подобного рода вопрос может найти для себя ответ только при условии исчерпывающего просмотра всех дошедших до нас материалов по греческой софистике. Нам придется надолго уйти в рассмотрение этих материалов, и только после этого можно в окончательной форме ответить на вопрос о существе софистики в связи с ее принадлежностью к средней классике в Греции.

§3. Уточнения в области философии

1. Уточнения в области субъективизма и индивидуализма

Субъективизм софистов, говоря вообще, не может быть оспариваем: что кажется одному, то и существует, а что кажется другому, то для него тоже существует (Протагор А 13). За это постоянное стремление софистов превращать явно слабейший аргумент в сильнейший жестоко порицает Протагора Аристотель (Протагор А 21). Горгий вообще брался любую вещь и восхвалять и ниспровергать независимо от ее объективных свойств (Горгий А 25); и на этом основании он считал, что "искусство убеждать [людей] много выше всех искусств, так как оно делает всех своими рабами по доброй воле, а не по принуждению, так что оратор может говорить обо всех вещах самым лучшим образом" (А 26). "Ничто из существующего не существует"; "совершенно нет никакого бытия" (В 1). Более подробно: ничто не существует; если же оно существует, то оно для человека непознаваемо; и, наконец, если оно познаваемо, то оно невыразимо в словах (В 3); Дильс приводит длиннейшее рассуждение на эту тему из Секста Эмпирика (Adv. math. VII 65-87). Антифонт (А 3) даже прямо обвинял Сократа в глупом аскетизме и считал его неумным человеком. Этому же Антифонту (В 44) принадлежит обстоятельнейшее из всех софистов рассуждение об антагонизме естественно действующей природы и насильственно, противоестественно действующего закона. Критий усиливал этот антагонизм до теории происхождения религии в результате необходимости запугивать безнравственных людей, и, вероятнее всего, он был самым настоящим безбожником, о чем сохранились довольно обстоятельные сведения (Критий В 25). Антифонт (В 9), несомненно, был субъективистом, по крайней мере, в учении о времени, бывшем для него "мыслью или мерой, а не сущностью".

Все это совершенно ясно. Однако ни в истории философии, ни в истории эстетики не существует таких школ и направлений, которые с начала и до конца оставались бы верны своему основному принципу. У разных представителей одной и той же школы или направления возникает та или иная разработка этого самого принципа, то или иное его понимание и вообще разная степень последовательности его проведения. Казалось бы, субъективизм древнегреческих софистов не подлежит никакому сомнению; да так оно и обстоит дело в основном.

Но вот у Протагора (А 14) мы читаем следующее: "Материя текуча, и при течении ее беспрерывно происходят прибавления взамен убавления ее, и ощущения перестраиваются и изменяются в зависимости от возрастов и прочих телесных условий". "Причины всего того, что является, лежат в материи, так что материя, поскольку все зависит от нее самой, может быть всем, что только является всем [нам]. Люди же в различное время воспринимают по-разному в зависимости от различий своих состояний. А именно, тот, кто живет по природе, воспринимает то из заключающегося в материи, что может являться живущим по природе, живущий же противоестественно то, что [может являться] живущим противоестественно".

Передающий эти воззрения Протагора Секст Эмпирик не замечает резкого противоречия двух принципов философии Протагора. С одной стороны, Протагору неизвестно, существует ли что-нибудь кроме ощущений, так что ощущения являются у него единственным критерием существования (кроме приведенных выше А 13 и 21 можно привести еще А 16, В 1 и 2). С другой же стороны, Протагор признает какую-то материю, постоянное изменение которой и является причиной невозможности иметь о ней то или иное постоянное представление. В то время как первый взгляд есть последовательный субъективизм, второй взгляд основан на самом настоящем признании объективно существующей материи; и относительность познания возникает здесь только как отражение сплошной текучести объективной материи. Следовательно, Протагор в своем субъективизме был очень далек от полной логической последовательности. Даже известное суждение Протагора о неизвестности существования богов нисколько не говорит об его атеизме, который с такой ясностью вытекает из предпосылок Крития, но только об его скептицизме в этом вопросе. Точно так же приведенному выше категорическому отрицанию бытия у Горгия до некоторой степени противоречит источник (Горгий В 26), гласящий, что по Горгию "быть есть нечто невидимое, если оно не достигает того, чтобы казаться, казаться же есть нечто бессильное, если оно не достигнет того, чтобы быть". Здесь тоже – не субъективизм, но, скорее, просто скептицизм; выходит, что Горгий вовсе не говорил, что бытие никак не является, а явлению вовсе не соответствует никакого бытия. Источник, следовательно, строго говоря, констатирует только скептицизм Горгия, но вовсе не абсолютный субъективизм и уж тем более не тот нигилизм, о котором мы выше читали у Горгия (В 3). Антифонт (В 23, 24а, 26-32) определенно интересовался космологией, равно как и Гиппий (А 2, 11, В 13, 21) астрономией.

Далее, в среде софистов раздавались голоса не только в защиту объективно существующей природы или материи (Протагор А 4 зависел от Демокрита, а Горгий А 4, 10, 14, В 4 от Эмпедокла), но даже и в защиту бытия вообще, которое, по крайней мере у Антифонта, носило откровенно элейский характер. У него мы читаем (В 1): "Для разума все есть единое. Поняв это, ты будешь знать, что для него, разума, [не существует] ничего единичного; ничто из того, что видят глазами, насколько может простираться зрение [человека], и из того, что опознают мыслью, насколько может простираться познание [человека], не единично".

Тут проповедуется самое настоящее элейское учение о бытии, исключающем всякую множественность и, следовательно, единичность, а потому состоящем только из неразличимого общего. Это бытие Антифонт называл либо богом, либо умом, либо космосом. В цитате из Антифонта, которую мы сейчас приведем, подлежащее "он" можно понимать в одном из этих трех смыслов (В 10): "Поэтому он [ни в чем не нуждается, ничего, ни от кого] не принимает, но бесконечен и не ведает нужды". Несомненно, к этому же элейскому учению Антифонта относятся и его менее ясные фрагменты В 4 и 5. Само название труда Антифонта "Истина" (В 1. 3-5, 10-12, 14, 15 и др.) яснейшим образом напоминает нам учение Парменида об истине, равной как и обозначение бытия как вечности (В 22), хотя Антифонт отрицал провидение (В 12). Наконец, Антифонт даже проводил различие между субстанцией и акциденцией, как об этом свидетельствует авторитет Аристотеля (В 15).

Насколько важно было для Антифонта его элейское учение о бытии, свидетельствует то обстоятельство, что, например, Гиппократ подвергал это учение весьма острой критике. Гиппократ доказывал, что если что-нибудь существует, то оно и мыслится и ощущается; а что не мыслится и не ощущается, то и не существует (Антифонт В 1). Отсюда прямой вывод о том, что либо не существует никакого бытия, проповедуемого у Парменида и Антифонта, либо оно мыслимо, познаваемо и ощущаемо. К тому же и сам Антифонт учил о воздействии ума на тело (В 2). Среди софистов Антифонт, несомненно, занимал позицию, не имеющую ничего общего ни с нигилизмом, ни с обычным для них скептицизмом. Даже Гиппий, несравненно более радикальный софист, чем Антифонт, согласно изображению Платона, старается примирить методы рассуждения Протагора и Сократа (Гиппий С 1), а Свида прямо называет его элеатом (AI). Даже Протагор (А 18), известный своим выведением всего познания из ощущений, признает существование какой-то души, помещая ее в сердце. Вполне в стиле прежней натурфилософии звучал и тезис Крития (А 23) о том, что душа есть кровь и что она, будучи в то же самое время мыслью, помещается в сердце. Тяготение к элейской философии было отнюдь не только у софистов, которых мы сейчас указали. О Ксениаде Коринфском Секст Эмпирик сообщает, что он считал все ложным и всякое воображение и мнение тоже обманом; все текуче, возникая из небытия и погружаясь в него. Но тут же добавляется: "По существу он придерживается того же самого [неизменного] бытия, что и Ксенофан".

В результате подобных софистических суждений можно сказать, что вся греческая софистика была не столько прямым отрицанием натурфилософии, сколько доведением ее до абсурда, который у самих натурфилософов возникал только из неполной продуманности их системы. Ведь если все есть только одна сплошная текучесть, то, ввиду абсолютной новизны каждого наступающего момента, нельзя произвести ровно никакого обобщения в этом становящемся бытии. Следовательно, из Гераклита сам собой вытекал релятивизм и даже нигилизм. Точно так же, ставши всерьез на точку зрения элейской чувственной текучести и элейского мыслительного континуума, опять нужно было приходить к тому же нигилизму, поскольку раздельные устойчивости, необходимые для познания у элейцев, не давал ни чувственный, ни умственный мир. К этому же выводу надо было приходить и на основании Демокрита, если его философию понимать как учение об абсолютной дискретности, поскольку эта последняя тоже не поддается никакому обобщению, то есть тоже исключает всякое познание. Софисты как раз и находились на острие между натурфилософией как системой и натурфилософией как последовательно проводимой односторонностью какой-нибудь из допущенных материальных категорий. Этим и объясняются колебания у многих софистов между объективизмом и субъективизмом, между натурфилософией и нигилизмом, а также между опорой на космологические наблюдения и опорой на человеческий субъект с его могущественным орудием познания и жизни, то есть с опорой на анализ и практику человеческого слова.

К сожалению, от Антифонта и Ксениада не дошло до нас никаких суждений о красоте или искусстве. Но их объективизм, хотя и слишком абстрактного характера, никак не мог не влиять на их взгляды и в этой области.

Далее, для вопроса о субъективизме софистов немаловажную роль играет и то обстоятельство, что они на манер древних натурфилософов все еще продолжали именовать свои трактаты трактатами "о природе". На это обратили внимание уже в древности, как, например, Гален, указывающий трактаты с этим названием не только у Мелисса, Парменида, Эмпедокла и Алкмеона, но также и у Продика и Горгия (Продик В 3). Цицерон (там же) распространяет это и на Протагора и Фрасимаха.

Наконец, некоторым ограничением субъективизма софистов является также и то обстоятельство, что у них помимо всего прочего еще был довольно сильный интерес к математике. Гиппий (А 2, В 21) изучал геометрию вместе с астрономией и (А 11) давал уроки арифметики. Антифонт (В 13) тоже занимался геометрией (хотя, как говорят, и не очень удачно). Тем не менее, как это изображает нам Аристотель, Протагор (В 7) признавал только чувственные восприятия в геометрии и отрицал геометров на том основании, что их точные выводы не соответствуют никакому чувственному восприятию. В частности, если глазу кажется, что касательная соприкасается с кругом не в одной, но во многих точках, то так оно и есть на самом деле, и никакой такой единственной точки касания, о которой говорят геометры, вовсе не существует. Таким образом, в математической области у софистов тоже были колебания между объективизмом и субъективизмом.

В других областях человеческого знания и практики софисты тоже не отличались полной устойчивостью.

Общесофистическая опора на чувственное восприятие колеблется, например, у Крития, который нормальное человеческое познание соединял вовсе не с ощущениями, а с разумом (В 39), а также у Антифонта, признававшего разум для познания общих истин, которые недоступны единичным ощущениям (В 1). Занимать какую-нибудь слишком твердую позицию в вопросах гносеологии софистам мешало чересчур большое внимание к психологическим процессам. Гиппий (А 11, 12, 16) много понимал в явлениях памяти, Критий (В 42) – в меланхолии.

К той же неустойчивости приводило их и любопытство к пестроте человеческой жизни. Гиппий (АН) говорит о своих занятиях родословными героев и обыкновенных людей, основанием колоний и вообще всякой археологией. У него (В 2) было даже целое сочинение "Названия народов", и он (В 3) составлял списки победителей на Олимпийских играх. Критий (В 6) с большим интересом рассказывал о различии пьянства у спартанцев и лидийцев, и далее о роскоши жизни у фессалийцев (В 31), о спартанской гимнастике (В 32), о разных формах винопития в разных городах (В 33), о спартанской одежде, обуви и флягах (В 34), о милетских или хиосских кроватях (В 35), о спартанской игре в мяч (В 36), о спартанских илотах и о страхе перед ними у спартиатов (В 37), о персидских штанах (В 38). Эта погоня за историческими и географическими редкостями и вообще за пестротой жизни доходила у Антифонта до того, что он (В 45-47) изображал каких-то скиаподов в Ливии, прикрывавших свою голову от солнца огромными подошвами ног, о каких-то макрокефалах – большеголовых, о живущих под землею троглодитах.

Но этим дело не кончилось. Софисты ударялись в историографию (Критий В 45, 52), медицину(Продик В 4, Антифонт В 34-38). Не говоря уже о Критий, этом знаменитом профессиональном политике (А 2, 9-13, В 6, 7, 48), Протагор составил законы для города Фурий (AI), который послужил образцом для платоновского "Государства" (В 5), Горгий (А 4) успешно исполнял обязанности посла из Леонтин в Афины, Гиппий тоже был выдающимся дипломатом (А 6), Продик не раз приезжал со своего Кеоса в Афины с разными государственными поручениями (А 1а, 3). Ликофрон же (5) был даже тираном в Ферах.

В связи с этим не нужно преувеличивать учения софистов о противоположности природы и закона Правда, по Антифонту (В 44) природа – это свобода, а закон – насилие; а по Калликлу (Plat. Gorg. 482e-483e, пропущено у Дильса) свободная природа, состоящая в полной разнузданности страстей, находит в законе только своего противоестественного тирана и законами люди защищаются от людей более сильных. Для Фрасимаха (А 9) справедливость тоже есть нечто выгодное для сильнейшего. Гиппий у Платона прямо говорит, что закон, будучи тираном людей, часто "оказывает насилие против природы" (С 1).

Но уже у того же Платона (Hipp. Mai. 284d) отношение Гиппия к закону гораздо более терпимое: оказывается, что одни законы полезны, другие не полезны. По Ликофрону (3) закон есть порука взаимных прав граждан, а по тому же Антифонту (В 44а) и вообще государство не может обходиться без единомыслия, то есть без повиновения всех единому закону; и софист, скрывающийся под "Анонимом Ямвлиха" (6, 7), прямо защищает закон против природы. Да и сам Антифонт (которого С.Я. Лурье, фантастически комбинируя источники, объявил "творцом древнейшей анархической системы") весьма показательно пишет: "Нет ничего хуже для людей, чем анархия" (В 61).

В этике у софистов тоже была огромная пестрота мнений, и часто бывает трудно определить, где кончался анархизм и нигилизм, а где начиналась абсолютная мораль. Протагор, хотя он и признавал приложимость противоположных суждений к одной и той же вещи (А 19, 20), тем не менее проповедовал и постепенное совершенствование человеческих суждений и поступков, утверждая (А 21 а): "Но я далек от того, чтобы не признавать мудрость и мудрого человека. Напротив, именно того я и называю мудрым, кто, если с кем-нибудь из нас случится кажущееся и действительное зло, сумеет превратить его в кажущееся и действительное добро". Горгий (В 6) патриотически прославлял отличившихся в сражениях афинян и (В 7) прославлял учредителей народных празднеств. Гиппий (В 16) протестовал против зависти в отношении хороших и удачливых людей и (В 17) резко критиковал отсутствие в законодательстве статьи о привлечении за клевету, которую он считал "ужасным делом", отнимающим у нас самое дорогое – расположение к нам наших друзей. Продик (В 7) морализировал против излишних страстей и (В 8) моральную значимость пользования материальными благами ставил в прямую зависимость от морали тех, кто этими благами обладает. Антифонт в своих многочисленных изречениях часто издевается над человеческими слабостями (В 53-54, 57, 58, 65, 67), распространяется о преимуществе старой дружбы (В 64), о значении общения людей (В 62) и важности воспитания (В 60). И хотя этот пестромыслящий софист захлебывался в своих рассуждениях о бытовых сторонах брака (В 49) и даже порицал Сократа за отсутствие у того материальной заинтересованности (А 3), тем не менее чувствовал себя гораздо выше всяких судебных процессов, считая, что истец и ответчик оба наносят друг другу вред (В 44). Согласно Антифонту (В 59), настоящее добро для человека – это его победа над самим собой. А в заключение всего у Антифонта – полный пессимизм. "Жизнь похожа, так сказать, на однодневное заточение в темнице и продолжительность жизни подобна [одному] дню. Лишь только мы вновь увидим свет дня, мы передаем его следующим поколениям" (В 50). "Всякая жизнь, даже самая завидная по мнению людей, заслуживает обвинения в том, что в ней нет ничего особенно значительного, ничего великого и высокого, но все [в жизни людей] ничтожно, слабо, кратковременно и сопряжено с большими страданиями" (В 51). "Жизнь нельзя переставить, как ход в шашечной игре" (В 52).

Даже такой необузданный, вероломный, надменный и жестокий тиран, как Критий (А 1, 4), в своих теоретических взглядах и в своей литературной деятельности отнюдь не поддается какой-нибудь одной и монотонной характеристике, но отличается необычайной пестротой натуры. То он проявляет интерес к самому обыкновенному быту (В 27-29, 37, 38), то моралистически обрушивается против пьянства (В 6), то пишет трактат "О природе любви и о добродетелях" (В 42), то упрекает Архилоха в излишней откровенности (В 44). С одной стороны, он находит благоразумие в совершении каждым своих собственных дел (В 41 а); а с другой стороны, он хотел бы "быть богатым, как Скопады, великодушным, как Кимон, и побеждать [врагов], как спартанец Аркесилай [Агесилай]" (В 8). Все это покрывается у Крития печальной констатацией бесконечных бедствий жизни (В 49). Что же касается Анонима Ямвлиха, то здесь и вовсе – проповедь самообладания, самоограничения и заботы о доброй славе после смерти (4, 5). После этого понимание Гиппием (А 1) цели жизни как "самоудовлетворенности" уже трудно квалифицировать как беспардонный индивидуализм или субъективизм, в духе которого обычно понимают всех софистов.

Если подвести итог набросанной у нас сейчас картины софистического субъективизма, то уже теперь необходимо будет существеннейшим образом ограничить этот софистический субъективизм, который вначале трактовался нами как основной принцип греческой софистики.

Уже теперь становится ясным то обстоятельство, что здесь мы находим не столько голый субъективизм, сколько необычайную жажду человеческого сознания испытывать и переживать все новые и новые ощущения, исследовать жизнь во всей пестроте составляющих ее явлений, упиваться настоящим, зарываться в прошлое и с необычайной остротой ощущений стремиться к будущему. Тайна этого релятивизма заключается в слишком острой жажде жизненных ощущений. Изучая греческих софистов, мы на каждом шагу убеждаемся, что схемы предыдущего космологического периода философии действительно перестали удовлетворять новое и слишком тонкое, слишком беспокойное сознание. Однако софистическая философия и эстетика, как мы сейчас доказали, заключается отнюдь не просто в отмене этих космологических схем. Правильней будет сказать, что эти схемы не столько отменяются здесь, сколько заполняются очень пестрым и капризным материалом. Греческие софисты – чрезвычайно утонченные натуры, которые нельзя удовлетворить никакими схемами и которые все время стремятся к максимально разностороннему переживанию жизни и к максимально разностороннему ее использованию.

При такой пестроте всего мироощущения действительно рукой подать до полного субъективизма. Однако полная значимость протагоровского принципа – "человек есть мера всех вещей" – заключается отнюдь не просто в субъективизме, но в свободе от слишком неподвижных схем в области мышления и ощущений, а это значит и в дальнейшем углублении уже пройденного этапа чересчур неподвижного космологизма, который теперь уже не продвигал вперед мысль, а, скорее, ее сковывал.

Для характеристики субъективизма греческих софистов можно употребить один термин, имеющий гораздо более общее значение и потому требующий от нас большой осторожности при пользовании им. Этот термин – "декаданс". Под декадансом мы понимаем не отрицание объективных ценностей, но стремление перевести их обязательно на язык чувственных ощущений. Настоящий, подлинный декаданс будет возможен только в эпоху эллинизма, поскольку этот последний есть уже не классика, но нечто послеклассическое. Однако некоторого рода декаданс обязательно должен находить себе место уже и в пределах классики и именно для того, чтобы использовать все из чувственной пестроты, что необходимо было для классики, и для того, чтобы эта чувственная пестрота уже не была для нее соблазном. Завершительная ступень классики преодолеет это временное декадентство и воспользуется им для своих окончательных и завершительных формул. Указанный выше принцип Протагора является не столько принципом релятивизма или субъективизма, сколько принципом именно декаданса.

Если читателю угодно понять рассуждение автора о декадансе, он должен воспользоваться не какими-нибудь смутными и противоречивыми характеристиками декаданса (притом декаданса вообще), но иметь в виду то понятие, которое сформулировано выше. Иначе будут бесконечные разговоры и кривотолки. Декаданс вовсе не есть обязательно абсолютный субъективизм, потому что ввиду своей догматичности всякий последовательный субъективизм весьма далек от прихоти ощущений, которые вполне способны опрокинуть и самый субъективизм. Декаданс, вовсе не отрицая объективных ценностей, обязательно переводит их на язык чувственных переживаний и признает объективные ценности в меру их субъективной и весьма прихотливой ощутимости и сконструированности. Полный субъективизм только бы снизил оригинальность декадентских оценок объективной действительности, свел бы их на психологический и безыдейный произвол и обессмыслил бы собою все то заострение пестрых и текучих ощущений жизни, которым так богата греческая софистика.

Вот почему софистов обязательно нужно относить к греческой классике. А поскольку греческая классика, представленная софистами (а, как мы ниже увидим, еще и Сократом и сократиками), оказывается чем-то слишком подвижным, неустойчивым, чем-то даже исключающим окончательное завершение, то уже сейчас мы можем сказать, что перед нами здесь именно средняя, но никак не ранняя и никак не завершительная классика.

Однако попробуем пересмотреть и другие области софистических интересов в Древней Греции, чтобы узнать, не ошибаемся ли мы, основываясь на приведенных у нас выше чисто философских материалах.

2. Отношение к мифологии

В области религии у софистов тоже наблюдалась некоторая двойственность. Если Протагор отличался в этом отношении только неопределенным скептицизмом (правда, его считали прямым безбожником – В 4, а его книгу о богах даже сожгли – А 4), то, как мы видели выше, Критий уже несомненно производил богов из необходимости морального воспитания людей. Что же касается Продика, то ему принадлежало еще до Евгемера4 вполне евгемеровское по духу учение о богах, как о результате обожествления разного рода вещей и предметов, полезных в каком-нибудь отношении для людей, или из обожествления разных героев, тоже имевших большое значение в истории. Очень яркие аргументы на эту тему из соответствующих источников собрал Дильс в главе о Продике (В 5), куда нужно присоединить и Фрасимаха (В 8), отрицавшего за богами понимание человеческой несправедливости, а справедливость понимавшего как власть сильного (А 10).

С другой стороны, однако, тот же софист Антифонт был предсказателем и толкователем снов, написавшим даже и сочинение на эту тему (А 1; ср. 2, 5, 7-9; В 78-81а), хотя Афродиту он, кажется, понимал аллегорически (В 17), а искусство прорицания он вполне софистически понимал как "догадку разумного человека" (А 9). Но из его слов (В 48), что человек утверждает, будто он "из всех животных наиболее богоподобен", скорее, вытекает некоторый намек на его религиозность. Скептик и почти атеист Горгий находил большое наслаждение в составлении речей на мифологическую тему. Знаменита его речь в защиту Елены (В 11), которая согрешила, по его мнению, либо под действием воли богов, либо в результате насилия, оказанного над нею Парисом, либо плененная речами Париса, либо охваченная при встрече с ним силою Эроса. Во всех этих четырех случаях, по Горгию, она совершенно невиновна. Во всей речи нет ни малейшего намека на какую-нибудь вымышленность или нереальность используемых мифологических мотивов.

Но если эта речь полна неотразимого остроумия, то другая речь Горгия (В 11а), вложенная в уста Паламеда, клеветнически обвиненного Одиссеем под Троей и в дальнейшем казненного, пронизана благородством обвиняемого, его взываниями к совести судей, к истине, к защите доброй славы Эллады и ее граждан, к божественному всеведению и мудрости. Здесь тоже ни малейшего намека на критицизм в области мифологии.

Далее, в древности был знаменит рассказ Продика (В 1-2) о Геракле, которому в начале его подвигов явились две женщины: Добродетель и Порок, предлагавшие ему свои жизненные пути, сурового подвига и добродетели, с одной стороны, и легкой, порочной жизни – с другой. Если судить по Ксенофонту (Memor. II 1, 21-34), дающему этот рассказ в подробном виде, а Филострат утверждает, что в рассказе о Геракле "Ксенофонт удачно воспроизводит язык Продика" (Продик А 1а), то у Продика было самое высокое представление о морали, не имеющее ничего общего ни с каким этическим релятивизмом. Мифология здесь, по-видимому, тоже преподносилась если не в буквальном, то, во всяком случае, в очень высоком моральном виде.

Несомненно, большой идейный смысл для понимания истории человеческой культуры имел миф Протагора о Прометее и Эпиметее; об этом мифе, конечно, с разными изменениями, мы читаем у Платона (Prot. 320d-322d). Критий (В 15а, 16), который не очень славился своим благочестием, великолепно возмущался в своих трагедиях нечестивой попыткой Иксиона вступить в брак с Герой и восхищался дружбой Тесея и Геракла, равно как и распространялся о философском значении образа Атланта (В 18) или о диалектике мирового ума (В 19).

Указанные примеры мифологических разработок у софистов безусловно носили характер аллегории. Но они указывали не столько на критицизм в области мифологии, сколько на использование ее у софистов в этическом и эстетическом смысле. Протагор написал даже целый трактат "О том, что в Аиде" (А 1). А Филострат даже религиозный скептицизм Протагора объясняет влиянием персидских магов, которые хранили подлинное учение о богах в тайне, а в открытой форме якобы говорили о них скептически (А 2).

3. Прекрасное

В области учения о красоте софисты тоже отнюдь не ограничивались только одними отрицательными определениями, будучи часто весьма далекими от всякого релятивизма и нигилизма. У Ликофрона (4) читаем: "У благородного происхождения красота незрима, на словах же она признается достойной уважения". Здесь перевод Маковельского "незрима" может вводить в заблуждение потому, что, по Ликофрону, благородное происхождение ничем не выражает своей красоты для зрения, то есть благородство происхождения само по себе еще ничего не говорит о красоте. Здесь, таким образом, тоже не релятивизм, но, скорее, эстетический демократизм. Горгий (В 22) высказывал желание, чтобы "не красота, но [добрая] слава женщины была известна народу". Продик так изображает наружность двух женщин, явившихся Гераклу, доброжелательной и порочной: "Из них одна была благообразной наружности и благородной породы. Телу ее красотой служила чистота, глазам стыдливость, внешнему виду целомудрие. Она была в белой одежде. Другая же была тучной и изнеженной, с набеленной и накрашенной кожей, так что она казалась белее и румянее, чем была в действительности. Внешний вил ее был таков, что она казалась выше, чем была на самом деле. Глаза она держала широко раскрытыми. Она была одета так, чтобы возможно более обнаружилась ее красота. Она беспрестанно оглядывала себя и наблюдала, не смотрит ли на нее кто-нибудь другой, часто оглядывалась и на собственную тень" (В 2). Здесь – общеизвестная античная традиция совмещения эстетики с этикой и традиционный протест против их разрыва.

Софисты, может быть, только больше подчеркивали материальный момент красоты; и, строго говоря, вовсе нельзя сказать, что они отрицали самый феномен красоты. Антифонт утверждал в этом вопросе только то, что свойственно было и вообще большинству античных философов-эстетиков: "Без материальных средств многое прекрасное было бы, пожалуй, плохо устроено" (В 14). И то, что случайный источник сохранил нам из воззрений Крития на красоту, пожалуй, только подтверждает это в более тонком смысле: "Прекраснейшая форма у мужских существ – женственная, у женских же, наоборот, мужественная" (В 48). Эстетический релятивизм софистов едва ли поэтому имел всегда только одно безусловное значение. Чаще всего он принимал форму некоторого эклектизма, подобно тому как о Гиппии один источник (В 6) гласит, что он составил сочинение на основании самого важного, найденного им у Орфея, Мусея, Гомера, Гесиода и других поэтов и прозаиков. Что софистам отнюдь не было чуждо даже учение о своеобразной таинственности красоты, мы еще увидим ниже, когда будем рассматривать отношение софистов к искусству и встретимся с учением Горгия о таинственной природе красоты и о соответствующих функциях искусства.


§4. Учение о слове

1. Сила слова

Что вполне понятно для антропологического периода античной эстетики – софисты придавали особенное значение человеческому слову. Можно сказать, что они создали какой-то небывалый в Греции культ слова и тем самым небывалое превознесение риторики, использующей слово для разных жизненных целей.

Даже среди тех разрозненных и случайных фрагментов, в которых выражается оценка слова у софистов, мы находим кое-что весьма выразительное. Горгий замечательно пишет в своей "Похвале Елене" (В 11): "Слово есть великий властелин, который, обладая весьма малым и совершенно незаметным телом, совершает чудеснейшие дела. Ибо оно может и страх изгнать, и печаль уничтожить, и радость вселить, и сострадание пробудить". Горгий продолжает: "Я считаю и называю всю поэзию в целом речью, обладающей размером. Теми, кто слушает ее, овладевает то трепет ужаса, то слезы сострадания, то печаль тоски, и по поводу счастья и несчастья чужих дел и тел душа через посредство речей испытывает некоторое собственное чувствование". "А что сила убеждения, которая присуща слову, и душу формирует, как хочет, это должно узнать, во-первых, из учений метеорологов, которые, противопоставляя мнение мнению, удаляя одно мнение и вселяя другое, достигли того, что невероятные и неизвестные вещи являются очам воображения. Во-вторых же, [этому можно научиться] из словесных состязаний в народных собраниях, в которых [бывает, что] одна речь, искусно составленная, но не соответствующая истине, [более всего] нравится народной массе и убеждает ее. В-третьих же, быстрота ума, с легкостью меняющая веру в [то или иное] мнение". "То же самое значение имеет сила слова в отношении к настроению души, какое сила лекарства относительно природы тел. Ибо подобно тому, как из лекарств одни изгоняют из тела одни соки, другие другое, и одни из них устраняют болезнь, а другие прекращают жизнь, точно так же и из речей одни печалят, другие радуют, третьи устрашают, четвертые ободряют, некоторые же отравляют и околдовывают душу, склоняя ее к чему-нибудь дурному".

Мы не ошибемся, если скажем, что только софисты впервые заговорили в Греции о силе слова и построили теорию этой силы. Хотя греки всегда любили поговорить и славились своими проникновенными речами как до софистов, так и после них, тем не менее только софисты стали говорить о силе слова вполне сознательно и систематически, впервые создавая для этого также и необходимые теоретические предпосылки. Многие из них были самыми настоящими виртуозами и в действительном использовании такой теории слова в жизни, не говоря уже о массе трактатов, написанных ими на эту тему.

2. Отдельные имена

Вот что мы читаем в источниках о софисте Фрасимахе Халкедонском: "Что же касается речей жалобных и уносящих [нашу мысль] к старости и бедности, то в искусстве таких речей, мне кажется, превосходит все сила халкелонца. Как говорят, этот муж способен также своими чарами и воспламенить гневом народную массу и затем вновь успокоить разгневанных. Оттого-то он очень силен в том, чтобы вызвать ненависть [к кому-нибудь] и уничтожить ее [ненависть]" (В 6). В этом же фрагменте читаем о том, как Фрасимах учил воздействовать речами на судей.

Об Антифонте читаем: "Он составил "искусство быть беспечальным", подобно тому, как для больных есть медицина у врачей. И, построив в Коринфе домик возле площади, где происходят народные собрания, он объявил, что может посредством речей лечить от печали, и, узнавая причину печали, утешал скорбящих" (А 6). Наконец то, что подобного рода сила слова и красноречия не была у софистов предметом только забавы и пустого времяпрепровождения, но требовала огромного труда, – это прекрасно разъясняет сам Протагор: "Труд, работа, обучение, воспитание и мудрость образуют венец славы, который сплетается из цветов красноречия и возлагается на голову тем, которые его любят. Труден, правда, язык, но его цветы богаты и всегда новы, и рукоплещут зрители и учителя радуются, когда ученики делают успехи, а глупцы сердятся, – или, может быть, [иногда] они и не сердятся, так как они недостаточно проницательны" (В 12). Имеются сведения о необычайно серьезном отношении Протагора (А 25) к изучению поэзии; известны его требования глубины анализа и понимания художественных произведений (ср. В 3). Даже Сократ у Платона выставляет в качестве образцовых воспитателей Горгия, Продика и Гиппия (Гиппий А 4).

Платон в "Федре" (266d-267d) перечисляет целый ряд ораторов, которых он называет "Дедалами речей". Здесь фигурируют и Протагор со своей орфоэпией, и Горгий, и Тиссий с их небывалой виртуозностью аргументации, и Гиппий с Продиком, умевшие соблюдать меру в речах, и Пол с его "музыкой речей", и "сладоречивый" Феодор Византийский, и Эвен Паросский с его похвалами в форме порицаний, и особенно Фрасимах Халкедонский, о котором у нас сейчас уже шла речь. Хотя о Критии и говорили, что он "невежда среди философов и философ среди невежд" (А 3), все же имеются обширные сведения о небывалом своеобразии его языка (В 41, 53-73). Недаром, ставши тираном, Критий (А 4) издал закон, запрещавший "учить искусству говорить" – до того остро действовала в те времена на умы сила слова. Протагор (А 7) славился своим талантом как произносить обширные речи, так и выражаться кратко; занимался он и вопросом о правильности имен (А 24).

Ясно, что наибольшей силы учение о слове достигало у софистов в риторике.

3. Синонимика Продика

Риторика, поэзия и художественная проза – это уже разделы искусства. Однако прежде чем перейти к софистическим теориям искусства, необходимо обратить самое серьезное внимание на то, что софисты, ввиду своего интереса вообще к слову, много занимались теорией слова и помимо его художественного употребления. Здесь тоже их необходимо считать первыми греческими филологами. Особенно углублялся в словесную семантику Продик, так что его занятия небесными явлениями (Продик А 5), пожалуй, имели третьестепенное значение, если это только не просто ирония Аристофана, изобразившего в духе иронии даже и Сократа.

О том, что Продик занимался учением о правильности имен, об этом в иронической форме говорит уже Платон (Продик А 11). Из того же Платона, но уже в серьезной форме, мы узнаем, что конкретно это означало у Продика анализ синонимов. Продик тщательно различал: "общее" и "одинаковое", "спорить" и "ссориться", "одобрение" и "хвалу", "удовольствие" и "наслаждение" (А 13), "хотеть" и "желать", "становиться" и "быть", "ужасное" и "тяжелое" (А 14), "конец", "предел" и "самое крайнее" (А 15), "учиться" и "изучать" (А 16), "мужество" и "отвагу" (А 17), "производить" и "делать" (А 18); "радость", "веселье", "наслаждение" и "хорошее расположение духа" (А 19). Занимался Продик и омонимами (В 4).

Принижать семантические исследования Продика никак нельзя. Они представляют собой очень острую антитезу к древней натурфилософии, так как меньше всего интересовались реальными предметами и больше всего разными актами человеческого сознания. Кроме того, это – восходящая заря античной (и вообще европейской) филологии. Если мы прибавим к этому заметно выраженное у Продика чувство относительности (В 8) и его пессимизм (В 9), – оба эти сведения, впрочем, не вполне достоверны, – то Продик явится для нас достаточно незаурядной фигурой.

4. Другие языковые наблюдения

Если язык стал у софистов предметом специального изучения, то дело, конечно, не могло ограничиться одной только синонимикой. Вполне понятно, что софисты являются, например, первыми греческими грамматистами. Протагор учил о глаголе (А 1) и о грамматических родах (А 27-28). Фрасимах Халкедонский стал учить о членах предложения, о периодах и о переносных значениях в языке (А 1). До нас дошли его собственные небезынтересные переносные выражения (А 5). Мудрость считали даже его профессией (А 8) – мудрость, конечно, в античном смысле слова, то есть как практически-техническое умение. Но как раз Фрасимах и Горгий были первыми, которые "подчинили речь искусству" (А 12).

§5. Искусство

1. Некоторые общие суждения о прекрасном и искусстве

Этих общих суждений об искусстве у софистов не могло быть очень много ввиду отсутствия у них чисто теоретических интересов.

Тем не менее обращает на себя такое, например, суждение Горгия (В 12): "Серьезность противников следует убивать шуткой, шутку же серьезностью".

Интересна мысль Протагора о глубинном происхождении диалога. "Он первым сказал, что о всякой вещи есть два мнения, противоположных друг другу. Из них он составлял диалог, первый применив этот [способ изложения]" (Протагор А 1). Из этого сообщения явствует не только тот важнейший факт, что Протагор был создателем диалогической формы изложения, но еще и тот гораздо более важный факт, что диалогическая художественная форма вытекает из противоречий, лежащих в глубине самих вещей. Едва ли иначе понимал Протагор и вообще всякое словесное искусство. О силе логической мысли Протагора можно заключить из сообщения Диогена Лаэрция о первом использовании у Протагора теории умозаключений (AI). Странным образом этому противоречат сообщения Платона, Аристотеля и других (А 19-20) о недопущении Протагором никаких противоречий и о том, что, согласно Протагору, все одинаково можно и утверждать и отрицать.

Наконец, о серьезном отношении Протагора к поэтическим занятиям мы уже знаем. Сюда можно присоединить также и следующие важные суждения Протагора: "Теория искусства без практики [упражнения] и практика без теории есть ничто" (В 10) и: "Образование не дает ростков в душе, если оно не проникает до значительной глубины" (В 11). Превосходство воспитания над природой признавал и Критий (В 9). О том, что в период софистов впервые был поставлен в общей форме вопрос о соотношении способностей и обучения, видно по Анониму Ямвлиха: здесь говорится о необходимости этих обеих сторон для искусства (1) и о необходимости своевременного, незапоздалого, обучения (2). Отдельно стоит любопытное суждение Горгия о прекрасном и искусстве, которое Дильс считает слабо засвидетельствованным, но в котором нет ничего невозможного ввиду большой сложности натуры Горгия: "Выдающаяся красота чего-нибудь скрытого обнаруживается тогда, когда мудрые художники не могут ее нарисовать своими испытанными красками. Ибо их огромная работа и большой неутомимый труд дает удовлетворительное доказательство тому, как прекрасна она в своей таинственности. И если отдельные стадии их работы достигли конца, то они дают ему молча опять венок победы. А то, чего не схватывает ничья рука и не видит ничей глаз, как может это высказать язык или воспринять ухо слушателя?" (В 28). Горгий хочет здесь сказать, что подлинная красота невыразима никакими средствами, даже хотя бы и художественными, но остается всегда чем-то таинственным; художественное же ее выражение, как бы оно ни было совершенно, только подтверждает ее таинственную природу. Возможность такого рассуждения для Горгия вытекает из очень большой чувствительности софистов к феномену вообще всякой красоты.

Наконец, греческим софистам далеко не чуждо и древнее, чисто космологическое понимание красоты. У Крития (В 25) мы читаем такое, например, суждение, которое могло бы принадлежать любому досократовскому натурфилософу: "Усеянное звездами сияние неба, художественное творение Времени, мудрого зодчего" (В 25). А когда Ликофрона заставили прославлять лиру, то он не нашел ничего лучшего, как прославлять созвездие Лиры, относительно которого "он нашел много хороших слов" (6).

Широта взглядов у софистов на искусство явствует сама собой. Но особенную художественную тонкость проявили они в том искусстве, которым они занимались больше всего, – в риторике.

2. Риторика

Основателем риторического искусства Диоген Лаэрций считает Протагора (AI), который, по его мнению, впервые ввел словесное состязание и пользование софизмами, хотя сам Диоген расценивает риторику Протагора как предприятие достаточно поверхностное. У этого же самого Диогена мы находим сообщение о разделении у Протагора всякой речи на четыре отдельные части: просьбу, вопрос, ответ и приказание. Другие софисты, которых Диоген не называет, вводили разделение речи на семь частей: повествование, вопрос, ответ, приказание, выражение желания, просьбу и призыв. Из той же главы Диогена о Протагоре мы узнаем, что Алкидам тоже вводил четыре разделения речи – на повествование, ответ, вопрос и приветствие. Здесь перед нами попытки раздельной эстетической оценки человеческой речи, которые в дальнейшем будут играть большую роль в античной риторике, а затем и вообще в мировой грамматике и стилистике.

Среди сочинений Протагора (А 1) числятся: "Искусство спорить", "О борьбе", "О науках", "Повелительное слово" и "Прения" (некоторые из них, возможно, сомнительные). Говорили о торжественности, напыщенности и многословии его речей (А 2). Говорили также и о том, что к риторике он обратился после знакомства с Демокритом; но это так же неочевидно, как и его происхождение (то он бывший носильщик – А 1-3, то сын богача – А 2). Впрочем, зависимость Протагора от Демокрита едва ли может подлежать сомнению (А 4). Об его риторическом стиле некоторые отзывались даже и вполне положительно, утверждая, например, что в своем известном скептическом учении о богах "он всячески старался сохранить благопристойность" (А 12). Но такие строгие судьи, как Аристотель, объявляли всю риторику Протагора (А 21), основанную на скользких противоречиях, исключительно только ложью, что, однако, судя по тому же Платону, не вполне соответствовало действительности (А 21а-22). И такое суждение Протагора, что Гомер напрасно вместо мольбы приказывает (в словах "гнев, богиня, воспой" и т.д.), еще ни о чем не свидетельствует (А 29). Занимался Протагор (А 30) и литературной критикой.

В результате нужно сказать, что так или иначе, но Протагор в деле красноречия был для своего времени огромной величиной. Ему принадлежит целый ряд важных идей из этой области и целый ряд очень важных собственных опытов. То, что дело у него не обходилось без противоречий и что он во многом путался – это для первого мыслителя в области риторики было вполне естественно и едва ли снижает его большое историческое значение. Но самым главным представителем софистической риторики, да и античной риторики вообще, был не столько Протагор, сколько Горгий. Филострат считает, что Горгий сделал здесь не меньше, чем Эсхил в трагедии: "Если мы обратим внимание на Эсхила, как много он со своей стороны дал трагедии – снабдил ее и [соответствующей] одеждой, и высокими подмостками [сценой], и внешним видом героев, и вестниками, извещающими о том, что случилось не на глазах зрителей, и [всем] тем, что надлежит делать на сцене и под сценою, то такую же, пожалуй, роль сыграл Горгий для сотоварищей по искусству, [представителем которого он был]" (Горгий А 1).

Горгий вызывал восхищение своими речами у таких людей, как Критий и Алкивиад, как Фукидид и Перикл; а известный трагик Агафон подражал ему в своих ямбах (AI). Его учеником считали такого крупного оратора, как Исократ (А 16-17). Он одержал победу на Пифийском состязании, а своей Олимпийской речью сыграл даже большую политическую роль, призывая всех греков к единомыслию против мидян и персов. Славился он, между прочим, и своими экспромтами, так как предлагал задавать ему любые темы для речей и тут же эти речи произносил (А 1, 20): Филострат прямо говорит, что Горгий "положил начало древнейшей софистике", и называет его "отцом софистики" (AI).

Если бы мы захотели узнать, какими же именно художественными приемами Горгий прославился в риторике, то источники дают на этот вопрос очень яркие ответы (А 2, 30, 31, 32). Так, мы читаем: "Он первый ввел в тот вид образования, который готовит ораторов, [специальное обучение] способности и искусству говорить и первый стал употреблять тропы, метафоры, аллегории, превратное соединение слов, применение слов в несобственном смысле, инверсии, вторичные удвоения, повторения, апострофы и парисосы" (А 2).

Несмотря на отрицательное отношение к нему Аристофана (А 5а), Платона (А 19) и Аристотеля (А 29) и других (В 5а), ему, единственному из греков, была поставлена в Дельфах золотая статуя, хотя Плиний утверждал, будто статую эту Горгий поставил себе сам (А 7-8). Эффект своих речей Горгий усиливал еще и тем, что, как и Гиппий, выступал в пурпурных одеждах (А 9). Его слава по всей Греции принесла ему огромное состояние (А 18). Берясь обучать всякого прекрасно говорить (А 21) и будучи, между прочим, виртуозом краткости (А 20), Горгий обучал всех желающих риторике с тем, чтобы они умели покорять людей, делать их "своими рабами по доброй воле, а не по принуждению" (А 26). Силою своего убеждения он заставлял больных пить такие горькие лекарства и претерпевать такие операции, принудить к которым их не могли даже врачи (А 22). Определяя риторику как искусство речей (А 27), он разделял общесофистическое убеждение о том, что одну и ту же вещь можно в одно и то же время и восхвалять и порицать (А 25), и считал, что он может говорить о всех вещах "самым лучшим образом" (А 26). Он не боялся критики Платона, что риторика в смысле науки произвольного убеждения вовсе не есть наука (А 28); а полагая, что политика тоже не основана на какой-нибудь науке, смело пользовался в политических речах чисто художественными приемами в противоположность Лисию (А 29), при этом не боясь никакого ребячества (А 32).

Говорили также о разработке у него вопросов, относящихся к целесообразному построению речей в связи с данным местом, временем и т.д., хотя тут же, впрочем, отрицается завершенность у него этой разработки (В 13). Теорией судебного и политического красноречия Горгий занимался; но в других видах красноречия теория не имела для него значения и он выступал здесь, скорее, экспромтом (В 14), что все же оставляло его стиль, по Аристотелю, холодным (В 15-16) и тематически разбросанным (В 17). Аристотель, вероятно, преувеличивает холодность риторики Горгия. Что Горгий постоянно пользовался разного рода искусственными, вычурными и тонкими выражениями, это ясно и это подтверждается позднейшим термином "горгианский стиль". Тем не менее невольно обращает на себя наше внимание то обстоятельство, что после замечательной, красивой и проникновенной речи Агафона в "Пире" Платона Сократ вспомнил именно о Горгий (С 1).

В заключение нашего анализа источников об отношении Горгия к риторике нужно сказать, что Горгий вовсе не был какой-нибудь элементарной натурой, хотя, может быть, иной раз он и разыгрывал подобного рода роль. Это, несомненно, глубокий психолог, умевший понимать сокровенные движения человеческой души и действовать на них. Ему была свойственна способность не только произносить пламенные речи, но также и пользоваться ими для интимного воздействия на людей. Изучение первоисточников, скорее, создает впечатление, что софистический релятивизм был нужен ему для жизненного воздействия на людей и едва ли использовался им ради какой-нибудь философской системы. Но в чем он был, несомненно, систематиком или, по крайней мере, предначинателем системы – это риторическая наука, в которой больше всего выразилась его эстетика и с которой правильнее всего будет даже начинать и самую историю этой дисциплины у древних греков.

Отметим весьма полезную научную работу, проведенную советскими филологами относительно риторики Горгия в связи с общей историей греческой литературы и эстетики. В частности, много сделала для изучения художественного языка Горгия С.В.Меликова-Толстая, которая еще в своем "Index Gorgianus" дает исчерпывающую классификацию всех языковых приемов Горгия, создавая тем самым необходимую филологическую базу для наших историко-эстетических заключений. Ей же принадлежит специальная работа о языке Горгия, где она пытается связать языковые приемы Горгия с древнегреческим фольклором, хотя эта связь с нашей теперешней точки зрения не может быть очень крепкой. Да и сама СВ. Меликова-Толстая не раз подчеркивает чрезвычайную искусственность языка Горгия, его намеренную и систематическую маскировку, имеющую мало общего с более ранними литературными образцами. Однако с точки зрения истории эстетики в настоящее время трудно говорить как о безыскусственной фольклористике, так и о гипертрофированной искусственности у Горгия. Этот замечательный софист, по-видимому, обладал большим талантом как раз совмещать то и другое, что и соответствует его теоретическому взгляду на поэзию как на орудие интимного воздействия на человека5.

Ученик Горгия Ликофрон был, с одной стороны, самый настоящий софист, потому что отрицал объединение признаков субъекта в одном субъекте и запрещал употребление сказуемого "есть" (2), то есть был агностиком и нигилистом. С другой стороны, он, однако, признавал существование науки, объясняя ее как присоединение знания к душе, а присоединение это объясняя той причиной, которую он сам назвал "общением". Несомненно, определенного "общения" добивался он и в своей риторике, хотя и пользовался искусственным, высокопарным и чересчур сложным стилем (5).

В противоположность ему Продик учил о том, что "речи должны быть ни длинными, ни короткими, но соблюдающими [надлежащую] меру" (А 20).

Фрасимах Халкедонский (А 3), по мнению Дионисия Галикарнасского, отличался в своих речах совершенным способом выражения, а именно сжатостью и закругленностью мысли. О сжатости речи у него говорил и Исократ (А 12). Однако, несомненно, его риторический стиль был гораздо более сложным. Тот же Дионисий Галикарнасский после перечисления ораторов с четко обработанной речью говорит о Фрасимахе, что "он [оратор] ясный, тонкий, находчивый, умеющий говорить то, что он хочет, и кратко и очень пространно" (А 13). Стиль этот занимал среднее место между так называемым строгим и так называемым гладким стилем, причем к этому серединному стилю причисляли и таких стилистов, как Платон (В 1). Фрасимах писал и сочинения по теории искусства и торжественные речи, но не писал речей судебных и совещательных (А 13). Был у него и трактат под названием "Большое искусство" (В 3). Сообщается, что хотя он сам и не писал политических речей, но мог приводить толпу в любое состояние, как об этом мы говорили выше.

Гиппий отличался вновь иным отношением к риторике. "Он излагал обстоятельно и очень подробно соответственно природе [обсуждаемого] предмета, прибегая к немногим именам из поэтического творчества" (А 2). Следовательно, естественность и занимательность рассказа были его главной силой, так что его родичи, элидцы, не раз посылали его в разные города с большими политическими поручениями, и он всегда оказывался на высоте (А 2, 6). Именно своими историческими рассказами и родословными он занимал таких малоученых людей, как спартанцы (А 2, 11). Положительное упоминание об его воспитательных приемах мы уже встречали выше у Платона. Гиппий не только отличался огромной памятью (А 2, 16), но учил мнемонике и других (А 5а). Слава принесла ему большое богатство (А 2, 7), хотя Платон изображает его большим хвастуном (А 8, 9). Тот же Платон, рисуя хвастовство Гиппия, рассказывает, как этот последний сам своими руками изготовлял себе все мельчайшие части своего туалета, писал стихотворения, песни, трагедии, дифирамбы, разнообразную прозу и был знатоком ритма, гармонии, орфографии и мнемоники (А 12). Вообще же говоря, Платон рисует Гиппия хвастливым и весьма неумным человеком и иной раз прямо издевается над ним (А 13). Ползучее многознайство Гиппия подчеркивает и Ксенофонт (А 14). Однако его поэтические способности едва ли можно подвергать сомнению. Так, пользовалась известностью его "Элегия" в память гибели мессинского хора мальчиков (В 1). В своих произведениях он, между прочим, изображал красивых, властных и развратных женщин (В 4), он обнаружил понимание панпсихизма Фалеса (В 7), занимался мифологией (В 5, 8), историей (В 9, 11, 12, 14, 15, 18), астрономией и метеорологией (В 13), моралью (В 16, 17), а также, может быть, и просодией (В 20). Все же, несмотря на разнообразие своих интересов, Гиппий в основном оставался софистом, поскольку резко противопоставлял тиранический закон будто бы свободной природе (С 1).

Другой стиль мы находим у Антифонта Рамнуссийского. Этот стиль получил весьма невысокую оценку у позднейшего ритора Гермогена: "Стиль у него высокопарный и шероховатый, так что он не далек от сухости [в изложении]. Он прикрывает свои мысли многословием в ущерб отчетливости [изложения], вследствие чего речь его является путаной и во многом неясной. Он заботится о [правильном] соединении слов и охотно применяет парисосы, впрочем, у него нет ни [хорошего] стиля, ни настоящей чеканки [словесного материала]; пожалуй, я бы даже сказал, что он не владеет красноречием, красноречие его показное, а не истинное" (Антифонт А 2). Может быть, некоторым подтверждением этого является своеобразное употребление слов, о котором имеется немало сведений в источниках об Антифонте (А 4-8; В 10, 11, 14-25, 29-31, 33-39, 41-43, 52, 55, 56, 63, 65, 67-76). Следовательно, согласно Гермогену, стиль Антифонта многословный, высокопарный, запутанный, сухой и лишенный отчетливых форм.

Однако это мнение Гермогена об Антифонте было не единственным. Филострат, например, считает его речи "в высшей степени убедительными", так что он как будто бы даже получил прозвище Нестора; во всяком случае, он брался изгонять своими речами у людей всякую печаль (А 6).

"Более многочисленны его судебные речи, которым присуща необычайная сила и в которых находятся всяческие ухищрения [ораторского] искусства; [менее многочисленны] софистические [то есть философские] сочинения и другие. Самое лучшее из его философских сочинений "Об единомыслии", в котором [содержатся] блестящие философские изречения, торжественное изложение, разукрашенное поэтическими выражениями, и пространные объяснения, подобные гладким местам равнин" (В 44а).

По-видимому, стиль Антифонта все же больше отличался доходчивым характером и силой интимного воздействия. Поэтому его речи имели успех как на судах, так и в случаях необходимости поддержать страдающего человека. Риторическая искусственность его стиля явно этому не мешала.

Наконец, при обрисовке софистической риторики нельзя пройти мимо такого имени, как знаменитый Критий, известный дядя Платона, один из тридцати тиранов. О суровости, жестокости и нелюдимости этого тирана, поправшего все гуманистические достижения афинской демократии, весьма ярко пишет все тот же Филострат. Тем более интересно сообщение этого позднего писателя о риторическом стиле Крития. Вот что пишет Филострат: "Что же касается стиля его речи, то Критий любил сыпать сентенциями и был весьма искусен говорить торжественно, не в духе дифирамбической торжественности и не впадая в выражения, присущие стихотворному искусству, но [его речь] состояла из самых обыкновенных выражений и была естественной. Я нахожу, что [этот] муж был искусен также кратко говорить, а равным образом силен был говорить речи, носящие характер защиты. Он говорил по-аттически не совсем чисто, но и не как чужеземец (ибо говорить по-аттически неизящно есть варварство), а аттические выражения сверкают в [его] речи подобно блеску солнечных лучей. Прелесть стиля Крития [в том], что он без связи присоединяет место к месту, стремительность речи [Крития] в том, что он неожиданно делает заключение, неожиданно рассказывает [что-нибудь необычайное]. Течет его речь недостаточно плавно, но приятно и мягко, подобно дуновению зефира" (Критий А 1). В этой характеристике стиля Крития у Филострата не вполне ясно объединяются две черты – плавность, естественность и мягкость речи, с одной стороны, а с другой стороны, ее стремительность, блеск и стилистические неожиданности. Не помогает единству характеристики и другое сообщение Филострата – о заимствовании Критием у Горгия приемов "напыщенности и возвышенности" с применением их для целей красноречия (А 17). О "торжественности" и "высокопарности" Крития говорит также и Гермоген, согласно которому, "когда Критий бывает многоречив, то речь его хорошо построена, так что он бывает точным и ясным и в то же время величавым". При этом "правдивость" речи Крития Гермоген противопоставляет отсутствию у Крития "естественности или чистосердечия" (А 19). О "чистоте" речей Крития говорит несколько источников (А 19, 20); в его стиле отмечали и сухость(В 46).

Объединить все приведенные у нас сообщения о риторическом стиле Крития можно, кажется, с помощью выдвижения на первый план неподдельной суровости и серьезности этого стиля, которые вполне могли объединять собою и напыщенность, повышенный характер и даже искусственность, с одной стороны, а с другой стороны – простоту, откровенность и правдивость. Повышенность стиля в обычных речах легкого содержания была бы малоестественной, но она была вполне естественной в устах сурового и грозного диктатора.

3. Литература вообще и другие искусства

Нечего и говорить о том, что для эстетики софистов основную роль играла риторика, поскольку эта последняя давала наибольший простор для субъективных и словесных изощрений. Писание и произнесение речей, погоня за бесконечным разнообразием их стиля, а также и теоретизирование в этой области, совершенно чуждое предыдущим этапам эстетического развития у греков, – все это нужно считать первейшим и характернейшим достоянием софистической эстетики. Другие формы литературы интересовали софистов уже гораздо меньше, хотя и к ним у них тоже было всегда субъективное пристрастие. Этот интерес к литературе был у них двоякий. С одной стороны, многие из софистов сами были поэтами и создавали немаловажные произведения в области поэзии. С другой стороны, и здесь они тоже часто теоретизировали, так что их можно даже назвать первыми представителями греческого литературоведения.

Что касается первой области литературных интересов у софистов, то мы уже отмечали творчество Гиппия в области разных литературных жанров. Продик (А 8) был учителем Еврипида (и Фукидида – А 9). Антифонт (А 1) писал стихи и трагедии (А 4, 6, 9) – как единолично, так и совместно с другими. Критий тоже прославился своими трагедиями, а также сатировской драмой, которые впоследствии были приписаны Еврипиду (В 10-12). Он писал также элегии (В 2-5), изображение спартанского государства и его быта в стихах (В 6) и длинный ряд прозаических произведений (В 30-32, 39, 40, 42, 43).

Что касается теоретического интереса к литературе у софистов, то критикой Гомера занимались Протагор (А 29), Горгий (В 25), Гиппий (А 10), Критий (В 50). Имеются суждения Горгия об Эсхиле (В 24), Крития об Анакреоне (В 1). Продик занимался выборкой наиболее интересных отрывков из эпических поэтов (В 6). Критий разбирался в стихосложении (В 3), а Фрасимах – в просодии (В 20) и вводил пеоны, то есть пятимерные стопы (А 11).

О театре писал Фрасимах (В 5). А именно, у него был трактат "О сожалениях", то есть, сказали бы мы, о возбуждении сострадания.

От Горгия до нас дошло определение трагедии (В 23). Согласно этому софисту, трагедия создавала "иллюзию [реальности мифов и страстей]". "[Поэт], создавший этот обман, лучше выполнил свою задачу, чем тот, кому это не удается; и обманутый [этой иллюзией зритель] мудрее того, который не поддается ей. А именно, обманувший [поэт] дельнее, потому что он выполнил то, что обещал; обманутый же [зритель] мудрее, потому что быть восприимчивым к наслаждению речами это значит не быть бесчувственным". Это одно из самых ранних определений трагедии любопытно тем, что оно выдвигает на первый план чисто эстетическую значимость трагедии, прямо относя трагические образы к сфере иллюзии и даже обмана. Что же касается самого содержания этой иллюзии, то она есть соединение мифов со страстями, делающее зрителя более мудрым и доставляющее ему наслаждение. Это определение трагедии можно критиковать за субъективизм и психологизм. Но ему нельзя отказать в эстетической проницательности и проникновенности. Трагедия является здесь: иллюзией, основанной на воспроизведении мифов с их аффективной стороны, доставляющей зрителям мудрость и наслаждение.

На русском языке имеется одно небольшое исследование, именно С.В.Толстой-Меликовой6, которое является хорошим историческим комментарием для этого определения трагедии у Горгия. Согласно этому исследованию определение Горгия в том или другом виде вообще часто фигурирует в доплатоновской литературе. Так, в анонимном сочинении "Двойные речи" (о нем у нас речь шла выше), написанном около 400 г., мы читаем: "В трагедии и в живописи превосходит всех тот, кто лучше всех обманывает, создавая подобие истины" (83,10). Намек на определение Горгия чувствуется и в трактате "Об образе жизни" (из "Гиппократовского сборника"). "Искусство актера обманывает зрителей, хотя они и знают, что это – обман; актеры одно говорят, другое думают; они входят на сцену и уходят со сцены теми же самыми и в то же время разными" (22с, 1, 9, 24; ср. в том же трактате 11, 12, 21), Это соединение подражания действительности с обманом у самого Горгия и в зависящей от него литературе обычно иллюстрируется волшебством, колдовством, магическими чарами и пр.

Минуя отдельные мелкие наблюдения, необходимо указать на это соединение у Платона, фигурирующее весьма интенсивно, хотя и отрицательно, как это отчетливейшим образом дано в "Софисте" (234b-264d. Ср. R.Р.X 598b-d, 599a, d, 601b, 602d; Legg. X 889b). Можно себя спросить, далека ли от этого эстетического иллюзионизма известная теория Аристотеля о том, что в истории мы находим действительные факты, в поэзии же – только возможное (Poet. 9).

Таким образом, наука уже давно рассталась с тем убеждением, что учение о подражании впервые введено только Аристотелем. Уже Г.Финслер7 указывает на это учение у Ксенофонта (Memor. III 10), хотя и с оговоркой о неточной терминологии (но она, как мы знаем, и у самого Платона достаточно пестрая). Однако дело идет, конечно, гораздо дальше Ксенофонта. Аристотель, несомненно, заимствовал свое понятие "подражание" у Платона, а Платон – в горгианских кругах. Кроме того, имеются достаточно определенные данные о зависимости подобного рода учений и от пифагорейских кругов8. О несамостоятельности Аристотеля в учении о катарсисе, где Аристотель, несомненно, использовал существовавшую до него теорию эстетических аффектов, еще раньше того говорили Е.Ховальд и М.Поленц9. Неплохо рассуждал и А.Ростаньи об Эмпедокле, как о посредствующем звене между Горгием и пифагорейцами, что только подтверждает собою старую работу Г.Дильса о Горгии и Эмпедокле10.

Другими словами, приведенное нами определение трагедии у Горгия ни в каком случае не должно производить на нас впечатления чего-то неожиданного и слишком уж оригинального. Современная классическая филология вскрывает целый бурлящий поток всех этих концепций подражания, иллюзии, аффектов и их очищения, который в классическую эпоху заканчивается для нас теориями Платона и Аристотеля, кульминирует у Горгия и горгианцев, а своим началом теряется в туманных далях Эмпедокла и пифагорейства.

Что касается живописи и скульптуры, то Горгий подчеркивал в них выражение внутренних настроений при помощи внешне ощущаемых средств: "Живописцы услаждают наше зрение, мастерски составляя из многих цветов и тел одно тело и одну форму. Работа скульпторов, состоящая в изготовлении статуй, доставляет глазам приятное зрелище. Таким образом, одни вещи по природе своей печалят [наше] зрение, другие же вызывают [к себе] любовь. Многое же у многих вызывает любовь к многим вещам и телам и желание обладать ими" (В 11). О Гиппии известно, что он вел ученые беседы о живописи и скульптуре (А 2). Тот же Гиппий занимался и теорией музыки (там же). Свирепый же диктатор Критий играл на флейте (А 15).

На основании Платона (Prot. В 8) делают вывод, что у Протагора было сочинение под названием "О борьбе и прочих искусствах". Из Платона же видно, что Протагор каждое отдельное искусство подвергал специальной критике. Было ли действительно у Протагора сочинение с подобным названием и каково было его содержание, об этом филологи спорят. Однако независимо от этих споров, Платон совершенно ясно утверждает, что Протагор, во всяком случае, подвергал острейшей критике все основные искусства.

§6. Историческое значение софистики

Если мы теперь в заключение снова обратимся к общей характеристике греческих софистов, то характеристика эта безусловно окажется гораздо более сложной, чем то, о чем говорили у нас приведенные в начале основные тексты. Прежде всего все-таки придется отдать некоторую дань обычному некритическому взгляду на софистов как на весьма несерьезных деятелей культуры, дилетантов и самохвалов. Однако приведенные у нас материалы свидетельствуют только о том, насколько же такая характеристика софистов поверхностна и насколько мало она соответствует их подлинной исторической значимости.

1. Отрицательные черты

Нужно сказать, что под влиянием Ксенофонта и Платона, ближайших учеников Сократа, за софистами установилась очень плохая репутация, и моралистически настроенная публика всех времен достаточно скверно расценивала их деятельность. Конечно, развязности софистов в философии, да и в жизни, отрицать не приходится. Ксенофонт в своих знаменитых воспоминаниях о Сократе и Платон в своих еще более знаменитых диалогах сделали все, чтобы изобразить софистов жуликами, интеллигентными парвеню, а подчас даже дураками и идиотами.

Стоит перечитать платоновского "Протагора", чтобы представить себе, с каким самодовольством и в то же время с какой внутренней сбивчивостью преподавали софисты свою мудрость и производили эффект в публике. Когда Сократ вошел с Гиппократом к Протагору, то они увидели софистов во всей их красе. Протагор разгуливал и, подобно Орфею, завораживал людей своими речами. Гиппий восседал на высоком седалище, окруженный не меньшим числом слушателей; Продик лежал под мехами и одеялами, окруженный многочисленными поклонниками (314е сл.). Главное у них – это апломб. Изъясняя свое искусство, Протагор нисколько не стесняется возводить его к самым древним временам: "Софистическое искусство, – говорит он, – я почитаю древним. Только в древности люди, занимавшиеся им, боясь ненависти, старались прикрывать его и давали ему форму то поэзии, как Гомер, Гесиод и Симонид, то таинств и священных песнопений, как Орфей и Музы. Некоторые же, знаю, преподавали его даже под видом гимнастики... Все эти люди, говорю, боясь зависти, только прятались под искусствами, но я не согласен с ними на такое средство... Они, мне кажется, не достигали того, к чему стремились, – не могли утаить от людей, имеющих в городе власть, хотя для них-то, собственно, и прибегали к скрытности. А чернь-то, просто сказать, ничего не понимает и только превозносит, что объявляют ей правители. Безрассудно предприятие человека бежать, когда он, не имея сил уйти, только обнаружился бы и еще более раздражал бы против себя людей, потому что тогда сильно обвинили бы его за самое намерение и сочли бы лукавым в отношении ко всему другому. Я иду путем совершенно противоположным и признаю себя софистом – учителем людей; и эта осторожность, по моему мнению, превосходнее той, лучше признаться, чем запираться. Впрочем, я принимал и другие меры осторожности. И вот, выдавая себя за софиста, я, слава богу, не потерпел ничего худого, хотя уже много-таки лет преподаю свое искусство и вообще давно живу на свете. Из всех вас нет ни одного, кому бы я, по своим летам, не годился в отцы. Поэтому мне будет весьма приятно, Сократ и Гиппократ, если об этом вы согласитесь беседовать со мною в присутствии всех этих посетителей" (Prot. 316d-317с).

Все эти разговоры и наглость, примеров которой можно привести из сочинений Платона сколько угодно, достаточно отрицательно рисуют софистов. А в "Гиппий бóльшем" знаменитый софист Гиппий просто изображен идиотом и набитым дураком, и Сократ на каждом шагу сбивает его с позиции, заставляя признавать или чувствовать свое невежество.

2. Положительные черты

При всем том, при всей несерьезности умственной и словесной эквилибристики софистов и, если хотите, при всем шарлатанстве многих из них (поверим Платону и в этом), все же мы ни в каком случае не сможем в настоящее время ограничиться только такой характеристикой, подобно тому как и Сократа невозможно теперь представлять себе таким простоватым и скучным моралистом, под которого причесал его наивный и услужливый Ксенофонт. Мы уже видели, что в софистах говорил дух времени, говорила сама история. Релятивизм и субъективизм вполне созрели уже на лоне досократовской натурфилософии, и Демокрит тоже приближается к субъективизму, тем более это у софистов. В чем же дело? Какова была историческая миссия софистики? И в чем ее положительное значение для истории античной философии?

Старая космологическая мудрость была тем, что мы называем в философии натурализмом. Его основная проблема была проблемой естественной качественности живого, вещественно-данного космоса. Как решали вопросы о красоте пифагорейцы? Они решали их так, что в результате получалось не что иное, как все тот же самый реально-вещественный космос, но только с одним отличием: он был прекрасный музыкально-числовой космос; и эта красота ничем не отличалась в нем от самого космоса; она была только математически-музыкальной размеренностью космических сфер и космических движений. Но это – натурализм. Он существует только до тех пор, пока еще не использованы все главные типы вещественной качественности, пока не использованы все основные типы вещественных сочетаний. Однако голое вещество – абстрактно. Веши – конкретны, но голое вещество есть абстракция. Оно – только протяжение и физическая качественность, а для этого не нужны особенно сложные категории мысли. "Единство" и "Множество" – вот и все, что нужно для абстракций. Досократовская философия как раз и занималась этими проблемами единства и множественности. Элеаты защищали голое единство, атомисты – чистую множественность, Гераклит потопил единство и множественность в одном безразличном потоке, у Анаксагора начало единства (ум) целесообразно действует на сферу множественности, оставаясь вне ее, а у Эмпедокла воплощается в нее, погружается в нее, чтобы потом опять вернуться к себе, и т.д. Вся эта абстрактно-общая проблематика занимала умы не больше ста – ста пятидесяти лет. Скоро выяснилось, что натуралистически-вещественное оперирование с этими категориями заводит в тупик, что от этих методов образуются противоречия, которые вопиют о своем преодолении, но преодолеть их невозможно. Так и оказалось, что гераклитизм есть, в сущности, нигилизм, что атомизм есть, в сущности, субъективизм, что элеатство есть, в сущности, иллюзионизм. Это значит, что досократовский натурализм сам снимал себя, переходя в нигилизм, то есть в самоотрицание. Начинал он, казалось бы, с самого "конкретного", с Фалесовой Воды, с гераклитовского Огня, с диогеновского Воздуха, а когда углубился в разработку этих принципов, то оказалось, что под ними ровно нет ничего, что под ними пустое место и философский тупик.

Вот тут-то и выступили софисты. Софисты первыми из до-сократиков захотели понять происхождение упомянутых тупиков мысли. Софисты (и Сократ) – это впервые появившаяся в греческой философии теория (а если не теория, то, во всяком случае, опыт) сознания самосознания. Вся новость софистов, и притом положительная новость, заключалась в том, что они поставили проблему бытия не как проблему вещества (хотя бы и благоустроенного), но как проблему сознания(хотя бы иной раз и анархического). Они заговорили о бытии для себя, в то время как раньше разрабатывалось бытие – в себе. В софистах античный дух впервые обращается к самому себе, внутрь себя, рефлектирует над самим собою вместо фиксирования той или другой внешности. И не удивительно, что на первых порах эта рефлексия и это самосознание еще очень элементарно, что оно не находит царящих в глубине классического духа принципов, не ощущает там центра, не замечает связности и единства и ощущает только его хаотическую множественность. Однако и на этой стадии самосознание резко отличается от всякого натурализма, и его нигилизм – творческий хаос, из которого тотчас же появляются конструктивные системы Платона и Аристотеля, в то время как натуралистический нигилизм был признаком развала и действительного разложения, и он гнил так же, как и сама породившая его афинская демократия конца V в.

Вполне понятно, что софисты пришлись не по душе старомодным философам, за которыми теперь стоял уже серый обыватель, не умевший обосновать своих жизненных принципов. Против софистов бурчала и шипела вся эта греческая образованность, которая чувствовала крах старинных воззрений и не знала, что с этим делать. Самодовольный, но устаревший быт всегда таков: если он не в состоянии обосновать свою истину, а вы начинаете анализировать эту истину, поднимаются невообразимый вопль и крики, и озлобленная слепота готова наброситься на вас и задушить вас. Однако история безжалостна: когда истина держится отсутствием ее критики, а мораль и быт только привычкой, то – конец и этой истине и этому быту. Тут всегда ищите софистов, которые, разрушая старое, создают, во всяком случае, нечто новое – перевод этой истины и этого быта на язык самосознания. Так было в XVIII в. в Европе, так было и в Древней Греции к концу V в. И там и здесь если кто не возражал против старой жизни, то разве только по отсутствию достаточной образованности, ибо и там и здесь образованность была синонимом разрушения. Однако это, как сказано, плохая база для истины, и просветители-софисты всегда оказываются победителями. Самый их анархизм, самый их нигилизм являются в этом смысле положительной силой, потому что это – первая ступень самосознания Не будем прельщаться дурачеством и шарлатанством. Но и шарлатанство есть явление сознания, а софистика – очень умное и утонченное шарлатанство. Тут впервые греческий дух натолкнулся на самого себя, обратив взор на свою глубину, и впервые что-то ощутил в себе самом. Это "что-то" – примитивная текучесть и анархически-напряженное непостоянство субъективных ощущений: тут нет ни истины, ни бытия, и оно или непознаваемо или невыразимо. И все-таки это – самосознание Это первый перевод глухой и слепой действительности в сферу самоощутимости и рефлексии, первый шаг к синтетической истине. Нечего жалеть о дорефлективной наивности тех истин, которые еще раньше нас не пожалели себя самих. Тут одно из двух: или невозможность истории (то есть совлечение времени в вечность), или постоянная, сверлящая и анархическая софистика духа, изнывающего в потугах объять ускользающую истину.

Итак, греческие софисты – это первая ступень самосознания духа, переходившего от объективного космологизма к субъективному антропологизму, причем базой для необходимого здесь индивидуалистического развития служила афинская демократия конца V в. Именно для нее, для ее политически-экономической экспансии и послужила орудием дифференцированная, свободно-инициативная личность, окончательно порвавшая с общинно-родовыми авторитетами.

3. Эстетика софистов как средняя ступень античной классики

Усвоив эту подлинную роль софистического движения в Греции V в., мы наконец можем поставить вопрос и об эстетике софистов в связи с эволюцией вообще классического периода греческой мысли. Выше мы предприняли целое исследование всех материалов греческой софистики, имеющих и прямое и непрямое отношение к эстетике. Результаты этого исследования мы можем формулировать в следующих трех тезисах. Во-первых, нет никакой возможности оставаться на почве фактически самой сильной научно-исследовательской и публицистической традиции – понимать софистику только в виде субъективизма, индивидуализма, релятивизма и даже, как часто думают и говорят, нигилизма. Подробное изучение первоисточников яснейшим образом свидетельствует, что черты субъективизма, несомненно свойственные софистам, играли у них вполне подчиненную роль. Суть дела заключалась не просто в субъективизме, но в переводе общепризнанных объективных ценностей на язык субъективных ощущений. Что тут возможны были разные увлечения, это вполне понятно. Тем не менее мы установили, что, например, у Ксениада самое страшное нигилистическое рассуждение опиралось не на что иное, как на древнее элеатство. Поэтому, в основном, перевод объективных ценностей на язык чувственных ощущений часто оставлял у многих софистов эти объективные ценности совсем нетронутыми.

Это и дало нам возможность понимать протагоровскую проповедь человека, как меры вещей, не просто в виде субъективизма, но, скорее, в виде своеобразного декаданса, если понимать под декадансом именно перевод объективных ценностей на язык субъективных ощущений, причем сами эти объективные ценности остаются в нетронутом виде. Как мы увидим ниже, еще бóльшими декадентами в этом смысле были Сократ и сократики. Однако софисты – это пока еще первая ступень такого декаданса в сравнении со строгой классикой космологического периода. Поэтому само собой становится понятным и то, что софистический субъективизм еще не был устойчив, часто прямо базировался на уходящем космологизме, но зато и был овеян первыми радостями эмансипированной личности, которая не столько преклонялась перед старыми авторитетами, сколько их хаотически переживала и смаковала.

Феномен красоты для такой эстетики уже переставал быть незыблемой космической громадой. Он оказывался рассыпанным не только по всему космосу, но и по всей человеческой жизни, со всеми ее противоречиями, со всем ее непостоянством и со всем ее хаотическим развитием.

Отсюда, во-вторых, вытекала у софистов необычайная жажда жизни, которая была совершенно чужда ранней и строгой классике. Не нужно соблазняться тем, что такая жажда жизни часто ведет к верхоглядству, к дилетантству, к поверхностному бросанию в разные стороны, к нагромождению противоречивых и хаотических проявлений жизни. Что эти увлечения не миновали софистов, такое обстоятельство не будет нас удивлять, и оно не должно особенно долго задерживать на себе наше внимание. Важнее положительная сущность дела. А она заключалась в том, что софисты действительно впервые стали подходить к жизни столь разносторонне. Они и философы, и ораторы, и драматурги, и поэты, и учителя красноречия, и дипломаты, и представители специальных дисциплин, и актеры на своих ораторских трибунах, и воспитатели молодежи, и законодатели, и профессиональные политики, и веселые анархисты, которым все нипочем, и серьезные моралисты с неизбежными в этих случаях моральными кодексами.

При таком новом отношении к жизни мало было одной спокойной и величавой, всегда одинаковой и, по строгим законам, вечно подвижной, космической жизни. Софисты находили красоту в бесконечно разнообразных явлениях человеческой жизни. Но эти явления были противоречивы. И, следовательно, эстетика софистов не могла не содержать в себе острейших релятивистских элементов. Употребить красное словцо, поразить слушателя нежданными метафорами и вообще ораторскими приемами, возбудить гнев и негодование как у отдельного человека, так и у толпы, а вместе с тем при помощи убедительного артистизма успокоить человеческое страдание и освободить от напрасных сетований – вот те новые пути, по которым шла эстетика софистов, – и насколько же мало общего было здесь с олимпийским величием Гераклита, Парменида, пифагорейцев или Анаксагора! Даже и Демокрит со своим новым и, можно сказать, революционным принципом индивидуальности, хотя и был детищем все той же прогрессивной демократии, не мог угнаться за эстетическим релятивизмом софистов. Он никак не мог понять Протагора с его сведением геометрии только к отдельным и разрозненным чувственным восприятиям.

Итак, красота, с точки зрения софистов, не только всегда релятивна, не только всегда чувственно выразима, но она еще всегда и захватывает человеческую личность, наполняет ее бушеванием страстей и зовет в бесконечные дали переживаний, углублений, риторических боев и актерских перевоплощений. Не только в области философии мы находим у софистов трудноуловимые оттенки в переходах между объективной истиной и субъективной ее демонстрацией; но нельзя свести к единому принципу и отношение софистов к мифологии, если только не понимать этот принцип как отсутствие всякого однозначного принципа и как проповедь произвольных и любых мифологических конструкций. Софисты сколько угодно могли отрицать мифологию, критиковать ее, смеяться над ней и отрицать ее объективную реальность. Но выше мы уже указывали немало разных примеров, когда софисты любовались древней мифологией, расцвечивали ее на все лады, наделяли глубочайшим идейным содержанием и вообще признавали одну из необходимых областей человеческого творчества. Едва ли иное положение дела с мифологией было и в период строгой классики. Безбожник Критий писал увлекательные мифологические трагедии религиозного и морального содержания. Каждая из представленных у нас выше фигур софистического движения в Греции V в. необычайно сложна и противоречива, так что до сих пор еще не нашлось такого писателя и художника, который изобразил бы во всей чудовищной противоречивости такие, казалось бы, общеизвестные фигуры, как Протагор, Горгий, Гиппий, Антифонт или Критий. Такова трудноописуемая жажда жизни у греческих софистов и такова их трудноописуемая жизненно-противоречивая и острейшим образом развитая чувственность. Тот же произвол и своеволие, те же переливы объективизма и субъективизма, которые мы находим у софистов в их философии, а также и в их мифологии, были свойственны и их отношению к красоте и искусству. Тут было все, начиная от величия старого космоса как совершеннейшего произведения искусства и кончая бытовыми пустяками, актерской игрой в человеческую личность и риторическими красотами самых обыкновенных форм искусства.

В-третьих, наконец, сейчас нам станет ясным и то, почему софистов нужно относить к средней классике греческой эстетической мысли.

То, что это явление еще продолжает быть классикой, явствует из невозможности свести софистическую эстетику к чистому субъективизму и релятивизму. Здесь отступило на задний план величие космоса, которое существенно для ранней и строгой классики. Здесь на первый план выступила человеческая жизнь и человеческая личность с их бесконечным хаосом и пестротой, с их непостоянством, далеким от космического величия. Однако и эта человеческая жизнь со всем своим хаосом и непостоянством продолжает у софистов трактоваться как объективная реальность, в которой они чрезвычайно заинтересованы, на которую они никак не налюбуются и с которой ведут постоянную художественную игру. Поскольку здесь еще нет оголенного субъективизма и эстетизма (это разовьется через сто лет после софистов в зависящую от них эпоху эллинизма), постольку мы имеем полное право говорить здесь именно о классике, а не об эллинизме, – софистический же декаданс трактовать только как необходимый момент в становлении общеклассического идеала. Ведь не мог же общеклассический идеал ограничиваться только одной космологией! Конечно, он должен был включить в свой горизонт также и всю человеческую жизнь и всю свободу личного развития. Без прохождения через эту ступень классический идеал не мог бы достигнуть своего окончательного завершения у Платона и Аристотеля.

Однако после предложенного у нас выше исследования должно быть ясным и то, почему софисты – не просто греческая классика, но именно средняя классика Средняя она потому, что человек без космоса никогда не являлся для грека чем-нибудь окончательным. Даже и для самой софистики человек отнюдь не всегда и не везде являлся чем-нибудь окончательным. Свою окончательную форму классический идеал, а вместе с тем и вся эстетика классического периода, получит только тогда, когда космос будет истолкован ради объяснения человеческой жизни, а человеческая жизнь будет разъяснена как результат космического развития. Однако это будет уже эстетика Платона и Аристотеля, которые сумели объединить древний космологизм и новейший антропологизм в целую систему объективно-идеалистической эстетики, где космос и человек заняли совершенно одинаковые места.

В сравнении с этим софисты и Сократ являются, конечно, только средней ступенью греческой классики, тем ее переходным моментом, когда старый, дочеловеческий космологизм уже погибал, а новая антропологически-космологическая эстетика еще не появлялась. В этом – непреходящая историческая ценность и софистов и, как мы в дальнейшем увидим, Сократа. Антропологическая эстетика софистов и Сократа прочно вошла в историю всей античной эстетики, и без нее эта последняя совершенно немыслима. Поэтому можно сказать, что роль софистов до сих пор все еще недостаточно учитывается наукой, и к этому учету огромной роли софистов в истории античной эстетики уже давно пора перейти всем исследователям античной философии, не останавливаясь только на поверхностных, хотя и весьма броских сторонах софистического движения у греков V в. до н.э.

4. Софисты и Сократ

Теперь нам предстоит перейти к совершенно другой тенденции средней классики, а именно к Сократу. Здесь, однако, необходимо по возможности точнее формулировать разницу между софистической и сократовской тенденцией, чтобы нижеприводимые у нас материалы о Сократе не оказались слишком неожиданными и слишком маловероятными. Этот необходимый для нас переход от софистов к Сократу мы могли бы в очень сжатом виде формулировать следующим образом.

И то и другое есть средняя классика, поскольку и софисты и Сократ одинаково интенсивно отошли от прежней космологии и одинаково интенсивно перешли в область эстетики антропологической. И софисты и Сократ одинаково переходили к человеку, к проблемам субъекта, к осознанию и самосознанию духа вместо прежней его чисто вещественной и логически не проанализированной абсолютности. Однако тут же залегала и целая пропасть между софистической и сократовской эстетикой.

Софисты упивались проблемами человеческого сознания, но сознания весьма текучего, весьма хаотического, всегда весьма пестрого и жизнелюбивого. Сократ тоже постоянно окунался в эту хаотически протекающую жизнь человека и тоже отличался неимоверной жаждой жизненных ощущений, но тут и кончалось его сходство с философией и эстетикой софистов.

Любя пестроту жизни, Сократ уже не останавливался только на одной ее пестрой текучести. Сущность сократовской философии заключается в том, что Сократ все время анализирует жизнь, воздерживается от ее непосредственной хаотичности, все время хочет расчленять и осознавать мутный и непрерывный поток действительности, хочет путем рассудка формулировать всю эту жизненную пестроту средней классики, все время хочет превратить жизнь в проблему. Софисты тоже много теоретизировали. Но не в этом их сила. Как мы теперь уже хорошо знаем, сила софистики заключается в раскрепощении жизненных инстинктов, в оправдании всего человеческого, от величайших его форм и до мельчайших, часто просто даже бытовых и обывательских слабостей человека. В своем теоретизировании софисты не гнались обязательно за положительными концепциями, и необходимые здесь рассудочность и проблематика часто их пугали. Напротив того, Сократ бесстрашно устремился в эту рассудочную проблематику жизни, всегда стремясь свести жизненную пестроту к понятным и систематически обработанным общим суждениям и всегда гоняясь за обоснованием всего единичного на тех или других всеобще обязательных родовых понятиях.

Вследствие этого, если мы уже у софистов находим некоторого рода декадентские черты, от этого декаданса никуда не ушел и Сократ. Ведь те рассудочные, разумные, родовые, методически ясно отчеканенные понятия, которые были предметом его исследования, могли возникать у него только в силу того, что он не менее, чем софисты, базировался на текучей и пестрой действительности, именно из нее почерпая необходимые для его обобщений материалы. Поэтому, если угодно, Сократ является даже еще более острым и еще более оригинальным античным декадентом, что усиливалось под действием вечного философского искательства у Сократа, постоянного сомнения в целесообразности ходячих представлений и постоянного задавания глубоких и уничтожающих вопросов по разным предметам, для большинства очевидным.

Зато ученики Сократа уже не были столь преданны вечному искательству истины и этой непрестанной вопросо-ответной методологии для целей всеобще-родовых формулировок. Все ученики Сократа использовали его диалектику для тех или других положительных целей, что и давало им возможность переходить к более зрелым формам греческой классики, во многом синтезируя софистов и Сократа.

Таков естественный логический переход от эстетики софистов к эстетике Сократа, переход, которым мы и должны заняться в дальнейшем.


СОКРАТ

§1. Место Сократа

1. Проблема смысла

Сократ – одно из самых загадочных явлений античного духа, что объясняется переходным характером его философии. Невозможно представить себе его личность столь наивно, как это делали Ксенофонт и Платон. В нем чувствуется что-то очень непростое, очень извилистое; в сущности, он и до сих пор остался непонятным, как непонятна его казнь, производящая такое впечатление, что не афиняне его казнили, а сам он заставил их себя казнить. Сократ – не космолог; он сознательно отбросил от себя все эти проблемы и предался чисто человеческой мудрости, отвергая, как и софисты его времени, не только прочих философов, но даже Анаксагора с его знаменитым "Умом" (Xen. Memor. 11,11 сл.; IV 7, 6; Plat. Phaed. 97bc). Это не значит, что ему была чужда проблема целесообразности. Она очень его занимала, и, как мы увидим, он не прочь был тут утверждать довольно ответственные вещи. Сократ – и не софист, хотя мы только и видим его вечно спорящим, вечно убеждающим других, и, пожалуй, его эвристика гораздо тоньше, чем у софистов. Наконец, он еще совершенно чужд объективного идеализма и конструктивизма Платона, но ясно, что Платон вырастает на его плечах и немыслим без его пропедевтики. Сократа трудно уложить в какую-нибудь ясную и простую характеристику. В нем все бурлило, и не меньше бурлило, чем у софистов, и притом бурлило гораздо глубже, принципиальнее, опаснее. Сократ – ироник, эротик, майевтик. В нем какая-то нелепая, но бездонная по глубине наивность, вполне родственная его безобразной наружности.

2. Жизнь как проблема

Чего хотел этот странный человек, и почему его деятельность есть поворотный пункт во всей истории греческого духа? Этот человек хотел понять и оценить жизнь. Вот, по-видимому, его роковая миссия, то назначение, без которого немыслима была бы ни дальнейшая античная жизнь, ни века последующей культуры. Кто дал право понимать и оценивать жизнь? И не есть ли это просто даже противоречие – понимать и оценивать жизнь?11

Досократовская философия не могла и не хотела обнимать жизнь логикой. Тем более она не хотела исправлять ее логикой. Но Сократ – поставил проблему жизни, набросился на жизнь как на проблему И вот померк старинный дионисийский трагизм; прекратилась эта безысходная, но прекрасная музыка космоса, на дне которого лежит слепое противоречие и страстная, хотя и бессознательная музыка экстаза. Сократ захотел перевести жизнь в царство самосознания Он хотел силами духа исправить жизнь, свободу духа он противопоставил самостоятельным проявлениям бытия, и отсюда – это странное, так несовместимое со всем предыдущим, почти что негреческое, неантичное учение о том, что добродетель есть знание, что всякий желает только собственного блага, что стоит только научить человека, и он будет добродетельным. Кто храбрый, кто благочестивый, кто справедливый? Храбр тот, кто знает, что такое храбрость и как нужно вести себя среди опасностей; благочестив тот, кто знает, как нужно относиться к богам; справедлив тот, кто знает, что он должен делать людям; и пр. Это на первый взгляд чудовищное учение таит в себе превращение жизни в самосознание, живого бытия в логику, и античность пошла за Сократом. Тут не было чего-нибудь негреческого или антигреческого, как мог бы иной подумать. Но это не было тем наивным и безысходным трагизмом, когда в преступлениях Эдипа, оказывалось, некого было винить и когда на душевный вопль о том, почему страдал Эдип и почему ему суждены самые преступления, не было ровно никакого ответа, и бездна судьбы величественно и сурово безмолвствовала. Сократ первый захотел понять жизнь. Музыкально-трагическую безысходность бытия он захотел расчленить, разложить по понятиям, и с этим полуфилософским, полусатировским методом он наскочил на самые темные бездны.

Сущность сократовской эстетики, если ее формулировать попросту и без всяких подробностей и притом в максимально обнаженной форме, – это то, перед чем остановился бы всякий Гомер, всякий Пиндар и Эсхил, даже всякий Софокл: прекрасное то, что разумно, что имеет смысл. Это какой-то необычайно трезвый греческий ум. Сократ производит впечатление какого-то первого трезвого среди всех, которые были поголовно пьяны. Прекрасную аполлоновскую явь трагического эллинского мира, под которым бушевала дионисийская оргийность, этот безобразный сатир, этот вечно веселый и мудрый, легкомысленный и прозорливый Марсий превратил не во что иное, как в теоретическое исследование, в логический схематизм. И разве не затрещало здесь самое последнее основание трагизма? Разве есть трагедия у того, кто ошибается только по незнанию, а если бы знал, то и не ошибался бы? Разве трагично то ощущение, где страдание дается в меру провинности и где логикой можно заменить тяжелую и не-расчлененную музыку жизни?

В этом смысле Сократ превзошел всех софистов. Ведь софисты тоже относятся к антропологическому периоду греческой классики, они равным образом немыслимы без проблем человека, без проблем сознания и разума. Но софисты были слишком погружены в открывшийся им бесконечный мир чувственных ощущений, играли в эти ощущения, и этим, собственно говоря, и ограничивались все горизонты доступного им самосознания духа. Однако самосознание духа вовсе не есть только одни чувственные ощущения и только жажда пестрых переживаний. Еще более глубокой формой духовного самосознания является проблема жизни в целом Эта проблема невозможна без живого и острого сенсуализма жизненных ощущений, и потому Сократ невозможен без софистики. Но Сократ идет гораздо дальше. Он не только впервые открывает пестроту жизненных переживаний, но он старается все единичное обязательно возвести при помощи рассудка во всеобщее и тем самым уже перейти от пестрой смены жизненных переживаний к их обобщенной проблематике. Вот почему в плане декаданса Сократ идет гораздо дальше, чем шли софисты.

3. Красота разума – неизбежный императив соответствующего исторического периода

Можно сетовать и вопить о гибели старого классического духа, как это делал, например, Ницше, и хулить Сократа как мещанина-моралиста и философа. Можно негодовать и на кого-то ругаться, что прошли времена величественной и безысходной трагедии, времена расцвета афинской демократии, времена "здоровых" и не тронутых рефлексией Дискоболов и Дорифоров. Но от этих сетований и от этой ненависти ровно ничего не меняется. Когда пробьет час истории и на смену старого наступает новое, – нет таких человеческих сил, чтобы это задержать. Поэтому, как ни любить Сократа и как ни ненавидеть, он все равно остается совершенно естественным, вполне закономерным и абсолютно оправданным продуктом античного духа. Красота есть красота смысла, сознания, разума – вот неминуемая – желанная или нежеланная, это другой вопрос, – но именно необходимо-очередная, можно сказать, насильственно-историческая позиция, которая – хочешь, не хочешь – возникла в истории античной эстетики. И Сократ был ее провозвестником.

4. Красота сознания и красота вещей

Нужно, однако, иметь в виду, что учение Сократа о красоте как сознании вовсе не обязательно понимать узкорационалистически. Что тут крылся самый доподлинный рационализм и, значит, гибель трагедии, – спорить об этом невозможно. Но вместе с тем то направление философии, которое пошло от Сократа, имело своей задачей простое понимание красоты как факта сознания. А ведь в этом нет ровно ничего ни странного, ни одностороннего. То, что красота может быть фактом сознания, нисколько не противоречит тому, чтобы она была в то же время и фактом вещественного мира. Можно ведь спрашивать не только о прекрасных вещах, но и о том, что такое прекрасное вообще, каков смысл прекрасного, каково значение этого термина. Как бы ни злились враги логики и диалектики, все же этот термин "красота" что-нибудь да значит, потому что, если он сам ничего не значит, тогда ведь нельзя и отличить прекрасные вещи от непрекрасных. Можно этого не делать. Красоту можно творить и красотой можно наслаждаться, вовсе не прибегая ни к какой логике и диалектике. Но что же делать, если на известной стадии культурного развития наступает необходимость таких вопросов? Они ведь мало того что вызваны необходимостью имманентного развития человеческой мысли. Они вызваны суровой и непреклонной социальной необходимостью, всеми этими сдвигами рабовладельческого общества, шедшего от демократии к анархии, от либеральной афинской республики Перикла к реставрации при помощи персидского золота или военных талантов Александра Македонского. А ведь эта необходимость хотя и сложнее логической, но она не менее требовательная, не менее суровая; сопротивляться ей бесполезно.

Так возник сократовский метод мысли, с тех пор уже не умиравший в истории.

§2. Специфика прекрасного

1. Общесмысловая сфера прекрасного

Простую вещь придумал Сократ, но в ней вся последующая философская мысль, вся последующая, даже не только греческая, эстетика. Именно Сократу первому принадлежит мысль о том, что прекрасное само по себе отличается от отдельных прекрасных предметов, которых очень много и которые бесконечно разнообразны, а тем не менее им присуще одно и то же прекрасное. Это – примитивная эстетическая установка, но, во-первых, ее до Сократа не было, а во-вторых, в ней мы видим, как человеческий гений впервые начинает чувствовать самостоятельность разумного, идеального, как он впервые отличает идеальное от реального и как в этом идеальном оказывается своя жизненность и судьба, неведомая тем, кто раньше умел понимать только воду, огонь и воздух. Сократ впервые всерьез столкнулся с этим жутким царством чистой идеальности, и не удивительно, что в его глазах померкла даже трагическая сущность жизни и заменилась радостью, почти восторгом теоретически размышляющего мыслителя. Кто читал Платона, тот знает, какие метафизические страсти возбуждал в то время экстаз мысли, разгул знания, некая прямо эротическая исступленность рассудка. Начало этому положил Сократ. Софисты были для этого слишком несерьезны. Сократ – это рассудочное исступление философа.

"В другой раз Аристипп спросил его, знает ли он что-нибудь прекрасное.

– Даже много таких вещей, – отвечал Сократ.

– Все они похожи одна на другую? – спросил Аристипп.

– Нет, так непохожи некоторые, как только возможно, – отвечал Сократ.

– Так как же непохожее на прекрасное может быть прекрасным? – спросил Аристипп.

– А вот как, – сказал Сократ. – На человека, прекрасного в беге, клянусь Зевсом, непохож другой, прекрасный в борьбе; щит, прекрасный для защиты, как нельзя более непохож на метательное копье, прекрасное для того, чтобы с силой быстро лететь" (Memor. III 8, 3-4).

Это маленькое рассуждение имеет колоссальное историческое значение. Отличие прекрасной вещи и прекрасного самого по себе – это то, чего не могли дать целых два века космологической философии, не говоря уже о предыдущих усилиях мысли. Это простая, для нас, быть может, банальная, аксиома отныне будет лежать в основе всех эстетических учений. Тут впервые философское сознание отличило смысл вещи от самой вещи и впервые ощутило своеобразную реальность и объективность смысла.

Здесь, однако, мы встречаемся с одним закоренелым предрассудком, мешающим правильно разглядеть основные контуры эстетики Сократа. Именно по поводу утверждения Сократа, что "все, чем люди пользуются, считается и прекрасным и хорошим по отношению к тем же предметам, по отношению к которым оно полезно", происходит следующий разговор:

"– Так и навозная корзина – прекрасный предмет? – спросил Аристипп.

– Да, клянусь Зевсом, – отвечал Сократ, – и золотой щит – предмет безобразный, если для своего назначения первая сделана прекрасно, а второй дурно.

– Ты хочешь сказать, что одни и те же предметы бывают и прекрасны и безобразны? – спросил Аристипп.

– Да, клянусь Зевсом, – отвечал Сократ, – равно как и хороши и дурны: часто то, что хорошо от голода, бывает дурно от лихорадки, и что хорошо от лихорадки, дурно от голода; часто то, что прекрасно для бега, безобразно для борьбы, а то, что прекрасно для борьбы, безобразно для бега: потому что все хорошо и прекрасно по отношению к тому, для чего оно хорошо приспособлено, и, наоборот, дурно и безобразно по отношению к тому, для чего оно дурно приспособлено" (Memor. III 8, 6-7).

Из этого рассуждения обычно делают вывод, что, по Сократу, все прекрасное относительно, что нет вообще никакой красоты самой по себе и все вещи одинаково и прекрасны и безобразны. Этот вывод ровно никуда не годится Приведенный текст говорит только о том, что красоты самой по себе вообще нельзя искать в вещах, ибо все вещи относительны. На каком основании отсюда делается вывод, что, по Сократу, всякая красота вообще относительна и что нет никакой красоты самой по себе? Этот вывод можно сделать только при одном предположении. Дескать: если сорная корзина есть орудие для каких-то грязных действий с грязными вещами, то она по этому самому не может быть красивой, не может быть предметом искусства. Эта предпосылка вообще произвольна. Явно тут совсем другое: относительна всякая красота вещей, а не сама по себе красота. Красота, между прочим, всегда функционирует, по Сократу, и как польза. Но текст вовсе ничего не говорит о том, что красота только и есть одна польза и больше ничего. Этот же смысл имеет и другой текст:

"– Только ли в человеке, по твоему мнению, есть красота, или еще в чем-нибудь другом?

– Клянусь Зевсом, – отвечал он. – По моему, она есть и в лошади, и в быке, и во многих неодушевленных предметах. Я знаю, например, что щит бывает прекрасен, и меч, и копье.

– Как же возможно, – спросил Сократ, – что эти предметы, нисколько не похожие один на другой, все прекрасны?

– Клянусь Зевсом, – отвечал Критобул, – если они сделаны хорошо для тех работ, ради которых мы их приобретаем, или если они по природе своей хороши для наших нужд, то они прекрасны" (Conv. V 3-4).

Словом, здесь мы находим только то общее учение о разнице между прекрасными вещами и прекрасным вообще, что мы и формулировали выше.

И это так и должно быть у Сократа, раз он не нашел истины в вещах и обратился к сознанию и смыслу. Ведь в этом же и состояла сущность его исторической позиции: он отверг абсолютность вещей, которую утверждал старый космологизм, и вещи (а в том числе и прекрасные вещи) стали у него, конечно, относительными. Это – вполне последовательный и совершенно естественный, логически необходимый вывод. Смысл вещей не есть сами вещи, так как вещи относительны, а для смысла эта относительность вовсе не характерна, вот что утверждает Сократ. И это – первый и необходимый пункт его эстетики.

Но что же такое это прекрасное вообще? Что оно есть вид смысла или сущности, это установлено. Но ведь бытие, и благо, и жизнь, и все прочее тоже находит свое место в сфере смысла. Какова же специфика прекрасного? Тут Сократ является предначинателем идеи, тоже имеющей огромное значение в истории мысли. Но прежде чем ее формулировать, ознакомимся сначала с текстами, которые тоже часто понимаются превратно.

Выше мы уже приводили слова Сократа у Ксенофонта о том, что прекрасное всегда имеет отношение к вещам, одинаковое с тем, которое имеет и благо. Обыкновенно из этого текста делают вывод, что, по Сократу, красота и добро не различаются. Этот вывод в корне ошибочен. Из данного текста опять-таки следует только то, что, по Сократу, прекрасное и благое – в одинаковой мере пригодно для вещей. Но это еще совсем не значит, что прекрасное и есть благое. Два принципа могут быть совершенно разными и в то же время они могут быть одинаково полезными для чего-нибудь. Далее, из этого текста вовсе не следует (как это тоже ошибочно думают), что Сократ трактовал прекрасное как полезное. Сократ здесь утверждает только то, что прекрасное так же полезно для чего-нибудь, как и благое. Но это еще вовсе не значит, что в прекрасном нет ровно ничего, кроме полезного. В конце текста утверждается, что прекрасное (как и доброе) всегда полезно. Но из этого только в порядке логической ошибки мы могли бы делать вывод, что прекрасное по своему существу и есть полезное. Наоборот, чтобы быть полезным, оно прежде всего должно быть чем-то, то есть быть именно прекрасным. Следовательно, указанный текст не дает ровно никакого определения прекрасного в его существе, но говорит лишь об его функциях.

Итак, что же такое красота по Сократу? Чтобы ответить на этот вопрос, необходимо несколько уточнить вышеприведенное различие прекрасного как такового от прекрасных вещей. Именно, изучая способы сократовского ведения разговора у Ксенофонта и Платона, мы уже могли бы сделать отсюда вполне точные методологические выводы. Но Аристотель дает возможность не делать нам этого. Он противопоставляет Сократа Гераклиту в том отношении, что сплошной поток последнего исключает всякую познавательную предметность, что "если знание и разумная мысль будут иметь какой-нибудь предмет, то должны существовать другие реальности, [устойчиво] пребывающие за пределами "чувственных" и что о вещах текучих знания не бывает" (Met ХШ 4; 1078b 15-17).

Сократ, следовательно, впервые заговорил о предмете знания, понимая его не общестихийно, но именно специфически-познавательно. Огонь, воздух, вода и земля не были предметами знания; они были предметами мифомышления. Но что же дальше?

Аристотель продолжает: "Между тем Сократ правомерно искал существо (to ti estin) [вещи], так как он стремился делать логические умозаключения, а началом (arch б) для умозаключений является существо вещи... И по справедливости две вещи надо было бы отнести на счет Сократа, индуктивные рассуждения и образования общих определений( 1078b 23-29).

Аристотель хочет сказать, что Сократ не выдумывал никаких новых вещей он индуктивно брал то, из чего вообще состоит человеческий опыт. Но он, по мнению Аристотеля, обрабатывал эти данные опыта так, чтобы они становились предметом знания, чтобы была видна их сущность (или, как говорит Аристотель, "чтойность ", "что" вещи), чтобы они становились некоей смысловой общностью

Тут не мешает вспомнить и Ксенофонта, который рассуждает вполне аналогично:

"Если кто возражал Сократу по поводу чего-нибудь и не мог сказать ничего определенного, а без доказательства утверждал, что тот, про кого он сам говорит, или умнее, или искуснее в государственных делах, или храбрее и тому подобное, то Сократ обращал весь спор назад, к основному положению приблизительно так:

– Ты утверждаешь, что тот, кого ты хвалишь, более достойный гражданин, чем тот, кого я хвалил?

– Да, я так утверждаю.

– Так давай сперва рассмотрим вопрос, в чем состоят обязанности достойного гражданина" (Memor. IV 6, 13).

Значит, Ксенофонт уже говорит об " основном положении (hypothesis), то есть об общем определении, о смысловой общности, которая функционирует в качестве принципа для соответствующего класса вещей.

Не нужно принижать это открытие Сократа. Здесь перед нами ни больше, ни меньше, как первое рождение того, что обычно называли раньше трансцендентальным методом в европейской философии (хотя термин этот здесь вовсе и необязателен). Если раньше говорили просто о вещах и стихиях, то теперь оказалось, что каждая вещь предполагает нечто более общее, чем она сама, что она есть только осуществление и воплощение некоторого общего принципа, что для ее фактического существования, когда она становится то одной, то другой и бесконечно меняется, необходимо, чтобы она была вообще, была чем-то, была чем-то одним и тем же во все моменты своего фактического существования, что иначе прервется и рассыплется в неисчислимую пыль и само это фактическое существование вещи. В первичной форме эта великая мысль, просуществовавшая два тысячелетия, содержится именно у Сократа.

Итак, красота у Сократа не просто отлична от прекрасных вещей, но она есть их "принцин" (arche), их "основное положение" (hypothesis), их индуктивно определяемый "смысл" (logos), их смысловая "общность" (to catholoy).

Только после этого мы можем обследовать вопрос о специфике прекрасного у Сократа.

2. Историко-диалектическое происхождение Сократова учения о специфике прекрасного

Прекрасное отлично от блага и от пользы. Но все же они находятся в ближайшем взаимоотношении, и значительную часть своих исследований Сократ относил к красоте и благу, взятым как нечто целое. Прежде чем произвести это расчленение, посмотрим, что говорит Сократ о красоте и благе, взятых вместе, до разделения.

Тут мы являемся свидетелями зарождения тоже огромной идеи и при этом исключительно большого значения в истории эстетики и философии. Это – идея целесообразности Красота (и благо) есть целесообразность – вот новое учение, никогда не бывшее в Греции, учение эстетическое. Речь идет, конечно, о той вещественной целесообразности, без которой не существовало вообще античного духа. Космос досократовской философии тоже целесообразен, и эта целесообразность – в форме учения о ритме и симметрии – там даже специально изучается. Но не об этой целесообразности, неотличимой от вещей, идет речь. Сократ заговорил о целесообразности как о логическом принципе. Целесообразность у него – это как раз тот "критерий", то "основное положение", та смысловая общность, о чем мы говорили выше. Почему Сократ заговорил об этом телеологическом принципе? Историки философии слишком страдают ползучим эмпиризмом, когда записывают этот принцип в реестр новых сократовских идей и этим ограничиваются (а часто этот принцип даже оказывается на задворках в изложении философии Сократа). Тут очень важно понимать, почему Сократ вдруг заговорил об этом принципе и поставил его так высоко. Ведь логически он является вершиной всей его философской системы. Этот вопрос решается следующим образом.

Красота, знаем мы, всегда есть некое соответствие или некая гармония чего-то внутреннего и чего-то внешнего. Когда бытие состоит только из физических стихий, его внутреннее бытие есть не что иное, как принцип той или другой чисто внешней структуры этих стихий. Мы его и нашли в досократовской эстетике в виде ритма и симметрии. Но вот мы перешли к противоположной крайности. Мы пока забываем о внешнем и говорим только о внутреннем – и спрашиваем, что же такое упомянутая гармония внутреннего и внешнего во внутреннем? Внутреннее управляет внешним; и внешнее есть обнаружение, выявление, результат внутреннего. Что же это такое внутреннее, управляющее внешним, но взятое без этого внешнего? Что такое это внутреннее, которое как-то вмещает в себе внешнее, но вмещает его не целиком, не как абсолютный факт (ибо оно берется именно без внешнего), а вмещает его только по его смыслу, в его идее, направляет и осмысливает его, но в то же время остается только внутренним и больше ничем? Это внутреннее, содержащее в себе внешние сферы и их определяющее чисто внутренними же средствами, есть цель для внешнего. А та гармония, которая является гармонией внутреннего и внешнего во внутреннем, есть не что иное, как целесообразность Цель – это такой логический, общесмысловой принцип, который уже перестал быть категорией, изолированной от всего того частного и фактического, что этой категорией определяется. Любая логическая категория, вмещающая в себе то фактическое, что его определяет, но вмещающая чисто категориально же, средствами такого же чистого смысла, есть целевая категория. Вот почему ступень эстетики, поставившая своею задачей обследование не прекрасных вещей, но прекрасного как такового, самого принципа красоты, самого ее общего смысла обследование сущности, понятия красоты, эта ступень, пока не хотела говорить просто о прекрасных вещах, но говорила об их определении особым специфическим принципом красоты, эта ступень на первых порах могла быть только телеологической

Вот какие глубокие и необходимые причины вызвали к жизни Сократово учение о красоте как о целесообразности.

Едва ли требует пояснений мысль Сократа о том, что целесообразность связывается у него с богами Тут нет ничего странного или неожиданного. Только не нужно думать, что с понятием о богах тут соединяется что-то неясное и произвольное. Люди, не терпящие религии, часто слишком рано записывают ее категории в разряд чего-то туманного или дико произвольного. Уже и старые греческие боги были достаточно ясны и обладали достаточно яркими и скульптурными художественными образами, чтобы можно было говорить о туманной мистике и т.п. Что же касается Сократа, то здесь и вовсе выдвинуто философское понятие божества, которое и обработано простейшими и общепринятыми средствами. То, что мы выше называли "принципом", "смысловой общностью", в условиях телеологической разработки этих понятий превратилось у Сократа в "богов". Каждый бог, по Сократу, и есть такой телеологический принцип. Почему бог? Потому что каждый телеологический принцип имеет в античности универсальное, и притом объективно-универсальное, значение, а не какое-нибудь частичное или субъективно-человеческое. Телеологический принцип, имеющий объективно-универсальное значение, и есть для Сократа тот или иной бог. Удивительного тут ничего нет, если иметь в виду объективную универсальность античной мысли вообще. Вспомним, что огонь, воздух, земля и вода в досократовской космологии суть тоже боги. Платоновские "идеи" тоже, как мы увидим, суть боги. У Аристотеля все его "формы" тоже суть продукт мышления универсального разума, которое так и называется у него "богом". Богов не избегали ни Демокрит, ни Эпикур. Вот и у Сократа его телеологические принципы суть боги, или, вернее, богов он понимает как телеологические принципы.

"– Кто же, по-твоему, заслуживает большего восхищения, – тот ли, кто делает изображения, лишенные разума и движения, или тот, кто творит живые существа, разумные и самодеятельные?

– Клянусь Зевсом, гораздо больше тот, кто творит живые существа, если действительно они получают бытие не по какой-то случайности, но благодаря разуму.

– Какие же предметы ты признаешь делом случайным и какие творениями разума, – те ли, цель существования которых неизвестна, или те, которые существуют для какой-нибудь пользы?

– Надо полагать, конечно, что предметы, получающие бытие для какой-нибудь пользы, – творения разума" (Memor. I 4, 4).

Итак, телеологический принцип есть принцип разума, творящего предметы для какой-нибудь пользы. Существуют цвета, звуки и пр. Но оказывается, что существуют и глаза, уши и пр. для их восприятия. Это значит, что их бытие целесообразно, как целесообразны веки, ресницы для усиления или охраны зрения и то же в отношении других органов. "Если смотреть на это с такой точки зрения, то оно очень похоже на искусное произведение какого-то гениального, любящего живые существа художника" (I 4, 5-6). Относительно стремления к деторождению, выкармливанию, инстинкта жизни и смерти также можно сказать, что "без сомнения, и это похоже на искусную работу кого-то, поставившего себе целью бытие живых существ" (I 4, 7). Разумное – не только в человеке, этом ничтожном существе в сравнении с прочим миром.

"– Только ум, стало быть, которого нигде нет, по какому-то счастливому случаю, думаешь, ты весь забрал себе, а этот мир, громадный, беспредельный в своей множественности, думаешь, пребывает в таком стройном порядке благодаря какому-то безумию?

– Да, клянусь Зевсом, думаю так: я не вижу хозяев, как вижу мастеров в здешних работах.

– Да ведь и души своей ты не видишь, а она хозяйка тела: поэтому, если рассуждать таким образом, ты имеешь право сказать, что ты ничего не делаешь по разуму, а все по случайности" (I, 4, 8-9).

Ксенофонт перечисляет тут (14, 11-18) еще ряд красноречивых фактов, долженствующих доказать целесообразность мира и человека, так что выставляется общий тезис: "Разум во вселенной устраивает вселенную так, как ему угодно" (I, 4, 17). Факты целесообразности мироустройства подробно перечисляются им и в дальнейшем (IV 3, 2-14). Для нас здесь важен только самый принцип целесообразности, а также его исключительно внечувственный характер, как это и необходимо ожидать от данной ступени эстетического сознания.

"Как все они [боги] даруют нам свои блага, не являясь нам воочию, так и тот, кто держит в стройном порядке вселенную, где все прекрасно и хорошо, и предоставляет в пользование людям ее вечно чуждой тления, болезни, старости и безошибочно быстрее мысли исполняющей его волю, – и этот бог, великие деяния которого мы видим, остается незримым для нас, когда он правит вселенной". "Наконец, и душа человека, которая более, чем что-либо другое в человеке, причастна божеству, царит в нас, и это ясно, но сама она невидима. Это надо иметь в виду и не относиться с презрением к вещам невидимым, а постигать их силу на основании их проявлений и чтить божество" (IV 3, 14).

Итак, красота есть целесообразность.

С точки зрения так развиваемого принципа целесообразности только и можно понимать пресловутый Сократов утилитаризм Вместо обычного навязывания Сократу узкоутилитарного подхода к проблеме прекрасного последнюю нужно понимать именно как проблему целесообразности вообще. Только после этого мы можем правильно понять следующее, обычно приводимое (и обычно искажаемое) место.

"– Как ты думаешь, всем полезно одно и то же? – Нет. – Не думаешь ли ты, что полезное одному иногда бывает вредно другому? – Очень даже, – отвечал Евтидем. – А можешь ли ты назвать благом что-нибудь другое, а не полезное? – Нет, – отвечал Евтидем. – Стало быть, полезное есть благо для того, кому оно полезно? – Мне кажется, да, – отвечал Евтидем. – А прекрасное можем ли мы определить как-нибудь иначе? Или же есть на свете тело, сосуд или другой какой предмет, который ты называешь прекрасным, который ты знаешь, что прекрасен для всех? – Клянусь Зевсом, нет, – отвечал Евтидем. – Так не прекрасно ли употреблять каждый предмет для того, для чего он полезен? – Конечно, – отвечал Евтидем. – А бывает ли прекрасен каждый предмет для чего-нибудь другого, как не для того, для чего его прекрасно употреблять? – Ни для чего другого, – отвечал Евтидем. – Стало быть, полезное прекрасно для того, для чего оно полезно? – Мне кажется, да, – отвечал Евтидем" (IV 6, 8-9).

Повторяем, в подобном рассуждении отнюдь не говорится, что в красоте нет вообще ничего, кроме пользы. Но тут говорится, что прекрасное всегда полезно своей красотой, а полезное всегда прекрасно своей пользой. Возможно же это только потому, что в основе красоты лежит целесообразность. Ясно, что когда красота действует в жизни, она всегда для чего-нибудь целесообразна, то есть полезна.


§3. Эстетический, телеологический и утилитарный принципы

1. Телеологический и эстетический принципы

До сих пор мы говорили о красоте и о благе сразу. Красота есть целесообразность, но и благо есть целесообразность. Красота "полезна", но и благо "полезно". Спрашивается: можно ли отсюда сделать вывод, что красота и благо, по Сократу, вообще никак не различаются? Этот вывод делают решительно все, кто излагает взгляды Сократа. Однако вывод этот правилен только в одном отношении: красота и польза совпадают у Сократа по своему содержанию, как они совпадают и вообще в античности. Но они отнюдь не совпадают по своей форме; это – совершенно разные области бытия, хотя и заполнены они одним и тем же содержанием. Один и тот же рассказ можно написать по-немецки и по-французски, но это не значит, что немецкий язык есть французский язык. Одну и ту же мелодию можно исполнять на разных инструментах; но это не значит, что никакой инструмент ничем не отличается ни от какого другого инструмента. Так и в античности с этим отождествлением и различением красоты и добра.

Есть ли у Сократа (в изложении Ксенофонта) это различение по форме? На этот вопрос нужно ответить так. Сократ в изображении Ксенофонта является для нас отнюдь не такой простой фигурой, какую, может быть, хотел изобразить Ксенофонт и какую, в особенности, находило в изображении Ксенофонта большинство исследователей. Ни у Ксенофонта не получалось скучного морализма (независимо от того, какую цель он сам себе ставил), ни мы не воспринимаем эту фигуру гладко и просто. Для нас она вся состоит из намеков, из импровизации, из целого потока глубоких, но большей частью не разработанных мыслей. Многое мы впервые начинаем понимать у него, только имея в виду последующее развитие античной мысли. К числу этих же намеков относятся у Сократа и различение красоты и добра.

Не угодно ли будет прочитать следующий разговор Сократа с красавцем Критобулом и потом определить, где тут шутка и где серьезная мысль?

"– Знаешь ли ты, – спросил Сократ, – для чего нам нужны глаза?

– Понятно, – отвечал он, – для того, чтобы видеть.

– В таком случае, мои глаза будут прекраснее твоих.

– Почему же?

– Потому что твои видят только прямо, а мои вкось, так как они навыкате.

– Судя по твоим словам, – сказал Критобул, – у рака глаза лучше, чем у всех животных?

– Несомненно, – отвечал Сократ. – Потому что и по отношению к силе зрения у него от природы превосходные глаза.

– Ну хорошо, – сказал Критобул, – а нос у кого красивее, у тебя или у меня?

– Я думаю, у меня, – отвечал Сократ. – Если только боги дали нам нос для обоняния: у тебя ноздри смотрят в землю, а у меня они открыты вверх, так что воспринимают запах со всех сторон.

– А приплюснутый нос чем красивее прямого?

– Тем, что он не служит преградой зрению, а дозволяет глазам сразу видеть, что хотят; а высокий нос, точно издеваясь, разделяет глаза барьером.

– Что касается рта, – сказал Критобул, – я уступаю: если он создан, чтобы откусывать, то ты откусишь гораздо больше, чем я. А что у тебя губы толстые, не думаешь ли ты, что поэтому и поцелуй твой нежнее?

– Судя по твоим словам, – сказал Сократ, – можно подумать, что у меня рот безобразнее, чем даже у осла. А того не считаешь ты доказательством большой моей красоты, что и наяды, богини, рождают силенов, скорее похожих на меня, чем на тебя?" (Conv. 5, 5-7).

Этот разговор никак нельзя считать простой и смехотворной шуткой. Ведь сама смехотворность незаметно предполагает здесь, что Сократ прекрасно различает предметы целесообразные и предметы эстетические. Человеческая физиономия, думает он, может быть биологически очень целесообразна, но это еще не значит, что она при этом и прекрасна. Прекрасное целесообразно, но безобразное тоже может быть целесообразным. Следовательно, красота не есть просто благо, если под благом понимать пользу. Но нельзя утверждать и того, что благо есть только польза. Ясно только одно: телеологический принцип не есть еще эстетический как бы ни понимать телеологию, в виде ли учения о благе или в виде учения о простой полезности, или понимать его как вообще Целесообразность. Ясно и то, что эстетическое относится, согласно этому тексту, к сфере видения, к созерцательным ценностям, хотя в точности этот предмет тут не формулирован, а дан только некоторый намек на него.

Но даже если бы и не было такого намека, мы, учитывая последующую историю античной эстетики, можем сказать, что на этой начальной стадии учения о красоте как о целесообразности указанное различие красоты и добра и не должно было сразу получить законченную формулировку. Тот же самый Ксенофонт, как мы увидим ниже, исходя из сократовских принципов, выдвинул на первый план именно эстетическое сознание, а не телеологию.

Далее, в то время как различение красоты и добра дано у Сократа для самой идеи прекрасного только в виде намека, для искусства оно дается гораздо более выпукло и выразительно, хотя, конечно, все еще достаточно далеко от последовательно логической систематики.

Спросим себя: если в области идеи прекрасного новая антропологическая эстетика выдвинула учение о целесообразности, то что она должна была выдвинуть в области учения об искусстве?

Что такое антропологическая эстетика? Как мы уже знаем, это есть ступень самостоятельности человеческой личности в сравнении с мифологической действительностью не только в ее факте, в ее бытии (как в строгой классике, или, что то же, в досократике), но это есть самостоятельность личного начала и в его содержании. Личность противопоставляет мифу не только свое бытие, но и внутреннее содержание этого бытия, противопоставляет ему свою внутреннюю жизнь. Это значит, что искусство заявляет себя не просто как некий факт, то есть что оно не просто возникает, появляется (как появилось в VII в. изобразительное искусство, впервые освобожденное от сакрального предназначения), но это искусство заявляет и свое внутреннее как внемифологическое. У Мирона, Фидия и Поликлета искусство свободно от мифа как факт, то есть оно творится тут человеческими руками (а не падает с неба, как древние ксоаны12), но оно отнюдь еще не свободно от него по содержанию (хотя постепенно и неуклонно происходит освобождение и здесь) – содержание в значительной мере все еще остается мифологическим. Искусство антропологической ступени и по своему содержанию уже немифично – даже там, где оно формально все еще связано с мифологическим сюжетом. Уже Поликлет является специалистом не столько по богам, сколько по атлетам. Пракситель же вполне человечен именно по содержанию, хотя сюжетом и является у него Гермес с младенцем Дионисом. Однако Пракситель – это то, что уже почти преодолевает границы антропологической эстетики. Если мы хотим увидеть физическими глазами, как просыпается в скульптуре внутренняя жизнь, а не просто ритмично-симметрическая пропорция держания тела, мы должны всмотреться в Нику Пэония, в Афродиту в Садах (предполагаемую) Алкамена, в Эйрену Кефисодота. Живое тело уже ясно чувствуется сквозь тончайшее покрывало у Ники и у Афродиты в Садах. Его теплота, его трепет, его жизненная полнота с неизъяснимой интимностью прикасается к нашим эстетическим нервам, и они тоже начинают сдержанно, но чуть-чуть страстно трепетать. Эйрена же Кефисодота является чуть ли не первой статуей, которая начинает реально смотреть. В ее взгляде на младенца Плутоса, правда, еще нет тонкой игры ума, содержащегося в лице Праксителева Гермеса, тоже смотрящего на младенца. Но все же Эйрена смотрит, а это – признак просыпающейся внутренней человеческой жизни.

Свобода искусства от мифа только в его бытии, только одна фактическая свобода искусства, то есть только та одна свобода, что создает его сам человек, а содержание его все еще дается богами, – эта формальная позиция повелительно диктует такому искусству и соответствующий стиль; это – стиль строгой классики с ее ритмико-симметрическими проблемами живого тела. Но свобода искусства от мифа и по его содержанию диктует искусству и его теории тоже свой особый стиль: оно должно воспроизводить человеческую жизнь, и потому главная специфика искусства мыслится теперь в подражании жизни.

Потом мы увидим, какое огромное значение имеет это понятие подражания во всей античной и во всей последующей эстетике. Оно пережило множество разнообразных ступеней и оттенков. Но вот сейчас мы находимся при первом рождении этого понятия. Родилось оно в недрах сократовского антропологизма. Почему это понятие по самому стилю своему не является до-сократовским? Потому, что подражать можно только чему-то, то есть подражание предполагает различение образа и первообраза. Могло ли это различение быть в досократовскую эпоху, где вообще не было различения между фактом и смыслом, реальным и идеальным, вещью и понятием? Конечно, там его не могло быть: строгое классическое искусство вырастает на почве полного неразличения образа и первообраза. Зевс Фидия и Гера Поликлета не есть образы, так же как и икона в ее храмовом употреблении не есть образ или не есть только образ, по крайней мере в том смысле, в каком этот термин вообще употребляется в эстетике, или, вернее, это суть образы и образы именно в антично-средневековом смысле слова, где они являются не портретами бытия, а самим же бытием или видом этого бытия, эманацией самого бытия. В этом смысле мы, конечно, могли бы назвать гераклитовский Логос образом сплошного бытия или демокритовский Атом – образом раздельного бытия. Но ясно, что это совсем другая образность. Она – онтична (бытийственна), а не сигнификативна, или, точнее, сигнификация здесь дана онтическими средствами. Она прежде всего есть, а уж потом что-нибудь значит, указывает, возвещает. Чтобы почувствовать образ как именно образ, уже надо иметь опыт смысла, уже надо понимать, что смысл, как бы он ни определялся самим бытием и какого бы единства с ним ни составлял, никогда не есть само бытие. Ясно, следовательно, почему на ступени красоты как смысла (а не как факта) появилось впервые и самое различение образа и первообраза, то есть различение искусства от изображаемого бытия как по их факту, так и в самом их содержании. По неумолимой диалектике истории это различение существенно связано как раз с антропологическим периодом художественного познания. Казалось бы, раз Фидий изобразил Зевса, то, значит, он уже понимал, что Зевс – это первообраз, а его статуя – отображение. И казалось бы, если художник различает образ и первообраз, то почему бы ему не оставаться в сфере сакрального искусства, почему ему обязательно воспроизводить человеческую жизнь? Эти заключения и вопросы вполне правильны и уместны логически, но они совершенно антиисторичны. Логическая последовательность не имеет никакого непосредственного отношения к последовательности исторической. Исторически выходит только так, что в эпоху Фидия нет и не может быть различения образа и первообраза и, следовательно, не может быть и теории подражания; а когда это различение и эта теория возникли, то это значит, что наступила эпоха "человеческого" (а не сакрального) искусства. Но, конечно, все логически-последовательное так или иначе может превратиться в исторически необходимое. И теория образа-первообраза тоже может быть соединена с сакральным искусством, равно как и теория подражания может иметь в виду не только внемифическую человеческую жизнь. Исторически, однако, оказывается, это будут эпохи не аристократии, не демократии, но реставрации, когда "божественное" как раз воспроизводится средствами "человеческими", в том числе и средствами "образа". Но о реставрационной теории подражания в своем месте. Итак:

Антропологическая ступень художественного сознания понимает красоту как смысл ;

Это понимание предполагает различение образа и первообразу Это различение первообраза есть искусство в подражании; Подражать же или сознательно планомерно воспроизводить можно только человеческое (так как божественное, думали древние, может воспроизводиться только самим же собой, по своей инициативе, а не человеком).

Следовательно, Сократ должен учить об искусстве как о подражании жизни.

Вот это-то подражание и есть специфика если не эстетического, то, во всяком случае, художественного, и уже тут красота навсегда разделяется со всякими "благами" и "пользой". То, что в эстетической целесообразности является видимым или созерцательной ценностью (в отличие от простой бытийственности телеологии), то в области искусства является подражанием. Для эстетического сознания специфика есть видение (theama), которое обладает самодовлеющей ценностью; для художественного сознания таковым является подражание (mimêsis), которое уже для художника имеет значение то же самое по себе. То и другое – виды целесообразности.

"Так он пришел однажды к живописцу Паррасию и в разговоре с ним сказал:

– Не правда ли, Паррасий, живопись есть изображение (eicasia) того, что мы видим? Вот, по-видимому, предметы выпуклые и вогнутые, темные и светлые, жесткие и мягкие, неровные и гладкие, молодое и старое тело вы изображаете красками путем подражания (apeicadzontes ecmimeisthe)13.

– Верно, – отвечал Паррасий.

– Так как нелегко встретить человека, у которого одного все было бы безупречно, то, рисуя красивые человеческие образы, вы берете у разных людей и соединяете вместе, какие есть у кого, наиболее красивые черты и таким способом достигаете того, что все тело кажется красивым.

– Да, мы так делаем, – отвечал Паррасий.

– А изображаете вы то, что в человеке всего более располагает к себе, что в нем всего приятнее, что возбуждает любовь и страсть, что полно прелести, – я разумею духовные свойства? Или этого и изобразить нельзя? – спросил Сократ.

– Как же можно, Сократ, – отвечал Паррасий, – изобразить то, что не имеет ни пропорции, ни цвета и вообще ничего такого, о чем ты сейчас говорил, и даже совершенно невидимо?

– Но разве не бывает, что человек смотрит на кого-нибудь ласково или враждебно? – спросил Сократ.

– Думаю, что бывает, – отвечал Паррасий.

– Так это-то можно изобразить в глазах?

– Конечно, – ответил Паррасий.

– А при счастье и при несчастье друзей, как ты думаешь, разве одинаковое бывает выражение лица у тех, кто принимает в них участие и кто не принимает?

– Клянусь Зевсом, конечно, нет, – отвечал Паррасий, – при счастье они бывают веселы, при несчастье мрачны.

– Так и это можно изобразить? – спросил Сократ.

– Конечно, – отвечал Паррасий.

– Затем величавость и благородство, униженность и рабский дух, скромность и рассудительность, наглость и грубость сквозят и в лице и в жестах людей, стоят ли они или двигаются.

– Верно, – отвечал Паррасий.

– Так и это можно изобразить?

– Конечно, – отвечал Паррасий.

– Так на каких людей приятнее смотреть, – спросил Сократ, – на тех ли, в которых видны прекрасные, благородные, достойные любви черты характера, или же безобразные, низкие, возбуждающие ненависть?

– Клянусь Зевсом, Сократ, тут большая разница, – отвечал Паррасий" (Memor. III, 10, 1-5).

Из этого рассуждения видно, что мимезис – подражание – действительно выдвигается Сократом в качестве принципа художественного творчества и это подражание мыслится здесь главным образом как подражание живому, жизни, человеческой жизни. Необходимо специально подчеркнуть, что Ксенофонт тут вкладывает в уста Сократа и тот термин, который в последующей эстетике будет как раз указывать на созерцательную ценность красоты – эйдос, "вид", "образ". Также обращает на себя внимание замечание, что жизнь и дух проявляется в человеке независимо от того, "стоят ли они или двигаются" (III 10, 5). Это – прямая критика досократовского понимания красоты как ритма и симметрии. Наконец, приведенный отрывок как будто бы ставит эстетическое наслаждение в зависимость от благородства и совершенства самого эстетического предмета, хотя зависимость эта совсем не очевидна.

Зависимость эта выражена гораздо бледнее в другом месте, где она, собственно говоря, почти целиком отсутствует.

"Однажды Сократ пришел к скульптору Клитону и в разговоре с ним сказал: "Прекрасны твои произведения, Клитон, – бегуны, борцы, кулачные борцы, панкратиасты: это я вижу и понимаю; но как ты придаешь статуям то свойство, которое особенно чарует людей при взгляде на них, – что они кажутся живыми?" Клитон был в недоумении и не сразу собрался ответить. Тогда Сократ продолжал:

– Не оттого ли в твоих статуях видно больше жизни, что ты придаешь им сходство с образами живых людей?

– Конечно, – отвечал Клитон.

– Так вот, воспроизведя то опущение, то поднятие при разных телодвижениях, то сжатие или растяжение, то напряжение или ослабление, ты и придаешь статуям больше сходства с действительностью и больше привлекательности.

– Совершенно верно, – отвечал Клитон.

– А изображение также душевных эффектов у людей при разных действиях разве не дает наслаждения зрителю?

– Надо думать, что так, – отвечал Клитон.

– В таком случае у сражающихся в глазах надо изображать угрозу, у победителей в выражении лица должно быть торжество?

– Именно так, – отвечал Клитон.

– Стало быть, – сказал Сократ, – скульптор должен в своих произведениях выражать результаты душевной деятельности" (Memor. III 106, 8)14.

В этом тексте уже знакомая нам теория подражания жизни. Но тут проскальзывает и нечто новое. Судя по тому, что Сократ говорит о наслаждении от мимезиса, даже в случае душевных аффектов, например гнева (а надо полагать, и страдания), мимезис понимается им независимо от моральной высоты изображаемого предмета. Сократ склонен утверждать, что предмет может быть каким угодно низким и отвратительным, но художественный мимезис его все равно доставляет эстетическое наслаждение. Это, правда, выражено пока скромно и нерешительно, и только у Аристотеля мы встретим насчет этого исключающий всякие сомнения тезис.

2. Эстетический и утилитарный принципы

Итак, по крайней мере, тенденция различать телеологию и эстетику у Сократа вполне налицо. Тем более Сократ различает эстетическое от простой жизненной полезности Мы уже видели, что тексты, обычно приводимые для этого у Ксенофонта, имеют совсем другое значение. О полезности можно говорить только как о развитии телеологии. Если сорная корзинка прекрасна в силу своей полезности, то понимать это надо в том смысле, что и боги прекрасны в силу своей "полезности" для мира и мир прекрасен в силу своей "полезности" для упорядоченного существования отдельных вещей и т.д. Тут нет никакого утилитаризма, как его понимают обычно. Этот утилитаризм, повторяем, есть только последовательно и до конца проведенная телеология.

Однако тут (как и везде) мы встречаемся с двумя принципами античного гения, за пределы которого невозможно было уйти ни одному явлению античной эстетики. Это выдвигание интересов реального живого тела. Уже самая теория подражания и связанный с нею веризм, как мы знаем, как раз является свидетельством специфически античного отношения к искусству. Такую же специфику находим мы и в трактовке у Сократа вопроса о взаимоотношении эстетического и утилитарного принципа. Принципиально и отвлеченно-логически, раз обе сферы, эстетика и телеология (вместе с утилитаризмом), получили достаточное разграничение, эстетическое может быть, очевидно, как утилитарным, так и неутилитарным, то есть красота как может совпадать с "благом", так может с ним и не совпадать (оставаясь красотой). И мы увидим, что у сократиков это взаимоотношение эстетического и утилитарного получало самую разнообразную оценку. У самого Сократа все эти оценки, по-видимому, находились в зародышевом состоянии, в состоянии того диалектического и ритмического хаоса, который он создал своей иронией, своей логикой и своим юмором. И тем не менее у него (и у Ксенофонта) одно решение вопроса все же безусловно берет верх над другими, и это решение – в плоскости общеантичного преклонения перед здоровым и хорошо сложенным человеческим телом. Ведь как бы мы ни выдвигали на первый план интересы созерцательной автономии, все же созерцать можно и полезное и неполезное, так вот Сократ решительно выбирает созерцание именно полезного По его учению, художественное творчество, создавая созерцательные ценности, должно показывать их на полезных предметах. Это нисколько не нарушает автономной созерцательности искусства и не уничтожает отличия эстетики от простой бытийственной телеологии. Но ведь мы уже видели, что предметом чистой созерцательности могут быть одинаково и полезные и неполезные предметы. И вот Сократ выдвигает полезное.

Прежде всего Сократ не терпит в искусстве фокусничества и трюкачества. По поводу трюкаческих приемов у танцовщиц мы читаем: "Так вот, мне кажется, кувыркаться между мечами представление опасное, совершенно не подходящее к пиру. Да и вертеться на круге и в то же время писать и читать искусство, конечно, изумительное, но какое удовольствие оно может доставить, я лаже и этого не могу понять. Точно так же смотреть на красивых, цветущих юношей, когда они сгибаются всем телом на манер колеса, нисколько не более приятно, чем когда они находятся в спокойном положении" (Conv. VIII 2-3).

Предметом художественного изображения должно быть нечто осмысленное и действительно "предметное", не бесполезное кувырканье. "Вот если бы они под аккомпанемент флейты стали танцами изображать такие положения, в которых рисуют Харит, Гор и Нимф, то, я думаю, и им было бы легче, и наш пир был бы гораздо приятнее" (Conv. VIII 5). Беспредметное трюкачество в искусстве равносильно бесполезным и пустым вопросам о том, почему зажженный фитиль дает свет, а медный резервуар, хотя он и блестит, не дает света, или почему масло, хотя оно и жидкость, усиливает пламя, а вода гасит пламя и т.д. (VIII 4).

Вместо всего этого выдвигается принцип жизненной целесообразности для предметов художественного изображения.

Вот как Ксенофонтов Сократ преобразует старое классическое учение о пропорциональности:

"Однажды Сократ пришел к Пистию, специалисту по изготовлению панцирей. Пистий показал ему панцири хорошей работы.

– Клянусь Герой, Пистий, – сказал Сократ, – прекрасное изобретение – панцирь: он прикрывает у человека части тела, нуждающиеся в прикрытии, и вместе с тем не мешает действиям рук. Но скажи мне, Пистий, – продолжал Сократ, – почему ты продаешь дороже других свои панцири, хоть ты делаешь их не крепче, чем другие, и не из более дорогого материала?

– Потому что, Сократ, я делаю панцири с соблюдением пропорций, – отвечал Пистий.

– Как же ты показываешь эту пропорциональность – мерой или весом, назначая за них более дорогую цену? Ведь, я думаю, ты не все их делаешь одинаковыми и похожими, если ты только делаешь их каждому по мерке.

– Клянусь Зевсом, так и делаю, – отвечал Пистий, – без этого в панцире нет никакого толку.

– А телосложение бывает у человека у одного пропорциональное, у другого непропорциональное? – спросил Сократ.

– Конечно, – отвечал Пистий.

– Так как же ты делаешь, чтобы панцирь был по мерке человеку с непропорциональным сложением и в то же время был бы пропорциональным? – спросил Сократ.

– Точно так же, как делаю его по мерке, – отвечал Пистий, – панцирь по мерке и есть панцирь пропорциональный.

– Пропорциональность ты понимаешь, по-видимому, не безотносительно, – сказал Сократ, – а по отношению к тому, кто носит панцирь, совершенно так же, как если бы ты сказал, что шит пропорционален для того, для кого он по мерке; то же самое касается, по-видимому, судя по твоим словам, и военного плаща и всех вообще предметов. Но, может быть, в том, что панцирь приходится по мерке, есть и еще какая-нибудь немалая выгода?

– Скажи, Сократ, если знаешь, – сказал Пистий.

– Панцирь, сделанный по мерке, меньше давит своей тяжестью, чем сделанный не по мерке, при одном и том же весе, – сказал Сократ. – Если он сделан не по мерке, то он или висит всей тяжестью на плечах, или сильно надавливает на какое-нибудь другое место тела, и через это неприятно и тяжело его носить. Если же он сделан по мерке, то тяжесть его распределяется по разным местам: часть ее несет ключица и надплечие, часть – плечи, часть – грудь, часть – спина, часть – живот, так что он почти не похож на ношу, а, скорее, на предмет, приложенный к телу.

– Ты указал как раз на то качество, за которое я так дорого ценю свою работу, – сказал Пистий, – некоторые, однако, охотнее покупают панцири раскрашенные и золоченые.

– Ну, если они только из-за этого покупают панцири, сделанные им не по мерке, – сказал Сократ, – то они, кажется мне, покупают раскрашенный и золоченый вред. Но ведь тело не остается всегда в одном и том же положении, – то бывает в наклонном, то в прямом: так как же могут быть по мерке панцири, сделанные точь-в-точь по человеку?

– Никоим образом, – отвечал Пистий.

– Ты хочешь сказать, – заметил Сократ, – что по мерке приходятся не те, которые сделаны вполне по человеку, а те, которые не беспокоят его при употреблении.

– Ты угадал, Сократ, и совершенно верно понимаешь дело, – отвечал Пистий" (Memor. III, 10, 9-15).

В этом рассуждении очень ярко дана переработка старого учения о пропорциях в духе новой антропологической ступени художественного сознания. Пропорциональность понимается не "безотносительно", но – в отношении того предмета, о пропорциональности которого идет речь. Конечно, и в строгой классике, мы знаем, говорилось о пропорции живого человеческого тела. Но там не говорилось о полезности этих пропорций, то есть не существовало самого принципа телеологии Здесь же телеология (и ее тень, утилитаризм) – основной принцип художественной предметности. Панцирь должен быть красив сам по себе, без всякой его полезности. Но кроме того, он еще должен быть годным и для удобного его употребления. Иначе это – "раскрашенный и золоченый вред".

Танцы доставляют эстетическое наслаждение, независимо от его жизненного значения для танцора, уже по одному тому, что тут мы созерцаем фигуры в движении. Однако Сократ предпочитает такие танцы, которые именно полезны для здоровья

"После этого танцевал мальчик.

– Вы видели, – сказал Сократ, – что мальчик хоть и красив, но все-таки, выделывая танцевальные фигуры, кажется еще красивее, чем когда он стоит без движения?

– Ты, по-видимому, хочешь похвалить учителя танцев, – заметил Хармид.

– Да, клянусь Зевсом, – отвечал Сократ, – ведь я сделал еще одно наблюдение, что при этом танце ни одна часть тела не оставалась бездеятельной: одновременно упражнялись и шея, и ноги, и руки; так и надо танцевать тому, кто хочет иметь тело легким. И мне, сиракузянин, – прибавил Сократ, – очень хотелось бы поучиться у тебя этим фигурам.

– На что же они тебе нужны? – спросил тот.

– Я буду танцевать, клянусь Зевсом. Тут все засмеялись.

Сократ с очень серьезным лицом сказал:

– Вы смеетесь надо мною. Не над тем ли, что я хочу гимнастическими упражнениями укрепить здоровье? Или что я хочу иметь лучший аппетит, лучший сон? Или что я стремлюсь не к таким упражнениям, от которых ноги толстеют, а плечи худеют, как у бегунов, и не к таким, от которых плечи толстеют, а ноги худеют, как у кулачных бойцов, а желаю работать всем телом, чтобы все его привести в равновесие? Или вы над тем смеетесь, что мне не нужно будет искать партнера и на старости лет раздеваться перед толпой, а довольно будет мне комнаты на семь коек, чтобы в ней вспотеть, как и теперь этому мальчику было довольно этого помещения, и что зимой я буду упражняться под крышей, а когда будет очень жарко, в тени? Или вы тому смеетесь, что я хочу поуменьшить себе живот, который у меня не в меру велик? Или вы не знаете, что недавно утром вот этот самый Хармид застал меня за танцами?

– Да, клянусь Зевсом, – сказал Хармид, – сперва я было пришел в ужас, испугался, не сошел ли ты с ума, а когда выслушал твои рассуждения вроде теперешних твоих, то и сам по возвращении домой танцевать, правда, не стал, потому что никогда этому не учился, но руками стал жестикулировать: это я умел" (Conv. II 14-19).

Это рассуждение едва ли требует комментария.

"Равным образом, говоря, что одни и те же дома прекрасны и целесообразны, Сократ учил, как мне казалось, строить их такими, какими им должно быть. Ход его рассуждений был следующий. Кто хочет иметь дом такой, каким ему следует быть, не должен ли употреблять все средства к тому, чтобы он был как можно более приятен для житья и целесообразен? Когда собеседник соглашался с этим, Сократ спрашивал: Не правда ли, приятно иметь дом летом прохладный, а зимой теплый? Когда и с этим собеседник соглашался, Сократ говорил: Не правда ли, в домах, обращенных на юг, зимой солнце светит в галереи, а летом оно ходит над нами самими и над крышами и дает тень? Значит, если такое положение прекрасно, то необходимо строить выше южную сторону, чтобы не преграждать зимнему солнцу доступ, а ниже – северную сторону, чтобы холодные ветры не попадали в дом. Короче сказать, куда хозяину во все времена года бывает приятнее укрыться и где всего безопаснее помещать вещи, то и будет по справедливости самое приятное и прекрасное жилище. А картины и разные украшения гораздо более отнимают удовольствий, чем доставляют. Для храмов и жертвенников, говорил Сократ, самое подходящее место то, которое видно отовсюду, но где мало ходят, – потому что приятно, увидав храм, помолиться, приятно подойти к нему, находясь в чистоте" (Memor. III, 8, 8-10).

Утилитарно-эстетический подход Сократа к архитектуре ясен сам собой.

Везде в подобных рассуждениях у Сократа сквозит общеантичное отождествление искусства с природой, то есть приложение искусства как самоцели. Если бы можно было создавать вместо мертвых картин и статуй живые и реальные существа, то это было бы лучше всего. Но так как все-таки искусство существует, то пусть оно зато находится всецело в услужении жизни. Пусть его созерцательность не мешает утилитаризму. Пусть эти Кариатиды будут колоннами, поддерживающими портик Эрехфейона. Приведем один текст, конец которого уже приводился выше:

"– Скажи мне, Аристодем, – сказал однажды Сократ, – есть ли люди, талантом которых ты восхищаешься?

– Да, – ответил он. – В эпической поэзии я всего больше восхищаюсь Гомером, в дифирамбе – Меланиппидом, в трагедии – Софоклом, в скульптуре – Поликлетом, в живописи – Зевксидом.

– Кто же, по-твоему, заслуживает большего восхищения, – тот ли, кто делает изображения, лишенные разума и движения, или тот, кто творит живые существа, разумные и самодеятельные?" (Memor. I 4, 3-4).

Ответ на этот вопрос ясен сам собою. Поэтому искусство, раз уж оно отделилось от жизни в самостоятельную область, по крайней мере, должно, оставаясь формально самим собою, по содержанию своему вполне соответствовать жизненной целесообразности.

§4. Сократ и античное понятие иронии

1. Эстетические модификации

Учение о красоте как о целесообразности не есть единственная форма антропологической эстетики. Ведь если последняя вырастает на почве интенсивного чувства смысловой сферы, то смысл определяет собою действительность отнюдь не только в форме целесообразности. Целесообразность требует совершенного осуществления смысла, но фактическое осуществление смысла может быть и несовершенным. И это несовершенное осуществление смысла все равно может рассматриваться чисто смысловым образом, идеально, ничуть не меньше того, как мы и совершенное воплощение смысла тоже рассматриваем идеально, смысловым же образом (и получаем целесообразность). Но если так, то ясно, что антропологическая ступень античной эстетики должна вскрыть все те эстетические модификации которые таились в самой мифологии и которые теперь должны быть извлечены из ее недр для раздельного уже немифического существования и для очень острого эстетического миропонимания. Раз наступила эпоха сознания смысла, рефлексии, то теперь подвергается рефлексии не просто бытие вообще (и тем самым превращается в сущность, в "смысл"), но и разные формы его проявления. Самая простая и очевидная форма, которую приобретает смысл и сущность, это, как видим, целесообразность. Но, повторяем, смысл может функционировать в действительности и у людей среднего совершенства, и тут уже будет не "совершенство", или "целесообразность", или "прекрасное", но и "юмор", "ирония", "наивное", "трагическое", "безобразное" и т.д. и т.д., словом, все те эстетические модификации, которые были, зарыты в старой мифологии, которые тлели в глубинах космологического сознания предыдущей эпохи и которые только теперь можно было извлечь на свет раздельного существования. Как мы увидим ниже, киники прославились одной такой эстетической модификацией, а именно эстетикой безобразного.

Может быть, наиболее ярким выразителем эстетического сознания с этой стороны была знаменитая ирония Сократа, та самая ирония Сократа, о которой тоже всегда считают необходимым упоминать и говорить, но которая разделяет судьбу очень многих эстетических явлений античности, продолжая быть словом с весьма произвольным значением и толкованием. Дело усложняется тем, что сам Сократ никогда не называл иронией ни своего философского метода, ни своей манеры обращаться с людьми В сочинениях Ксенофонта это слово не употребляется ни разу. Впервые твердое присвоение этой философско-эстетической позиции Сократу мы находим только у Аристотеля. Вполне традиционным в отношении Сократа это словоупотребление является у римлян. Но сейчас мы только попробуем отдать себе отчет в том, что же такое эта ирония и какое место занимает в ней Сократ. Хуже всего застарелая привычка употреблять неясные и пустые слова в качестве ясных и очевидных.

Для изучения сократовской иронии, этой огромной эстетической области в деятельности Сократа, имеют первостепенное значение все те же Ксенофонт и Платон, которые изображали Сократа в разных видах и положениях и которые как раз выдвигали на первый план "иронический" метод его эстетики и философии.

2. Платоновские материалы о сократовской иронии

Прежде всего у Платона мы встречаем термин "ирония" с отрицательным значением. В конце "Софиста" различается два вида "подражателей" – те, которые подражают истине, и те, которые подражают лжи, видимости. Подражатель второго вида называется "ироническим подражателем" (268а); он "имеет способность притворяться (eiröneyesthai) публично, в длинных речах, перед народным собранием" или же "частным образом и в картинных словах заставляет собеседника противоречить самому себе". В "Законах" (X 908de) Платон называет "ироническим родом" всех тех, "полных коварства и козней", которые, сами не веря в богов, обманывают людей прорицаниями, ворожбой и проч. Заметим, что и в словарях Гесихия, Свиды и Фотия тоже есть указание на значение "иронии" как "лицемерия" или "актерства".

Но уже в "Апологии Сократа" этот термин может иметь смысл и не только обмана: "Если я скажу, что это значит не слушаться бога, а что, не слушаясь бога, нельзя оставаться спокойным, то вы не поверите мне и подумаете, что я шучу (hos eiröneyomenöi) (Apol. 37e). Не просто "обман" мыслится и в "Горгии", где на требование Сократа дать определение одного понятия и на шуточную угрозу уйти, если ответ не будет достаточно кратким, Калликл отвечает: "Шутишь (eiröneyei), Сократ". На это Сократ в свою очередь: "Нет, Калликл, клянусь Зевсом, пользуясь которым ты сейчас долго шутил надо мною". Здесь Сократ мыслится Амфионом, а Калликл – Зетом. И Калликл называет иронией неосновательную похвалу за неправильные ответы (Gorg. 489e; ср. 489b). Более определенно это новое значение "иронии" выступает в "Государстве". Здесь Фрасимах, которого раздражала манера Сократа выспрашивать других и ни на что не давать собственного ответа, резко вмешивается в спор Сократа с Полемархом о справедливости и требует от Сократа прекратить бесконечные вопросы и высказать свое собственное суждение на разбираемую тему. Полемарх извиняется за себя и за Сократа и говорит, что поступают они так невольно, что их нужно жалеть, а не гневаться на них. На эти слова Фрасимах и отвечает: "Вот она, обычная сократовская ирония" (R.P.I 337а). Таким образом, ирония здесь – нарочитое самоунижение, когда человек знает, что, в сущности, он вовсе не достоин унижения.

Но и это понимание иронии как самоунижения и как превознесение других является слишком бессодержательным и плоским по сравнению с той характеристикой сократовской иронии, которую мы имеем в "Пире" Платона. Тут, на пиру мудрецов, Алкивиад произносит речь о Сократе, и речь его есть не что иное, как речь об иронии Сократа (Conv. 215a-222b).

Сократ тут тоже изображен со своим постоянным самоуничтожением и с постоянным превознесением других. Но эти сократовские методы разговора и общения с людьми наполнены очень глубоким содержанием. И так как эта характеристика Сократа является единственным в своем роде апофеозом и его самого и его иронии, то необходимо в ней разобраться.

Прежде всего, Сократ имеет внешность Силена или сатира, то есть козловидного, шершавого, похотливого демона. Это – то, в чем он внешним образом выражается. Он всегда выставляет себя униженным, убогим и даже безобразным. И многие таким его и считают. Но вот Алкивиаду посчастливилось заглянуть в душу этого сатира. И оказалось, что он – тот силенообразный футляр, который изображается в скульптурных мастерских, но который внутри заполнен статуэтками, "божественными, золотыми, всепрекрасными, изумительными" (Conv. 217а). "С внешней стороны он выглядит словно вылепленный Силен. А раскройте его изнутри, и вы представить себе не можете... сколько в нем благоразумия" (216d). Был сатир Марсий, который поражал всех игрой на флейте. Но Сократ поражает всех своим словом. Когда говорит Сократ, "мы бываем потрясены и захвачены" (215d). "Когда я слушаю Сократа, – говорит Алкивиад, – мое сердце прыгает гораздо сильнее, чем у человека, пришедшего в исступление, подобно корибантам: слезы льются от его речей. Я видел, что и многие другие испытывали то же самое" (215de). "Когда я слушал Перикла и других хороших ораторов, я признавал, что они хорошо говорят, но ничего подобного не испытывал, душа моя не приходила в волнение и не негодовала на то, что я влачу жизнь раба. Но вот этот Марсий часто приводил меня в такое состояние, что мне думалось: да стоит ли жить так, как я живу?" (216е). Алкивиад никого не стыдился. "Я только одного Сократа стыжусь" (216е). "Вообще, не знаю я, что делать мне с этим человеком?" (216с). "Знаете, ему вовсе нет дела до того, красив ли кто, богат ли кто, обладает ли какими-либо другими преимуществами из числа тех, что прославляются толпою. Нет, ко всему этому он относится с таким презрением, какого никто себе и вообразить не может. Все такого рода ценности он признает ничего не стоящими, да и нас всех, уверяю вас, ни во что не ставит. Всю свою жизнь он, с одной стороны, не делает никаких утверждений15, а с другой – постоянно подсмеивается над людьми, шутит над ними (eiröneyomenos... cai paidzön)".

Алкивиад далее приводит один случай из своих отношений с Сократом, который наилучше демонстрирует сократовскую иронию. Алкивиад был красавцем. Рассчитывая на любовь к себе Сократа, он начал методически его соблазнять; и тот делал вид, что идет ему навстречу. Но когда дело дошло до решительного шага, Сократ, опираясь на слова самого же Алкивиада, предложил ему свою красоту, которая оказалась мудрой воздержанностью и большой личной высотой (Conv. 217a-220b). И оказалось, что Алкивиад по-змеиному "укушен в самое чувствительное место, в какое можно только укусить, в сердце, или как бы там ни называть это, получил удар и укушен речами, рождающимися в любви к мудрости". "А эти речи кусают более люто, чем кусает почему-то ехидна, когда она захватывает душу молодую и не без природных дарований и побуждает ее на всякого рода поступки и слова..." (218а). Платон так и пишет: "Выслушав это [предложение Алкивиада], Сократ с большой иронией (mala eirönicös), совсем по-своему, сказал..." (218b). И дальше приводятся слова Сократа о той особой красоте, к которой он приглашал Алкивиада и которой навсегда ранил душу этого своего ученика.

Таким образом, Сократ делает вид, что угождает своим приятелям и ученикам, поддакивает им, хвалит их, принижая себя, сам ничего положительного не утверждая. Он "согласен" обменяться красотой с Алкивиадом. Но вот результат – Алкивиад "был порабощен этим человеком так, как никто еще никем порабощен не был" (219е). Такова ирония Сократа в изображении Платона. Следовательно, принижение себя и возвеличение других получает здесь вполне положительное содержание. Сократ порождает этим в душах людей чувство идеального, какой-то внутренний опыт высших реальностей, хотя что это за высшие реальности – ясно не говорится. Самое главное – это то, что Сократ питает "эротические" склонности к красивым, постоянно вращается среди них, "увлекается" ими и, в свою очередь, ничего в этих делах он "не понимает", ничего "не знает". Как же не быть ему после этого силеноподобным? (216d). Вот это-то "незнание" и есть ирония. Образной речью и невинным поддакиванием он достигает зарождения и роста в душах людей высшего знания.

Между прочим, сюда, по-видимому, относится еще одно (третье и последнее) место, а именно у Аристофана (Av. 1211), где Ирида, не зная входа в новый облачный город, говорит, что " не знает ", какими воротами ей войти. На это Пифетер дает реплику: "Ты слышал ее, как она иронизирует (eiröneyetai)". Надо полагать, что тут имеется в виду сократовское изречение: "Я знаю, что я ничего не знаю".

Таким образом, у Платона образ Сократа и понятие иронии отличается большим положительным содержанием. Нужно только остерегаться от сведения всей этой иронии к одному лишь положительному содержанию, что является тем грехом, которым всегда грешили старые историки античной философии. В сократовской иронии, по Платону, очень много словесного задору, много эристики. Платоновский Сократ всегда находится в окружении "сообщников вакхического восторга, любящего мудрость" (218b), и сам этим восторгом упивается. В конце "Пира", под утро, когда все спорщики уже упились и заснули или ушли, Сократ все еще доказывал двум своим собеседникам, что "один и тот же человек должен уметь сочинять и комедии и трагедии, что искусный трагический поэт должен быть также и комическим" (223d). К толкованию этих замечательных слов Сократа мы еще вернемся. Но пока запомним, что ирония, в которой отождествляется трагическое и комическое, несмотря на все свое положительное содержание, все же очень близка у Сократа к беспредметной и, пожалуй, чисто эстетической игре очень тонкого и глубочайшего ума16.

Таким образом, у Платона понятие иронии становится гораздо более положительным и глубоким. У него это не просто обман и пустословие, но то, что является обманом только с внешней стороны и что по существу выражает полную противоположность невыражаемой внешности. Это – какая-то насмешка или издевательство, содержащее в себе весьма уверенную и обдуманную мысль, но имеющее наиболее самоуниженный вид, – ради высших объективных целей.

3. Социально-историческая характеристика иронии Сократа

Теперь попробуем дать некоторую оценку сократовской иронии с точки зрения социально-исторической, имея в виду, что эта сократовская ирония является для античной эстетики центральной.

Во-первых, чтобы понять социальную природу сократовской иронии, необходимо брать Сократа не изолированно, но во всем его контексте, историко-философском и историко-культурном. Действительно, то, что прежде всего бросается в глаза при анализе сократовской иронии, – это ее глубочайший принципиальный объективизм. Сократ не хочет иронизировать в силу того, что ничто не существует объективно, а есть порождение только его собственного субъекта и вовсе не только ради субъективных целей (например, целей эстетических).

Он хочет при помощи своей иронии активно вмешиваться в человеческую жизнь, активно ее изменять и сознательно совершенствовать ее в определенном направлении.

Именно Сократ уже отошел от натурфилософии своих ближайших предшественников, поскольку главным предметом его философствования является человеческое сознание, душа, дух и вся практика человеческой жизни, а никак не космос. С другой стороны, он еще далеко не дошел до философской системы Платона и Аристотеля, но являлся создателем самой основы этих систем. Если мы посмотрим, что такое Платон как первый большой результат деятельности Сократа, то, кажется, мы не очень ошибемся, если скажем, что платоновская философия есть откровенная реставрация аристократическо-родовой старины в стиле Спарты и Крита. Но если это так, то платонизм получает свое вполне определенное место в истории рабовладельческой формации. Это – самый конец ее ранней ступени, конец классики, когда совершается попытка реставрировать ранний период этой формации, реставрировать юность классического периода. Следовательно, тем самым и Сократ получает свое прочное место в истории рабовладельческой формации в качестве начального периода реставрации классики.

Во-вторых, для понимания социальной природы сократовской иронии необходимо учитывать и то, что она зарождается в ту эпоху, которую можно назвать из всей объективистической рабовладельческой формации наиболее субъективистской. Как сказано, Сократ уже расстался с космологией и натурфилософией своих предшественников, обратившись исключительно к проблемам человеческого сознания и поведения. Он не спешил с объективистскими утверждениями, а больше всего анализировал и старался понять человеческое поведение. Этим объективизм его мировоззрения, конечно, нисколько не нарушался, но он уже переходил от прежнего космологизма к нарождавшемуся теперь платоновскому идеализму. Вот здесь-то и зародился этот могучий и гибкий инструмент сократовской философии, именно ирония Сократа. Эта ирония имеет своей целью изменять жизнь к лучшему и быть активным рычагом во всем воспитании человека. Но она вся проводится исключительно в пределах человеческого субъекта, человеческого сознания и поведения; она всецело пронизана этикой и моралью. С виду барахтаясь в психологии, среди этих бесконечных изгибов человеческой души, даже как будто малозначащих, повседневных и житейских предметов, Сократ всегда имел в виду весьма большие и далеко идущие цели человеческой жизни, так что его ирония медленно, но верно перевоспитывала людей уже на новый лад, являясь зародышем и могучим ферментом вскорости после нее возникшего идеализма Платона.

Эти два обстоятельства нужно прежде всего иметь в виду, чтобы стать на правильный путь социально-исторического анализа важнейшей для всей античной иронии концепции Сократа.

§5. К характеристике Сократа

Того, что высказал Сократ об искусстве и прекрасном, вполне достаточно, чтобы мы считали его первым начинателем эстетики в смысле проблемы сознания. Эти идеи при всей их простоте настолько фундаментальны, что без них немыслимо никакое философствование об искусстве и прекрасном. Однако если бы даже и не сохранилось текстов, приведенных выше, то уже один общий его облик как мыслителя и человека заставил бы нас рассуждать именно так, а не иначе.

Историку античной эстетики, к сожалению, очень часто приходится обращаться к общефилософским проблемам античности, поскольку в этой последней не существовало эстетики как отдельной и специальной дисциплины. Очень часто, и вовсе не только в отношении Сократа, здесь приходится не столько излагать готовые эстетические взгляды философов, сколько дедуцировать эти взгляды из самых общих философских теорий античного мира. Сократ в этом отношении дает даже гораздо больше непосредственного эстетического материала, чем другие философы; и все-таки без привлечения философии Сократа в целом, как мы видели, эти его эстетические взгляды остаются не очень ясными. Очень много дает для этого сама личность Сократа, его небывалый по своей оригинальности духовный облик. Эта его оригинальность, доходящая в некоторых пунктах до чудовищных размеров, всецело объясняется переходным характером его времени, той устрашающей путаницей старого и нового, которой характеризуется идущий к гибели классический греческий полис. Поскольку подобного рода духовный облик Сократа мало кем учитывается и совсем не анализируется, попробуем набросать для этого несколько штрихов, далеко не гоняясь за исчерпывающей картиной.

Этот общий облик – загадочный и страшноватый. В особенности не ухватишь этого человека в его постоянном иронизировании, в его лукавом подмигивании, когда речь идет о великих проблемах жизни и духа. Нельзя же быть вечно добродушным. А Сократ был вечно добродушен и жизнерадостен. И не тем бесплодным стариковским добродушием он отличался, которое многие принимают за духовную высоту и внутреннее совершенство. Нет, он был как-то особенно ехидно добродушен, саркастически добродушен. Он мстил своим добродушием. Он что-то сокровенное и секретное знал о каждом человеке, и знал особенно скверное в нем. Правда, он не пользовался этим, а, наоборот, покрывал это своим добродушием. Но это – тягостное добродушие. Иной предпочитает прямой выговор или даже оскорбление, чем эти знающие ужимки Приапа, от которых неизвестно чего ждать в дальнейшем. Как мы только что видели, его восторженный ученик Алкивиад так и говорит: "Всю свою жизнь он постоянно подсмеивается над людьми, шутит над ними" (Conv. 216е). А в результате этого, по словам того же Алкивиада, у его собеседника "сердце прыгает гораздо сильнее, чем у человека, пришедшего в исступление, подобно корибантам", и "слезы льются от его речей" (215de).

Можно ли логикой бороться с инстинктами? Можно ли утверждать прогрессирование нравственности? Можно ли и нужно ли быть всегда обязательно разумным, осмотрительным, осторожным? Для Сократа не существует этих вопросов. Он раз навсегда решил, что надо быть разумным. И он разумен, разумен без конца. До ужаса разумен. Он не только не живет инстинктами, но, кажется, он их совсем лишен. Там, где другой ощутил бы в себе действие инстинктов, Сократ ограничивается только язвительным замечанием. Да и диалектику свою, это виртуозное искусство спорить и делать дураками своих соперников, он придумал для того, чтобы заменить ею жизнь страстей и инстинктов. Кому нужна была эта диалектика? И чего мог он ею достигнуть? Едва ли она была кому-нибудь нужна по существу. И едва ли можно кого убедить диалектикой (речь идет, конечно, о тогдашней софистической диалектике). Но ему самому она очень была нужна. Она была для него жизнью и Эросом. В ней было для него что-то половое, пьяное.

Приказывают без словопрения. Если стоять на почве ранней и строгой классики, на почве гераклитовской афористики, то, можно сказать, истина вообще не доказывается и не нуждается в доказательствах. Доказательства обременительны для истины, суетны в своем существе, унизительны для истины. Доказательства – это дурной тон для истины, вульгаризация ее стиля. Доказательства – неаристократичны, общедоступны; в них есть пошловатость самодовольного рассудка. Во всяком доказательстве есть тонкая усмешечка: вы-де все дураки, ума в вас нет никакого. Кто владеет истиной, тот приказывает, а не приводит доводы. Если уж некуда деться и отсутствует всякая другая опора, приходится хвататься за обнаженную логику, хотя и все знают, что ею никогда ничего не достигнешь и никого не убедишь или, что то же, докажешь любую истину и любую ложь. Такова была в основном точка зрения ранней и строгой классики. Но Сократ был разрушителем этой последней. Ему было чуждо преклонение перед авторитетами, которые не нуждались бы ни в каких доказательствах и заставляли бы повиноваться себе без всякой логики и доказательств, без этой суетливой возни с аргументацией, которые по тем временам переживались как нечто неаристократическое, как нечто слишком уж демократическое.

У Сократа именно все это было, эта имитация истины, не приказывающей, но аргументирующей, эта вульгаризация и демократизация истины, этот дурной тон базарных словесных турниров, эти усмешечки и сатировские улыбочки, все это было у Сократа, и все это было его силой. Сократ был неспособен к гераклитовской трагедии вечного становления, и эсхиловских воплей о космическом Роке он не понимал. Но он выработал в себе новую силу, эту софистическую, эротическую, приапическую мудрость, – и его улыбки приводили в бешенство, его с виду нечаянные аргументы раздражали и нервировали самых бойких и самых напористых. Такая ирония нестерпима. Чем можно осадить такого неуловимого, извилистого оборотня? Это ведь сатир, смешной и страшный синтез бога и козла. Его нельзя раскритиковать, его недостаточно покинуть, забыть или изолировать. Его невозможно переспорить или в чем-нибудь убедить. Такого язвительного, ничем не победимого, для большинства даже просто отвратительного старикашку можно было только убить. Его и убили. "Ты наглый насмешник", – сказал ему однажды даже Алкивиад (Conv. 215b). A что же было делать Аниту, Мелету и Л икону, этим "реакционерам просвещения", которых сократовский рационализм раздражал еще больше, чем даже крайнее хулиганство софистов?

Тогдашняя аристократия думала о Сократе так. Сократ считался вырождением старого благородного, дионисийско-аполлонийского трагического эллинства. Действительно, черты вырождения были свойственны ему даже физически. Кто не знает этой крепкой, приземистой фигуры с отвисшим животом и заплывшим коротким затылком? Всмотритесь в это мудрое и ухмыляющееся лицо, в эти торчащие, как бы навыкате глаза, смотревшие вполне по-бычачьи, в этот плоский и широкий, но вздернутый нос, в эти толстые губы, в этот огромный нависший лоб со знаменитой классической шишкой, в эту плешь по всей голове... Да подлинно ли это человек? Это какая-то сплошная комическая маска, это какая-то карикатура на человека и грека, это вырождение... Да, в анархическую полосу античности, когда она нерешительно мялась на месте, покинув наивность патриархального трагического мироощущения, еще не будучи в состоянии стать платонически-разумной, люди бывают страшные или смешные. Сократ же сразу был и страшен и смешон. Вот почему Сократа возненавидели не только тогдашние аристократы, но даже, в конце концов, и демократы. Казнили его именно демократы, а не аристократы, потому что демократам от него житья не было. Обвинитель Сократа Анит, который сожительствовал с Алкивиадом и подвергался за это насмешкам со стороны Сократа, нанял, например, Мелета за деньги, чтобы тот обвинял Сократа в преступлениях против религии (Schol. Plat. Apol. 18b). Это часто бывает с переходными фигурами, которые невыносимы ни для старых, ни для новых идеалов и которые являются символом культурно-социального перехода или, вернее, движущих этот переход страшных и бесформенных сил.

Когда поколеблено старое, это значит, что пришла пора строить его логику. Но строить логику жизни значит переводить ее всю на язык ощутимости и разумной доказанности. Однако с точки зрения старых идеалов часто это звучит просто нецеломудренно. Многим вещам подобает быть ощутимыми вне логики, вне дневного сознания. Но когда старая истина переходит в стихию ощущений, то это уже не только отсутствие целомудрия. Это – декаданс, тонкая развращенность вкуса, в которой история так интимно отождествлена с одухотворением. Сократ, как и любой софист его времени, это – декадент. Это первый античный декадент, который стал смаковать истину как проблему сознания. Платон – это система, наука, что-то слишком огромное и серьезное, чтобы исчерпать себя в декадентстве. Аристотель – это тоже апофеоз научной трезвости и глубокомыслия. Но Сократ – отсутствие всякой системы и науки. Он весь плавает, млеет, дурачится, сюсюкает, хихикает, залезает в глубину человеческих душ, чтобы потом незаметно выпрыгнуть, как рыба из открытого садка, у которой вы только и успели заметить мгновенно мелькнувший хвост. Сократ – тонкий, насмешливый, причудливый, свирепо-умный, прошедший всякие огни и воды декадент. Около него держи ухо востро.

Трудно понять последние часы жизни Сократа, описанные с такой потрясающей простотой в платоновском "Федоне", а когда начинаешь понимать, становится жутко. Что-то такое знал этот гениальный клоун, чего не знают люди... Да откуда эта легкость, чтобы не сказать легкомыслие, перед чашей с ядом? Сократу, который как раз и хвалится тем, что он знает только о своем незнании, Сократу – все нипочем. Посмеивается себе, да и только. Тут уже потом зарыдали около него даже самые серьезные, а кто-то даже вышел, а он преспокойно и вполне деловито рассуждает, что вот когда окостенение дойдет до сердца, то – конец. И больше ничего.

Жуткий человек! Холод разума и декадентская возбужденность ощущений сливались в нем в одно великое, поражающее, захватывающее, даже величественное и трагическое, но и в смешное, комическое, легкомысленное, порхающее и софистическое.

Сократ – это, может быть, самая волнующая, самая беспокойная проблема из всей истории античной философии.


СОКРАТИКИ

§1. Вступительные замечания

Предложенная выше характеристика Сократа лучше всего оправдывается своеобразием сократовских школ, немедленно же возникших на основе чрезвычайно сложного положения на грани двух культур. Эти школы – что-то для Греции небывало оригинальное. Сократа рисуют иногда невинным и простоватым старичком, который-де только и знал, что почитал богов. Но позвольте! Откуда же такое чудовище, как, например, знаменитый Диоген, бочка которого, да и вся жизнь которого превратилась еще в античности в наводящую ужас поговорку? А ведь это ученик Сократа! Откуда эти проповедники наслаждения, киренаики, из которых большинство ставило свободный половой акт – высшей формой добра и красоты? А это все непосредственные ученики Сократа. Разве могли бы эти люди чувствовать себя его учениками и вообще ощущать хоть какую-нибудь близость к нему, если бы у них не было никакой с ним органической связи? Да, в этом шершавом, грубо-юмористическом, до дикости разумном и моральном Диогене, который из-за презрения к людям совершал иной раз перед ними самые неприличные выходки, в этом затейливом, бесшабашном мудреце мы вполне узнаем Сократа, – по крайней мере, некоторые черты из него. И недаром эти "киники" стали всерьез родоначальниками всех философских циников на свете, циников уже без кавычек. В Сократе бурлила свободомыслящая прихоть ощущений, и вот она и вылилась в эти трагикомические школы, в которых трагедия и комедия не в каком-нибудь переносном, а в самом настоящем и буквальном смысле слова были тоже объединены в неразличимое ощущение, чем так эффектно щеголял сам учитель.

Если еще Сократ резко противопоставлялся софистам (при всем его сходстве с ними), то в сократовских школах уже совсем невозможно отделить софистическое от сократовского. И, если угодно, в этом общем, изучаемом нами сейчас антропологическом периоде вполне можно, во-первых, противопоставлять софистов и Сократа, а во-вторых, диалектически синтезировать их в сократиках. Это все вещи одного и того же порядка. Но только в общей свободомыслящей философии самосознания софисты акцентировали чистую текучесть сознания, а сократики – самые разные стороны. И все они проявляли в этом неимоверный напор, одни в релятивизме, другие в опоре на разумность, третьи в опоре на разумность той или другой из релятивных сфер. И все они, кроме того, имели прежде всего опыт общей примитивной процессуальности сознания, а не его конкретной фигурности или сконструированности. Поэтому все они были весьма свободомыслящие, одни более позитивными, другие – абстрактными, третьи – практическими. А когда сократические школы стали дифференцироваться, то и среди них проявились аналогичные различия. Одни ударились в чувственную эмпирику (киренаики), другие – в абстрактную и свободомыслящую автаркию (киники), третьи соединяли то и другое (когда так называемые мегарики ударились в абстрактный мир идей, соединяя с этим кинические тенденции). Очень заметно это совмещение сократики и софистики в трех названных сократических школах. Киник Антисфен, несомненно, подражал Горгию, как киренаик Аристипп – Протагору. Да и Эвклид, основатель мегарской школы, слишком близко стоял к элеатскому рационализму и был слишком страстным диалектиком, чтобы не войти ярким явлением в это общее софистически-сократовское свободомыслие.

Школы Сократа мало дали для истории эстетических идей, но их положение в истории греческой эстетики вполне оправдано, поскольку они демонстрируют собою те логические возможности, которые возникали на почве сократовской философии. Как мы видим, у Сократа прекрасное и доброе, взятые сами по себе, отождествляются. Ксенофонт, как мы увидим, будет продолжать именно эту линию. А Платон, как мы тоже увидим в свое время, преодолевает даже самую эту антитезу в учении о неразличимом Едином. Но это только одна, правда, наиболее универсальная возможность. На почве сократовского критицизма возможно выдвижение на первый план более внутреннего начала – смысла, разума, сознания, осуществляемых в виде добра, то более внешнего, более "материального" и явленного, но есть красоты, с тем или иным подчинением одного другому. Да и у самого Сократа, как мы знаем, отношение между красотой и благом – в порядке его иронии – часто бывало тоже весьма сложным: и равновесное взаимопроникновение добра и красоты отнюдь не является для Сократа везде и всегда осязательным.

§2. Киники

Основателем кинической школы является Антисфен Афинский (ок. 444-368 до н.э.), ученик сначала Горгия, потом Сократа. После смерти Сократа он проживал в Киносарге. Кличку свою киники получили именно отсюда, причем ставилось ударение именно на слове cyön, что значит "собака". Киников так и называли "собаками". Уже Антисфен получил кличку "чистейшая собака" (haplocyön, Diog. L. VI 13). У Антисфена был знаменитый ученик Диоген Синопский, прославившийся на все времена своим в буквальном смысле и без всяких кавычек собачьим образом жизни, но в то же время и редкостной философской высотой и оригинальностью. Продолжателями Антисфена и Диогена являются Моним, Онесикрит, Филиск и в особенности Кратет Фиванский со своей супругой Гиппархией и братом Метроклом.

1. Прекрасное и доброе

Киники, безусловно, подчиняли прекрасное доброму, то есть материю – чисто смысловой, разумной сфере, не оставляя места даже для того эстетического благодушия, которое в значительной мере свойственно было самому Сократу. Антисфен, хотя он и писал о музыке, о Гомере, об Одиссее, прямо говорит: "Благое – прекрасно, плохое – безобразно" (Diog. L. VI 13). Это есть уже прямое игнорирование явления красоты, даже самой ее видимости. Увидев, как один юноша упражняется для позирования перед художником, Антисфен даже пристыдил его за склонность к "бездушной картине" (в той же главе Диогена об Антисфене – VI 3). Это, несомненно, уже отрицание красоты на почве гипертрофии сократовского принципа утилитарной добродетели. Тут уже чувствуется приближение стоицизма.

2. Безобразное

Впрочем, сказать так, это не значит быть особенно точным. Сущность кинической эстетики заключается не просто в игнорировании красоты и не просто в требовании вместо нее морали. Так же как и иронию, нельзя понимать буквально и отсечение красоты у киников. Это отсечение красоты продолжает оцениваться тут эстетически. Это есть не пассивное и безучастное игнорирование красоты (тогда это было бы просто царство морали), но активно-эстетическое утверждение отсутствия красоты. Другими словами, это есть эстетика безобразного. Безобразное – это ведь не просто отсутствие красоты, как и ирония – не просто отсутствие утверждения истины и даже не просто обман. Античный кинизм – это есть именно эстетика безобразного, учение о безобразном как об эстетической категории.

Как появляется эта эстетика безобразного на почве сократовской философии? Сократ, вместе со всем антропологическим периодом греческой мысли, разделяет, как мы теперь хорошо знаем, смысл и явление, или сознание и бытие, или, как можно еще сказать, культуру и природу, свободу духа и произвол тела, материи. Когда эти сферы разъединены и противопоставлены, соединять их можно бесчисленными способами, в бесчисленных пропорциях и с самыми разнообразными степенями интенсивности. Поскольку рассматриваемый период античного сознания есть период антропологический, сократизм уже по одному этому всегда является примером сознания, смысла, разума, культуры. Сам Сократ в основном защищал этот примат в виде равновесного и сознательного взаимоупорядочивания этих разделенных сфер. Примат сознания становился у него примером свободы духа, а свобода духа понималась как сознательное, разумное улучшение и преобразование жизни со всеми ее инстинктами и импульсами. Но сократизм, то есть проповедь свободы духа, оставался и при других взаимоотношениях сфер сознания и бытия. Можно было свободу духа понимать как свободу духа в условиях полной несвязанности материи, то есть в условиях полного произвола естественной, природной жизни человека. Дух свободен, думали греки вместе с Сократом, когда он разумно и целесообразно преображает жизнь, учитывая все ее реальные свойства и возможности. Но дух свободен также и тогда, рассуждали греки вместе с киником Антисфеном, когда он отказывается от сознательного регулирования жизни и предоставляет эту последнюю собственному ее течению. Это и есть настоящий кинизм; и ясно, какая конфигурация понятий философии Сократа приводит к такому оригинальному воззрению.

Но что же получается из такой конфигурации сократических понятий? Если жизнь предоставлена самой себе, то это значит, что все естественные потребности человека и любое их удовлетворение дозволены, законны, приличны; все, что есть в человеке животного, с какой-нибудь точки зрения низкого, низменного, некрасивого, неприличного, все это – дозволено, законно, прилично, красиво. Но, с другой стороны, человек должен воплощать в себе свободу духа. Это значит, что никакая низменная потребность и никакое ее удовлетворение не есть принцип поведения Человек есть весь разум, весь сознание, весь дух. Он ничему не подчинен, ни от чего не зависит, ничего не желает, ни к чему не стремится, не имеет никаких потребностей. Он – чистый смысл, чистая абсолютная идея, неподвижная, бесстрастная, непоколебимая. Философ – мудрец, и мудрость его в том, что среди моря страстей и чужих и – это интереснее всего – своих собственных он бесстрастен, невозмутим, спокоен, самодовлеющ. Стихия жизни бьется в своем ничем не сдерживаемом произволе, но мудрец сознательно предоставляет жизни этот абсолютный произвол и несдержанность, чтобы тут-то как раз и выработать свою свободу, свою независимость и свое полное внутреннее самодовление. Черты сократизма ярко выступают в этой, мы бы, пожалуй, сказали, на первый взгляд дуалистической философии.

Однажды, рассказывает Диоген Лаэрций (VI 32), Диогена привели в роскошно убранный дом и просили не плевать. Но Диогену стало нужно откашляться, что он и сделал, плюнувши одному человеку в лицо и мотивируя это неимением другого, более подходящего места. По мнению Диогена, нет ничего плохого в употреблении в пищу человеческого мяса; человеческое мясо ничем особенным вообще не отличается от всякой другой пищи и вещества (VI 73). Совершенно не важно, предавать ли тело погребению и как предавать (VI 52). Вовсе не важно, где и как человек совершает свои половые отправления. Тот же источник прямо свидетельствует, что Диоген совершал свои половые акты публично (VI 69), проповедовал, что женщины должны быть общими (VI 72), не признавал брака и требовал общения мужчин с любой женщиной, которая только согласится на это. Киники Кратет и Гиппархия тоже совершали половые акты публично, и об этом имеется уже целый ряд источников. Кроме Диогена Лаэрция (VI 97) об этом читаем и у Секста Эмпирика: "Кратет [имел половое общение] с Гиппархией на глазах у всех" (Pyrrh. I 153), и у Климента Александрийского (Strom. VI 121, стр. 619, St.), и в других местах. Мало того, "производя над собою противоестественное насилие на площади, он сказал: "О, если бы можно было прекратить голод такой же вот натиркой живота!" (Diog. L. VI 46). И это он делал часто (69). По мнению Диогена, это есть изобретение Гермеса, который преподал этот метод своему сыну Пану, когда тот блуждал день и ночь, не находя взаимности у нимфы Эхо. И если бы люди пользовались этим методом вместо брака, то не случилось бы массы бедствий. Троя не была бы взята и не погиб бы Приам (Dion. Chrys. VI, стр. 99 Dind.). Фразу Диогена с выражением сожаления о невозможности утолить голод простым растиранием желудка повторяет и Афинагор (Athen. IV 198). Антисфен пропагандировал половое общение с женщинами, которые считаются с мужской точки зрения самыми плохими, так как подобные женщины получают в этом случае наибольшее наслаждение (Diog. L. VI 3). "Когда тело мое почувствует потребность в наслаждении любовью, – говорит он у Ксенофонта, – я так бываю доволен тем, что есть, что женщины, к которым я обращаюсь, принимают меня с восторгом, потому что никто другой не хочет иметь с ними дела" (Xen. Conv. IV 38).

3. Эстетика безобразного

Назвать все это распущенностью, порочностью, нахальством и пр. недостаточно и невозможно. Это именно цинизм, эстетика безобразного, проповедь безобразия как необходимого момента красоты, ибо только благое, доброе – прекрасно, а благо – только то, что способствует свободе духа, свобода же духа требует независимости от произвола природы, от каприза жизненных инстинктов, а для этого необходимо дать природе и жизненным инстинктам именно полную несвязанность и произвол. С точки зрения природы все женщины одинаковы. Нужно и общаться со всеми женщинами безразлично, причем мудрость начинается там, где в половом общении кончаются всякие положительные оценки, где человек уже перестает быть зависимым от получаемого наслаждения, от красоты женщины и прочих моментов, отнимающих у него свободу духа. Не только Диоген считает любовь праздным занятием (Diog. L. VI 51), но и Антисфен прямо говорит: "Я скорее сошел бы с ума, чем испытал бы наслаждение" (VI 3). Антисфен не стеснялся утверждать, что если бы он овладел Афродитой, то он застрелил бы ее (Clem. Strom. II 107, стр. 485). Наконец, Кратет предлагает (Diog. L. VI 86) лечить любовь голодом, или если это не удается, то – временем, если не удается и так, то он рекомендует повеситься. Общаться с женщиной нужно, но это общение должно быть максимально бессмысленным: нужно в это время не любить женщину и не испытывать какое-нибудь удовольствие, но нужно презирать женщину и быть бесчувственным деревом в половых ощущениях. Ясно, что эта проповедь свободы жизненных инстинктов вела попросту к искоренению всяких инстинктов, несмотря на всю их естественность.

Так же, как античная ирония, знаем мы, всегда имела объективный упор и никогда не была чистым субъективизмом, античный кинизм тоже имел в виду не просто безобразие, но хотел через это сознательное безобразие дойти до духовной свободы. И киники, несомненно, достигали этого, – по крайней мере для того понимания духовной свободы, которое у них было. Всем известен рассказ о встрече Диогена и Александра Македонского (Diog. L. VI 60). Когда Александр сказал: "Я – Александр, великий царь!" – Диоген ему ответил: "А я – Диоген, киник!" Когда Александр спросил его, не нужно ли ему чего-нибудь, тот попросил его посторониться и не застить солнце. Киники восстают против "удовольствия", за "веселость", за то состояние духа, когда человек ровно ни от чего не зависит, за ту "свободу", перед которой бессильна даже сама судьба. По Диогену, сама судьба, бессильная перед мудрецом-киником, говорит по-гомеровски: "Только вот бешеной этой собаки никак не убью я!" (Stob. II, стр. 98, Hein., цит. И. VIII 299).

Диоген жил вместе с собаками и часто питался бросаемыми ему, как и собакам, костями. Киник презирает славу, богатство, счастье, всю жизнь. Он живет на открытом воздухе, на базарах, в портиках, вместе с животными (откуда и официальная кличка киников – "собаки"), может быть, в крайнем случае, в какой-нибудь бочке; он обладает только невзрачной нищенской котомкой, с которой, впрочем, Кратет прожил жизнь "словно на празднике", "шутя и смеясь" (Plut. De tranquil, an. 4, стр. 466с).

Такая эстетика жизни не могла, конечно, возникать сама собою. Она требовала громадных жертв, усилий и самоотверженного служения своей идее. И вот киники – проповедники аскетизма. Эти грязные, нечесаные, шершавые, грубые юмористы и циники были настоящими подвижниками, аскетами, теоретиками вечного, неустанного "упражнения" и "усилия". Все, что не есть разум, они объявляли простым и пустым "воображением". Диоген не только жил в бочке, но и катался летом в раскаленном песке и обнимал зимой холодные, покрытые снегом статуи. Киников не страшила никакая грязь, никакие нечистоты, среди которых они жили ради своего "разума" и "упражнения". Диоген говорил, что он не пачкается от этих нечистот, так же как и "солнце, которое тоже ходит по нечистотам и нисколько от этого не пачкается" (Diog. L. VI 63). Нисколько не претила им и нечистота духовная, но, скорее, наоборот была для них необходимостью. Кратет специально имел дело с публичными женщинами, вызывая их на спор, чтобы привыкнуть переносить самую отборную ругань (90).

Такова небольшая картина античной эстетики безобразного, и вот смысл этого странного, этого удивительного принципа киников: благое – прекрасно, а худое – безобразно. Конечно, эстетика безобразного отнюдь не является полной и окончательной характеристикой кинической эстетики. Эстетика безобразного является только центральным или исходным пунктом всей этой эстетики вообще. Однако для того чтобы развернуть весь диапазон кинической эстетики, надо сначала войти в более подробный анализ самого кинизма, поскольку греческую эстетику часто и вообще можно формулировать только на основании дедукции из общефилософских теорий древних.

4. Логическая структура древнейшего кинизма

Для историка философии и эстетики направление античного кинизма представляет собою огромный исторический феномен, который вовсе не ограничился ближайшими учениками Сократа, деятелями IV в. до н.э., но продолжал существовать также и в течение всего эллинизма, вступал в ближайшую связь со стоицизмом, заметно влиял на художественную литературу и определял собою многочисленные идейные линии также и в литературе Византии. В настоящей книге нас интересует, конечно, только древнейший кинизм, представленный указанными у нас выше непосредственными учениками Сократа. Явление это настолько замечательно, что для осознания его историко-философского или историко-эстетического значения требуется большая работа мысли. Эту киническую сложность и противоречивость мы могли бы, не претендуя на исчерпание вопроса, формулировать в виде следующих четырех, тесно связанных между собою логических моментов. Они вытекают из попытки синтезировать софистический сенсуализм и релятивизм с чисто сократовским принципом и с чисто сократовской проповедью свободы духа. Но ведь во всяком синтезе возможно преобладание то одного, то другого из синтезируемых моментов. Киники базировались на примате чувственной действительности, что в развитой форме приводило к четырем основным логическим шагам философско-эстетической системы.

Первый шаг: примат чувственности, материальной текучести и вообще жизненного процесса над разумом и чисто духовной деятельностью. Этот примат жизненного процесса доходил у киников до своего предельного состояния, до последней крайности. Здесь освобождалась не только вся человеческая чувственность, но и все обнаженные человеческие инстинкты вплоть до свободного животного состояния. Все животные инстинкты и потребности не сдерживались ровно ничем, так что перед этим рассыпались в прах решительно все достижения цивилизации и проповедовалось животное опрощенство.

Второй шаг: формализация и схематизация разума и превращение его только в абстрактный принцип. Это было прямым следствием первого шага. Если признается только жизненный процесс и больше ничего другого, то на долю разума уже не остается никакого живого и реального содержания. Этот разум, лишенный жизненного содержания, уже не отличается живым потоком живых и жизненных идей, но лишает их всякой жизненности и даже превращает в дискретные, никак не связанные между собой единичности, откуда тотчас же возникает отрицание логики в собственном смысле слова, переходящее иной раз прямо в номинализм.

Понятие здесь трактуется как словесное обозначение той или иной единичности, которая реально либо была, либо налична в настоящее время (Diog. L. VI 3, Schol. Arist. p. 256 Rose.). "Что" вещи, однако, тоже не определимо, а определимо только ее "как". Например, что такое серебро, определить нельзя; но можно определить лишь то, в каком виде что-нибудь является серебром (Arist. Met. VII 3). Антисфен уверял, что он видит человека, но не человечность, и лошадь, но не лошадность (Schol. Arist. p. 66, 68).

Отсюда само собой вытекало у Антисфена и то, что каждая вещь обозначается только одним специфическим наименованием, что поэтому никаких противоречий в мышлении не существует и что, следовательно, не существует и вообще никакого ложного высказывания (Arist. Met. IV 29), так что и сама логика бесплодна (Epict. Diss. I 17 Schenkl), a образованность только и заключается в исследовании слов (там же). Для Диогена отпадают даже музыка, геометрия и астрономия, ввиду их бесполезности и ненужности (Diog. L. VI 73).

Коротко говоря, этот второй шаг кинической логики содержит в себе: абсолютность единичного, сингуляризм; невозможность логического вывода, поскольку невозможно включение никакого единичного ни в какое общее и потому невозможна оценка суждений как отрицательных; и, наконец, замену всех логических операций одними только словами, то есть безусловный номинализм. Все эти элементы кинической логики, как мы теперь уже хорошо знаем, коренились у софистов, которые тоже имели тенденцию и к сингуляризму, и к отрицанию логики как специальной дисциплины, и к номинализму. Все эти стороны в кинизме только прогрессировали. Главное, однако, заключается не в этих гипертрофированных тенденциях (о них можно прочитать в любом учебнике истории античной философии). Очень важно понимать то, что эта сингуляристически-номиналистическая логика есть прямой результат абсолютизации жизненного процесса, отнявшего у мышления всю его содержательную качественность и сводившего всю логику на дискретную фиксацию единичностей, без которых не могла бы возникнуть и киническая погоня за абсолютизированным жизненным процессом.

Но если указанные два шага, необходимые для построения логической структуры кинизма, были только усилением и гипертрофией софистической методики, то третий и четвертый шаги, о которых мы сейчас будем говорить, являются, наоборот, гипертрофией сократовского принципа разума.

Третий шаг: бессмыслица жизненного процесса. Эта на первый взгляд удивительная и неожиданная вещь является прямым и логическим следствием рассмотренных нами двух первых шагов. Жизненный процесс абсолютизирован, и тем самым оказались опустошенными идеи разума. Но ведь, согласно Сократу, общие родовые понятия и целесообразно действующий разум обобщений должны обязательно определять собою все единичное, то есть весь этот поток и процесс жизни, за который так хватались киники. Но что же получится, если мы опустошенные, бессодержательные и лишенные всякого обобщения идеи разума станем применять для осознания и квалификации исходного жизненного процесса? Получится то, что если абсолютизированный жизненный процесс опустошил идеи разума, то теперь опустошенные идеи разума начинают опустошать собою и тот исходный процесс жизни, за полноту которого, в отрыве от общностей, так хватались киники.

Отсюда удивительная диалектика последовательного кинизма: весь основной жизненный процесс отвергается, отрицается и объявляется бессмысленным. Ничто в жизни не прочно, ни на что в жизни нельзя надеяться, ничто в жизни не может стать принципом поведения. Так ведь оно и должно быть по неумолимой логике жизни: если признается только жизнь, а то идейное, что могло бы ее осмыслить, обессмысливается, то и сама жизнь обессмысливается, и киники не устают вопить о суетности всего земного, о тщете всех человеческих упований, о ненужности и бессмысленности всякого преобразования жизни, об увековечении всего слабого, больного, порочного или пусть сильного, здорового и добродетельного (это для киников одно и то же), что создается самим процессом жизни. Сократ тоже все критиковал и прекрасно чувствовал порчу жизни, подвергая критике, а иной раз даже и бичеванию все отвратительные стороны человеческой жизни. Однако Сократ в то же самое время своим разумом и своей логикой хотел преобразовать жизнь и подчинить ее отрицательные явления положительным идеям разума. Но киники отбросили все положительные идеи разума и тем самым лишили себя самого критерия возможных жизненных преобразований. Тогда перед их глазами и обнажился ничем не прикрытый жизненный процесс со всем своим безобразием, со всеми своими пороками, бесцельными и бесплодными потугами найти выход, со всеми своими тупиками. Ясно, что отрицательная оценка жизненного процесса у киников и понимание его как сплошной бессмыслицы превзошло собою все отрицательные оценки Сократа, так что, возвеличивая жизненный процесс, пришлось возвеличивать, узаконивать также и все его безобразие и все его уродства. Такова логика одностороннего превознесения произвольной жизненной текучести, и такова логика идей разума, опустошенного этим превознесением.

Четвертый шаг: разум мудреца есть духовная свобода перед лицом любого безобразия, уродства и вообще всяких отрицательных и положительных ценностей жизненного процесса; это есть самодовление (aytarceia) мудреца. Киники вышли из школы Сократа. Но Сократ кроме преобразования жизни, отвергнутого у киников ввиду абсолютизации самой жизни, требовал от человека еще и мудрости, то есть полной независимости от тех уродств жизни, которые, с его точки зрения, подлежали преобразованию. Эта сторона сократовской философии, автаркия мудреца, получила в кинизме особенное развитие. Выставляя примат жизненного процесса, несмотря на все его безобразие и уродство, и не считая нужным как-нибудь его преобразовать, киники тем не менее старались получить от него решительно все, что он только мог предоставить человеческому разуму. Этот разум, как мы знаем, был у киников сильно формализирован и схематизирован, поскольку он был у них лишен живого содержания, которое признавалось только за абсолютизированным жизненным процессом. Поэтому киники проповедовали только такой разум, который, не пользуясь конкретно никаким содержанием жизни, стремился только к одному – утвердить свою формальную независимость и полную свободу от своего присоединения к жизненному процессу.

Эта автаркия кинического мудреца была вполне бессодержательна, так как все подлинное содержание жизни признавалось лишь за процессом жизни животного, который был предоставлен только самому себе и потому не мог подвергаться воздействию со стороны человеческого разума. Однако в формальном смысле слова эта автаркия кинического мудреца доходила у него до полного презрения к процессам жизни, которые он сам же абсолютизировал. И единственно, что он получал от этого жизненного процесса, – это чувство полной независимости от него, презрения ко всем его формам и утверждения своей собственной духовной свободы и самодовления.

Многочисленные фрагменты, дошедшие до нас от древних киников, переполнены воплями о свободе мудреца, о презрении к богатству и прочим материальным благам, проповедями бедности, незнатности, равнодушного перенесения всех треволнений жизни, непобедимой силой характера и воли; и все это – вовсе не для положительного строительства жизни, а только лишь ради воздержания от привязанности к тем или другим ее сторонам и тем самым ради неприступности внутренней автаркии мудреца. Когда Антисфен учит о "добродетели" как о "цели жизни" (Diog. L. VI 104) и о "добродетели", которую, "однажды приобретя, уже нельзя больше утерять" (105, 11 – 13), то делается ясным, что для этого киника мудрец не совершает никаких ошибок, что все, принадлежащее другим, принадлежит прежде всего ему, что для мудреца ничто не чуждо и ничто не является невозможным и что он "не подчинен даже самой судьбе" (105). Не только Антисфен, но и Диоген объявил, что он умеет "управлять людьми" (29). Философия есть воздержание от всяких удовольствий и в том числе от любовных переживаний (Euseb. Praep. evang. XV 13; Athen. XII 513a Kaib.; Diog. L. VI 11, 70), потому что "любовь – это зло природы" (dem. Alex. Strom. II 107, 2). "Нужно добиваться удовольствий после трудов, а не до них" (Stob. 29, 65 Meineke), то есть "необходимо, чтобы они не входили и не выходили в открытую дверь" (6, 2; 18, 27). Ни родные, ни близкие, ни друзья, ни молва, ни привычные места, ни общение, ничто не есть мое... Мое – "это пользование мыслями (chrësis phantasiön), над которыми господин только я и никто другой" (Epict. Diss. III 4, 24, 68, 69 Schenkl). "Плод философии – это искусство общаться с самим собой" (Diog. L. VI 6). Мудрецы не знают, в чем заключается жизненная необходимость, так как они "заботятся больше о мудрости, чем о деньгах" (Stob. 3, 46). Самое лучшее на свете – счастливая смерть (Diog. L. VI 5). А брюхо, по Диогену, – это только "Харибда жизни" (51), и вообще Диоген часто говорит против обжорства (об этом у Диогена Лаэрция и у Стобея). "Сон на голой земле – сладчайший покой" (Epict. Diss. I 24, 7). Бедность сама собой учит философии, и притом не словами, но делами (Stob. 95, 11). "Добродетель, – говорит тот же Диоген, – не может обитать ни в богатом городе, ни в богатом доме" (93, 35).

У Кратета – тоже прославление бесславия и бедности (14, 20; 15, 10; 97, 27), которые у него даже "не подчиняются судьбе" (Diog. L. VI 93), так что ученик Диогена, Моним, прямо говорил: "Богатство – это блевотина счастья" (Stob. 93, 36). По Антисфену, "добродетель достаточна для счастья, когда она ни в чем не нуждается, кроме сократической силы (ischyos)" (Diog. L. VI 11). К людской славе или молве у киников постоянное презрение (VI 7; Epict. Diss. IV 6, 20; I 24, 6). "Цель жизни – свобода от самомнения" (Clern. Alex. Strom. II 130, 7). Брать с собой в дорогу нужно столько, чтобы в случае кораблекрушения эта поклажа не потонула (Diog. L. VI 6). И вообще должна быть свобода от всего: от домашнего имущества, от родины (38). "Я, – говорит Диоген, – космополит" (63), так что Кратет и подавно мог сказать, что он свободен от купли и продажи (Stob. 5, 52). И, уж конечно, никаких забот о теле. Кратет говорил юноше-гимнасту, что тот своими упражнениями тела только укрепляет свою тюрьму (Crates frg. 36 Mull.). И вообще от киников осталось такое множество текстов с прославлением нравственного совершенства и с возвеличиванием непоколебимой автаркии мудреца, так что даже трудно приводить здесь все эти тексты. С ними легко ознакомиться и по общим историям античной философии, достаточно пространным.

Если подвести итог предложенному у нас рассуждению о логической структуре кинизма, необходимо сказать следующее. Структура эта вся состоит из противоречивых элементов, но эти элементы, будучи логически связаны между собою, сливаются в одно-единое и нераздельное целое. Если абсолютизируется жизненный процесс, то, казалось бы, на нем и нужно базироваться тем, кто его проповедует. Но у киников происходит как раз наоборот: они отрицают весь этот ими же самими абсолютизированный жизненный процесс и даже квалифицируют его как безобразие, как уродство. И если они хотят осознать выставляемый ими на первый план жизненный процесс, то, казалось бы, тут-то бы и создать полноценную систему идей, которая отражала бы собой абсолютизацию жизни. А у киников тут тоже выходит как раз наоборот: идеи – это только разрозненные единичности, а иной раз даже и просто только одни слова. Наконец, проповедуя абсолютность жизненного процесса, философы, казалось бы, и должны были бы погружаться в этот жизненный процесс и в нем свободно ориентироваться. А у киников и здесь все вышло как раз наоборот: самое высокое для них – это именно воздерживаться от прославленного ими жизненного процесса, углубляться в самого себя и находить счастье в этом изолированном самодовлении.

Но самое интересное то, что все эти кричащие противоречия логически являются у киников совершенно единой и цельной духовной структурой. Можно поражаться этими кричащими противоречиями духа, которыми, впрочем, полна вся человеческая история. Однако историк должен по этому поводу не страдать и не скорбеть, но проявлять понимание. А понимание в данном случае удивительным образом приводит все эти противоречия кинизма к единой и цельной структуре.

5. Эстетическая структура кинизма

Все приведенное у нас выше теоретическое рассуждение о кинизме сразу же делает понятным, что та эстетика безобразного, с которой мы начали характеристику всей кинической эстетики, отнюдь не является в данном случае единственным подходом, а, скорее, только общим принципом или исходной позицией кинической эстетики. Именно мы сразу же убеждаемся, что эстетика безобразного вытекает только из первого и третьего момента кинической структуры духа. Первый момент, примат жизненного процесса, и второй момент, квалификация жизненного процесса как сплошного безобразия и уродства, порождают собой именно то, что мы выше назвали эстетикой безобразного. Если бы для киников существовал один только третий момент, они были бы просто учителями безобразия и уродства. Но безобразие и уродство для них естественно и законно; а это значит, что оно и узаконенно, оправданно и, в конце концов, прекрасно. К этому последнему приводил киников тот логический шаг, который в структуре кинизма мы назвали первым. Нечего и говорить о том, что в таком буквальном виде эстетика безобразного функционировала у киников очень часто. Все те хулиганские выходки Диогена Синопского или Кратета Фиванского, которые представляются буржуазным философам пустыми анекдотами и ничего не стоящими выдумками, может быть, и были таковыми до некоторой степени. Однако свести все это на простой анекдот ни в каком случае невозможно, поскольку образы этих киников стали в античной традиции уже законченными и монолитными символами. Можно сказать только то, что это была еще не вся киническая эстетика или, точнее, что это был только один из двух ее основных полюсов. Ведь то, что мы выше назвали вторым и четвертым шагом в образовании структуры кинизма, представляет собою уже не буквальную и практическую, но чисто теоретическую сторону кинизма. И тут был, как показывает исследование, совершенно другой полюс кинической эстетики, вполне противоположный буквально понимаемой эстетике безобразного, и притом гораздо более сложный. Всмотримся в него.

Второй принцип киников говорил, как мы формулировали выше, о глубоком опустошении разума в его содержании, потому что содержание это целиком принадлежало абсолютизированному жизненному процессу. Но даже и в условиях такой формализации и схематизации разум оставался для киников все же не чем иным, как именно разумом, потому что целиком отбросить идеи разума – это значило бы для киников перестать быть учениками Сократа.

Но что такое этот формализированный и схематизированный разум и что такое та идея разума, которая охватывает вещь не целиком, но только находит в ней абстрактную схему? Такая идея разума, очевидно, есть только аллегория. Ведь только аллегория оставляет вещь нетронутой и живой (такова, например, лисица в басне), и в то же время только одна она находит в этой абсолютизированной вещи исключительно лишь ее абстрактный смысл (как, например, хитрость у лисицы). Этим аллегоризмом отличалась уже и ранняя классика, целиком порвавшая с буквальной мифологией, но очень охотно толковавшая ее образы аллегорически (Гера – воздух, Гефест – огонь и т.д.). Однако ясно, что тут было два обстоятельства, которых не знала строгая классика.

Прежде всего, кинический аллегоризм отнюдь не ограничивался только одними материальными стихиями, которыми и занималась в первую очередь космология ранней классики. Здесь ведь был, как мы теперь хорошо знаем, на первом плане не космос, но человек. Поэтому кинический аллегоризм был не космологичен, но моралистичен, а если и применялся к области космологии, то исключительно ради узкорационалистических и опять-таки моралистических целей. Поэтому не будем удивляться, что этот другой полюс кинической эстетики был полон самых разнообразных теорий и научного, и мифологического, и художественного характера; и можно было вести кинический образ жизни вовсе без всякой бочки Диогена и вовсе без его вызывающего и непристойного хулиганства.

Тому, кто понимает киническую эстетику только в стиле традиционного и вполне непристойного образа Диогена Синопского, будет совершенно непонятен тот теоретический, научный, философский и художественный интерес, который вытекает из перечисления источниками огромного количества соответствующих литературных произведений в биографиях ранних киников, не говоря уже о киниках позднейших.

Когда Муллах на основании Диогена Лаэрция (VI 16-19) и других захотел составить список литературных произведений одного только Антисфена, то оказалось, что этому последнему принадлежат и сочинения риторические ("О стиле, или Характерах", "Аякс, или Речь Аякса", "Одиссей, или Речь Одиссея" и др.), и диалектические ("Истина", "О мнении и знании", "Мнения, или Рассуждения о споре", "Вопросы обучения", "Сатон, или О противоречии" и др.), и физические ("О природе животных", "О жизни и смерти", "Об умирании", "О том, что в Аиде", "О природе", "Вопрос о природе"), и морально-политические ("Геракл Больший, или О силе", "Геракл, или О мудрости, или О силе", "Геракл, или Мидас", "Кир", "Кир, или О царствовании", "Увещание о справедливости и мужестве", "О Феогниде", "Аспасия", "О законе, или Государственном устройстве", "О законе, или О прекрасном и справедливом", "Алкивиад" и мн. др.), и специально о Гомере ("Об образованности", "Об истолкователях", "О Гомере", "О Калханте", "О поэме "Одиссея";, "Афина, или Телемах", "Об Елене и Пенелопе", "О Протее", "Киклоп, или Об Одиссее", "О Кирке", "Об Амфиарае", "Об Одиссее, Пенелопе и собаке" и др.).

Уже этот один и притом неполный, но потрясающий список произведений Антисфена свидетельствует о том, что деятельность киников вовсе не сводилась к пассивному сидению в бочке, но давала огромнейшую литературную продукцию. Вопрос о литературной деятельности Диогена Синопского очень неясный, поскольку о ней имеются противоречивые сведения. Но список, который приводится у Диогена Лаэрция (VI 80) для произведений Диогена Синопского тоже заставляет о многом задуматься. Это бездомная "собака", оказывается, написала четырнадцать диалогов и семь трагедий ("Елена", "Фиест", "Геракл", "Ахилл", "Медея", "Хрисипп", "Эдип"). Другие источники дают и другие списки произведений Диогена; а также не отсутствуют сведения и о том, что он вовсе ничего не писал. Кратет тоже писал и элегии, и пародии, и даже трагедии. Для нас сейчас совершенно не важно, кто из киников писал и что именно писал. Важно только то одно, что они были деятелями литературы в самых разнообразных жанрах, включая науку, этику, эстетику, политику и даже разнообразные литературно-художественные жанры. Следовательно, это уж не просто "собачья" жизнь в бочке.

При состоянии наших источников, когда ни одно цельное произведение ранних киников до нас не дошло, очень трудно судить о содержании и стиле их литературных произведений. Однако совершенно очевидно, что уже ранние киники были самыми настоящими литературными деятелями и что их философские предпосылки определяли их научно-художественное мышление как аллегорическое.

Второе обстоятельство, которое необходимо здесь иметь в виду, неопровержимо свидетельствует о том, что свой аллегоризм киники понимали не просто в виде каких-то невинных и школьных басен. Будучи учениками Сократа, эти свои аллегорические идеи разума они могли понимать только всерьез и относиться к ним как к некоторой своеобразной реальности. Это был тот субстанциальный аллегоризм, который по этому самому уже переставал быть чистым аллегоризмом. Есть работы (Дж. Тейт; см. библиографию), которые прямо доказывают, что Антисфен вовсе не был аллегористом, как еще раньше того доказывал и Г.М.А.Грубе, что Антисфен и вообще не был логиком.

Действительно, Медея для Диогена вовсе не была колдуньей, но мудрецом, потому что если миф говорил о том, как она варила человеческое мясо, то это означало только превращение ею изнеженных сибаритов в цветущих и молодых людей при помощи физических упражнений до пота (Stob. 29, 92). Подобного же рода толкования, иной раз не лишенные тонкости, Антисфен давал для гомеровских богов и героев – Ахилла, Одиссея, Агамемнона, Нестора, Аякса (Schol. Od. I. 1 Dind.), Одиссея и Калипсо (там же V 211, VII 257), Одиссея, Киклопа, Посейдона и Аполлона (там же XI 525), для кубка Нестора (Schol. Venet. II. XI 636 Dind.), для Афины и Ареса (Schol. Lips. II. XV 123 Bachm.), для Беллерофонта (Ps. Soct. Epist. I 11 = Epistologr. Gr. стр. 611 Herch.). Все подобного рода толкования отнюдь не лишены интереса и при более подробном изложении вполне заслуживали бы точного научного анализа. Юлиан (Orat. VII 215 Hertl) был не так уж неправ, когда среди таких мифографов, как Орфей, Платон или Ксенофонт, упомянул и Антисфена.

Итак, эстетика субстанциального аллегоризма была у киников другим аспектом их эстетики наряду с эстетикой безобразного. Вероятно, она и проводилась у них в тех многочисленных произведениях, которые до нас не дошли, но которые назывались именами мифологических богов и героев. Однако и этим киническая эстетика все еще не исчерпывалась.

Именно, остается еще четвертый кинический принцип, сформулированный нами выше при определении общей структуры кинизма. Этот четвертый принцип в своем завершении далеко отходит и от той абсолютизированной действительности, о которой говорили наши первый и третий принципы, так и от второго принципа, уже теоретического, но все еще далекого от самодовления. Духовное самодовление, автаркия мудреца, полная независимости от каких бы то ни было материальных или умственных усилий, – это, очевидно, уже не есть просто теоретическое аллегоризирование, но совершенно особое состояние духа, а именно эстетическая автаркия. Она и есть настоящая противоположность эстетике безобразного, полный и окончательный ее полюс, который трудно называть даже и просто теорией. Это – особый тип духовной жизни, безмолвный и ни в чем не заинтересованный, перед лицом которого исчезают все затруднения жизни и все затруднения мысли. Тут все ясно и блаженно; и тут уже больше нечего оценивать как-нибудь и нечего куда-нибудь стремиться. Ясно, что эстетика автаркии тоже самая подлинная киническая эстетика.

Однако и этим дело не кончается. Как только киник установил свою теорию автаркии, он тотчас же начинает замечать, что эта автаркия вовсе не дается сразу, что она требует воспитания и образования, что без специальных волевых усилий и без установления специальных связей с обществом никакой автаркии невозможно достигнуть. А отсюда у киников – новый изворот мысли. Жизненная действительность, которая раньше так огульно отрицалась, и беспардонный цинизм, которым киник щеголял вначале, все это получает теперь совсем другой вид и уже явно приносится в жертву вполне положительным оценкам волевых усилий. Эстетика безобразия теперь ослабевает, киники начинают вести себя вполне прилично, а диогеновы бочки, скорее, становятся анекдотом, пусть хотя бы и поучительным, но уже далеким от морального идеала и вовсе необязательным. Поэтому эстетика автаркии предполагает, что имеется также и эстетика подготовительных ступеней, эстетика тех волевых усилий, которые возникают теперь вместо пассивной созерцательности и которые должны привести к полному самодовлению мудреца, к автаркии.

Дошедшие до нас тексты как ранних, так и поздних киников полны всякого рода моральных, морально-политических, воспитательных и вообще педагогических советов, наставлений и требований. Киническая эстетика вдруг превращается в киническую педагогику, к тому же весьма строгую и неумолимую, в теорию самого крайнего аскетизма.

Оказывается, противоречие нельзя уничтожить только при помощи одного теоретического противоречия, но для этого требуется специальное обучение или научение (Stob. 82, 8). По Антисфену, "нужно приобретать либо разум, либо веревку" (Plut. De stoic. repugn. 14 Bernard.). Моним, который, как было сказано, является учеником Диогена, предпочитал быть слепым, но не лишенным образования, потому что, с его точки зрения, слепой может попасть в яму, а необразованный – в пропасть (Stob. IV Append. II 13, 88). А сам Диоген выражался в этом отношении еще ярче, вероятно, уже забывая все те непристойности, которые он позволял себе на виду у публики. "Воспитание, – говорил он, – дает юношам скромность, старым – утешение, бедным – богатство, а богатым – украшение" (Diog. L. VI 68). Даже Геракл, и тот повиновался воспитателю кентавру Хирону (Eratosth. Catastes. 40 Oliv.), который был известен как наставник героев, и в частности Ахилла. И, может быть, именно к Ахиллу относится та фраза из сочинения Антисфена "Геракл", в которой говорится, что он был "большим, красивым, юношески свежим" и что "человек слабого телосложения никогда не мог бы добиться у него любви" (Procl. In Plat. Alcib. I, стр. 114 Creuz.). А Хирон выставляется здесь в качестве воспитателя, вероятно, потому, что, по Антисфену, "литературе не нужно учиться, чтобы не вращаться среди чужих [мнений]", так что для этого вовсе не нужны ни геометрия, ни музыка, ни прочие науки и искусства (Diog. L. VI 103). Вот почему Антисфен говорил, что "образ его жизни одинаковый с Гераклом" и что он "ничего не ценит выше свободы" (71). Явно киники преследовали цели по преимуществу морального воспитания и в этом смысле вовсе не отвергали развития познавательных способностей у человека. Во всяком случае, по Антисфену, "необходимейшей наукой" является "избавление от незнания", так что тот был во всех возрастах своей жизни сильным, мужественным, непринужденным, смелым и цветущим своей красотой (Athen. XII 534), так что если Ахилл не был подобным Алкивиаду, то он и не был по-настоящему прекрасным (Procl. In Plat. Alcib. I, стр. 114). Из этого видно, что киническое воспитание вовсе не преследовало только одни моральные цели. Однако мораль у них была тут же рядом. Эстетически любуясь Алкивиадом, Антисфен с явным порицанием относился к развратному образу жизни Алкивиада; к его сожительству с разными женщинами и, в частности, к его одновременному сожительству со своими матерью, дочерью и сестрой, "наподобие персов" (Athen. V 220). А Диоген, считая "сребролюбие метрополией всех зол" (Diog. L. VI 50), тем самым, очевидно, тоже взывал к щедрости, равно как и своим осуждением бесчувственности атлетов на том основании, что они "сформированы из говядины и свинины" (49), тот же Диоген опять взывал к более одухотворенной эстетике. Даже свое "собачье" поведение Диоген объяснял не просто по-собачьи, но с явным оттенком морализма. На вопрос, почему он зовется "собакой", он ответил: "К тем, кто мне дает, я ласкаюсь, на тех, кто мне не дает, я лаю, а дурных я кусаю" (60).

Следовательно, киническое воспитание, преследуя цели физической силы и красоты, в то же самое время придавало этой физической силе почти исключительно только моральное значение и сводило его на воспитание душ. Диоген, увидев однажды мастера, настраивавшего инструмент, сказал: "Неужели тебе не стыдно настраивать звуки на дереве и не настраивать душу для жизни?" (65).

Теперь мы подходим уже к чисто эстетическим оценкам у киников, поскольку эти оценки предполагают уже не просто пассивную созерцательность, но и до некоторой степени стремление активно проявлять себя в жизни для достижения красоты. К предыдущим текстам можно было бы прибавить очень много других. Не только требуется одновременное воспитание тела гимнастикой и души моралью (Stob. IV Append. II 13, 68) и души имеют вид, подобный облекающим их телам (Schol. Venet. II. XXIII 65), но и вообще невозможен отрыв тела от души, и вообще отрицается возможность только одной телесной красоты без духовной. Внешний вид, слава, как и происхождение человека, являются для киников только предметом презрения (Diog. L. VI 72). То, что киники называют жизнью, трактуется ими теперь выше зла. "Не [вообще] жизнь есть зло, но плохая жизнь есть зло" (55). Кто говорит правду, но не совершает ее, тот уподобляется лире (64). Значит, звуки лиры, взятые сами по себе, ровно ничего не стоят. Натурщику, с которого пишет художник, стыдно, что его красота сообщается бездушной веши (9). Значит, красота есть нечто живое, но не телесное. Прометей, согласно Антисфену, осуждает Геракла за чисто земные подвиги, так как, не зная ничего выше человеческого, Геракл не может понять и человеческое, или земное (Aischin. Sphett. frg. 7 Dittmar). Значит, даже Геракл, этот идеал киников (Diog. L. VI 9), должен подчинять свои физические подвиги духовным целям, так как без этих последних они уже теряют для киников свою красоту.

В своей эстетике представители кинизма договаривались до того, что "самым прекрасным для людей считали свободу речи (parrhësia)" (69), что "порядок, который сдерживает удовольствия в строгих границах меры", управляет домами и государствами (Stob. 5, 63). И даже, что "единственное правильное государство находится в космосе" (Diog. L. VI 72). Это последнее суждение уже приближает киников к стоикам.

Естественно, что с такой возвышенной точки зрения, по Кратету, всякие чрезмерные ухищрения в поэтическом стиле расцениваются весьма отрицательно (Gnom. Vat. 383 Sternb.), a, по Диогену, "обнаженность [тела] лучше всякого пурпурного платья" (Epict. Diss. I 24, 7). Антисфен тоже думал, что актерствующие рапсоды мало понимают в Гомере (Xen. Conv. III 6) и что "поэты одно изображают как только видимость, другое же как правду" (Dion Chrys. LUI 5 Bude).

Словом, весь этот рассматриваемый нами аспект кинической эстетики отнюдь не отличается одной только пассивной созерцательностью, но требует от человека тех или иных волевых усилий для создания феномена красоты, поскольку феномен этот требует не просто телесного, но в первую очередь духовного оформления. С этим гармонируют и такие отнюдь не чисто пассивистские суждения, как, например, суждение Антисфена о том, что политика – огонь и что не нужно быть к ней слишком близким, чтобы не обжигаться, и что не нужно быть от нее слишком далеким, чтобы не замерзать (Stob. 45, 28), или такое суждение Диогена, что плодом философии является "по крайней мере быть готовым к перенесению любой судьбы" (Diog. L. VI 63). Вопреки своему "собачьему" анархизму Диоген доходил до прямого восхваления государства и законов, без которых, по его мнению, не могло быть правильной человеческой жизни (72), не говоря уже о прославлении им философии (64) и нравственной твердости (75; Stob. 24, 14). Все подобного рода суждения предполагают большую активность человека для достижения им автаркии, какой бы последняя ни мыслилась у киников бездеятельной.

Наконец, для характеристики эстетических взглядов у киников нужно принять во внимание еще два обстоятельства, которым обычно мало придается значения или даже совсем не придается.

Прежде всего, киническая эстетика, хотя она как будто бы и содержит в себе сильные материалистические элементы, в последнем своем счете все же упирается в религию и дает вполне определенное учение о богах. Боги эти, конечно, не имеют ничего общего с мифологическим антропоморфизмом и являются, скорее, обобщением только типичных для киников категорий дискретной единичности. По Антисфену, "согласно установлению существует много богов, по природе же существует только один бог" (Philodem. De piet. 7a, 29-34; Doxogr. Gr. Diels, стр. 538), причем этот бог невидим глазами и поэтому "он не может быть опознан по изображению" (Clem. Alex. Protrept. VI, 71 St.).

Нам кажется, что здесь мы имеем просто образец охарактеризованного у нас выше кинического сингуляризма, поскольку выпады киников против традиционной религии общеизвестны. Жреца, проповедовавшего потусторонний мир, Антисфен спрашивал, почему же тот сам не умирает (Diog. L. VI 4). Диоген тоже спрашивал, неужели вор, посвященный в таинства, получит на том свете лучшую награду, чем Эпаминонд? (Plut. De aud. poet. 4). Тот же Диоген называл ахейцев дураками за то, что они верили в необходимость жен для покойников, когда приносили в жертву героиню Поликсену на могиле Ахилла (Dion Chrys. VI 18). Таким образом, о традиционном антропоморфизме у киников не может быть и речи.

И тем не менее киники не только учили, как мы сейчас сказали, об единичном боге, но, по Диогену, "все принадлежит богам" (Diog. L. VI 37), а "хорошие люди являются отображением богов" (51), так что "богами людям дана была легкая жизнь", но они сами усложняют ее разными излишествами (44); по Антисфену же, жить с богами – это философия, а жить с людьми – это только риторика (Stob. IV Append. Il 13, 76). В результате, у Диогена получался такой чисто кинический силлогизм: "Все принадлежит богам. Мудрецы – друзья богов, а у друзей все – общее. Следовательно, все принадлежит мудрецам" (Diog. L. VI 37). Таким образом, киническая автаркия трактовала всех киников как богов. В конце концов, при последовательном проведении такого принципа кинизм уже терял свои первоначальные сингуляристически-номиналистические позиции, тем более что и относительно космоса Диоген уже начинал заговаривать о проникновении всего во все для объяснения космической жизни (73). Однако тенденции эти были у киников весьма редкими потому, что иначе уже получался бы самый настоящий стоицизм.

Второе обстоятельство, которое необходимо принимать во внимание при характеристике кинической эстетики, – это то, что эстетика автаркии, опять-таки вопреки исходному пассивно-созерцательному отношению к жизни, миру и богам, увенчалась каким-то не сразу понятным для нас учением о труде (ponos). Антисфен считал этот труд чем-то "хорошим", приводя для этого в пример Геракла из эллинов и Кира из варваров (Diog. L. VI 2). Другая мысль Антисфена гласит: "Бесславие есть нечто хорошее и равносильное труду" (II). У Диогена же читаем: "Труд только тогда хорош, когда его целью является сила и напряжение духа, а не только тела" (Stob. 7, 18).

Что сказать об этом киническом труде? Что это не есть какой-нибудь положительный производственный труд и даже вообще не есть только физический труд. Это совершенно ясно. По-видимому, он относится почти исключительно к моральной области, но не просто к моральной. Поскольку мы уже убедились в том, что киники шли от телесной области человека к его автаркии и эта автаркия требовала выработки свободы духа в отношении всех несовершенств жизненного процесса, то "кинический труд", по-видимому, означал собою именно выработку автаркии мудреца и выработку в нем безусловной свободы от всего внешнего, то есть выработку сильного и непобедимого характера и в этом смысле активного, но в то же самое время углубленного только в себя самого и в этом смысле пассивно-созерцательного в отношении всего внешнего.

Наконец, даже и учение об автаркии еще не было у киников наиболее совершенной формой эстетического идеала. Правда, такая наиболее совершенная форма эстетического идеала в отличие от автаркии была у них чистейшей выдумкой. Автаркии еще можно было в той или иной мере достигать в результате колоссальных усилий воли. Но тот эстетический идеал киников, о котором мы сейчас скажем и который в логическом смысле является завершением всех их эстетических идеалов, уже никак не мог быть достигнут ни при каком напряжении личных усилий и остался навсегда только фантастической фикцией. Это – учение о первобытном обществе, о золотом веке Кроноса. Этот золотой век Кроноса издавна был в Греции любимой мечтой всех угнетенных, приниженных и откинутых от основной прогрессивной линии исторического развития. Как известно, о нем мечтал еще Гесиод, тоже угнетенный и бесправный крестьянин на заре классового общества. Миф об этом золотом веке дошел до Платона, и вот теперь он с новой силой возродился у киников. В передаче Диона Хрисостома (VI 21) Диоген Синопский проповедует этот золотой век в самых радужных чертах, не хуже самого Гесиода. Тут людям все достается даром, тут все живут вечной мирной жизнью, тут нет развращающего действия науки и искусств, тут все близко к природе и т.д. и т.п. Для историка античной эстетики это, несомненно, является одной из ярких картин эстетического идеала, и притом уже не просто личного, как в автаркии, но коллективного, общественного, как бы реально-исторического. Это – прекрасное в обществе, в истории.

Любопытно, что с точки зрения такого идеала киникам пришлось развенчивать такой любимый образ греческой передовой общественности, как Прометей. Согласно учению киников, этот Прометей, страдая честолюбием, выкрал у богов никому не нужный огонь и дал его людям; а в результате пользования этим огнем развились науки, искусства и ремесла, которые внесли в человеческую жизнь неравенство и создали всю цивилизацию, отвергаемую киниками во имя простоты и чистоты якобы первобытного морального состояния. Такому же развенчанию подвергся у киников и другой кумир греческой цивилизации – это полумифический Дедал, который считался зачинателем решительно всех художественных ремесел, первый механик, слесарь, литейщик, архитектор, аэронавт и пр.

Появление подобного рода мечтаний у киников является для нас весьма понятным. Но, являясь для истории эстетики картиной своеобразного эстетического идеала, это идеальное первобытное общество отличается характером слишком уж беспомощной фикции и заставляет только лишний раз пожалеть о том социально-историческом тупике, в котором оказались киники.

6. Итог и историческое значение

Такова эта эстетическая структура кинизма, и таков этот диапазон кинической эстетики вообще. Мы видим, что диапазон этот весьма широк и, можно сказать, велик. Он начинается с безусловной отдачи себя на волю жизненного процесса и доведения человека до животной жизни, свободной решительно от всех достижений культуры и цивилизации, переходит в дальнейшем к воздержанности от всяких жизненных эксцессов и к их прямому отрицанию и в конце концов завершается победой над ними в результате длительного воспитания и полным самодовлением углубленного в себя мудреца. Так причудливым образом сочетались в кинизме идеалы софистического свободомыслия с идеалами сократовского мудреца, свободного от всяких материальных привязанностей. Историку философии и эстетики не раз приходится встречаться с причудливым и почти не анализируемым нагромождением противоречий, кричащих своими резкими формами, но глубочайшим образом укорененных и нерасторжимых. Античный кинизм является, пожалуй, одним из самых ярких примеров такого рода бьющих в глаза противоречий в одном и том же нерасторжимом логическом комплексе. Как объединить эстетику безобразного и неумолимый аскетизм? А они тут глубоко объединялись и даже отождествлялись. Правда, для этого требовалось несколько умерить прямые эксцессы эстетики безобразного и толковать безобразное не как эстетический идеал, но как насильственное требование жизни, которое тут же начинало оцениваться как недостойное или, во всяком случае, как безразличное. Тем не менее никакой борьбы с безобразным и на этой ступени не происходило. Оно превращалось только в необходимый фундамент или пьедестал, в необходимую арену для автаркии мудреца.

В советской литературе о кинизме имеются исследования И.М.Нахова (см. библиографию). Этому автору удалось дать внушительную картину разных сторон кинизма. И.М.Нахову, в частности, удалось дать ясную характеристику всей кинической логики. Много важных и существенных мыслей высказал этот автор и об отношении киников к науке с правильным учетом как всей негативной стороны этого отношения, так и положительного использования науки для моральных целей. Правильно противопоставляются киники со своим сингуляризмом и номинализмом платоновской диалектике. Дается такого рода верная, убийственная для киников характеристика их логики и гносеологии: "Материализм киников был метафизическим и негибким. Не признавая противоречий хотя бы даже в речи, они изгоняли тем самым источник развития движения, эволюции... Киники не понимали диалектики взаимосвязи всеобщего и единичного, конкретного и абстрактного, вещи и понятия, не дошли до понимания того, что всеобщему, абстрактным понятиям нашего сознания соответствуют вполне реальные, объективно существующие связи и закономерности, отбирающие субстанциальные черты в бесконечном разнообразии развивающегося мира"17.

Вместе с тем в исследованиях И.М.Нахова имеется одна весьма сильная тенденция, которую уже нельзя считать удачной и которая нарушает набросанную им картину кинизма. Этот исследователь во что бы то ни стало хочет сделать киников чем-то весьма положительным и чуть ли не революционным, а их противника Платона чем-то обязательно очень плохим, идеологом аристократического рабовладения и нечестным возражателем киникам. Противопоставляя киников Платону, автор весьма откровенно сочувствует киникам, а не Платону. Подобного рода тенденция, конечно, может находиться только в резком противоречии с общей картиной кинизма. После приводимых самим же автором высказываний Ленина об общем и частном, сущности и явлении и т. л., как же можно сочувствовать жалкому сингуляризму киников и бранить Платона как идеалиста? Единственно, в чем автор мог упрекнуть Платона18, – это в гипостазировании общих понятий. Но само-то общее наряду с единичным, во всяком случае, не может подвергаться никакому сомнению, и в диалектике этого общего и единичного Платон совершенно несравним с убожеством всякого сингуляризма, так что в этом отношении, если стоять на позициях диалектического материализма, в спорах киников с Платоном мы можем быть только на стороне Платона.

Далее, если исходить из основной характеристики философии киников, то может возникнуть вопрос, является ли эта философия материализмом. В основе всего познания у киников признаются только одни единичные чувственные восприятия и запрещается делать из них какие бы то ни было обобщения. Отпадает всякое участие разума или рассудка, отпадает установление всех закономерностей даже чувственно воспринимаемого мира, а тем самым не признается никаких законов природы; да и в самом мышлении можно устанавливать только пустые и ничего не говорящие тавтологические суждения. Единственно, что можно сказать, это то, что А есть А; но что А есть какое-нибудь Б, например, что дерево есть растение, ничего такого уже нельзя ни помыслить, ни высказать. Спрашивается: какой же это материализм? Это – не материализм, но чистейший агностицизм, как об этом прямо читаем у Ленина: "...агностик... тоже исходит из ощущений и не признает никакого иного источника знаний"19. Интереснее всего, что эти слова Ленина приводит сам же И.М.Нахов20. Тем не менее И.М.Нахов считает философию киников не только материализмом, но даже и "воинствующим материализмом", приписывая всякое иное понимание киников только фальсификациям буржуазных ученых21.

Мало того. Этот материализм киников И.М.Нахов считает выражением идеологии трудящихся22. "Непреходящее значение кинизма в том, что на протяжении своего тысячелетнего существования в своей главной тенденции он представлял крайне левое воинствующее плебейско-демократическое и материалистическое крыло в античной философии"23. "Мы... должны рассматривать кинизм как демократическую и материалистическую реакцию на аристократический идеализм и этику Сократа и Платона". "Сократ – идеалист, киники в своей основе материалисты. Сократ – идеолог реакционной рабовладельческой аристократии, киники – выразители мыслей и чаяний беднейших слоев демоса и рабов"24.

Можно ли было знатоку кинизма удержаться на такого рода социологической позиции? Конечно, нет. Считая кинизм идеологией угнетенного народа и рабов, И.М.Нахов пишет: "Рабы не были в состоянии построить новое общество на более справедливых основах". "У рабов как класса не было будущего". "...Рабы были не в силах создать своей позитивной философии"25. "...В кристально чистом, так сказать, сублимированном виде философии рабов не существовало"26. Таким образом, когда автор говорит о кинической школе, "стихийно вобравшей в себя протест как свободной угнетенной бедноты, так и рабов", да еще о "сравнительно широком распространении" подобной идеологии, то здесь он. очевидно, противоречит сам себе. Он прекрасно знает, что никакой идеологии у рабов не было и не могло быть. А тем не менее считает кинизм идеологией рабов и вообще угнетенных. Да и хороша же была бы передовая идеология угнетенных, основанная только на одном агностицизме!

Впрочем, и в философском и в социально-историческом плане рассматриваемый нами автор настолько низко расценивает кинизм, что навязывание этому последнему каких-нибудь более или менее активных социальных проблем сам же автор критикует с убийственной остротой. "Киников не увлекали физические проблемы, ибо они не представлялись им социально острыми, актуальными, способными реально облегчить их существующее положение". У киников "слабость примитивного материализма, прямолинейно отрицавшего реальность общих понятий". "Киническая логика индивидуалистична и, по существу, негативна"27. Между прочим, автор напрасно считает киническим то учение в "Теэтете" Платона, которое выставляет знание как "истинное мнение с определением"28. Ведь сам же автор прекрасно показал, что тавтологизм киников исключает всякую возможность логического определения, а их сингуляризм – не только возможность истинного мнения, но и всякого мнения вообще. По Антисфену, говорит автор, вообще "нельзя дать определения сущности отдельной, конкретной вещи"29. При чем же тогда тут "Теэтет"?

Но автор продолжает убийственно критиковать логику и гносеологию киников. "Киническая теория знания... по существу была довольно бессодержательной, не проникала в глубь явлений и не давала их всестороннего описания, а оставалась в пределах названия вещей"30. Тут мы от себя добавили бы, что киники не имеют логического права пользоваться даже простыми словами, потому что каждое слово есть уже обобщение, а киники отрицают всякое обобщение. Гносеологический скепсис у киников "не разрешал проблемы знания", у них "логическое рациональное знание подменяется чувственным, и тем самым объективно природа, превозносимая киниками, становится тормозом на пути истинного познания, синтезирующего рациональное и чувственное". Как же после этого можно говорить, что рационализм киников был их "классовым оружием, критерием истинной оценки человеческих достоинств"31? "Феноменализм киников мешал им создать теорию подлинно научного знания, анализирующего и обобщающего, раскрывающего объективные закономерности"32. Как же после этого можно говорить о познавательном объективизме Антисфена? В конце концов "теории киников вели и к верхоглядству, описательности, к довольствованию внешними проявлениями сущности"33.

В таком случае приходится опять и опять спрашивать: неужели такая низкопробная идеология могла в какой-нибудь мере соответствовать потребностям рабских масс и демократических низов греческого общества? Значит, если действительно можно было говорить о "воинствующей оппозиции киников идеализму Платона"34, то правым в этой оппозиции был именно Платон, а не киники. Да и сам И.М.Нахов, вопреки своему превознесению киников, замечает: "В рассуждениях Платона, связанных с критикой ряда положений Антисфена, немало диалектически верного"35. Относительно "Филеба" Платона автор пишет: "Здесь Платон прозорливо утверждает, что "тождество единства и множества, обусловленное речью, есть всюду, во всяком высказывании" (15d), то есть намечает диалектическое решение вопроса". "Когда простые эмпирические элементы бытия объявляются только чувственно постигаемыми, но логически непознаваемыми – это невольная уступка идеализму"36. И.М.Нахов, конечно, согласится, что это уступка не просто идеализму, но именно субъективному идеализму. Да иначе не может и быть. Если ставить агностицизм, субъективный идеализм и антиобщественный индивидуализм выше диалектики Платона (по крайней мере, в проблеме общего и единичного), то получится, что угнетенные слои греческого населения имели максимально низкопробную идеологию, которая только была в Древней Греции.

Что касается религии у киников, то здесь у И.М.Нахова тоже дело обходится не без больших преувеличений. На основании кинической критики традиционной антропоморфной религии этот автор сплошь квалифицирует киников как атеистов. Однако при таких условиях, если ознакомиться с той принципиальной, очень острой и ожесточенной критикой традиционных антропоморфных мифов, которые мы находим во второй книге "Государства" Платона, придется и Платона объявлять тоже атеистом. Кроме того, критикуя антропоморфизм, киники вовсе не отрицают, как мы видели выше, существования и единичных богов. Они только понимают их в своем сингуляристическом и моралистическом духе, то есть понимают абстрактно. Но Платон тоже, оставив всякий антропоморфизм, понимает богов абстрактно, конструктивно-логически. Впрочем, И.М.Нахов, обрисовав отрицательное отношение киников к существовавшим тогда формам религии, тут же, опять-таки в противоречии с самим собою, говорит о точке соприкосновения "с мифологией и народной религией у киников", а также и о том, что киники, "пользуясь его (мифа) общеизвестными образами, воспитывали народ в своем духе, находя в мифологии нужные аллегории, идеалы и образцы для подражания". Киники понимали богов как "идеал для автаркии мудреца"37. Следовательно, у киников вовсе не было атеизма, а было только абстрактно-моралистическое понимание богов.

В заключение необходимо сказать, что никто, как И.М.Нахов, не дал такого острого и критического изложения философии киников. Но, с другой стороны, никто не присоединил к исторической картине кинизма таких восторгов перед этой якобы передовой и высокопробной классовой идеологией. Нужно выбрать одно из двух: или признать, что у киников не было никакой классовой идеологии рабов и угнетенных, или что эта киническая идеология рабов и угнетенных была, употребляя выражение самого же И.М.Нахова, "слабой", "ограниченной", "верхоглядной", "наивной", "бессодержательной", что она была агностицизмом, субъективным идеализмом, непроходимым индивидуализмом, "уступкой идеализму" с безусловным приоритетом платоновской диалектики в сравнении с киническим сингуляризмом и номинализмом. На какую-нибудь социально-политическую оппозицию киники были совершенно не способны ввиду своей созерцательной пассивности и полной деклассированности, причем эту деклассированность, вопреки своему социально-политическому превознесению киников, опять-таки сам же И.М.Нахов прекрасно и отчетливо формулирует: "Сингуляризм киников, их индивидуалистическая логика вели к этическому индивидуализму, коренящемуся в ведущих тенденциях эпохи, что диктовалось социальным положением основной массы кинических адептов. В индивидуализме киников своеобразно отразился социальный протест рядового члена клонящегося к упадку рабовладельческого общества, "простого человека", бедняка, чувствующего себя неприкаянно, отчужденно и, несмотря на попытки объединиться, в беспомощном одиночестве среди враждебного, противостоящего ему мира"38. Вот к какому социально-политическому ничтожеству свелось торжественно возвещенное автором киническое "крайне левое воинствующее плебейско-демократическое" крыло39 в античной философии. Во всяком случае, Антисфен не мог быть демократом уже по одному тому, что его диалог "Политик" содержал издевательства над всеми народными вождями в Афинах (Athen. V 220d), что он грубо преследовал сыновей Перикла (там же) и что он рекомендовал афинянам путем голосования превращать ослов в лошадей, раз уж они дураков превращают в полководцев (Diog. L. VI 8). Хорошо, если это была критика афинской демократии слева. А вдруг она была у Антисфена справа? Ведь Платон в восьмой книге своего "Государства" тоже подверг ожесточеннейшей критике все тогдашние формы правления, включая и демократию; и критика эта была гораздо более резкая и глубокая, чем у Антисфена и Диогена, политически мысливших, во всяком случае, примитивно и уж совсем беспомощно. Киники – это деклассированная демократическая интеллигенция, выбитая из колеи в период развала греческого демократического полиса, лишенная всяких социально-политических перспектив; ей было не до рабов и не до демоса, она принуждена была уходить в автаркию и в идеализацию первобытного общества, подобно тому как и аристократ Платон, тоже выбитый из колеи теми же условиями своего времени и тоже лишенный перспектив, одинаковым образом уходил в мечту и утопию. Поэтому и киники и Платон – скорее социально-политические реставраторы, чем проповедники каких-нибудь положительных общественно-политических идеалов, с той только разницей, что киники реставрировали фиктивное первобытное общество, а Платон такое же фиктивное, но на этот раз философско-продуманное, идеальное государственное устройство.

Если вернуться к нашему общему анализу кинической эстетики, то в заключение можно сказать следующее.

В том или другом своем виде, безудержном или умеренном, киническая эстетика оказалась весьма живучим явлением не только на протяжении всей античности, но и далеко за ее пределами. Кинические влияния, например, заметны даже у многих христианских писателей эпохи средневековья. Однако такого рода киническая эстетика никогда не могла стать передовым течением, поскольку она большей частью сторонилась ведущих и прогрессивных форм жизни, оказывалась достоянием людей обиженных или отстраненных от ведущих и прогрессивных путей, от которых она уходила в аскетические и самодовлеющие глубины изолированной личности. Однако таких людей было всегда слишком много, чтобы кинизм не имел никакой популярности. Уже в IV в. до н.э. кинизм был самым ярким показателем развала эстетического идеала классики, а вместе с тем и крушения классического рабовладельческого полиса. В таком своем негативном виде он и вошел в историю, оставаясь одним из самых актуальных способов для личности сохранять свое самодовление, наперекор превратностям все усложнявшихся эксцессов социально-политической жизни. В этом – огромная историческая роль эстетики кинизма, и в этом разгадка живучести ее кричащих противоречий.


§3. Киренаики

Другой противоположностью сократовской эстетики являются так называемые киренаики. Старшие киренаики относились именно к периоду средней классики – Аристипп из Кирены (около 455-350 г. до н.э.) с дочерью Аретой и внуком Аристиппом Младшим. Младшие киренаики относились к более позднему времени и реформировали первоначальное учение в киническом направлении. Это были – ученик Аристиппа Младшего Феодор Киренский и Гегесий и Анникерид (конец IV в. – начало III в. до н.э.), ученики Паретата, бывшего учеником Эпитимида, учившегося у Антипарта, в то время как этот последний был учеником самого Аристиппа Старшего; и Бион Борисфенский (первая половина III в. до н.э.), слушатель различных тогдашних школ, нечто вроде кинического гедоника, со своим учеником середины III в. Телетом.

1. Основной принцип

Основной принцип киренаиков характеризуют обыкновенно очень неточно, когда сводят его к "удовольствию". Действительно, удовольствие, наслаждение, hêdonê, является у киренаиков необходимым слагательным их живого мироотношения. "Цель души есть наслаждение. Кто не чувствует наслаждения, тот трижды несчастлив и лишен блаженства" (Epiphan. adv. haeres. III 23). "Отдельное наслаждение само по себе достойно выбора. Но счастье возникает не само через себя, а через отдельные наслаждения. Доказательство же того, что наслаждение есть цель, заключается в том факте, что мы, начиная с детства, непроизвольно привыкаем к нему и что, когда оно случится, мы ни к чему другому не стремимся и что мы ничего не стараемся так избегать, как его противоположности, страдания" (Diog. L. II 88). Не нужно ни жалеть о прошлом, ни бояться будущего; но нужно довольствоваться только настоящим, да и то только каждым его моментом в отдельности (Aelian. Var. hist. XIV 6). Аристипп Младший сравнивал удовольствие со спокойным морем, страдание – с морской бурей, а безразличное состояние – со штилем (Euseb. Praep. evang. XIV 18, 32 Mras.). Анникерид тоже учил о том, что для жизни не существует общего блага, но что существуют только отдельные его моменты, которые являются не чем иным, как наслаждением (Clem. Alex. Strom. II 130, 7).

Однако не надо, как и в отношении киников, забывать того, что это – сократики, а Сократ есть попытка преодоления антитезы культурности и природы средствами сознания, смысла, души, духа. Если говорить действительно о первичном основании киренейской философии, то это – стремление создать для человека свободу духа. В этом они нисколько не отличаются от Сократа. Однако здесь совсем иная конфигурация понятий, чем у Сократа, и прямо противоположная той, которая у киников. Если у киников жизненные инстинкты оставлялись на их полный произвол и сознание пользовалось этим произволом, чтобы выработать свою независимость от них, то, как мы знаем, практически это приводило только к искоренению жизненных инстинктов, ибо, лишенные соотнесенности с сознанием, они превращались в чисто физические и механические процессы. Киренаики тоже исходили из свободы и произвола жизненных инстинктов, тоже предоставляли жизненному хаосу протекать в любом направлении, с любыми капризами и зигзагами. Киренаики, тоже вместе с киниками, ставили при этом самоцелью не этот стихийный хаос жизни, но именно свободу духа, появляющуюся в виде реакции на этот хаос. Однако дальше у тех и у других начинается расхождение.

Оно касается понимания того, что такое свобода духа. Из цельного, целесообразного, духовно-душевно-телесного организма, который не всегда одинаково отчетливо предносился умственному взору Сократа, киники выделили голый разум, без чувственности, – будучи абсолютизированным, он, конечно, не мог не оказаться абстрактным и не мог не опустошать чувственности, не мог не извращать инстинктов и жизни. Киренаики выделили не разум, но чувственность: у них не "удовольствие" оказалось подчиненным "благу", но "благо" оказалось подчиненным "удовольствию". И у них не абсолютный разум оставался победителем в хаосе жизненных ощущений, но – наслаждение, не разум оставался самим собою, во всей своей непоколебимости, перед лицом беспредельной тьмы человеческих инстинктов, но именно наслаждение оставалось самим собою, наслаждение было непоколебимой и единственной реакцией на жизненный хаос.

Таким образом, принцип киренаиков заключался не просто в наслаждении, но в свободе духа, который всегда наполнен наслаждениями, что бы на него ни действовало, независимо от внутреннего самонаслаждения духа от каких бы то ни было внешних влияний.

Вот почему на почве киренейской философии выросло эпикурейство, подобно тому, как на почве кинической вырос стоицизм.

2. Свобода духа

Эта основная киренейская позиция создавала тоже весьма интересную эстетическую установку и приводила к небывалому еще в Греции эстетическому мирочувствию.

Неплохо Гораций отметил (в двух местах) ту тенденцию к свободе духа, которая характерна для Аристиппа:

Незаметно опять к наставленьям скачусь Аристиппа:

Вещи себе подчинить, а не им подчиняться стараюсь (Ер. I 118 сл.).

И в другом послании (I 17, 23):

Шло к Аристиппу любое житье, положенье и дело: Лучшего всюду ища, он доволен был тем, что имеет.

О том, что Аристипп был в состоянии приспособиться к любому месту, во всякое время и к любой роли, об этом выразительно пишет Диоген Лаэрций: "Господином наслаждения является не тот, кто от него отказывается, но кто им пользуется, однако без подчинения ему" (II 67). Так же и господином корабля или коня является не тот, кто ими не пользуется, но тот, кто ими управляет (Stob. 17, 18). "Наслаждение мне служит, а не я наслаждению. Лучше всего быть господином наслаждений, чем быть ими побежденным, а не то, чтобы ими [совсем] не пользоваться" (Diog. L. II 75). Сторонником свободы, а не просто наслаждения, является он и в изображении Ксенофонта. А именно, когда его спросили, кому приятнее живется, господствующим или подчиненным, он ответил: "Мне кажется, есть какой-то средний путь между этими крайностями, по которому я и стараюсь идти, – путь ни через власть, ни через рабство, а через свободу, который вернее всего ведет к счастью" (Memor. II 1, 11).

По Аристиппу, надо выработать в себе полную свободу в приятии и неприятии жизненных фактов и на все решительно в мире реагировать только переживанием удовольствия. Когда Дионисий Сиракузский прислал ему на выбор трех красивых рабынь, то он, боясь оказаться в положении Париса, сначала выбрал всех трех, а подходя к своему дому, всех трех отпустил на волю (Diog. L. II 67). Когда во время одного путешествия его слуга, несший деньги, устал от этой тяжести, то он велел выбросить излишек денег и нести то, что было нетрудно нести (77). Нельзя не замечать тут некоторого структурного сходства с кинизмом, хотя и ясно все расхождение. Свобода самонаслаждающегося духа оправдывает здесь любой поступок и любые факты, как и "разум" у киников. "Мудрого" киренаика так же нельзя ничем ущемить, как и кинического "мудреца". На вопрос о том, чему научила Аристиппа философия, он ответил: "Способности ко всему относиться с хорошим настроением" (pasi tharroynto's homilein, I 68). Публичную женщину нельзя отвергать только за то, что она до этого отдавалась многим, потому что тогда нельзя было бы и ездить на корабле только потому, что на нем ездили другие, и было бы непристойно жить в доме, если в нем жили другие (II 74). Деньги также можно брать и давать в любых случаях жизни, лишь бы при этом не пострадала внутренняя свобода человека (II 92). Когда у Аристиппа спросили, почему философы идут к богатым, а богатые не идут к философам, он ответил: "Потому что первые [философы] знают, в чем они нуждаются [в деньгах], а вторые [богатые] не знают, [что они нуждаются в мудрости]" (II 69). Подчинение тирану и угождение ему – также вполне допустимо, если при этом внутренне не быть в зависимости от этого тирана. Когда Дионисий Сиракузский однажды плюнул Аристиппу в лицо, то Аристипп, никак на это не реагировавший, аргументировал свое спокойствие ссылкой на рыбаков: если эти последние для уловления небольшой рыбки много мокнут в воде, то ему и подавно стоит переносить брызги разбавленного водой вина, чтобы поймать большую рыбу (II 67). Однажды у Дионисия пировали Платон и Аристипп. Дионисию вздумалось предложить обоим философам одеться в пурпурные одежды и плясать перед ним. Платон от этого отказался, мотивируя невозможностью для себя надевать женскую одежду. Но Аристипп все проделал, что ему было предписано, полагая, что если у человека здравый разум, то он и в пляске останется таким же (II 78).

3. Содержание эстетического принципа

"Удовольствие", несомненно, получало у киренаиков разнообразное содержание. Отметим прежде всего очень важный для нас текст: "Они [киренаики] утверждают, что удовольствия возникают не просто из зрения или слуха. Ведь мы же испытываем приятные слуховые впечатления от тех, кто воспроизводит похоронные песни [например, в театре] (tön... mimoymenön threnoys hêdêôs acoyomen), и неприятные – от тех; кто пользуется ими всерьез" (Diog. L. II 90). Здесь мы имеем, несомненно, тенденцию к чисто эстетической предметности и к "незаинтересованному" эстетическому удовольствию от чистого "подражания", к удовольствию от самого процесса воспроизведения (первые примеры чего мы находили у Сократа).

С другой стороны, в пределах киренейской школы мы имеем проповедь также и чисто телесной красоты, чисто телесного чувственного удовольствия. Так, по Диогену Лаэрцию (II 97), Феодор является чистым гедонистом, проповедующим только телесную красоту и только любовное наслаждение.

И все же эстетика киренаиков отнюдь не насквозь чувственная. Отличая удовольствие (hedonê), которое является для них "легким движением", и "тяжелое усилие" (ponos), которое они понимали как "грубое движение", они все же считали, что в основе того и другого лежит одно приятное чувство, независимо от тонкости или грубости (86). Богатство для них вовсе не является целью, – но удовольствие от этого богатства действительно есть их цель (92). Оставлять детям деньги не значит оставлять им знание, episte'mên (Demetr. De elocut. 296 Raderm.). Физические упражнения опять-таки имеют значение для киренаиков не сами по себе, но для достижения добротности, areté" (Diog. L. II 91). Кроме наслаждения, оказывается, требуется еще и образование, причем необразованный так же отличается от образованного, как неукрощенный конь от укрощенного (69), и нищему нужны только деньги, а невоспитанному нужна человечность, anthro'pismos (70). Важно не есть очень много и заниматься физическими упражнениями, а важно заниматься этим только в силу необходимости и пользы, – это относится и к чтению книг (71). Оказывается, кроме наслаждения киренаикам нужна еще и какая-то философия, потому что те, кто изучает отдельные науки, но далек от философии, подобны женихам Пенелопы, имеющим дело не с ней самой, но только с ее служанками (79). Нужно быть, следовательно, и мудрецом, далеким от зависти, страстей и суеверий, так как все это является только "ложным представлением" (91). Не нужно забывать, что "дорога в Аид всегда одна и та же" (Stob. 40, 8, стр. 69, 11).

Тут же мы имеем и то же "сократическое" учение об эстетической "полезности". Может ли быть полезной женщина или юноша в случае своей грамматической образованности? – спрашивал Феодор. Несомненно, может. А если женщина или юноша красивы, то должна ли эта красота быть полезной? Обязательно должна. Для чего же она полезна и чему она служит? Любовным делам. Этот ответ хорош уже тем одним, что он последователен в устах принципиального гедониста. Это и есть принцип эстетики киренаиков, проведенный до конца: телесное наслаждение – прекрасно, а все остальное безобразно.

4. Черты дуализма

Эстетика киренаиков основана на дуалистическом разъятии двух основных сфер, столь характерном для всего антропологического периода, и на их одностороннем синтезировании.

Секст Эмпирик (Adv. math. VII 191) передает целое рассуждение киренаиков, заставляющее нас видеть в них самых настоящих агностиков и субъективных идеалистов, – черта, на которую мы натолкнулись и при анализе киников. Дело в том, что согласно Аристиппу в изложении Секста Эмпирика нам известны только наши собственные ощущения, которые определяются исключительно чувством удовольствия или неудовольствия, но никак не объективным предметом, о котором мы ровно ничего не знаем. Мы имеем ощущение белого цвета или сладкого вкуса, но нам совершенно неизвестны те вещи, благодаря которым возникают эти наши ощущения, потому что одному кажется белым то, что другой ощущает как черное, и для одного сладко то, что другому горько. Так же легко вызвать разные иллюзии, например, зрения; и это еще вовсе не значит, что и сами вещи так же искажены, как они искажаются в наших ощущениях. Это уже полный субъективный идеализм и самый настоящий агностицизм.

Во всяком случае, и по Диогену Лаэрцию (II 93) у киренаиков "чувственные восприятия отнюдь не всегда истинны". "Ничто по природе ни справедливо, ни прекрасно, ни безобразно, но только – следствие установления и обычая" (там же). И если естественные науки чем и полезны, то только своей помощью различать удовольствие и страдание (Ps. Plut. Strom, exe. ap. Euseb. praep. evang. I 8, 9). А "мышление (phronesis) является благом, но оно вовсе не достойно выбора само по себе, а только на основании того, что из него вытекает" (Diog. L. II 91). Все подобного рода мысли и рассуждения киренаиков определенно свидетельствуют об отсутствии у них всякого чувства объективной реальности и о толковании у них всякого переживания, в том числе и наслаждения, как процесса исключительно только в пределах замкнутого субъекта.

5. Саморазоблачение гедонизма

Ясно, что последовательно удержаться на такой слишком узкой позиции киренаикам не могло удаться, как это не удалось киникам и вообще всем философам, исходившим из слишком односторонних предпосылок. Тут, как и у киников, было то, что Гегель называл "неразвитой напряженностью принципа".

Выше мы видели, что изолированное наслаждение отдельными моментами жизни уже с самого начала оказывалось вовсе не изолированным. Оно взывало у киренаиков к некоторого рода разумности и размеренности, к некоторого рода полезности, к образованности, к наукам, к мудрости и даже к определенного рода философии. Получалось так, что дело уже не в самом наслаждении, но в той свободе духа, которая образуется у человека в результате следования этим удовольствиям. Менялось и расширялось само содержание удовольствия. Сначала как будто речь шла только о физических наслаждениях, а потом заговорили и о наслаждениях от театрального зрелища, то есть о таком наслаждении, которое является уже возвышенно-эстетическим. Дело пошло еще дальше. Стали говорить о приятных чувствах в связи с представлениями о родине, семье, друзьях и т.д. Анникерид, по Диогену Лаэрцию (II 96), хотя и стоял на точке зрения удовольствия, но признавал дружбу не только из-за соображений полезности, но требовал любить друга даже и в условиях, не способствующих удовольствию, например, когда друг страдал или сам доставлял неприятные чувства.

Уже это одно достаточно удаляло киренаиков от учения о минутных наслаждениях. Но, по-видимому, данная школа не стояла твердо на пути подобного рода углубления первоначального принципа. Наоборот, в школе происходил совсем другой процесс.

А именно, Феодор признавал удовольствие даже от таких явных правонарушений, как супружеская измена или ограбление храмов "при случае", считая, что все запреты при таком положении дела есть только насилие над людьми или результат слепой привычки (99). Он считал возможным "все воровать, давать ложные клятвы, грабить и не умирать за родину" (Epiphan. Adv. haeres. III 2,9).

Тут добром считалось уже не просто удовольствие, а злом не просто страдание. Феодор полагал, что удовольствие и страдание вовсе не есть добро или зло. "Целью он полагал веселость или дурное настроение. Одно основано на разумном усмотрении, другое – на глупости. Мышление (phrone'sis) – благо, а противоположное состояние – глупость, средним же является удовольствие и мучительное усилие (ponos)" (98). Это прямая путаница понятий, поскольку здесь привходят такие совершенно некиренейские понятия, как "справедливость" или "благо". В худшем же случае это, несомненно, прогресс аморализма и анархизма.

В религии Феодор, вопреки мнению большинства исследователей, тоже не очень устойчив. Правда, он получил прозвание "безбожник" или даже "бог" (масса текстов). Если последнее прозвище безусловно иронично, то первое просто пока еще ни о чем не говорит, поскольку отрицание мифологических богов было традиционным уже в период ранней классики, а также и в такой зрелой классике, как Платон и Аристотель. Кроме того, в данном вопросе игнорируют свидетельства Климента Александрийского (Paedagog. 15d) о том, что Феодор отрицал только ложных богов, но вовсе не отрицал тех богов, которых считал истинными. По поводу безбожия Феодора у Диогена Лаэрция (101, 116) читаем разные шуточки. А ученик Феодора Бион, проповедовавший своим ученикам безбожие по Феодору, стал пользоваться амулетами, как только заболел, и "раскаялся в том, в чем грешил против богов" (IV 54).

Итак, наслаждение, которое началось у киренаиков с минутного наслаждения, стало тотчас же осложняться, с одной стороны, немногими положительными и весьма неясными элементами, а с другой стороны, стало трактоваться как нейтральное ко всякому добру и злу, ко всяким удачам и неудачам в жизни, ко всяким преступлениям, как некоторого рода полное "безразличие к вещам и к их переживаниям, то есть как адиафория (безразличие)", – термин самих киренаиков.

Пока дело ограничивалось только эстетикой бескорыстного, это еще было кое-как понятно, поскольку любые безобразия жизни, в порядке аморального бесчувствия, действительно еще можно кое-как созерцать эстетически. Но на этом дело не могло остановиться. Эстетическое чувство постепенно становилось у киренаиков не просто бескорыстным (каким оно может быть в условиях морального здоровья человека), но оно становилось также и пустым, бессодержательным, негативным и уже независимым не только от положительных достижений жизни, но и от самой жизни. Ведь киренаики ничего не признавали, кроме наслаждения. А человеческая жизнь устроена так, что наслаждения в ней лишь в порядке исключения даются сами собой; а достигаются они по преимуществу в результате больших усилий ума, сердца, воли, труда и даже всякого рода лишений. Все эти положительные принципы киренаикам были совершенно чужды; а жизнь упорно давала не столько наслаждения, сколько страдания. Что же оставалось делать? Оставалось, ради этого же самого единственно допускаемого принципа наслаждения, уничтожать самую жизнь, поскольку уничтожение жизни было уничтожением источника страданий и тем самым оказывалось источником удовольствия. И вот последний вывод эстетики наслаждения у киренаиков: надо кончать с собою и надо прибегать к самоубийству ради достижения хотя бы избавления от страданий. За неимением других идеалов, из принципа удовольствия, в условиях тяжелых жизненных обстоятельств, принцип наслаждения с неумолимой логической последовательностью приводил к проповеди самоубийства.

Среди киренаиков был такой философ, Гегесий (жил в Александрии), который даже и прозвище получил такое – "Убеждающий к смерти", "Смертепроповедник" (peisithanatos). Этот Гегесий вообще рисуется в источниках мрачной личностью. Он говорил, что мы живем ни для кого другого, как только для самих себя; а если что-нибудь и делаем для других, то это только в целях собственной выгоды (Diog. L. II 93). Удовольствия, о которых так много говорили киренаики, по Гегесию, можно сказать, целиком отсутствуют. "Счастье, – говорил он, – вообще невозможно. Тело полно многочисленных страданий, душа же страдает вместе с телом, и судьба мешает тому, кто живет надеждами" (94). Поэтому надеяться на удовольствие от жизни никак не приходится. "Для мудреца самое большее – это отделываться как-нибудь от страданий. Это происходит с теми, кто относится безразлично к выбору причин удовольствия" (95). Другими словами, и удовольствия и страдания одинаково безразличны для мудреца, а чувственным ощущениям вообще не свойственна истина. Удовольствия и неудовольствия существуют не от природы, но – в зависимости от обстоятельств и смотря по тому, как мы сами к ним относимся. Богатство и бедность, свобода и рабство, благородное или неблагородное происхождение, честь или бесчестье – все это для степени удовольствия вполне безразлично (94). Непонимающий ищет в жизни выгоды, но для понимающего эта выгода безразлична. Ошибочное поведение нельзя обуздать, так как оно совершается только под давлением страстей. Никого не нужно ненавидеть, ошибающегося же надо поучать (95). Другими словами, уже не удовольствие является принципом для философии Гегесия, а, скорее, полное безразличие ко всем проявлениям жизни. Впрочем, этот мотив попадается нам у Феодора (Suid. II 6, 95, 25-31 Adler).

Но все дело в том и заключается, что Гегесий никак не мог на этом остановиться. Если у киников это жизненное безразличие вело к потребности создать внутри человека непоколебимую автаркию, то у Гегесия, после объективной констатации невозможности находить в жизни только одно удовольствие, не оставалось даже и этого ухода в глубину внутреннего самодовления, так как жизнь полна зла и доставляет слишком мало удовольствия, а других источников для удовольствия у него вообще не существует, и остается один путь, который, хотя сам по себе и не ведет к удовольствию, зато, по крайней мере, освобождает от страдания, и в этом смысле тоже вполне соответствует уже с самого начала абсолютизированному принципу удовольствия. Этот логический неизбежный путь есть самоубийство, и Гегесий явился его откровенным проповедником. Он настолько действовал своими проповедями на слушателей, что ему даже было запрещено Птоломеем произносить эти проповеди.

О смертоубийственной философии Гегесия имеется слишком много разных свидетельств, чтобы мы могли ее отрицать. Это – свидетельства Цицерона, Валерия Максима, Плутарха, Епифания и все того же Диогена Лаэрция ("достойны выбора как жизнь, так и смерть", 94). Если Феодор, несмотря на присущие ему элементы пессимизма, все же говорил, что нет никаких достаточных оснований для пессимизма, поскольку "то обстоятельство, что презирающий жизненные несчастья из-за них же самих оказывается исключенным из жизни, разве это обстоятельство не пойдет вразрез с тем, кто утверждает, что прекрасное – это добро, а безобразное – это зло?" (Stob. 119, 16), то Гегесий уже без всяких оговорок из киренейского принципа удовольствия сделал прямой вывод о самоубийстве. И в этом ровно нет ничего удивительного, так как идея самоубийства является совершенно последовательным и вполне логическим выводом из принципа абсолютизированного удовольствия.

6. Структурное сходство кинической и киренейской эстетики

Нетрудно заметить, что в своем логическом развитии обе эти эстетические системы весьма похожи одна на другую. Обе они являются безвыходным тупиком и печальным результатом " неразвитой напряженности принципа ". Единственное их коренное различие заключается только в их исходных пунктах, то есть как раз в этом самом принципе, о неразвитой напряженности которого идет речь. Киники исходили из примата общежизненного процесса, то есть из чего-то так или иначе объективного; киренаики же исходили исключительно только из субъективного состояния человека, именно из удовольствия. Продумывая эти свои исходные принципы, обе школы проходили приблизительно одинаковые этапы логического развития.

То, что мы называли первым шагом в построении кинической эстетики, примат жизненного процесса, является у киренаиков тоже первым шагом, но с уточнением жизненного процесса, каковым считается субъективное удовольствие.

Второй шаг у киников по неумолимой логике мышления, а вернее, самой жизни, переходил уже в область мысли, в область идей или разума; но этот разум по необходимости оказывался у них пустым и бессодержательным ввиду того, что все его качественное содержание, на которое он был бы способен, уже было приписано только жизненному процессу и на долю разума оставался только жалкий сингуляризм – признание только единичностей и запрет делать какие бы то ни было обобщения. Как мы видели, это приводило попросту к агностицизму и к оправданию всего существующего в качестве истинно существующего – к запрету различать истину и ложь. Ровно то же самое произошло и у киренаиков. Захлебываясь в стихии удовольствий, они на первых порах еще не чувствовали ни малейшей потребности как-нибудь рассуждать и делать какие-нибудь обобщенные выводы. Что из этого вытекал агностицизм, тексты это уже показали нам выше. Но могло ли это продолжаться долго? Чудовищная односторонность, из которой исходили обе школы, слишком скоро обнаружила свою полную ненадежность и свою полную неспособность стать принципом какой-нибудь философии или какой-нибудь эстетики. Обеим школам пришлось сделать еще третий и притом весьма мучительный шаг. Именно, очень скоро оказалось, что человеческая жизнь вовсе не такова, чтобы по-кинически слепо ей следовать или чтобы по-киренейски все время получать от нее только одни удовольствия. Скоро пришлось убедиться, что исключение всего идеального или хотя бы идейно глубокого обессмысливает и весь процесс жизни и доставляемые им удовольствия. Пришлось отталкивать эту жизнь и эти удовольствия, убегать от них, чуть ли не проклинать их и обязательно искать каких-то других выходов для полноценного человеческого существования. Но куда деваться, если для них ровно ничего не существует, кроме одних удовольствий? Пришлось придумывать разного рода лазейки, чтобы как-нибудь уйти от этой эстетики безобразного, с которой начали киники, и от этой эстетики сплошных удовольствий, с которых начали киренаики. Но у киников их исходный принцип, как бы он ни был ничтожен с философской точки зрения, как-никак все же говорил о жизни, о реальности существования, о необходимости что-то делать и к чему-то стремиться.

Поэтому киники в своем четвертом логическом приеме стали искать каких-то внутренних и внешних выходов, пусть фиктивных, но зато все-таки не обывательски-жизненных. Во внутренней жизни человека была для них автаркия мудреца, которая, может быть, где-нибудь, когда-нибудь и была возможна, но только не в те бурные и беспокойные времена, когда совершалось восхождение от маленького и уютного полиса к огромным многонациональным империям, возникавшим в результате дорогостоящих, мучительных и потрясающих завоеваний. Эта автаркия, если ее брать в том абсолютном смысле, как это мыслили киники, была чистейшей фикцией и могла достигаться только в ничтожной мере. Другой такой фикцией у киников оказалась эстетика идеализированного первобытного общества, которая была еще более фиктивна, чем прославленная автаркия. То и другое просто было символом тупика, безысходности и невозможности найти для себя нормальное место под солнцем.

Такой же четвертый шаг придумали и киренаики, тоже достаточно вкусившие прелестей тогдашнего восходящего эллинизма, тоже выбитые из культурной колеи демократические интеллигенты, тоже не нашедшие для себя никакого полноценного выхода. Но если киники как-никак все же исходили из реальной человеческой жизни, хотя и достаточно бессмысленной и слепой, то у киренаиков не было для их философии даже и такого ничтожного принципа. Если есть внешняя жизнь, то еще можно уйти в свои субъективные переживания или в какую-нибудь фантастику жизни. Но если нет даже и этой обедненной и бессмысленной жизни, а есть только субъективные переживания и притом неизвестно чего (так как все объективное объявлено здесь непознаваемым), то что же остается иное в случае исчезновения самого источника удовольствий, кроме как только смерть? Как автаркия и недостижимое первобытное общество с непреложной необходимостью логически вытекали у киников из их основного принципа, так у киренаиков из их дискредитированного для них же самих исходного принципа удовольствия вытекала другая фикция – самоубийство. Самовлюбленная автаркия, идеализированное первобытное общество и самоубийство – это было одно и то же, одной и той же невыполнимой фикцией или выполнимой в ничтожных размерах, отнюдь не в тех размерах, которые могли бы противостоять могущественному наступлению новой, никогда не бывалой в Греции эпохи – военно-монархическому и многонациональному, бесконечному своими пространствами и своим военно-чиновничьим аппаратом – эллинизму.

Допустим, кто-то достигал автаркии или кто-то прибегал к самоубийству, все это было ничтожно перед могуществом империй, выросших на фантастических для грека периода классики размерах рабовладения, землевладения, мировых завоеваний и культа императоров. Киники и киренаики – деклассированная и задушенная интеллигенция, которой было, собственно говоря, даже и не до эстетики. А та эстетика, которую они признавали, эстетика автаркии мудреца, идеализированного первобытного общества и самоубийства, была не только упадочной эстетикой, но и эстетикой трагически погибавшего полиса периода греческой классики. Был, правда, выход сделать автаркию полноценным принципом эстетики – это разработка его на фоне и в зависимости от объективистски понимаемой космологии. Но для этого нужно было вернуться от софистически-сократовского антропологизма и ранней классики и дать синтез этой космологии ранней классики с антропологизмом средней классики. Но у киников и киренаиков было отбито чувство реальности, а следовательно, и космоса. Поэтому стоики и эпикурейцы, базировавшие свою философию на космологии, могли дать свою полноценную эстетику автаркии, а киники и киренаики не могли этого сделать. Поэтому Демокрит, Эпикур и Лукреций – материалисты (конечно, в античном смысле этого слова); киники же и киренаики – агностики и субъективные идеалисты.

§4. Остальные сократики

1. Имена некоторых эстетиков

О других сократиках сообщает все тот же Диоген Лаэрций. Таковы:

Симмий (ок. 400 г.), писавший "О музыке", "Об эпосе" и даже "О сущности прекрасного" (II 124);

Симон (ок. 420 г.), писавший "О прекрасном" (два трактата), "О сущности прекрасного", "О поэтическом искусстве" (122);

Критон (того же времени), писавший "О прекрасном", "Об искусствах", "О поэтическом искусстве" (121).

Трудно себе представить, что мы могли бы сказать о сократиках, если бы все эти трактаты до нас дошли. Но они погибли, и потому интереснейшая и одна из самых старых эстетических школ древности остается почти целиком за пределами нашего ведения.

Сократовские школы – не только киники или киренаики – отличались по преимуществу тоже негативным характером, хотя и далеко не все. Несомненно негативный характер носили школы мегарская и близкая к ней, но для нас весьма неясная и противоречивая школа – элидоэритрейская.

2. Мегарская школа

К ней принадлежали: непосредственный ученик и друг Сократа Евклид Мегарский, а из более известных – Евбулид Милетский, Фрасимах Коринфский, Диадор Кронос из Карий (ум. 307 г.), Стильпон Мегарский (жил ок. 330 г. в Афинах).

Особенностью этой школы является большое тяготение к элеатам с их учением об абсолютном Едином.

Однако от элейцев мегарцы отличались двумя яркими чертами. Во-первых, элейцы, несмотря на свое абстрактное Единое, отнюдь не отрицали чувственного мира и только считали этот последний, ввиду его вечной подвижности и неустойчивости, смутно-познаваемым и неясным. Это не мешало им заниматься космологией вполне в духе ранней классики, так что они в конце концов оказывались теми же самыми натурфилософами, что и прочие представители их века. Мегарцы, наоборот, отрицали всякое чувственное познание, не занимались никакой натурфилософией и в этом смысле волей-неволей тоже оказывались агностиками. Во-вторых, движимые примером Сократа, они впервые именуют свое Единое Благом, являясь в этом отношении некоторого рода параллелью к аналогичному учению Платона.

Главное же содержание мегарской философии заключается в том, что на основе признания нерасчленимого Единого и отрицания чувственной множественности они шли по следам Зенона Элейского с его острой критикой возможности какого бы то ни было расчленения, так что у них оказывалось невозможным и движение и всякая множественность вообще. Поэтому мегарцы являются по преимуществу эристиками и диалектиками, если иметь в виду голую рассудочность и нереальность их построений.

С исторической точки зрения такая негативная позиция тоже была не меньшим вырождением, чем философия киников или киренаиков, так как, начав как будто бы с максимально положительного утверждения (Единое), они кончали голой эристикой и диалектикой, уже окончательно не содержавшими в себе никакого положительного учения. И если киники с киренаиками начинали с абсолютизации жизненного процесса или субъективного удовольствия и кончали, как это было показано, чистейшими фикциями, то мегарцы, наоборот, начинали с максимального концентрированного бытия (Единое) и кончали тоже чистейшей фикцией – бесплодным и рассудочным отрицанием движения и множественности, для всех людей совершенно очевидных.

Для истории эстетики мегарская философия могла бы дать очень много, если бы до нас дошли произведения представителей этой школы. Но у Евклида есть одно рассуждение, которому место именно только в истории эстетики. Как истинный мегарик он признает только одно сущее (Euseb. Praep. evang. XIV 17, 1), только одно добро (Diog. L. II 106) и только одну добродетель (VII 161), то есть и сущее, и добро, и добродетель есть для него только Единое. Отсюда прямо вытекает невозможность никаких суждений и, в частности, невозможность понять что-нибудь одно через что-нибудь другое, то есть невозможность сравнения и уподобления. А это равносильно отрицанию всего эстетического и художественного, всего поэтического, которое только и держится метафорами и сравнениями и тем только и отличается от прозы.

Евклид думал так, по Диогену Лаэрцию: "Он упразднял объяснение через сравнение, утверждая, что оно возникает либо из подобных предметов, либо из неподобных. Если оно возникает из сравнения подобных предметов, то в этом случае необходимо иметь дело больше с самими уподоблениями, чем с самими предметами, которые являются подобными. Если же сравнение возникает из неподобного, то само сопоставление остается в стороне" (Diog. L. II 107). Иллюстрируя подобное учение, мы могли бы сказать так: Лермонтов называл "тучки небесные" "вечными странниками". Если туча и странник есть одно и то же, то тут и сравнивать нечего, ведь имеется всего только один предмет, он же – туча и он же – странник. Если же туча не есть странник, а странник не есть туча, то каким же образом можно говорить, что туча есть странник? Значит, и в этом случае никакое сравнение тучи со странником невозможно. Здесь, несомненно, мегарики смыкаются с киниками, согласно которым тоже ничего нельзя утверждать ни о чем и ничего также нельзя и отрицать о чем-нибудь. Ясно, что и киники и мегарики вместо философии и эстетики занимались здесь только словоблудием с полным игнорированием того, что нормально свойственно нормальному человеческому сознанию и мышлению.

Если бы мы стали дальше излагать те немногие фрагменты, которые дошли до нас от мегариков, то мы бы узнали, что к Евбулиду и Диодору Кроносу восходят почти все те софизмы (вроде "лгуна" или "кучи"), которые фигурируют в наших традиционных учебниках нашей формальной логики. На основе Зенона Элейского Диодор много упражнялся на доказательствах немыслимости движения или перехода от возможности к действительности. Все это, однако, не относится к области истории эстетики.

Заметим только то одно, что мегарики еще учили о каких-то идеях, мысль о которых, конечно, не может не напоминать нам о Платоне. Однако с Платоном тут не было ровно ни одной точки соприкосновения. По Платону, идеи осмысливают и оплодотворяют собою все материальное, так что, несмотря на свою вечность и неподвижность, они являются у него положительным фактором возникновения вещей и самый космос является у него не чем иным, как идеальным осуществлением вечных идей. Ничего подобного мы не находим у мегариков. Их "идеи" не имеют никакого отношения к чувственному миру, да и самого чувственного мира, вероятно, для них совсем не существует. Мегарские "идеи" являются только разными обозначениями того самого Единого, или Блага, которое у мегариков выставлялось с самого начала. "Идеи" эти, собственно говоря, тоже ничем особенным не отличаются одна от другой, как не отличаются они и от Единого, или Блага. Ведь мегарики свое "Единое" тоже считали возможным называть и "мышлением", и "богом", и "умом", и многими другими именами. Мегарики "утверждали, что существует только это Благо на том основании, что оно всегда одно, подобно себе и одно и тоже" (Cic. Acad. II 42, 129). Евклид "называл Благо-Единым, приписывая ему разные названия, то "мышление" (phrone'sis), то "бог", иногда "ум" (noys) и прочее" (Diog. L. Il 106). Однако все эти наименования для мегариков ровно ничего не обозначают, кроме одного и единственного – "Блага", так что это поначалу как будто бы трансцендентное учение превращалось у мегариков не только в пустую эристику и диалектику, но и прямо в агностицизм и даже номинализм. То же самое мы видели у киников и киренаиков. А то, что мегарики проповедовали абсолютный дуализм идеи и материи, – это превосходно критиковал уже Платон, который, по мнению еще Шлейермахера, в своей критике подобного дуализма имел в виду как раз мегариков (Plat. Soph. 248b-249d; Parm. 131a-135c).

В мегарских материалах мы натолкнулись еще на одно, тоже Достаточно курьезное суждение, пожалуй, не безразличное для истории античной эстетики. Секст Эмпирик, рассуждая о разумной одушевленности космоса, со ссылкой на Платона и стоиков (Sext. Emp. Adv. math. IX 105-107), приводит такое рассуждение мегарика Алексина (108): "Поэтическое лучше непоэтического и соответствующее грамматике лучше несоответствующего грамматике; и в других искусствах уменье лучше неуменья. Нет ничего лучше мира. Следовательно, мир поэтичен и соответствует грамматике".

По поводу этого суждения Алексина можно сказать следующее. Во-первых, согласно мегарикам, ничего вообще нельзя утверждать ни о чем. Поэтому уже то одно, что Алексин утверждает нечто о поэзии, грамматике и космосе, находится в полном противоречии с общемегарским агностицизмом и нигилизмом, так что не только об этих предметах, но и о всяких других предметах ему лучше было бы помолчать. Но пусть мы разрешим мегарику это забавное противоречие. Тогда, во-вторых, получится, что о космосе он судит на основании каких-то мелких и незначительных актов человеческого сознания, очень важных для этого последнего, но весьма сомнительных в применении к вопросам универсального порядка. Однако с точки зрения мегарского сингуляризма иначе не могло и быть. Я знаю только то, что у меня под носом. Значит, и весь космос есть только то, что у меня под носом. Раз невозможны никакие обобщения, то, умея грамотно писать, я и весь космос понимаю, как умение грамотно писать.

Тут разводит руками даже такой скептик, как Секст Эмпирик, который пишет: "Возражая на это коверканье [у Алексина], стоики говорят, что Зенон [Элейский] брал лучшее в простейшем смысле, то есть разумное в сравнении с неразумным, одаренное умом – с неодаренным умом и одушевленное – с неодушевленным. Алексин же вовсе не так. Ведь поэтическое не просто лучше непоэтического и соответствующее грамматике не просто лучше несоответствующего грамматике. Поэтому в данных рассуждениях усматривается большая разница. Например, Архилох, будучи поэтичным, не лучше Сократа, который не был поэтичен. И Аристарх, будучи грамматиком, не лучше Платона, не бывшего грамматиком" (Adv. math. IX 109-110).

Другими словами, Секст Эмпирик совершенно правильно критикует мегарика Алексина за то, что тот вращается только в области абстрактных понятий и формалистически отрывает их от тех вещей, для которых они являются признаками. Сами вещи, думает Секст Эмпирик, гораздо сложнее, чем их признаки, и если один признак вещи в каком-нибудь отношении лучше другого признака другой вещи, то это еще далеко не значит, что первая вещь тоже обязательно лучше второй. Однако хорошо ли данное рассуждение Алексина или плохо, мы все равно должны зафиксировать его в истории эстетики и оно все равно вполне соответствует мегарскому позитивизму, непосредственно вытекающему из их сингуляристически-агностического принципа.

Наконец, в мегарских материалах чуть ли не впервые промелькивает одно словечко, которому в период эллинизма предстояла большая философская роль. Именно Стильпон, вообще пытавшийся объединить мегариков с киниками, употребляет термин apatheia, "бесстрастие", для обозначения основного принципа своей этики (Sen. Epist. 9, 3). Что это вполне соответствует философии киников, это ясно, как ясно и то, что это бесстрастие с античной точки зрения тоже имеет ближайшее отношение к эстетике.

Нетрудно заметить, что структурное сходство кинической и киренейской эстетики вполне соответствует и мегарской школе. Все эти три школы, базируясь на сократовских принципах, пользуются этими принципами в разном виде, с разным логическим ударением и не в том структурном порядке, как это мыслил сам Сократ. Сократ не пренебрегал ни внешне-чувственными, ни внутренне-субъективными данными, ни рациональным обоснованием того и другого. Что же касается киников и киренаиков, то они выдвинули на первый план материальную стихию жизни в сравнении с ее рациональным обоснованием. У мегариков случилось совсем противоположное: они поставили логическое ударение на рациональном и пренебрегли материальным. В этом – разница рассмотренных нами сократических школ. Но структурное целое каждого из этих учений, при всей разнице содержания их философии и эстетики, оказалось совершенно одинаковым.

Те, кто шел от гипертрофии материального процесса жизни, будь то внешнего или внутреннего, сразу же опустошали идейное содержание разума, а от этого опустошали и свой собственный исходный принцип. Возникла необходимость избавиться от этого опустошения либо на путях автаркии, как у киников, либо на путях адиафории ("безразличия" киренаиков ко всем жизненным ощущениям), либо "апатии", как то случилось у мегариков. Единство структуры этих трех концепций сводилось в исходном моменте к некоторой гипертрофии одного из сократовских элементов и в результате к отрицанию того самого принципа, который полагался в основании всей философии. Мегарики, гипертрофируя сократовский принцип добра и тем самым игнорируя или принижая другой сократовский принцип, а именно реальную и материальную жизнь, тем самым доводили до бессмыслицы исходное, чересчур уж содержательное понятие; а это последнее, когда оно применялось к реальной жизни, превращалось только в пустую эристику с полным бесстрастием к отвергнутой жизненной реальности, что и не могло быть иначе. Итак, трем рассмотренным сократическим школам философской эстетики соответствует одна и та же логическая схема – гипертрофия исходного пункта и негативность, бессодержательность ее последнего пункта.

3. Правоверные ученики Сократа

Совершенно ясно, что, гипертрофируя один сократовский принцип и атрофируя другие сократовские принципы, три рассмотренные нами школы Сократа слишком далеко уходили от своего первого и главного учителя. Они приходили к таким выводам, которые даже прямо противоречили философской эстетике Сократа, поскольку никакой автаркии, никакой адиафории и тем более идейного самоубийства и никакой апатии никогда и в мыслях не было у Сократа. Но тогда сам собой возникает вопрос: неужели не было у Сократа учеников, которые развивали бы его учения в более цельном виде и методами, более близкими к тому, что он сам проповедовал? Такие ученики и такие школы были. И это прежде всего – Эсхин Сфеттский (Сфетт – местечко на юге Аттики), Ксенофонт Афинский и знаменитый Платон со своей школой тоже в Афинах. К сожалению, о первом из них на основании дошедших до нас материалов можно сказать лишь очень немногое. Гораздо больше можно сказать о втором из них. Что же касается Платона, то небывалое для античной литературы количество его дошедших до нас произведений уже в течение нескольких столетий является предметом самого пристального изучения, и в настоящей нашей работе он по необходимости займет первое место.

После работ Г.Краусса и Г.Диттмара весь фактический материал, относящийся к Эсхину Сфеттскому, стал достаточно известным и изученным. Странным, однако, обстоятельством является то, что до сих пор этот автор не нашел для себя таких исследователей, которые изучили бы его материалы с тех или других специальных точек зрения. Тем не менее уже беглый просмотр его фрагментов указывает не только на его близость к Сократу и по мировоззрению и по словесному стилю, но и свидетельствует об его обширной литературной деятельности, несомненно приводившей его к разработке многочисленных концепций Сократа. Безусловно, этот Эсхин имеет отношение также и к истории эстетики. Единственно, о чем можно сейчас говорить с полной достоверностью, это об участии Эсхина в разработке некоторых популярных в те десятилетия образов, которыми занимались и многие другие современники Эсхина. Так, Г.Диттмар дает подробную характеристику диалога Эсхина под названием "Аспасия" (этот образ интересовал также и Антисфена). Весьма популярной фигурой в сократовские и эсхиновские времена был также Алкивиад. Диттмар дает сводку материалов о нем у Эсхина. Важны сопоставления платоновского и эсхиновского Алкивиада с изображениями его у Ксенофонта, в псевдоплатоновских "Алкивиаде Первом" и "Аксиохе" и у других сократиков. Важны также материалы, относящиеся к диалогам Эсхина "Мильтиад", "Каллий", "Телавг". На основании всех этих материалов Эсхина возникает представление об эстетике в сократовском духе, формулировать которую в настоящее время мы считаем для себя рискованным делом, поскольку материалы эти еще не прошли через монографическую и диссертационную обработку.

Совершенно другую картину представляет собою другой непосредственный ученик Сократа – Ксенофонт Афинский. Годы жизни его в точности неизвестны – жизнь его протекала между серединой V и серединой IV в. до н.э. Правда, этот писатель, дошедший до нас уже не в виде фрагментов, но в виде большого числа законченных и обширных трактатов, является предметом изучения скорее историка Греции и историка греческой литературы, чем историка греческой философии или эстетики.

Единственный трактат Ксенофонта, имеющий прямое отношение к философии, – это знаменитые "Воспоминания о Сократе". Трактат этот, однако, требует весьма критического к себе отношения ввиду откровенной и всюду бьющей в глаза его тенденции обязательно изобразить Сократа как проповедника традиционного благочестия и такой же вполне традиционной морали, в целях оправдания Сократа в глазах всего тогдашнего греческого общества. Удается это Ксенофонту, однако, довольно плохо, потому что острейший критицизм Сократа в отношении всех тогдашних культурных традиций, соединенный к тому же с полным бесстрашием и убийственной иронией, дает о себе знать почти на каждой странице этого трактата. Но то, что можно было извлечь из этого трактата для характеристики сократовской эстетики, уже рассмотрено нами выше в специальной главе о Сократе. Сейчас у нас стоит вопрос не о Сократе, но о Ксенофонте. Отличается ли чем-нибудь Ксенофонт от своего учителя или он ничем от него не отличается? Однако ответить на этот вопрос не только затруднительно, но едва ли даже возможно ввиду полного сочувствия Ксенофонта всему тому, что говорил и делал Сократ. Может быть, не будет ошибкой сказать только то, что Сократ вполне сознавал всю роль и значение своего критицизма, а Ксенофонт едва ли представлял себе все это с полной ясностью. Вернее всего, Ксенофонт просто в этом не разбирался, а был наивным учеником и почитателем Сократа без всякой критики и без всяких личных уклонов. Если это так, то "Воспоминания о Сократе", столь широко использованные нами для эстетики Сократа, совсем ничего не дадут нам для эстетики Ксенофонта или, вернее, не дадут здесь нам ничего такого, что резко отличало бы Ксенофонта от Сократа.

Однако эстетику Ксенофонта надо изучать совсем другими методами. Ксенофонта нужно взять не как философа, но в том виде, в каком он фактически выступал в литературе тогдашнего времени. Он изображал общественно-политические события, будучи продолжателем "Истории" Фукидида; являлся беллетристом романтического типа в своих картинах идеализированной Персии. Несомненно он был поклонником сильной и благородной личности, так что этот культ личности был у него художественным кануном эллинизма. Ксенофонт анализировал государственные устройства разных греческих областей, был любителем хорошо организованного домашнего хозяйства, любителем охоты и аристократом, принужденным покинуть демократические Афины и в виде, так сказать, отставного полковника поселиться под покровительством Спарты в уединенном и хорошо организованном имении за пределами Аттики. Занимаясь писательской деятельностью в таких условиях, Ксенофонт имел полную возможность спокойно и не спеша давать разные картины природы, любоваться на тщательно сделанные вещи мирного или военного времени, вдохновенно расписывать красоту охотничьих собак и разных животных, птиц или зверей, на которых он охотился, изящество и стройность скаковых или рабочих лошадей. От его художественно-проницательного взгляда не укрылись и пышные царские выходы Кира Старшего, он дал подробное и искусное описание придворной свиты царя и войск, участвовавших в пышных парадах. И все это выходило у него сильно, смело, благородно, пышно, разноцветно, празднично, просто и безыскусственно, но, с другой стороны, богато, насыщенно, полноценно-жизненно.

Можно только пожалеть, что в обширной литературе по Ксенофонту имеется только одно, да и то чересчур краткое исследование эстетики Ксенофонта, именно с этой не философской, но чисто жизненной стороны40. Это исследование подходит к эстетике Ксенофонта без всякой философии, чисто литературно и филологически. Из текстов Ксенофонта делается совершенно ясным, что его эстетика основана как раз на том самом принципе целесообразности, который проводился Сократом. Целесообразность эта далека и от той холодной и слишком уж правильной симметрии и гармонии, которой прославилась строгая космологическая эстетика, и от всякой изощренности и слишком утонченной изысканности, которой в дальнейшем будет отличаться эллинистическая эстетика. В эстетике Ксенофонта объединяется любовь к симметрии и гармонии, к ритму, обязательно вместе с изображением внутренне-жизненных потребностей человека, с его чисто человеческими стремлениями. Эстетика Ксенофонта является действительно эстетикой периода греческой классики, но классики уже не просто переходного времени, куда мы отнесли софистов, Сократа и многих сократиков, но классики уже высокой, полноценной, завершенной, хотя и ограниченной бытовыми пределами человеческой жизни и философски не продуманной до получения предельных категорий эстетики. Однако подобного рода классически завершенная эстетика, то, что мы называем высокой классикой, впервые была разработана только Платоном и Аристотелем, и Ксенофонту она была еще не под силу. Впрочем, некоторые намеки на восходящий платонизм в эстетике Ксенофонта можно найти.

Так или иначе, пусть не философски, но чисто литературно и художественно, Ксенофонт явился правоверным последователем Сократа, не упустив из виду ни одного основного принципа своего учителя. Он отдает всяческую дань материальной стороне жизни, даже очень любит ее пестроту, и сам был в молодости любителем военных приключений. С другой стороны, однако, он никогда не забывает и принципа разумности, принципа обобщенной целесообразности и полного овладения жизнью при помощи культивирования в ней ее реальных возможностей и развития в ней всего того, на что она способна. Самому Сократу не было ни времени, ни охоты создавать письменно или устно такого рода разумно-целесообразные формы жизни. Ксенофонт же, не очень обремененный отвлеченно-философскими рассуждениями, вполне имел и время и охоту для изображения таких картин жизни. Поэтому если Эсхина, ввиду фрагментарности дошедших до нас его материалов, пока еще трудно характеризовать историко-эстетически, то Ксенофонт дает для истории эстетики огромные материалы; и материалы эти, коренясь в средней классике, явно переходят уже в высокую классику и тем самым дают нам возможность в настоящий момент нашего исследования уже расстаться с проблемами средней классики и перейти к высокой греческой классике, к Платону и Аристотелю.


ПЕРЕХОД К ВЫСОКОЙ КЛАССИКЕ

§1. Подготовка платоновской эстетики в предыдущей философии

1. Социально-историческая почва

Середина V в. до н.э. в Афинах ознаменовалась небывалым подъемом рабовладельческой демократии после победоносных греко-персидских войн первой половины века. В связи с ростом населения и в связи с ростом производительных сил прежний маленький полис с его микроскопическим рабовладением уже давно переставал оправдывать себя и требовал новых территорий и роста рабского населения, то есть новых войн. А этот новый необычайный рост рабовладения и землевладения требовал для себя и соответствующей организации, которая, в свою очередь, требовала огромного развития отдельной личности и роста индивидуального сознания, без чего немыслима была никакая обширная военно-политическая и общественная организация. Рост личности и вместе с ним рост индивидуального сознания освобождал в Греции дремавшие силы личности, скованные предыдущей эпохой монолитного полисного коллектива и соответствующего ему мировоззрения, опоры на такой же монолитный, хотя и вечно вращающийся в себе, космос.

2. Роль софистов

Софисты впервые пренебрегли наукой о такого рода космосе, впервые перенесли философское внимание на человека и его личность, впервые бросились из монолитного и как бы скульптурно изваянного полиса на путь индивидуальной пестроты жизни, в поисках новых, уже чисто личных ощущений, захлебываясь пестротой и страстностью вдруг открывшейся им беспокойно мятущейся жизни. Здесь не было удержу ни для каких увлечений, и всякого рода субъективистические капризы, граничившие иной раз с анархизмом и нигилизмом, услужливо предлагали свои дары освобожденному индивидууму. Вот почему софисты явились прямым отражением и новой ступенью рабовладельческой формации, а именно ее экспансией времен демократических побед, разрушавших кратковременную гармонию греческого полиса периода классики. Так рушилась ранняя и строгая классика и начиналось то, что мы теперь называем уже средней классикой.

3. Роль Сократа

Сократ едва ли чем-нибудь существенным отличался от софистов по своему социально-историческому происхождению и по своей общественной значимости. Он тоже отвернулся от старого космоса, тоже критиковал старые порядки, тоже не вмещался в уютные рамки прежнего полиса и тоже начинал ставить такие проблемы личного сознания, которые были неведомы досократовской Греции. Но Сократ культивировал другие стороны личности. Хотя его тоже обуревала жажда ощущений и хотя он с точки зрения старого полиса рассуждал чересчур конкретно и чересчур индивидуально-ощутительно, все же основная направленность его индивидуализма была другая. Он хотел все эти неожиданно открывавшиеся и неизменно растущие жадные ощущения жизни обязательно логически осознать, обязательно сделать проблемой разума, превратить в науку, обобщить, систематизировать, довести до логического предела, превратить в долг и моральную обязанность, освободить от анархизма и личных капризов, возвести в степень всеобщего принципа. Это было у него тоже воплем новейшего индивидуализма, подобно софистическим капризам личных ощущений. А социально-историческая база у него была той же самой.

4. Искания односторонних синтезов в сократических школах

Можно ли было долго оставаться на почве такого душераздирающего антагонизма? Древний грек уже давно зарекомендовал себя как человек цельной натуры, и все его индивидуальные капризы всегда служили для него только переходным этапом для других, еще более высоких и еще более глубоких синтезов цельности. Однако достигнуть новой цельности после полувекового антагонизма софистов и Сократа было не так легко.

И вот мы являемся свидетелями сначала беспомощных, а потом и более сильных попыток синтезировать софистов и Сократа. Ведь без этого синтеза средняя классика не могла себя исчерпать и тем самым не могла себя изжить, но по тем же самым причинам не могла появиться и новая ступень классической культуры и эстетики, ступень, которую мы называем теперь уже не ранней и не средней, но высокой классикой.

Историк античной философии и эстетики с большим удивлением наталкивается на целый ряд построений, которые во что бы то ни стало хотят объединить софистов и Сократа при полной своей беспомощности осуществить такое объединение. Сократ требовал равномерного учета материального процесса жизни и его рационального обоснования. Подобного рода равномерность не была у Сократа механической уравниловкой, но каждой стороне жизни он пытался отвести именно то место, которое она заслуживала по своей основной значимости. Материальная основа жизни признавалась; но сделать ее свободной и оставить ее на той ступени, которая была для нее естественной, – это не значило оторвать ее целиком от всякой разумности, от всякой идейности и превратить в беспринципный хаос любых уродств и безобразий. Материальная сторона жизни должна была, с точки зрения Сократа, сохранять свое идейное содержание, то есть в известной мере подчиняться идеям разума. По Сократу, для материальной основы жизни это и означало быть подлинно свободной. С другой стороны, с точки зрения Сократа, и разум со всеми своими идеями свободен не тогда, когда он не признает ничего другого, кроме себя, и не тогда, когда он механически внедряется в материю и механически превращает ее живой процесс в раздробленную и неподвижную дискретность. Разум, с точки зрения Сократа, свободен только тогда, когда он внимательнейшим образом учитывает весь процесс жизни, борется с его уродствами и безобразиями, базируется на том, что является в нем здоровым и перспективным, добиваясь не какого попало, но именно целесообразного устроения жизни. Так думал Сократ, и такова была его эстетика, производственно-жизненная и целесообразно-благоустроенная, с одной стороны, и самодовлеюще-созерцательная, с другой стороны. Как истый грек, Сократ даже на ступени средней классики, на ступени антикосмологического индивидуализма, все равно продолжал взывать к нераздельному единству теории и практики созерцательного любования и жизненной утилитарности, идейной целесообразности и живого потока самостоятельно протекающей жизни. Совсем другой путь избрали многие его ученики, которые только формально сохранили оба его основных принципа нетронутыми, а фактически дали из них такую уродливую конфигурацию понятий, которую в настоящее время мы можем квалифицировать только как вырождение классического идеала, как дегенерацию и отбросы уже давно пошатнувшегося классического рабовладельческого полиса.

А именно киники выставили на первый план обнаженный, ничем не прикрытый, то есть никакими идеями разума не прикрытый процесс жизни, доводя его до естественного, с их точки зрения, то есть вполне животного состояния. Тем самым жизненно-материальная сторона получала неестественный перевес над идеями разума и уже по одному этому была чем-то несократовским. Едва ли это было даже и просто софистикой, хотя софистическую, то есть релятивистскую гносеологию киники усвоили достаточно глубоко. Но если бы это было только приматом оголенного жизненного процесса, то киники оказались бы просто безобразниками и настоящими "циниками", далекими не только от Сократа, но и вообще от всякой философии. Фактически дело обстояло как раз наоборот. Выдвигая оголенный процесс жизни, киники тут же отступали от его непосредственности, начинали морализировать по каждому мельчайшему случаю и стремиться именно к свободе духа, пусть даже погруженного во все уродства жизненного процесса. Это является подлинно сократовским принципом их философии, так что в конце концов основные категории жизни и духа остались у них вполне сократовскими, но данными, однако, в совершенно новой конфигурации и с новым распределением логических акцентов.

Другая сократовская школа, киренаики, тоже сохраняла все основные философско-эстетические принципы Сократа и тоже составляла из них совершенно новую конфигурацию понятий. Вместо кинического оголенного процесса жизни здесь выдвигался на первый план принцип удовольствия, подчинявший себе все прочие эстетические принципы и тоже в конце концов приходивший к сократовскому учению о свободе духа в результате столкновения от области удовольствий в область морального безразличия в отношении всех удовольствий жизни, которые вначале были поставлены у них выше всего, а в конце для самих же киренаиков обнажили все свое ничтожество.

Мегарики противоположны киникам и киренаикам в том отношении, что выдвинули в качестве основного не принцип оголенного жизненного процесса и оголенных, ни с чем не связанных наслаждений, но принцип разума, тоже сократовский, но уже не по-сократовски абсолютизированный и не по-сократовски пренебрегавший реальной областью человеческой жизни, человеческих чувств и отношений. Появилась новая уродливая конфигурация понятий, только формально зависящая от Сократа, но по самому существу своему далекая от него своими противоестественными преувеличениями.

5. Результат односторонних синтезов

Что могли дать для эстетики эти три сократические школы, о которых нельзя даже и сказать, называть ли их сократическими просто или сократическими в кавычках? Сократ превратил красоту в проблему разума, целесообразно организующего всю человеческую жизнь, поэтому при полной неразрывности красоты с добром и истиной противоестественное выдергивание из этой стройной эстетической системы какого-нибудь одного принципа и противоестественное подчинение ему всех прочих принципов приводило к разложению не только сократовскую эстетику, но и эстетику вообще. Правоверный и последовательный киник уже совершенно не нуждался ни в какой красоте и ни в каком искусстве. Или, лучше сказать, высшей красотой для него была самоудовлетворенная сосредоточенность человеческого духа в себе с использованием всего прочего, в том числе и всех явлений эстетического и художественного порядка, только для целей морального совершенствования и моральной изоляции от всей конкретно протекавшей жизни. Если угодно, они признавали также и искусство. Но единственное допустимое для них искусство – это было искусство освобождаться от людских привязанностей, искусство восходить на высоту непоколебимых моральных совершенств. Вероятно, с античной точки зрения это была тоже самая настоящая эстетика, поскольку моралистическое понимание эстетики – факт достаточно частый в истории античной мысли. Однако с точки зрения специально классического идеала красоты, а не общеантичной его истории, это было вырождением всякой эстетики, падением чисто художественного вкуса и свидетельством огромных общественно-политических смут. Киническая автаркия, киренейская адиафория и мегарская апатия, возникшие в отрыве от общеантичного чувства космической красоты, несомненно свидетельствовали о невозможности оставаться в течение более или менее продолжительного времени в пределах только одной средней классики, неразрывно связанной с антагонизмом софистов и Сократа. И софисты и Сократ вызвали к жизни еще не бывалые никогда в Греции эстетические категории, и в этом отношении они были глубоко прогрессивны. Но в отрыве от космологической цельности оба эти направления впадали в неизбежный антагонизм, уничтожить который можно было только путем возвращения к прежнему объективизму, хотя теперь уже на другой и более высокой ступени, на ступени синтеза антропологизма софистов и Сократа, с одной стороны, и космологизма ранней классики, с другой стороны.

Так и возникла завершительная форма античной классической эстетики Платона и Аристотеля, развивавшая и углублявшая принципы сократовской эстетики в их первоначально задуманной Сократом, но лично им пока еще не завершенной цельности и в полном антагонизме с философско-эстетическим тупиком рассмотренных нами других сократовских школ.

§2. Сущность и историческая необходимость эстетики Платона и Аристотеля

1. Логическая сущность

Назревшая к концу V в. до н.э. в Греции необходимость полного и окончательного синтеза софистов и Сократа привела к небывалому в истории античной эстетики расцвету философской мысли, без предварительной формулировки которого останется совершенно неясной вся жизненная сила и общественно-историческая мощь Платона и Аристотеля. Формулировка эта сводится, как мы сказали, к синтезу космологизма и антропологизма; и в этом виде она уже много раз давалась в исследованиях по античной философии и эстетике. Тем не менее полная ясность далеко не всегда отличала собой эту формулировку. И сейчас мы должны добиться этой ясности сначала принципиально, а потом и в деталях.

Красота, которая проповедовалась в ранней классике, в эпоху космологизма и в натурфилософии, сводилась в конце концов к созерцанию красоты вполне чувственного, но закономерно благоустроенного космоса, который и оказывался наисовершеннейшим произведением искусства. Красота же, которая проповедовалась в эпоху средней классики, в период антропологизма, была красотой человеческого сознания, человеческого разума и его идей, красотой души как в целом, так и красотой ее отдельных способностей. Так что наиболее совершенными произведениями искусства оказывались создания человеческого гения, в первую очередь ораторская речь и вопросоответное достижение цельности человеческого разума. Что значило синтезировать обе эти разновидности красоты?

Во-первых, это значило понять человеческое сознание, разум с его идеями и человеческую душу с ее вечными стремлениями как объективную реальность, как достояние космоса. А во-вторых, это значило прежний объективно-реальный космос понять как рождающее лоно человеческой души со всеми ее разумными идеями и со всеми ее жизненными стремлениями. До космического разума договаривался уже Сократ, но, как мы видели, это происходило у него не систематически, но более или менее случайно, спорадически и, во всяком случае, было далеко от какой бы то ни было философско-эстетической системы. Человеческая душа еще и у досократиков тоже была истечением космической жизни, но это была человеческая душа как общий принцип, а не человеческая душа во всей конкретной силе ее рассуждающих функций, ее интимной погони за систематической разработкой всех конкретных идей разума. Необходимо было конструировать такое космическое бытие, которое было бы и понятным для человека разумным миром идей, создаваемых рассуждающей способностью человека, и конструировать такой разум, который был бы столь же объективно реален и в своей реальности столь же общепонятен и очевиден, столь же прост и абсолютен, как это было в период космологизма.

Вот тут-то и зародилось одно греческое словечко, всегда бывшее в употреблении у греков и раньше, но вовсе не с тем новым значением, с которым оно и осталось со времен Платона и Аристотеля в памяти культурного человечества на две с половиной тысячи лет. Это – термин " идея".

Платоно-аристотелевская идея не есть просто субъективно-человеческая идея, но объективно-реальное бытие, независимое от человеческого сознания и существующее до и вне всякого человека. Точно так же платоно-аристотелевская идея не есть и просто космическое бытие, но есть бесконечное море разумно построяемых и интимнейше переживаемых человеческих идей, уже данных в своей предельной завершенности. Эта платоно-аристотелевская идея, с одной стороны, уже не имеет ничего общего с материей и вообще с материальной действительностью; а с другой стороны, она и есть не что иное, как разумно жизненная и вполне материальная действительность, хотя и данная в своем предельном развитии и непосредственно осмысляющая и оформляющая собою всякую материальность. Она есть порождающая модель всего чувственного мира, которая сама гарантирует в нем свое полное осуществление.

Необходимо сказать, что такое совмещение субъективного разума и объективной реальности в том, что Платон и Аристотель называют "идеями", миром идей или идеальной действительностью, не сразу становится понятным новоевропейскому человеку, который большей частью всегда именно разрывал идею и материю, понимая первую исключительно субъективно, а вторую – исключительно объективно. В платоно-аристотелевской идее как раз не существует ни только субъекта, ни только объекта. Это – субъект и объект одновременно. Мы привыкли думать, что субъективная идея есть отражение объективной материальной действительности. Но это-то как раз и оказывается непонятным ни Платону, ни Аристотелю. Платон прямо признавал идеи существующими вне и независимо от вещей, хотя они и были для него принципами оформления этих вещей. Аристотель понимал эти идеи существующими в самих вещах, но и для него они были не чем иным, как тоже внутренними принципами осмысления и оформления вещей. Надо много думать для того, чтобы представить себе эту платоно-аристотелевскую идею как неразрывный синтез и, вернее даже сказать, как тождество субъективного и объективного, мысленного и материального. Это и есть тот объективный идеализм, который ни до тех пор, ни после не был дан в такой откровенной и безоговорочной форме, как это произошло у Платона и Аристотеля.

Нечего и говорить, какие огромные выводы получились отсюда для эстетики. Красотой теперь оказывался, правда, старый, вполне чувственный и закономерно оформленный и в своем стихийном протекании абсолютно закономерный космос. Но космос этот уже был интимно близок человеку, был предметом его интимных вожделений, даже какого-то любовного восторга, либо же был системой строго продуманных и систематически построенных категорий. Всякое прочее искусство для Платона и Аристотеля меркло в сравнении с таким вечно творческим и вечно прекрасным космосом. Платон на этом основании принципиально вообще признавал всякое человеческое искусство несущественной и часто даже вредной забавой, в противоположность чему Аристотель считал человеческое искусство результатом творческих возможностей, заложенных в самом человеке. Но оба завершителя классической эстетики выше всего и блаженнее всего считали все-таки космос. Только у Платона эстетика была конструктивно-синтетическая, поскольку она шла большей частью от общего к частному; у Аристотеля же она была конструктивно-аналитическая, поскольку она шла в основном от частного к общему.

Вполне понятно также и то, что эта завершительная эстетика античной классики уже не могла быть такой наивно-созерцательной, какой она была в период строгой классики, но что она не могла быть также и такой субъективно-рассуждающей, дискурсивной, какой она была в период средней классики. Эта эстетика завершительной и поздней классики необходимым образом должна была выработать такую форму эстетического сознания, которая была бы одновременно и созерцательной, интуитивной, а с другой стороны, рассуждающей, субъективно аргументирующей, творчески разумной.

Изучая относящуюся к этой области эстетическую терминологию Платона и Аристотеля, мы приходим к необходимости придумывать такой новый термин, который бы одинаково совмещал и непосредственную зрительную данность и опосредствованную разумную доказанность. Наиболее подходящим термином в этом случае нам представляется термин "спекулятивное мышление". Поэтому эстетика Платона и Аристотеля является не только объективно-идеалистической, но еще и спекулятивной. Еще точнее мы могли бы сказать, что эта платоно-аристотелевская эстетика является не просто спекулятивной, но конструктивно-логической, поскольку из обширной области спекулятивной эстетики она пользуется не теми мистическими формами мысли, которые культивировались в позднем платонизме конца всего античного мира, но по преимуществу именно анализом и синтезом логических категорий, примешивая к этому эмоциональную сферу сравнительно весьма редко, весьма ограниченно и только лишь в связи с логическими конструкциями.

Такова логическая сущность завершительной формы зрелой классики у Платона, которую Аристотель углублял по преимуществу аналитически, почему ради ясности разграничения мы и называем эстетику Аристотеля уже поздней классикой.

2. Преимущества платоно-аристотелевского синтеза

Выше мы уже много раз говорили о том, почему не удался тот синтез софистики и сократизма, который мы изучали у киников, киренаиков и мегариков. Он не удался вследствие гипертрофии одного сократовского принципа в сравнении с другими его принципами. Платоно-аристотелевский синтез выгодно отличается тем, что принципы сократовской эстетики представлены в нем в том их естественном виде, как это понимал сам Сократ. Этот последний отводил разуму и его идеям преимущественное место, так как без них, по его мнению, материальная действительность распалась бы в пыль. Однако и материю он не мог не признавать, так как без нее весь разум со всеми своими идеями повис бы для него в воздухе. Для Платона и Аристотеля этой проблемы не существует. Разум у них со всеми своими идеями объективно реален, а материя со всей своей непреодолимой реальностью воплощает в себе идеи разума и без них тоже повисает в воздухе, превращаясь в непознаваемый нуль. Так это или нет на самом деле, в этом должен отдавать себе полный отчет современный философ и современный историк философии. Но для Сократа, Платона и Аристотеля неразрывность, а с их точки зрения и полное тождество идеи и материи являлось единственным способом отвести и разуму с его идеями, и материи с ее реальностью подлинное и совершенно естественное место. Для нас это – объективный идеализм, для них же это – самый подлинный и единственно возможный реализм. В сравнении с этим киники, киренаики и мегарики с исторической точки зрения могут расцениваться только как деградация и вырождение и софистов и Сократа, то есть всей средней классики, а вместе с тем и всего классического идеала.

Кроме того, нужно иметь в виду, что синтезировать софистов и Сократа на почве самой же средней классики было невозможно, поскольку то и другое находилось в острейшем антагонизме ввиду отсутствия объединяющего их более высокого принципа. Более высоким и, можно сказать, высочайшим принципом для античной эстетики был чувственный и идеально организованный космос. Благодаря забвению или недостаточному учету этого принципа оказался невозможным окончательный синтез у киников, киренаиков и мегариков. И вот этот-то принцип космоса, у Сократа едва-едва намеченный, и положили в основание всей своей эстетики Платон и Аристотель. Принцип софистической свободы отдельной личности и пестроты ее жизненных ощущений совместился с разумной целесообразностью как раз благодаря тому космическому всеединству, которое обосновывало собой и всю неизменность вечных законов бытия, и всю их пеструю, притом тоже вечную текучесть и пестроту. Эта закономерность и эта пестрота конструировались здесь при помощи старого учения о вечном круговороте душ и материальных тел, который теперь вместо наивно-созерцательного стал у Платона и Аристотеля конструктивно-логическим. Это и обеспечило собою возможность синтезировать как софистов и Сократа, так и всю космологическую эстетику с эстетикой антропологической. Только здесь разрядилась упоминавшаяся у нас много раз неразвитая напряженность принципа. У Платона и Аристотеля она стала развитой, спокойной, всесторонней и антидуалистической разрядкой того принципа, на котором основана вся завершительная, зрелая классика. Вечное и закономерное круговращение космоса в самом себе, а также вечное и закономерное круговращение в нем всех душ и неизменно связанных с ними тел при конструктивно-логической (диалектической) разработке того и другого круговращения – вот последнее слово зрелой и поздней классики, а вместе с тем и всей греческой классики вообще.

3. Почему объективный идеализм оказался выражением высокой и поздней классики в Греции?

Мы должны рассеять одно недоумение, которое возникает при рассмотрении высокой классики в истории древнегреческих эстетических построений. Ведь всем хорошо известно, что греки были стихийными материалистами. Почему же вдруг в период наибольшего расцвета их эстетики они оказались объективными идеалистами и уместен ли в данном случае самый термин "высокая классика"? Подобного рода недоумения всегда могут возникнуть там, где мы не будем учитывать специфики античного материализма и античного идеализма. Не надо забывать того, что античная философия и эстетика развивались на почве рабовладельческой формации, а эта последняя настолько специфична в сравнении со всеми другими общественно-историческими формациями, что также и вырастающие на ней формы общественного сознания ни в каком случае не могут быть в стороне от этого порождающего их лона. Если мы будем учитывать основную особенность рабовладельческой формации, то мы без труда поймем и особенности выраставших из ее недр типов материализма и типов идеализма. Когда мы называем раннюю греческую классику, то есть эстетику, – натурфилософией, космологическую эстетику – стихийным материализмом, мы, конечно, прежде всего имеем в виду то, что характерно и для всякого материализма: материя здесь первична, сознание же здесь вторично. Однако дальше уже начинается античная специфика. Что это здесь за материя и что это здесь за сознание? Материя здесь живая, одушевленная, иной раз даже разумно одушевленная, но никак не механистическая. Об этом так называемом гилозоизме можно прочитать уже в элементарных учебниках истории философии. А какое сознание имелось здесь в виду и в отношении какого именно сознания материя квалифицировалась как нечто первичное? Если внести последнюю ясность в этот предмет и учесть именно то, на чем построена вся древнейшая натурфилософия, то под таким сознанием придется понимать не что иное, как, попросту говоря, антропоморфных богов. Ведь основная направленность этой натурфилософии только в том и заключается, что здесь были выдвинуты на первый план стихийно-чувственные закономерности живого космоса в противовес тем мифологическим закономерностям, которые раньше мыслились в антропоморфной религии. Таким образом, примат материи над сознанием для этой древнейшей стадии античного материализма заключался в примате стихийно-чувственных закономерностей живого космоса над закономерностями антропоморфическими. Вместо старинных богов и демонов здесь выступили стихийные силы природы со своей собственной закономерностью, а старинные боги и демоны оказались тогда либо только художественной формой для новой полисной идеологии, либо условными и аллегорическими фигурами.

Теперь спросим себя, что такое античный идеализм? Как и всякий идеализм, это есть прежде всего примат сознания, или идеи, над материей: сознание, или идея, первично; материя же, будучи порождением идеи, вторична. Однако насколько это важно принципиально, настолько это мало говорит о специфике именно античного идеализма. При мысли об идеализме и особенно об объективном идеализме у современного философа прежде всего всплывает на ум идеализм Гегеля. Но идеализм Гегеля, возникший из превращения всего бытия, всех его видов и ступеней эволюции вплоть до отдельных вещей исключительно только в отвлеченные логические категории, так что весь мир и вся его история оказываются только движением диалектических категорий чистого разума, или, как постоянно утверждал сам Гегель, категорий мирового духа, как раз этот гегелевский идеализм и не имел ничего общего с платоно-аристотелевским объективным идеализмом. Когда античные объективные идеалисты говорили о своих объективных идеях, это была для них особая, идеальная действительность, очень близкая к мифологии, но в то же время резко отличная от нее своей конструктивно-логической диалектикой. Эта как бы по-своему овеществленная идеальная действительность и была для них приматом над материальной действительностью, которую она создавала и оформляла.

Таким образом, общеидеалистический примат сознания над материей оказывался у античных идеалистов приматом особой конструктивно-логической идеальной действительности со всеми ее идеальными закономерностями над действительностью чисто материальной. Другими словами, необходимый для идеализма примат идеи над материей специфицировался здесь в примат диалектически построенной мифологии над позитивно-наблюдаемыми стихийно-чувственными закономерностями космоса. В ранней классике шли от дорефлективной и наивно-антропоморфной мифологии к стихийно-закономерному космосу, а в зрелой классике шли от этого последнего опять к мифологическому, но уже диалектически обоснованному космосу. Тут и происходила встреча старого мифологического и нового мифологического космоса. Так как идеальной воплощенностью идеального мира в материи считался чувственный и закономерно развивающийся космос, то принципиальный антагонизм идеи и материи устранялся здесь при помощи учения об идеально-организованном, но все же чувственно обозримом космосе.

Отсюда становится ясным, что идеально организованный и притом чувственно обозримый космос безусловно являлся тем общим, в чем объединялись ранняя классика и высокая классика. Единственная существенная разница между этими двумя космосами была только та, что прежний, натурфилософский, космос понимался интуитивно, новый же космос, платоно-аристотелевский космос, стал пониматься конструктивно-логически и, в частности, диалектически.

Логос Гераклита, Числа пифагорейцев, Ум Анаксагора, Мышление Диогена Аполлонийского, Единое элеатов и раздробление его на такие же геометрически неразрушимые Атомы Левкиппа и Демокрита – все подобного рода концепции прежней натурфилософии предполагали не механистическое, но очень внутренне богатое понимание материи.

Платон и Аристотель отличаются от этого только тем, что они специально проанализировали все эти имманентно присущие материи принципы, и не с тем, чтобы изолировать их навсегда от самой материи, но исключительно только для того, чтобы понять их осуществление в жизни материи и понять теперь уже не просто интуитивно, но конструктивно-логически.

Спросим себя теперь: можно ли удивляться тому, что античный объективный идеализм необходимо понимать как высокую классику в сравнении с древним космологизмом как классикой ранней и пока еще не разработанной? Подобно тому как космические закономерности ранней классики заступили собой место антропоморфной мифологии, подобно этому космические закономерности ранней классики, развивая все заложенные в ней возможности, пришли к осознанию этих закономерностей как таковых с точной и логически обоснованной их систематикой.

Правда, это приводит к тому, что в античном материализме мы должны находить в неразвернутом виде какие-то черты объективного идеализма (достаточно сравнить указанные выше Логос, Числа, Ум и т.д.). Однако для античного мировоззрения дело не может обстоять иначе. Уже то одно, что и античный материализм и античный идеализм были порождением рабовладельческой формации, то есть весьма ограниченного и непрогрессивного способа производства (когда производителем труда являлся раб, трактуемый как домашнее животное), уже по одному этому все вообще формы античного сознания неизбежно оказывались и слишком созерцательными, и слишком пассивными, и слишком лишенными всякого чувства историзма. Вот эта антиисторическая, или, лучше сказать, аисторическая, пассивная созерцательность одинаково характеризует собой и формы античного материализма и формы античного идеализма. А это ведет уже к значительному сближению античного материализма и античного идеализма вопреки их исходному принципиальному и совершенно неодолимому антагонизму. Сама линия Демокрита и сама линия Платона, их принципиальные тенденции были, безусловно, антагонистичны. Но то, что фактически получалось у мыслителей того и другого направления, по необходимости в некоторых отношениях было сходно. И сходство это нетрудно формулировать.

Оба эти направления были отдаленным отражением одного и того же рабовладельческого способа производства, который выдвигал на первый план в качестве производителя только живое человеческое тело, и притом только с его непосредственными физическими возможностями. А такое слишком отелесненное, но в то же самое время максимально организованное бытие в своем предельном завершении превращалось в такой же чувственный и прекрасно организованный космос. И дальше этого чувственного и прекрасно организованного космоса никакая античность никуда не пошла; идеалисты же и материалисты отличались между собою только выдвижением разных сторон этого космоса. Первые обосновывали его сверху своими идеальными принципами. Вторые же обосновывали его же, опять тот же самый чувственно-обозримый космос, снизу – путем установления в нем стихийно-чувственных закономерностей.

Итак, ясно, почему платоновскую эстетику необходимо считать высокой классикой в сравнении со старым космологизмом как эстетикой ранней классики.

4. Стилистическая сущность высокой и поздней классики

На основании предложенной выше характеристики ранней, средней и высокой классики можно будет понять и стилистические особенности эстетики Платона и Аристотеля.

Эстетика Платона, являясь первой концепцией космологически-антропологического синтеза, достигла весьма высокой для античного мира зрелости мысли. Тем не менее также и ей свойственны черты бурной молодости, если только вообще не считать всю греческую классику сплошным периодом эстетической молодости. Дело в том, что этот синтез космологизма и антропологизма, этот синтез интуитивной и дискурсивной мысли, был достигнут у Платона отнюдь не сразу. Не будет ошибкой сказать, что на достижение этого синтеза Платон употребил решительно все те пятьдесят лет своей творческой жизни, которые были отведены ему историей. Он множество раз брался за этот синтез, и этот синтез множество раз ему не удавался. Платон часто даже совсем не выступал как философ, а выступал только как беллетрист. Эта беллетристика, конечно, всегда преследовала у него те или иные философские цели. Однако именно она была у него причиной постоянной неуверенности суждений, постоянного искательства все новых и новых формулировок и причиной весьма расплывчатой терминологии, иной раз трудно уловимой во всех своих тончайших оттенках. Многочисленные платоновские сочинения меньше всего говорят о какой-нибудь эстетической системе, но зато очень много говорят о какой-то гигантской мастерской или лаборатории, где беспредельно много всяких материалов, обработанных и необработанных, много глубоко продуманных прекрасных концепций, но где в то же самое время еще больше начатого и не конченного, задуманного и не выполненного, страстно достигаемого и в окончательной форме не достигнутого. Но, кажется, так оно и должно быть, потому что здесь перед нами во всей истории европейской философии все же как-никак первый и потому самый молодой набросок объективного идеализма, весьма порывистый и самоуверенный, хотя в то же время и какой-то наивный, если не сказать прямо – сумбурный. Для нас в настоящей книге это важно потому, что нам придется с самого же начала отказаться от изложения платоновской эстетики в виде какой-нибудь законченной системы. Излагать Платона систематически – это целое мучение, и притом не только в больших проблемах, но даже и в мелочах. Только бесконечное терпение при анализе всех этих бесчисленных терминологических мелочей у Платона может нам кое-что дать для характеристики хотя бы только самой сущности платоновской эстетики. И сколько о Платоне ни писали, как его ни анализировали, все же и в целом и в подробностях остается множество разного рода неясностей, недоумений, противоречий и прямых тупиков. Все это говорит о том, что перед нами здесь все же ранняя молодость европейской эстетики; и с этой молодостью нельзя не считаться исследователю, который хочет избегнуть непродуманных трафаретов и быть максимально близким к поражающему своей спецификой пятидесятилетнему творчеству Платона. В конце концов, может быть, только один "Тимей", написанный Платоном в старости, в состоянии претендовать на какую-нибудь систему в смысле синтезирования космологизма и антропологизма. Все остальное, не исключая огромного "Государства" и не исключая тончайших по своей диалектике "Парменида" и "Софиста", все это только вечное искание, все это только постоянная неувязка концепций, иной раз даже раздражающая и исследователя и широкую читающую публику.

Совсем другую картину представляет собою эстетика Аристотеля. Мы ее называем поздним периодом греческой классики. В сущности говоря, по основной своей идее это все та же зрелая классика, которая явилась синтезом космологизма и антропологизма и которую мы назвали высокой классикой в отличие от средней классики с ее софистами и Сократом. Однако Аристотель – это уже не та первая молодость зрелого периода, которую мы нашли у Платона. Аристотель тоже далек от какой-нибудь затвердевшей системы и тоже полон всякого рода исканий. Но он бесконечно терпеливее Платона и в отличие от него постоянно углубляется именно в изыскания точной терминологии. Это делает его эстетику гораздо более трезвой, гораздо более положительной и гораздо более терпеливой при точной констатации деталей. В отношении философского стиля мы потому и назвали эту эстетику Аристотеля именно поздней классикой, гораздо более аналитической, чем синтетической. Но глубинный синтетизм, присущий греческой классике вообще, никогда не покидал Аристотеля, хотя его любовь к тончайшим дистинкциям общеизвестна. В перспективе 2500 лет истории европейской эстетики Аристотель для нас тоже все еще пока молодость, но уже не ранняя, а поздняя. Ее молодость – не прерывистая и не лабораторная, но устойчивая и систематическая, насколько вообще молодость способна к устойчивой системе.

5. Историческая необходимость плaтоно-аристотвлевской эстетики

Наконец, из предыдущего вытекает также и полная необходимость объективного идеализма Платона и Аристотеля с исторической точки зрения или, точнее говоря, с точки зрения социально-исторической. Мы уже знаем, что экспансия рабовладельческой демократии в течение второй половины V в. до н.э. привела прежний миниатюрный, устойчивый, гармоничный и как бы скульптурный рабовладельческий полис к неимоверному разбуханию и деформации, а это значит – к разложению и полному краху. Вот почему, следовательно, Сократ должен быть казнен в самом конце V в. Он и был казнен в 399 г.! Но такие строго очерченные социально-политические структуры, как греческий классический полис, никогда не погибают сразу, потому что, даже исчерпав свои фактические возможности, люди все еще стараются сохранить и улучшить свою жизнь путем разного рода рациональных мероприятий. Но это значит, что недоконченное дело Сократа, направленное к тому, чтобы сохранить и улучшить традиционный классический полис, кто-то еще должен был продолжать после его смерти. Вот почему, следовательно, Платон должен был в момент смерти Сократа быть начинающим молодым человеком, полным жизненных сил. Следовательно, Платон и родился в 427 г.

Однако в течение IV в. греческий классический полис постоянно и неизбежно шел к своей гибели. Его сохранять и его улучшать можно было не столько фактически, сколько идейно, идеологически или даже утопически, почему объективный идеализм Платона и Аристотеля вполне закономерно и переходил в прямую реставрационную социально-политическую утопию. Вот почему, следовательно, Платон и Аристотель в своей эстетике, как и вообще во всем своем объективном идеализме, могли быть только реставраторами безвозвратно погибавшего прошлого. Ведь и всякий идеалист, которого история отставила от вещей и приставила только к идеям вещей, всегда по необходимости восстанавливает либо определенного рода прошлое, либо то, что он считает всегдашним, вечным. Но греческий классический полис закончил свое существование в 30-х годах IV в. в связи с македонским завоеванием. Вот почему, следовательно, Платон умер в 347 г., а Аристотель, родившийся, как представитель более развитой классической зрелости, в 384 г., должен был умереть в 322 г. Откровенных и беззаветных защитников старого полиса, будь то аристократического, будь то демократического, новая мировая держава, в состав которой вступила Греция, уже ни в каком случае не могла терпеть дальше и сохранять в нетронутом виде. История обрекла их на гибель вместе с гибелью классического полиса и вместе с гибелью классических форм материализма и идеализма.

Таким образом, объективно-идеалистическая эстетика Платона и Аристотеля была вызвана к жизни неумолимыми законами истории, и по повелению тех же законов она и закончила свое существование во второй половине IV в. Правда, всякие диалектические скачки предполагают известного рода непрерывное развитие, когда в результате количественного накопления вдруг и появляется новое качество. Поэтому черты наступающего эллинизма внимательный исследователь найдет уже в последних произведениях Платона и Аристотеля, как нетрудно их найти и в эстетике Ксенофонта, современника Платона и Аристотеля. Этот эллинизм у всех трех мыслителей пока еще был овеян дымкой мягко романтического и ориентально-идеализированного социально-политического мышления. Весь этот канун эллинизма перешел, однако, уже в самый эллинизм, когда эстетика стала развиваться на основах крупного рабовладения и землевладения, на основах крупных, неведомых классической Греции, военно-монархических организаций. История в союзе с природой выдвинула на свою сцену Платона и Аристотеля в качестве защитников того самого полисного строя, который сама же она обрекла на гибель. Поэтому Платон и Аристотель, пока классический полис корчился в предсмертных судорогах, по необходимости оказались идеологическими реставраторами его безвозвратно ушедшей молодости. Когда же гибель этого классического полиса фактически наступила, история уже не нуждалась ни в каких Платонах и Аристотелях и вышвырнула их со своей исторической сцены в третьей четверти IV в.

Так и кончилась вся греческая классика, уступив место неклассически разросшимся формам мысли и эпоху эллинизма.


Часть Вторая
ВЫСОКАЯ КЛАССИКА (ПЛАТОН),
ИЛИ ЭСТЕТИКА ОБЪЕКТИВНО-ИДЕАЛИСТИЧЕСКАЯ

ВВЕДЕНИЕ

Существуют весьма большие трудности для достаточно четкого и адекватного анализа платоновской эстетики. И тем не менее мировое значение платонизма таково, что только очень усердное изучение Платона может дать ориентацию в истории эстетики вообще. Едва ли было такое столетие и даже такое десятилетие в этой истории, когда не использовался так или иначе Платон или не подвергался какому-нибудь истолкованию.

§1. Исходный пункт эстетики

1. Трудности изучения эстетики Платона

Прежде всего необходимо учитывать внешнюю трудность овладения платоновскими материалами. Здесь отсутствует не только специальное и систематическое изложение эстетики, но отсутствует и вообще система всей философии. Ее приходится конструировать из массы разнообразных диалогов Платона, где спорящие стороны часто не приходят ни к какому ясно выраженному положительному выводу. Не говорим уже о сомнениях относительно подлинности и хронологической последовательности этих диалогов.

Разумеется, разрешать эти вопросы здесь невозможно, так как этим занимается общая история античной философии. Нам придется здесь волей-неволей строить изложение несколько догматически.

Еще большая трудность существует относительно внутреннего понимания философии Платона. Наука знает ряд интерпретаций платонизма, весьма радикально отличающихся друг от друга и тем не менее вносящих известные ценные идеи в общую науку о Платоне.

Самым трудным для понимания является платоновское учение о так называемых идеях. Этому термину обычно везет гораздо больше, чем соответствующему понятию. Дать в ясной и отчетливой форме анализ платоновского учения об идеях – очень трудно. А между тем все то новое, что Сократ подготовил и Платон выполнил, как раз связано с этими "идеями". Если для Сократа идея была только "логическим" определением (или феноменологическим описанием вещи), доходившим до целевой структуры, то для Платона, как известно, она вновь оказывается бытием. Идеи у Платона и есть бытие. Тут он возвращается к онтологизму досократиков, хотя это бытие теперь уже не физическое или не просто физическое. Оно, несомненно, есть еще и сознание. Прекрасное, красота есть тоже идея, или идеи; во всяком случае, оно – какой-то момент идеи.

Так что же такое платоновские идеи? Исследователи несколько столетий всячески изощрялись в своих интерпретациях платоновских идей, и входить в их рассмотрение – тоже не дело истории эстетики. Но все же следует остановиться на основном.

Таких основных истолкований можно указать по крайней мере четыре:

  1. абстрактно-метафизическое (Целлер): идеи суть гипостазированные понятия;

  2. феноменологическое (Фуйе, Стюарт): идеи суть наглядно данные художественные объекты;

  3. трансцендентальное (кантианцы во главе с Наторпом): идеи суть логические методы, чисто смысловые "условия возможности" познания;

  4. диалектико-мифологическое (Наторп позднейшего периода, Лосев в ранних своих работах): идеи суть скульптурно-смысловые изваяния, насыщенные магическими энергиями, или попросту боги (в известном аспекте).

Эти четыре основных понимания платоновских идей были нами сформулированы еще в 1930 г. С тех пор в науке о Платоне слишком много утекло воды, чтобы можно было ограничиваться этими пониманиями. За истекшие 30-35 лет выросло и продолжает расти также много и других тенденций, из которых мы бы указали по крайней мере две.

Во-первых, несомненно, продолжает расти антиметафизическое понимание, которое питается такими же тенденциями и в других науках. Эта тенденция стремится видеть в платоновских идеях вместо глухонемых и абстрактно-метафизических субстанций живые и как бы пульсирующие структуры, логическим образом осмысливающие всю реальную или, точнее говоря, всю космическую действительность. В платоновских идеях нисколько не отрицается их субстанциальность и нисколько не отрицается их как бы некоторая отделенность от материального мира. Но в этой субстанциальности подчеркивается ее структурный характер, ее живой лик.

Правда, этот момент автором настоящей книги проводился еще в исследовании 1930 г. Однако там мы еще не выдвигали на первый план тот момент, который в настоящее время уж во всяком случае приходится всячески подчеркивать в связи с достижениями платоноведения за последние три десятка лет.

Этот момент мы назвали бы моделью. Другими словами, платоновская идея не просто субстанция, не просто миф, не просто тот или иной бог и не просто причина соответствующего рода вещей, но еще и их смысловой образец, та их предельная структура, из которой вещи истекают не грубо натуралистически или, вернее сказать, не только грубо натуралистически, но и логически. Идеальная модель вещи порождает эту вещь не только субстанциально, но и логически. А это соединение субстанциального и логического понимания как раз и обеспечивает собою то, что раньше мы называли просто мифом. Миф ведь и есть не что иное, как субстанциальное (а не просто переносное, аллегорическое или метафорическое) осуществление логического понятия. В этих случаях часто теперь говорят именно о моделях, и притом о порождающих моделях, понимая под этим порождением в первую очередь логическое конструирование.

С такого рода мыслью о порождении неокантианцы на рубеже двух столетий выступали весьма часто и весьма настойчиво и даже носились с ним до полной назойливости. Кое-что в этом смысле они успели разгадать также и в Платоне. Однако их логицизм, панметодизм, пангипотетизм, их постоянное фанатическое отрывание логики от онтологии и живых, порождающих функций понятия от самодвижной, саморазвивающейся действительности в корне пресекали всякую возможность овладеть Платоном как подлинно античным мыслителем. В настоящее время эту порождающую модель пытаются объединить с тем диалектико-мифологическим пониманием, к которому в 20-е годы пришел уже и сам Наторп, глава марбургского неокантианства.

Мы в настоящее время считаем необходимым расширить и углубить диалектико-мифологическое понимание платоновских идей. Сейчас, если учитывать основную тенденцию платоноведения и всех наук вообще, это модельно-порождающее, или модельно-генеративное толкование платоновских идей является вполне актуальным и очередным для науки. Поэтому к указанным выше четырем пониманиям платоновских идей в настоящее время необходимо прибавить еще:

  5. диалектико-мифологическое понимание в соединении с модельно-генеративным конструированием.

Другая колоссальная тенденция в современном изучении античной философии заключается в обязательном искании античной и, в частности, греческой специфики. Эту специфику никак нельзя уловить без самого тщательного изучения языка античных философов, их на первый взгляд только мифологических или поэтических образов, а также их терминологии. Раньше прямо начинали с изложения систем античной философии, минуя ее образную сторону и терминологию, то есть минуя их язык или используя его в минимальной степени. Современное передовое платоноведение относится чрезвычайно чувствительно ко всем колебаниям платоновского языка и к поискам настоящего смысла его терминов. Автор настоящей книги после многих лет изучения Платона с этой стороны пришел к твердому выводу, что излагатели платоновской философской системы, не разрабатывающие ее конкретной терминологии, очень плохо разбираются в Платоне и продолжают давать его в старомодном, вполне допотопном виде, минуя не только специфику платонизма, но и просто современные научные методы. Мы приходим к заключению, что Платон вовсе не гонится за философской системой, но, подобно своему учителю Сократу, считает своим главным философским методом вечное искание, вечный переход от одних концепций к другим, сплошное становление философской мысли, и притом становление ценою полной неустойчивости употребляемой терминологии, ценой разнобоя в самом существенном словоупотреблении.

Это у Платона приводит к тому, что в его эстетике не только нет прямого ответа на вопрос о сущности эстетического принципа, но у него остается неизвестным даже и то, что такое, собственно говоря, для него эстетика. И это при самом напряженном и всегда фактически выражаемом чувстве эстетического, прекрасного и всех прочих, можно сказать, бесчисленных, модификаций этого эстетического. Другими словами, весьма обостренный и тщательно проводимый терминологический анализ должен быть в настоящее время обязательным слагаемым всякого анализа Платона, без чего все тайники платоновской мысли останутся для нас закрытыми навсегда.

Этот терминологический анализ платоновской эстетики очень труден, требует учета бесконечного числа текстов, часто становится в тупик перед явным семантическим разнобоем и почти всегда требует приведения нужных текстов Платона в исчерпывающем виде. Сделать это в одной книге, конечно, невозможно; и потому исчерпывающие терминологические анализы будут проводиться нами отнюдь не всегда, но только в тех пунктах, которые мы считали необходимыми или которые были подготовлены предыдущими исследователями. Так или иначе, но без тщательного терминологического анализа платоновской философии всякий современный излагатель Платона, имея в виду сегодняшнее состояние филологической науки, сам обрекает себя на допотопные банальности и на поверхностный дилетантизм41.

2. Учение Платона об идеях как предпосылка его эстетики

Старые общие интерпретации платонизма, как теперь можно считать установленным, в настоящее время весьма недостаточны. Они искажали Платона то в сторону мечтательной сентиментальности (ср. так называемые "платонические чувства"), то в направлении мистического романтизма, то, наконец, в сторону той или иной немецкой трансцендентальной философии. Подобными установками и определялась интерпретация платоновских идей. Однако для нас это все-таки является только плодом обычного либерально-буржуазного или реакционно-буржуазного мировоззрения, характерного для европейской науки вообще и всегда односторонне выдвигающего на первый план интересы субъекта, его переживания и идеи. Все эти интерпретации весьма далеки от подлинного Платона, и за ними не видно в платоновских идеях ровно никакого античного стиля, ничего пластического, скульптурного, языческого, а значит, ничего рабовладельческого, никакой специфической для античности социальной базы, ничего исторически реального.

Все эти интерпретации исходят из тех или иных новоевропейских метафизических вероучений, совершенно чуждых и античности и Платону. Так, всегда было наиболее понятно европейцу, что существует бездушный материальный механизм, с одной стороны, и существует, с другой, индивидуальный "субъект", "душа", "сознание". Как могли представляться с такой точки зрения какие бы то ни было идеи? Они могли быть спаяны каким-нибудь психологическим концептом, которому вовне или ничего не соответствует или соответствуют такие же безжизненные абстракции, но только утвержденные в виде вещей, – "гипостазированные понятия" Целлера. Для кантианца начала XX в., у которого вообще ничто как следует не существует, а все только мыслится, который интересуется не "данностями", а "заданностями", "принципами" бытия, а не самим бытием, какие бы то ни было идеи (а в том числе и платоновские), конечно, должны были превратиться в только логические принципы и методы, обосновывающие наше человеческое сознание и познание.

Но вся беда в том, что античности неведомы ни абсолютный механицизм, ни психологизм, ни учение о чистом внебытийном трансцендентализме, ни абсолютная мощь субъекта, когда он сам обосновывает и себя и всякое иное бытие. Все эти теории дуализма, субъективизма, имманентизма совершенно не свойственны античной философии в том виде, как их знает новая философия. Античная философия и античный "идеализм" всегда исходят из объективного бытия, даже, как мы хорошо знаем, из специфического объективного бытия, – из живого тела; и перед мощью этого исходного регулятива всей античной философии меркнут всякие малейшие проявления дуализма, субъективизма и трансцендентального идеализма. Когда античная философия из досократовской космологии превратилась в платоновский идеализм, она нисколько не перестала базироваться на опыте живого тела. И если мы этого не сумеем увидеть у Платона, то Платон должен оказаться у нас не только не греком, не только философом вне классического периода, но он вообще перестает быть для нас представителем античной культуры. Такая позиция была бы антиисторичной и совершенно противоестественной. Это было бы каким-то невероятным чудом.

Мы исходим из того, что платоновская идея есть объективное бытие, или образ бытия (но совершенно объективный же образ). Уже Гегель и Ленин приучили нас понимать под идеями не жалкие абстракции психологических теорий, но само бытие, развертывание бытия со всем его смысловым содержанием. Но у Гегеля, в отличие от Ленина, его идеи хотя и объективны, но, однако, не имеют под собою достаточно реальной основы. Уже Марксу пришлось ставить Гегеля на ноги, погружая идеи и состоящий из них дух в недра конкретного исторического процесса. Античность в этом смысле тоже ставит Гегеля на ноги. Но, не имея большого и углубленного опыта чисто исторического бытия (равно как и личностного), Платон погружает свои идеи в недра живого телесного космического бытия. Тот самый хорошо нам известный, живой и божественный, вполне физический космос, который воспевался досократиками, он же, именно он же самый, остается и у Платона. Платон никуда не пошел дальше пифагорейских "сфер", Парменидова "единого", Гераклитовой текучести, Демокритовых атомов и т.д. И никуда и невозможно было идти, оставаясь греческим и античным мыслителем. Но он интерпретировал этот космос с точки зрения его идеальных связей, расчленил в нем физическое и смысловое (на отождествлении чего выросла досократика); он опять это отождествил (ибо иначе, повторяем, он совершенно выпал бы из античности), но отождествил это по смыслу, при помощи чистых понятий, отождествил диалектически.

Но тогда что же такое платоновские идеи? Если они предполагают обычный античный космос и суть какое-то его осмысление, то что же они такое?

Под влиянием новоевропейской абстрактной метафизики давно уже было забыто, что самое слово "идея" имеет своим корнем "вид". Идея – то, что видно в вещи. В греческом языке это слово очень часто служит для обозначения внешнего вида вещи, наружности человека и пр. С таким значением оно попадается даже у Платона42. Но если всмотреться в сущность вещи, в ее существо, в ее смысл, то он тоже будет "виден" и глазу и, главным образом, уму. Вот эта видимая умом (или, как говорили греки, "умная") сущность вещи, ее внутренне-внешний лик, и есть идея вещи.

Но мало и этого. Идея вещи есть не только видимая умом пассивная фигурность вещи. Она есть в то же время и самая субстанция вещи, ее внутренне определяющая сила. Она – не теоретична только. Она в себе осуществлена и воплощена в своем собственном – тоже идеальном – теле. Без этого она не была бы бытием, не была бы реальностью, не была бы "полезной", не была бы античной. Кроме того, она ведь есть только момент в целом бытии, она не оторвана от цельного бытия, она несет на себе его смысловую энергию, его цель. Это есть специфически осуществленная целесообразность и самое тело целесообразности. Если она есть такое "особенное", которое несет на себе все "целое" и "общее" (хотя и специфическим образом), и если она есть субстанциальная мощь всей данной области бытия, имеющая свой собственный, видимый умом лик, то, очевидно, каждая такая идея есть не что иное, как тот или иной бог. Ведь, вводя свои универсальные идеи и тем самым возвращаясь к досократовскому космологизму, Платон ничего другого и не делал, как расчленял идеальную, субстанциально-силовую сторону божественного и телесного космоса на некую координированную раздельность. Раз космос был божеством там, богами должны быть идеи и здесь. Там, на стадии бытия в себе, космос лишался "антропоморфности" и превращался в более или менее абстрактные стихии, числа и формы бытия. Здесь же, у Платона, формализированному космосу возвращается его "антропоморфность", то есть "сознание", "душа" (которых философия теперь уже не боится, ибо ими овладела), космос теперь снова становится личностно-социальным бытием, то есть мифом (хотя все еще на стадии абстрактной всеобщности, пока в виде категориальной системы разума). Следовательно, его начала, его движущие силы, его субстанциальные формы – теперь уже не стихии, не числа и не формы, но боги, причем боги в аспекте логически и диалектически построяемых смысловых моделей и структур.

Так вот что такое платоновская идея, если доводить ее до конца и если, наконец, решиться всерьез расстаться с западноевропейской отвлеченной протестантской, в основе своей либерально-буржуазной метафизикой. Идеи Платона суть боги, но боги, конечно, не наивной мифологии, а боги, переведенные на язык абстрактной всеобщности. Если раньше в основу бытия полагались элементы, то эти же самые элементы, первоосновы сущего, которым теперь возвращено сознание, душа и ум, целевая структура, очевидно, являются уже богами. Если раньше были числа и формы, то теперь, в новой интерпретации, они, очевидно, суть боги. Только таким путем мы и можем не отрывать Платона от его родной античной почвы.

Следовательно, платоновская идея есть вполне определенный синтез космологической вещности и антропологической "души", или "сознания", цели. Красота не есть у него ни элементы, или стихии, ни числа, ни формы, но – идеи, мир идей. Вот что такое эстетика Платона в одном слове.

Софисты, Сократ и сократики, впервые упиваясь проблемами сознания, еще не очень понимали предметную, структурную сторону сознания. Их увлекало само сознание как таковое, изолированная свобода духа. И если Сократ был энтузиастом разумности, то есть расчленения, то это, однако, надо понимать не в смысле фиксации устойчивых структур, но в смысле самого процесса их установления. Ведь различие и система тоже имеют в себе некий свой принцип, который сам по себе еще не есть расчленение и система, а есть только некий порыв к нему, рвение к расчлененности, нерасчленный пафос расчлененности. Таков именно Сократ. Платон бесконечно спокойнее, предметнее, уравновешенней. Его трудно назвать просто античным декадентом. Декаданс здесь уравновешен широкими величественными построениями, оформлен рамками строгих конструкций. Другими словами, Платон возвращается к старой уравновешенной космологии (на то он и реставратор и в философии и в жизни), но понимает он ее уже как проблему сознания. Это и делает его вновь гораздо более античным, гораздо более классичным, чем был Сократ и его окружение.

3. Мифология на стадии абстрактной всеобщности

Выдвинув понимание платоновской идеи как мифа, мы, однако, не должны забывать подлинного исторического места Платона. Его идея-миф не есть ни тот целомудренный, нетронутый, нерасчлененный миф, который существовал в Греции до всякой рефлексии, ни тот абсолютно и до конца рефлектированный миф, учением о котором закончилась античная философия (в неоплатонизме). Платоновский идея-миф есть миф на стадии абстрактной всеобщности, причем в наиболее развернутом виде. Это значит, что у Платона он остается главным образом все же предметом логического конструирования.

Что такое космология как проблема сознания, красота как явление духа (в античности)? Это значит, что космология конструируется здесь не на основании натуралистического взаимодействия фактов, эмпирически наблюдаемых, но на основании взаимоотношения понятий, логически вырастающих из единого центра. Другими словами, платонизм есть высшая взаимосвязь понятий, призванных к тому, чтобы конструировать космос, красоту космическую. Или еще иначе: платонизм есть всегда тот или иной метод "Begriffs-philosophie", будь то метод описательно-феноменологический, методически-трансцендентальный или конструктивно-диалектический. Конкретный Платон и прошел через все эти стадии "понятийной философии", давши наиболее зрелый очерк своей системы в виде именно диалектики космоса. Поэтому платоновский идея-миф есть миф диалектически конструированный, и платоновская эстетика есть диалектика прекрасного и художественного, и в этом-то и проявилась тут космология как проблема сознания.

Следует, однако, заметить, что сфера сознания, вообще говоря, слишком широка и глубока, чтобы в данной культуре она была сразу же конструирована у одного философа с окончательной полнотой. Сознание есть прежде всего теоретический дух, система категорий, взаимосвязанных в общее категориальное целое. Сознание есть, кроме того, самочувствие и субъективное самоощущение, где категориальная, логическая выведенность уступает место чувству, воле, стремлению, всем этим многообразным формам внутренней самоошущаемости духа, которые ускользают от всякого логического охвата. Возможно и совмещение этих сфер, теоретически и практически. О Платоне надо прямо сказать, что его философия вполне стоит на позиции теоретического духа, в то время как всякая другая философская позиция представлена в нем несравненно слабее. Правда, всем известен его "эротический" пафос и "романтизм". Но внимательное исследование показывает, что соответствующие философские учения имеют у него или исключительно диалектически-теоретический интерес или остаются на стадии докритического, то есть неплатоновского сознания, на стадии наивного мифа. Так, в его знаменитых диалогах "Федр" и "Пир" если и дана какая-нибудь философская позиция, то есть если что и трактуется как проблема сознания, то результат и смысл этой трактовки – вполне теоретический, категориальный; вся же сторона "чувства", "интеллигенции", хотя она представлена и очень внушительно, есть только поэзия, мистика, мифология, а не конструктивная философия. Настоящую античную диалектику "интеллигенции", проведенную сознательно, систематически и завершенную, мы найдем только в неоплатонизме.

Вот почему платоновская эстетика есть по преимуществу логико-объективистическая эстетика, завершение именно логико-объективистического периода античной эстетики, хотя опытно у него, быть может, и представлен весь абсолютизм неоплатоновской эстетики.

Еще позицию Платона в учении об идеях можно характеризовать так. Идея-миф трактован у Платона по преимуществу логически, или, точнее, диалектически. И понятно почему. Старый физицизм, связывавший бытие по типу взаимоотношения физических вещей (ср. "сгущение", "разрежение" и пр.), был преодолен. Антропологическая позиция, оторванная от космологического и вещественного абсолютизма, была вообще лишена абсолютного упора и потому была осуждена на довольно бессильные чисто описательные (а не объяснительные) установки. Платон же хочет сразу и быть "философом понятий" и давать абсолютные объяснительные (а не просто описательные) установки. Но только диалектика есть сразу и учение о понятии, и учение о бытии, и объяснительная система. Поэтому платоновская идея дана диалектически. Но этим миф не исчерпан. В мифе есть еще такая "субъективность" и такое "сознание", которое вообще никогда, ни для кого и ни при каких условиях не может стать предметом рефлексии. Если "переживание" стало предметом рефлексии, то оно уже не переживание, а вполне объективный предмет рефлексии. Такими "переживаниями" и такими сторонами своей идеи-мифа Платон и занят. Но это нисколько не выводит его за пределы абстрактно-всеобщей ступени античного гения, а только заменяет плоские, нерельефные структуры простого бытия в себе гораздо более сложными и перспективными формами бытия для себя.

В мифе (и в сознании) есть еще то, что именно никогда не может стать предметом рефлексии, то, к самой сущности чего как раз и относится невозможность стать предметом рефлексии. Однако эта нерефлектируемость совсем не есть отсутствие рефлексии, которым отличается первоначальный миф. Там – просто отсутствие рефлексии, а тут – осознание его нерефлектируемости, а главное, положительное сознание нерефлектируемых сторон мифа, и притом как самых глубоких и самых основных. Эстетика, основанная на таких сторонах мифа и тем самым приводящая миф к окончательному исчерпанию, есть уже эстетика последних четырех столетий античной философии, эстетика неоплатонизма, которая преодолевает не только абстрактно-всеобщую установку, но и абстрактно-единичную, и которая конструирует миф уже в его последней адеквации. Платоновская же идея и платоновская красота как идея есть только идея на стадии абстрактно-всеобщей рефлексии, на стадии категориальной диалектики разума-бытия.

Если под учением понимать хотя бы некоторую систему принципов, то у Платона нет ровно никакого учения об идеях. Является чистейшим недоразумением, когда говорят, что у Платона есть учение об идеях. Однако поразительней всего то, что этими идеями, которые мы по праву должны называть платоновскими, пронизаны решительно все дошедшие до нас тексты Платона. Все у Платона пронизано учением об идеях, а самого-то учения об идеях найти у Платона невозможно. Этот историко-философский парадокс до настоящего времени никем последовательно не осознан; и все излагатели Платона обязательно включают в свое изложение иной раз даже огромную главу под названием "учение Платона об идеях".

Парадокс этот разрешается довольно просто, но это разрешение требует огромных усилий от историка античной философии или эстетики и одновременно также от филолога. От Сократа к Платону перешла та особая манера философствовать, которая сводится к постоянному формулированию вопроса и к такому его решению, когда тут же выдвигается еще какой-нибудь общий вопрос. У Сократа и Платона вопросы ставятся без конца, решительно в каждой строке; и все изложение у Платона наполнено такими ответами на вопрос, которые непрестанно зовут все дальше и дальше.

Это вечное искательство истины и вечная неудовлетворенность найденными ответами заставили Платона избрать и соответствующую сторону изложения, этот знаменитый платоновский диалог, в котором никогда невозможно определить, чего в нем больше – вопросов или ответов. Это привело к тому, что ни одна проблема не получает у Платона окончательного разрешения. Платон постоянно перескакивает от одной мысли к другой, так что ни о какой системе мысли у него не может быть и речи. Вся философия и вся эстетика Платона находится в непрестанном становлении, а это и составляет огромные трудности для историка эстетики и для филолога. Где-то в глубине своего философского сознания Платон, конечно, доходил до полной ясности мысли и до небывалой по своей строгости системы. Однако реальное философствование Платона есть сплошное кипение и бурление, сплошные каскады и фейерверки мысли, сплошной фонтан неугомонного философского глубокомыслия.

Работа эстетика и филолога при таких условиях становится небывало трудной. Систематического учения об идеях нет; а все знают, что Платон – это максимально последовательный объективный идеалист. Как же быть? Приходится вооружиться бесконечным терпением и пуститься по всему Платону в поисках не только отдельных рассуждений на интересующую нас тему об идеях, но и отдельных фраз, отдельных выражений, отдельных терминов, а часто даже и просто с виду мало заметных словечек и стилистических оборотов. Приведем хотя бы некоторые курьезы, которые как раз и заставляют нас занимать эту позицию бесконечного терпения при разыскании и классификации отдельных текстов и выражений.

Те диалоги Платона, которые большинство исследователей считает ранними, вообще не содержат даже и простого упоминания о каких-нибудь "идеях". Вся "идеальность" этих диалогов часто заключается только в том, что Платон ищет общего определения какого-нибудь понятия. Но ведь это же еще не есть идеализм – давать общее определение понятий. Одно из первых упоминаний об идеях заключается в "Евтифроне" (5d, 6de). Но "Евтифрон" посвящен определению того, что такое святость, или благочестие. "Лахет" посвящен определению мужества. "Лисий" посвящен определению дружбы. И вообще Платон в огромном количестве диалогов только и занимается тем, что определяет какую-нибудь добродетель или добродетель вообще. Конечно, тот, кто изучил всего Платона, прекрасно понимает, что в этих определениях общих понятий уже кроется намек на объективный идеализм, стоит только найденное общее понятие объявить существующим вполне самостоятельно, вполне субстанциально и независимо от материальной действительности. Но мы читаем сотни страниц у Платона, а Платон все никак не объявляет и не объявляет о том, чтобы его идеи существовали субстанциально. Какой же это объективный идеализм? Даже в "Гиппии бóльшем", где, казалось бы, уже доказана необходимость признания общей идеи красоты для того, чтобы можно было считать красивыми отдельные вещи, даже и в этом диалоге Платон хранит таинственное молчание о том, является ли эта идея красоты какой-нибудь субстанцией или это просто только человеческое построение, дающее возможность благодаря своей общности мыслить отдельные частности.

"Менон" тоже трактует об общих идеях, без которых Платон не мыслит себе никаких отдельных частностей. Но – интересный курьез: в своей теории воспоминания виденного в потустороннем мире Платон опять ровно ничего не говорит об идеях. Набравшись некоторой смелости, мы, конечно, можем утверждать, что виденное душой в потустороннем мире – это и есть идеи. Но это не больше как наша догадка, а сам Платон на эту тему опять ничего не говорит. В "Кратиле" очень ясное противопоставление вечного, или самотождественного, и текучего, неразличимо-становящегося. Поскольку Платон говорит здесь также и об идее всякого орудия, взирая на которую мастер создает данное орудие (389а-390а), постольку можно с определенностью говорить о субстанциальном характере платоновской идеи. Важно и то, что наличие идеи обосновывается в этом диалоге фактом наличия знания и науки (400а-b). Однако общие выводы, которые даются в конце "Кратила" (438е-440е), способны только разочаровать читателя в отношении теории идей, потому что Платон здесь очень сильно напирает на противоположность бытия и становления, но об идеях опять не говорит ни слова. В "Федоне" еще больше, чем в "Кратиле", говорится о бытии в себе в противоположность становящимся вещам, и можно привести несколько мест (75cd, 76d, 78d, 100b), которые не оставляют никакого сомнения в том, что под бытием в себе понимаются именно идеи. Самый термин "идея", однако, употребляется чрезвычайно скупо и отнюдь не в главных частях диалога. В литературе, впрочем, указывались две безусловные новости "Федона": учение о подражании вещей идеям, а не только о присутствии идей в вещах, и попытка учения о взаимоотношении самих идей (105а-с). В "Пире" (210а-211b) дается весьма четкая картина той красоты в себе, которая существует отдельно от вещей, отличаясь всегдашним тождеством с самой собою, в то время как отдельные красивые вещи непрестанно меняются; и в этом ответственнейшем месте опять ни одного слова об идеях. Такое же по важности рассуждение о вечных сущностях и о вечных понятиях в "Федре" (247с-d); и – опять ни слова об идеях. Тем не менее, конечно, учение об идеях либо так или иначе присутствует у Платона, либо о нем можно догадываться. В "Государстве" говорится даже о разном понимании слова "идея". Одно дело подражание идеям у художников, когда в результате получается не реальная и бытовая речь, а картина, статуя и т.д.; и другое дело – подражание идеям у ремесленника, когда он создает ту или иную вещь. При этом создателем самой идеи мыслится некое божество; значит, тут уж во всяком случае – учение о потустороннем существовании идей (ср. R.P. X 596, 597а, V 479а, VI 486d, 507b). Но даже и в "Государстве" дело не обходится без путаницы. Платон тут проповедует то, что он называет "беспредпосылочным началом" и что предшествует самим идеям, которые он расценивает здесь как "предпосылки" или "основоположения" для отдельных чувственных вещей. Это начало он иначе называет Благом и тут же вдруг говорит об "идее Блага" (VI 505а). Сам же он доказывает, что идеи суть принципы познания; и тут же признает, что идея Блага "выше сущности". Спрашивается: как же в конце концов понимать "идею" – как принцип познания и бытия или как принцип выше всяких идеальных принципов?

В дальнейшем путаница с идеями у Платона только возрастает. В "Пармениде" (130а-135с) прямо дается критика учения о дуализме идеи и материи, так что, значит, с идеями Платона вопрос обстоит вовсе не так просто, как это думал Аристотель. Кроме того, в этом диалоге дается глубочайшая во всей истории диалектики теория одного и иного. Но дается она опять-таки настолько без всяких философских выводов и даже без выводов для учения об идеях, что многие исследователи считают это основное содержание "Парменида" просто образцом для упражнения в логике, образцом виртуозной гимнастики для ума без всяких дальнейших выводов. В довершение всего и сам Платон не прочь рассматривать свою замечательную диалектику идей в "Пармениде" как своего рода диалектическое упражнение ( 135cd, 136а,с).

В "Теэтете" дается уничтожающая критика ползучего эмпиризма и защищается теория знания, основанная на чисто умственных функциях. Но учение об идеях отсутствует здесь окончательно. "Софист" интересен диалектикой различия и тождества, движения и покоя, а также бытия. Конечно, в конце концов, это есть учение об идеях. Но та сводка разного понимания идеи, которая дается здесь в связи с общей диалектикой (253de), опять же нисколько не выходит за пределы описательного и логического, но отнюдь не объяснительного и субстанциального учения. "Филеб" – один из самых глубоких диалогов Платона. Но он наполнен бьющими в глаза противоречиями и весьма заметным разнобоем в терминологии. А так как в "Законах" и вовсе нет никакого упоминания об идеях, то, пожалуй, остается только один "Тимей", где субстанциальное учение, если не о самих идеях, то, во всяком случае, об абсолютном разуме, их содержащем, дается уже в виде развитой концепции.

Таким образом, подходя к тексту Платона строго философски и филологически, никакого систематического учения об идеях мы у него найти не сможем. Но зато мы повсюду наталкиваемся на какие-то фрагменты, на какие-то недодуманные до конца мысли, на какие-то более широкие рассуждения и, наконец, на поэтические, мифологические, риторические, диалогические методы, которые содержат огромное количество указаний на несомненное наличие у Платона пусть нигде не изложенного, но, во всяком случае, глубоко продуманного учения об идеях. Поэтому в настоящий момент нашего изложения, если уж исходить из платоновского учения об идеях, волей-неволей приходится давать сводную формулу платоновской философии идей, имеющую только предварительное и рабочее значение. Правильна эта формула или неправильна, об этом можно будет судить только после ознакомления со всеми эстетическими материалами, из которых будет состоять наш анализ платоновской эстетики. При этом важно то, что без детального терминологического рассмотрения проблемы идей у Платона нечего и думать составить себе какое-нибудь ясное представление об этой проблеме.

4. Сводная формула платоновской идеи

После всех предыдущих разъяснений, имея в виду современное развитие мировой науки о Платоне, попробуем ради отчетливости, краткости и простоты формулировать самые общие черты платоновской идеи, которые весьма пригодятся нам во всем последующем изложении. Поскольку в публике и в широкой литературе господствуют самые фантастические представления по такого рода вопросам, необходимо сейчас же дать четкий перечень всего самого существенного в том, что Платон называет идеей и в чем, собственно говоря, заключается та пресловутая идеальная действительность у Платона, о которой все пишут и говорят, но которую мало кто представляет себе в отчетливом и расчлененном виде. Давая итог и конспект многочисленных и обширных исследований Платона, которые имеются в современной мировой науке и которые отчасти проводил и автор настоящей книги, и пока не входя в кропотливое приведение первоисточников (в последующем изложении, где надо, они будут приводиться нами достаточно подробно), мы могли бы дать следующую общую сводку того, что такое платоновская идея.

Платоновская идея есть родовое понятие, то есть обобщение отдельных вещей и их групп, и, следовательно, имеет дело не с вещами, но с логическими абстракциями. Этого, однако, мало.

Платоновская идея не есть просто обобщение вещей и предметов, но предельное обобщение, то есть такое обобщение, дальше которого уже делается невозможным самый процесс абстрагирования. Предельный характер платоновской идеи сближает ее как у самого Платона, так и у его излагателей с математикой, которая тоже оперирует предельными величинами, давая им точное определение. Можно сказать, что платоновская идея есть то, расстояние чего от соответствующей материальной вещи (в порядке уточнения самой материальности) может становиться как угодно малым, никогда, однако, не превращаясь в нуль.

Идея Платона есть смысл, смысловая сущность и определение той или иной вещи, самый принцип ее осмысления, ее порождающая модель. Ведь всякая вещь, будучи сама собой, всегда нечто значит, то есть имеет свою собственную сущность, а платоновская идея как раз и является принципом конструирования этой сущности вещи и, следовательно, самой веши, то есть смысловой моделью вещи. Поэтому понимание платоновской идеи как просто родовой сущности совершенно недостаточно и грубо. Идея вещи не только есть род в отношении вида – логическое отношение между идеей вещи и самой вещью в платонизме гораздо более сложное. Лучше было бы говорить, что идея есть функция вещи, или, если соблюдать точность и последовательность, в платоновском идеализме вещь есть функция идеи, поскольку функциональные отношения не есть просто отношения рода и вида, но отношения любой смысловой сложности. Это всегда приводило к тому, что платоновские идеи были предметом тончайшего и скрупулезнейшего логического анализа, блестящий пример которого дал уже сам Платон (например в диалогах "Софист" и "Парменид") и которые в течение всей истории платонизма были высоким соблазном почти для всех приверженцев этой философии. Поэтому логически-структурная и модельно-порождающая сторона платоновской идеи всегда подвергалась у платоников наиболее тщательному исследованию, без которого немыслима и сама идея Платона.

Далее, идея эта никогда не мыслилась в виде голой и чисто головной абстракции. Платон и все платоники всегда вносили в нее художественный элемент, и она обладала тонко разработанной художественной структурой. Для этого в царстве самих идей мыслилась своя собственная, тоже идеальная материя, оформление которой и давало возможность понимать эти идеи художественно. Об идеальной материи не раз делал намеки и сам Платон. Например, в диалоге "Тимей" (28а-31 в, 41а, 46е, 48е, 68е, 69с) в идеальном мире различаются paradeigma, "образец", или "первообраз", "прообраз", и de'mioyrgos, "мастер", или "художник", "творец", "созидатель", "зодчий", то есть материал и метод его обработки, в результате чего получаются как законченные идеи, так и весь космос, построенный по законам этих идей. Концепцию идеальной, или умственной, материи глубоко разработал Аристотель в том месте своей "Метафизики", где он является не противником, но продолжателем Платона (Met. XII 10,, VIII 6), и в весьма отчетливой форме продумал Плотин (Enn. II 4, 2-5). У Плотина же (V 8, 8-9) имеется отчетливая концепция тождества мысленного первообраза и возникших из этого последнего художественных идей-богов. Наличие особого рода материи в идеальном мире нисколько не смущало платоников. Указывали, например, на геометрические образы, которые, в отличие от арифметических чисел, вполне материальны, однако в то же самое время не обладают никакими физическими свойствами и отличаются точнейшей логикой, не сравнимой ни с каким обыкновенным материальным становлением. В области самих чисел также возможна разная упорядоченность составляющих их единиц, что тоже, по мнению платоников, свидетельствует о наличии в них некоторого рода пространства или континуума. Так или иначе, но признание существования материи в недрах самой идеальности давало возможность в известном смысле оформлять эту материю и тем самым превращать идеи в художественные идеалы. Обобщенность и художественность тем более совмещались в идеальном мире, что и в самом привычном реалистическом искусстве художественный образ всегда является одновременно и материальным и обобщенным.

Далее, платоновская идея всегда мыслилась жизненно-насыщенной. Она была царством мечты и предметом всяких жизненных упований. Самая любовь мыслилась платониками как восхождение в идеальный мир и как отражение этого последнего на людях, их поведении, их чувствах, на разных событиях и всяких обстоятельствах жизни.

Эта жизненная насыщенность платонической идеи доходила до того, что сама эта идея мыслилась не просто как объект и не просто как принцип того или иного объекта, но еще и как субъект, как мышление, то есть как мышление самого себя. Тогда идея оказывалась субъект-объектным тождеством, или нусом-умом, космическим разумом. В платонизме он оказывался бесконечно предельным состоянием жизни, жизнью в себе. Образец такого учения мы также находим уже у Платона (Tim. 30a-d, 34b, 39e, 69с). Всю эту живую систему самосознающих, созерцающих и мыслящих самих себя идей, то есть все это живое в себе, служащее причиной, истоком, принципом и первообразом всего живого и всякой жизни вообще, платонизм и именует нусом-умом.

Отсюда делается понятным и то, что платоновские идеи в своем полном логическом завершении оказываются не чем иным, как богами, но богами не той исконной народной религии, которая для платоников была скорее предметом уважения, чем философского интереса, а богами логически сконструированными. Это приводило к тому, что такие логические конструкции богов часто не соответствовали богам народной религии или соответствовали только отчасти. В этом отношении платонизм особенно ярко выступает как философия реставрации.

Таким образом, философия мифологии есть окончательное завершение платоновского учения об идеях. Предначинателем ее необходимо считать именно Платона, хотя пока еще в довольно слабой степени (такова, например, философская конструкция Эроса как сына Пороса-Богатства и Пении-Бедности в "Пире", 203b-204с).

Наконец, платоновская идея всегда трактовалась как особого рода бытие, как особого рода субстанция, противостоящая простому логическому абстрагированию или беспочвенным мечтаниям. Эта субстанциальная сторона платоновской идеи и заставляла мыслить ее как особого рода действительность, которая в популярном мышлении представлялась в виде чего-то заоблачного, чего-то небесного или занебесного, в виде чего-то божественного и мистического. А так как латинское слово "субстанция" переводится на греческий язык как "ипостась", то часто говорили о платоновских идеях как и о гипостазированных понятиях. Однако предложенный выше обзор основных особенностей платоновской идеи свидетельствует о том, что вся эта заоблачность и занебесность, вполне свойственная самому Платону, часто раздувалась до антиплатоновских размеров. Игнорирование характерных для платоновской идеи логических методов и понимание платоновских идей как некоторого рода идеальных, неподвижных, изолированных от всякой материи и абстрактно-метафизических субстанций-вещей делали платонизм вполне антинаучной и даже вульгарной философией. Но среди множества действительно антинаучных особенностей платоновской идеи объективный историк философии всегда находит в ней как раз и весьма значительные попытки человеческого ума научно осознать окружающую его реальную действительность.

Итак, подводя итог, нужно сказать, что платоновская идея есть логическое понятие, содержащее в себе предельно-обобщенное; принцип и метод, порождающую модель, или, вообще говоря, причину осмысления каждой вещи; обладающее структурой, структурой художественной, а потому и насыщенной глубоким жизненным содержанием и образующей собою специфическую субстанциальную действительность и ее цель вместе с ее жизненно-функционирующим самосознанием и потому превращенную в миф как в особого рода субстанциальную действительность.

Все эти девять моментов платоновской идеи в разные периоды платонизма получали, конечно, самую разнообразную трактовку, а их бесконечно пестрое дозирование приводило иной раз к неожиданным и неузнаваемым результатам.

5. Синтез космологии и антропологии

Вникая в обрисованную нами общую картину платоновского учения об идеях, читатель не должен терять историко-эстетической перспективы, которую мы наметили выше, и не должен забывать об ориентации этого учения как результата двух великих эпох. Именно космологизм в предложенной у нас общей и сводной формуле платоновской идеи представлен у нас по преимуществу тем моментом этой идеи, который мы называли субстанциальностью. Все остальные моменты сводной формулы рисуют собою то, что было результатом уже антропологической эпохи, то есть все, что связано с представлением о живой жизни человеческого сознания, человеческого субъекта, души и разума, включая все основные входящие в него идеи. Предложенная сводная формула платоновской идеи является, таким образом, не чем иным, как только более детальным изображением всех результатов уже пройденных ступеней космологизма и антропологизма. Платоновская идея сразу является и космическим принципом и принципом конструирования всех логических и материальных структур. Платоновская идея оказывается поэтому субстанциально-данной, порождающей моделью – и всего космоса и всего, что находится внутри этого космоса. Поэтому как весь космос, так и все, что в нем есть, – в случае адеквации идеальной порождающей модели с тем, что она породила, – и есть подлинная красота, а также, можно сказать, и подлинное произведение искусства. Это и есть синтез космологической и антропологической эстетики, к исторической необходимости которого пришло все развитие эстетики в Греции за VI и V вв. до н.э.

Заметим, что предложенная нами сводная формула платоновской идеи (а следовательно, и платоновской эстетики) является только введением в самый анализ конкретных платоновских текстов. Эта сводка рассчитана только на логическую ясность и полноту, но не больше. Фактический же анализ платоновских текстов обнаружит перед нами неимоверную пестроту эстетических суждений, уловить которую и овладеть которой только и можно при помощи формулированного нами сейчас ориентира.

§2. Ступени и проблемы эстетики

1. Ступени платоновской эстетики

Кратко намеченное содержание платоновской эстетики в виде учения об идеях, разумеется, выставляет у нас только основные принципы и требует детальной разработки. Чтобы приступить к этой последней, необходимо условиться о ряде установок, поскольку материал платоновских диалогов представляет собою необозримый хаос самых разнообразных и часто весьма противоречивых построений.

Платоновская "идея" содержит в себе ряд аспектов, ставших в новой философии принципами отдельных философских систем, которые, несмотря на это, находятся даже в ожесточенной борьбе. Не давая исчерпывающего анализа учения Платона об идеях и связывая его главным образом с интересами истории эстетики, мы можем сказать следующее.

Поскольку эти общие и совокупные идеи-мифы-боги разрабатываются у Платона, как сказано, главным образом с логически-категориальной точки зрения, необходимо установить такие три логических аспекта платоновской идеи, которые являются своеобразными ступенями или методами ее философско-эстетического развития.

Во-первых, идея, хотя она и есть бытие и даже субстанция, может рассматриваться чисто описательно. Здесь еще не получится определения красоты, и платонизм здесь еще не проявит всю свою огромную логическую мощь. Однако, конечно, чрезвычайно важно сказать, что не является прекрасным, прежде чем мы скажем, чем оно доподлинно является. Кроме того, описательная методология у Платона вовсе не ограничивается только одним отграничением области прекрасного от других соседних областей. В "Пире", в "Федре", в "Филебе" и других диалогах Платон дал неувядаемые образцы описательного изображения прекрасного, довел это описание до структурного оформления и сделал это яснее многих других мыслителей мирового значения. Но, как мы увидим ниже, эта положительная сторона описательного метода у Платона неразрывно связана у него с применением других, уже не описательных, методов. Поэтому если остановиться на чистой описательности, то в результате исследований Платона на этой ступени его развития возникают, пожалуй, только отрицательные, то есть отграничительные выводы.

Во-вторых, уже и во всякой философии является чрезвычайно плодотворным выяснение того, что нужно для данного понятия или учения, что ему предшествует, что оно обязательно предполагает. В гипертрофированной форме это проводится в философии Канта, в которой является главной задачей выяснение того, каковы условия возможности для всякого знания. Кант называет такой метод изучения процессов познания трансцендентальным. Например, для того чтобы мыслить и воспринимать чувственную вещь, по Канту, уже надо иметь представление о пространстве вообще и о времени вообще. В силу своего субъективизма Кант считает все трансцендентальное обязательно порождением человеческого субъекта. Однако и без всякого субъективизма ясно, что пространственная вещь предполагает пространство как таковое; и это вовсе не значит, что пространство есть только априорная и субъективная форма чувственности.

Платон очень много думал о том, чт о нужно для того, чтобы правильно мыслить и воспринимать красоту. Он для этого устанавливал разные принципы, которые, с его точки зрения, вовсе не были каким-нибудь субъективизмом. Ведь Платон не субъективный идеалист, а объективный идеалист. Но в том бытии, которое он изучает, конечно, имеются и подчиненные формы и подчиняющие формы, и более узкие и более широкие, и более принципиальные и менее принципиальные. Выяснение условий возможности объективного существования красоты, а также и выяснение условий возможности мыслить ее и воспринимать мы и называем трансцендентальным учением о красоте, хотя к философии и эстетике Канта это не имеет никакого отношения.

Наконец, в-третьих, красота, как и все существующее, с нашей точки зрения, обязательно есть единство и борьба противоположностей. Какие это противоположности, об этом мы узнаем в каждом отдельном случае. И какое это единство, какая борьба, об этом говорит нам только изучение самой действительности. У Платона тоже была своя действительность и свое понимание этой действительности. Единство и борьба противоположностей – это и для него очень важный предмет исследования. А так как термин "диалектика" постоянно у него употребляется и он его очень любит, даже превозносит, то, очевидно, у него было и диалектичекое учение о красоте, диалектическая эстетика. Что это за диалектика и как она у него применяется, это тоже должно составить предмет нашего исследования.

Нечего и говорить о том, что указанные три основных метода построения эстетики у Платона – описательный (или феноменологический), трансцендентальный и диалектический – отнюдь не проводятся у Платона в полном разрыве. В самом конечном счете они являются только нашей попыткой разобраться в тех хаотических материалах, которыми наполнены его диалоги. Платон не был настолько школьным доктринером, чтобы пользоваться этими методами совершенно раздельно, посвящая каждому из них отдельный параграф. Платон славится как мастер диалогической литературной формы; его собеседники часто прерывают друг друга и не дают друг другу досказать мысль до конца; в пылу спора применяются у него какие угодно методы мысли; да и в тех случаях, когда нет напряженного спора, Платон лишь очень редко расчленяет свое рассуждение на четкие пункты, а чаще все равно придает им форму свободной беседы. При таком художественном методе своих сочинений Платон, конечно, не старался всегда обязательно расчленить и противопоставлять три указанные нами метода мысли. Однако фактически они у него все-таки были, так что исследователю не остается ничего иного, как излагать их отдельно, учитывая, конечно, фактическую их переплетенность у Платона, а иной раз даже и прямую их спутанность. Только поняв эти методы – сначала в их раздельности, а потом в их переплетении и спутанности, – можно рассчитывать овладеть фактическим методом философствования у Платона. Ниже, при обсуждении общих проблем платоновской диалектики, мы увидим, что и описательную феноменологию, и трансцендентальные объяснения, и диалектические выводы на основе единства противоположностей Платон без разбору именует диалектическим методом. Последовать за ним в этом отношении мы, конечно, не можем. Те места его произведений, где у него проводится диалектика единства противоположностей, можно назвать диалектическими в собственном смысле слова, – описательно-феноменологические и трансцендентальные методы называя диалектическими в широком смысле слова. Только после реального обследования всех главнейших эстетических текстов Платона мы сможем реально сказать, где эти три метода у него бессознательно спутываются, где они сознательно и последовательно проводятся и где они получают то или иное наименование, входя в общую и трудно анализируемую путаницу всей диалектической терминологии.

Для тех, кто не имеет навыка в употреблении установленных у нас здесь трех терминов, нужно заметить следующее.

Платон – идеалист. Значит, идею он резко отличает от материи. Но в таком случае и для Платона, как и для всякого идеалиста, а может быть, и для всякого философа вообще, неизбежно возникает вопрос: в каком же отношении находится идея к материи? Ответов на этот вопрос существует в истории философии несчетное количество; и весьма редко бывает, когда философ дает на такой вопрос какой-нибудь один-единственный ответ, и дает его притом отчетливо, определенно и последовательно. Большей частью у философов тут самая невероятная путаница, так что все искусство историка философии почти только в том и заключается, чтобы терпеливо анализировать эту путаницу и сопоставлять полученные результаты с положением дела у других философов. Платон тоже не относится к числу тех мыслителей, которые проводят свой метод четко, единообразно и последовательно. Тщательный анализ его многочисленных произведений заставляет признать, что вопрос о соотношении идеи и материи решался им весьма разнообразно, – то упорно, настойчиво и непреклонно, а то и смутно, неуверенно, робко и достаточно рыхло.

Из всех многочисленных методов решения вопроса о соотношении материи с идеей мы выбрали только три метода, хорошо сознавая, что реально подобного рода методов у Платона – десятка два или три.

Для философа, разъединившего идею и материю, естественнее всего понимать свою философию как изображение действительности в свете отдельных от действительности идей. Но тут возможны самые разнообразные подходы. Проще всего, не вдаваясь особенно глубоко в проблему соотношения идеи и материи, ограничиться только смысловым описанием самих же вещей. Тут сразу делается заметным, что одна вещь отделена от другой вещи и что вещи, входящие в один род вещей, объединены этим родом и являются его видовыми представителями. Тут мы изображаем вещь в ее смысловом содержании, то есть отвечаем на вопрос, что она такое, описываем разные признаки вещи, которые делают ее именно такой, а не иной. Другими словами, перед нами здесь то, что можно назвать описательным подходом к вещи, описательно-смысловым подходом к ней, или, как говорилось много раз в течение вековой истории философии, феноменологией вещи, то есть описанием ее сущности, описанием ее смысла, описанием ее идеи.

Само собой разумеется, что для последовательного идеалиста такой описательный метод, хотя бы он и был смысловым, "сущностным", "идеальным", в конце концов мало что дает. Ведь подавляющему большинству философов хочется не только описывать вещи, но и объяснять их. Обычное причинное объяснение вещей весьма мало интересует философов. Ведь для такого объяснения вовсе не нужно какой-нибудь философии, а достаточно самой обыкновенной науки, которая как раз и ставит своей задачей нахождение причинных закономерностей в разных областях действительности. Философа, а особенно идеалиста, интересует объяснение вещей их идеями. Но для этого необходимо трактовать идею вещи как принцип конструирования вещи, как то, без чего она не может существовать по самому своему смыслу, как смысловое условие возможности существования такой вещи. Здесь идея приобретает, конечно, гораздо более активный смысл, становится связкой тех отношений, которые реально, в раздельном виде, и в связи с пространственно-временным существованием вещи найдут в ней свою реализацию, оформят собою те или иные ее моменты и сделают их осмысленными если не для науки и разума, то по крайней мере для сознания вообще. Такой метод "идеального" осмысления вещей весьма сильно представлен у Платона, хотя и неимоверно разбросан по всем его произведениям. Для ясности историко-философского анализа его, несомненно, стоит именовать отдельно; и мы условно и именуем его трансцендентальным методом, отбрасывая все многочисленные понимания этого метода, кроме одного, а именно кроме понимания его как анализа условий возможности для мышления и существования и вещей и всей действительности.

Наконец, наш гениальный философ не мог не заметить еще и третьего, весьма глубокого соотношения идей и материи. Как они ни разделены, как они ни противостоят друг другу и даже как они иной раз ни враждебны одно другому, философ слишком часто наблюдал также и их совпадение, их нераздельность, их совокупное действие, а часто даже и полную невозможность как-нибудь их различить. Хотел этого Платон или не хотел, но принцип единства противоположностей не только часто обращал на себя его внимание, но часто даже вдохновлял, часто даже приводил в восторг. Такие тексты его произведений, как конец шестой книги "Государства" или главы (10-12) его "Парменида", рисуют нам какое-то исступленно-восторженное отношение философа к принципу единства противоположностей. Это – то, что не только он, но и мы называем диалектическим методом. Однако все горе заключается в том, что под "диалектикой" Платон понимает самые разнообразные методы, куда входит, правда, также и метод единства противоположностей. Но тоже и свои структурно-описательные и трансцендентальные методы в порядке неразберихи и путаницы он именует диалектикой. Основные значения термина "диалектика" у Платона читатель найдет у нас ниже, где мы обсуждаем общее значение диалектического метода у Платона.

Сейчас же для нас важно пока только то, что у Платона имеются три главнейшие решения вопроса об идее и материи, что они спутаны под одним названием "диалектика" и что последовательно-методический анализ эстетики Платона требует от нас в целях ясности обозначить эти три решения особыми терминами, пусть хотя бы в условном смысле слова. Их мы и назвали описательным (описательно-структурным, описательно-сущностным, феноменологическим), трансцендентальным и диалектическим в узком смысле слова. Ни один философ платонического типа не избежал этих трех методов, независимо от того, понимал ли он их раздельно или спутанно, и независимо от того, закреплял ли он их какими-нибудь терминологическими установками или не закреплял.

2. Проблемы платоновской эстетики

Кроме этих эстетических методов в платоновской эстетике существуют еще разные области, где они применяются, точнее, те проблемы, которые при их помощи разрабатываются.

Их нельзя не наметить теперь же, чтобы наше изложение эстетики Платона не превратилось в полный сумбур. У Платона мы находим достаточно таких сочинений и таких мест в этих сочинениях, где излагателю остается только следовать за самим Платоном, нисколько не нарушая самой последовательности его мыслей. Однако у Платона еще больше таких мест, где очень важные мысли высказываются более или менее случайно и где излагателю приходится производить над текстом Платона иной раз весьма значительную операцию, чтобы собрать и осмысленно связать именно эстетические высказывания. Этим и диктуется необходимость установления таких разделов, которые помогли бы нашим классификациям и нашему анализу платоновских эстетических высказываний и при помощи которых можно было бы получить о них хотя бы приблизительно связное представление.

От такого философа, как Платон, занимающегося главным образом самыми первыми, самыми основными принципами бытия, мысли, жизни, мира, конечно, естественнее всего ожидать постановки вопроса о принципах красоты, об эстетическом принципе, об идее прекрасного. Что такое само прекрасное или что такое эстетическое вообще – вот что необходимо разрешить в первую очередь на основе платоновских материалов. Итак, первый отдел платоновской эстетики –

учение об эстетическом принципе.

Далее, сам собой возникает вопрос о формах функционирования этого принципа. В чем он проявляется, в каких формах? Проявлением красоты вообще нужно считать красоту, например красоту в природе. Но у Платона красота в природе – отнюдь не единственная форма проявления красоты. Она проявляется у него и в виде других, более насыщенных эстетических принципов – в виде души, в виде общества, в виде космоса и в виде богов. Ведь идеал Платона, как мы установили, и есть не что иное, как греческие боги. Но так понимаемая платоновская идея есть наиболее совершенное проявление эстетического принципа. Здесь пойдет у нас речь уже не о принципе красоты, а об его проявлении, осуществлении, об его реализации. Эта реализация может быть разной. Она может быть чисто теоретической, когда принцип выражает себя в теоретических категориях, вернее, в целой их системе, и в своей реализации дальше никуда не идет. Это –

эстетические категории

и их модификации, которые только детализируют основной принцип и рисуют его с разными оттенками в разных смыслах. Реализация принципа может быть практической, когда пойдет речь о фактическом ее осуществлении в разных областях действительности и тоже с разными оттенками и в разных смыслах. Это –

художественная действительность,

куда войдут вещи и люди, природа, общество и космос, боги и судьба. Среди таких реализаций эстетического принципа особое место занимает искусство. Отсюда – следующая огромная проблема платоновской эстетики:

искусство.

В области искусства Платон много занимался проблемой, которой представители эстетики часто совсем не занимаются. А именно он много болел душой о том, как внедрить искусство в жизнь, и писал сотни страниц о том, как нужно воспитывать общество в художественном отношении. Поэтому

художественное воспитание

тоже является для Платона огромной проблемой, которую он решал в разные периоды своей жизни по-разному и которую представлял себе с разной степенью подробности и глубины.

В таком виде можно было наметить основные проблемы платоновской эстетики.

Три философских метода, или три указанных нами выше аспекта платоновской идеи, можно проследить в каждой из этих пяти областей эстетики Платона. Но делать это не нужно слишком педантически. Изучая платоновский эстетический принцип, мы сначала коснемся описательной феноменологии, поскольку в соответствующих диалогах Платон только расчищает почву для своих эстетических исследований. Ее удобно изложить отдельно и притом предварительно. Потом мы изложим тот же платоновский принцип с точки зрения трансцендентального и диалектического подхода и оставим в стороне подход феноменологический. Эстетика Платона, вообще говоря, является диалектической. Однако она содержит такое множество разнообразных описательных, трансцендентально-объяснительных и других оттенков, что для нее требуется специальное исследование. Заниматься таким исследованием в этой книге нам не удастся в полной мере, оно будет проводиться нами только в предварительной форме и только в применении к эстетике.

После этого общего вступления приступим к самой эстетике Платона.


ЭСТЕТИЧЕСКИЙ ПРИНЦИП

§1. Эстетический принцип с описательной точки зрения

Эстетический принцип есть ответ на вопрос: что такое прекрасное само по себе? Поскольку прекрасное само по себе не есть просто физическая вещь (хотя бы она была даже и космосом), вопрос этот не мог быть поставлен в досократовском натурализме. Возник он, как мы знаем, только в ту эпоху, когда вообще появилась потребность различать смысловое от физического, сознание от бытия, идею от вещи, культуру от природы. Но Платон, произведя это расчленение, тем не менее смог найти, как мы знаем, и соответствующее объединение. Поэтому он должен был прежде всего тщательно отграничить эстетическую область от всякой иной (ибо иначе он оставался бы на прежней, чисто натуралистической позиции). Вместе с тем он должен был показать, что это отграничение вовсе не есть какая-то абсолютная изоляция, что эстетическое есть и некое свое собственное реальное бытие, а не абстрактный момент представления.

Отсюда мы имеем у Платона сначала диалоги "Гиппий больший" и "Ион" и еще другие, более мелкие тексты, которые имеют своей темой отграничение эстетической области и тем самым примитивную установку эстетического принципа. Принцип этот, по самой сути платоновской позиции, уже не может быть, как мы знаем, принципом только вещи или только сознания. Это – принцип эстетического предмета, предполагающего уже самой своей наличностью коррелятивное ему эстетическое сознание. Поэтому в учении о принципе мы найдем у Платона и теорию предмета, и теорию сознания, и теорию живого существа, синтезирующего в себе объективность предмета и субъективность сознания. Эта жизнь, или, как мы могли бы сказать, эта эстетическая действительность, рассмотрена Платоном трансцендентально в "Пире" и "Федре" и диалектически в "Филебе".

Таким образом, эстетический принцип у Платона разработан в положительном смысле как некая специфическая действительность (включая предмет и сознание), феноменологически отграниченная от прочих видов действительности и представленная трансцендентально и диалектически. А так как эта действительность для Платона есть идея, или идея-миф, или идея-миф-бог, то эстетический принцип у Платона есть принцип мифа, представленного, однако, не в своей наивной, дорефлектированной данности, но в своей феноменологической, трансцендентальной и диалектической структуре. Феноменология у Платона по преимуществу носит отрицательный характер. Она главным образом лишь отграничивает. Зато два других отдела учения об эстетическом принципе содержат уже положительное учение об эстетическом предмете и его сознании.

1. Отграничение эстетической области. "Гиппий больший"

В "Гиппий большем" идет речь специально об отграничении прекрасного от всех прочих, связанных и не связанных с ним областей. Тут прямо ставится вопрос не о том, что может быть прекрасным, но о том, что является само по себе прекрасным (127de), то есть сразу же имеется в виду вскрыть идею прекрасного, а не показывать, какие могут быть разные прекрасные предметы.

На ложных ответах шлифуется искомая идея.

Первый ответ: "Прекрасная девушка, несомненно, есть что-то прекрасное" (287е). Конечно, это не ответ. "Все то, что ты называешь прекрасным, может быть прекрасным в случае, если это именно есть само прекрасное" (ayto to calon), то есть сначала нужно определить, что такое прекрасное само по себе, а потом уже говорить об отдельных прекрасных предметах. Иначе получается, что данный предмет и есть то, от чего зависит все прочее прекрасное. "Если прекрасная девушка есть нечто прекрасное, так она и есть что-то, от чего все это может быть прекрасным" (288а). Кроме того, кобыла тоже есть нечто прекрасное. Прекрасная лира тоже есть нечто прекрасное. Наконец, и всякий горшок может быть прекрасным. Правда, горшок слишком обыденная вещь. Но ведь и девушка, говорит Сократ, окажется безобразной, если ее сравнить с богиней. "И вот спрошенный о прекрасном, ты в своем ответе называешь то, что, как сам ты говоришь, столь же прекрасно, как и безобразно" (288b-289с). Действительно, девица сама по себе может быть и прекрасной и безобразной; следовательно, она не есть прекрасное само по себе. Можно сказать и так – вещь не есть сама идея, хотя она может быть идеальной, как, впрочем, и неидеальной. Идея не определяется вещью.

Второй ответ о прекрасном гласит так. Прекрасное есть золото. Ведь надо найти такое прекрасное, такое "само прекрасное, которое красит и все прочее и от которого все оказывается прекрасным". А золото именно таково. Критиковать такое определение очень легко. Именно с точки зрения такого определения Фидий – плохой мастер, потому что "Фидий сделал у Афины глаза и все прочее, лицо и ноги и руки не из золота, а из слоновой кости". Другими словами, не только золото, но и слоновая кость может быть прекрасным. А это значит, что золото не есть самое прекрасное (289d-290e). Неудачна и поправка к этому ответу: "То, к чему идет, то и делает это самое прекрасным". Фиговая весёлка подходит к горшку с размазней, поставленному на печку, более, чем золотая. Это, конечно, не значит, что вещь из фигового дерева красивее золотой (290d-291b).

Сбитый с толку Сократом Гиппий – ему и принадлежат эти ответы – догадывается, чего хочет от него Сократ: "Ты ищешь для ответа нечто такое прекрасное, что никогда, нигде и никому не могло бы показаться безобразным" (29ld). Но, правильно почувствовав намерение Сократа, он все еще продолжает блуждать в своих определениях. Ведь его третий ответ гласит: "Я утверждаю, что всегда и везде для всякого человека всего прекраснее, будучи богатым, здоровым и пользуясь уважением у эллинов, дожить до старости, почтить своих родителей прекрасными похоронами, когда они умрут, и самому быть прекрасно и с честью похороненным своими детьми" (29le). Этот ответ есть вариация прежней ошибки. Там вместо идеи подставлялись индивидуальные вещи, а тут – совокупность вещей, пусть даже общепризнанная и общераспространенная. "Я спрашиваю тебя о самом прекрасном, которое делает прекрасным все, к чему только прикоснется, и камень, и дерево, и человека, и божество, и всякое дело, и всякое знание" (292cd). Гиппий же продолжает опять натурализировать идею. При таких условиях его легко опровергнуть: ведь ни для богов, ни для героев отнюдь не прекрасно быть похороненными своими детьми, хотя сами они и прекрасны. Похоронить своих родителей и быть похороненными своими детьми может быть не только прекрасным, но и постыдным. "Участь этого прекрасного та же, что и прежних, девушки, горшка, только на этот раз еще смешнее" (293а-d). Итак, ни отдельные вещи и явления, ни эмпирическое их множество не определяют идеи.

Четвертый ответ также неудовлетворителен: прекрасное есть подходящее (prepon). Подходящее или кажется прекрасным или есть само по себе прекрасное. "Если подходящее заставляет что-нибудь казаться прекраснее, чем это есть на деле, то оно будет относительно прекрасного каким-то обманом и не может быть тем, чего мы ищем". "Ведь мы-то ищем того, чем все прекрасные вещи в самом деле прекрасны". Итак, подходящее в смысле внешнего вида – не специфично для прекрасного. Если же понимать подходящее в смысле внутреннего прекрасного, то уже одно наличие споров в этой области указывает, что оно тоже не специфично для прекрасного. "А ведь этого, пожалуй, не было бы, если бы им было присуще свойство казаться прекрасным: а оно было бы присуще, если бы подходящее было самим прекрасным, и заставляло бы не только быть прекрасным, но также и казаться. Таким образом, подходящее может быть тем прекрасным, которое мы ищем, только в том случае, если оно есть то, что заставляет быть прекрасным, а не в том, конечно, если оно есть то, что заставляет казаться; и обратно: если подходящее есть то, что заставляет казаться, то оно не может быть тем прекрасным, которое мы ищем; это-то ведь заставляет быть прекрасным, а заставлять казаться и вместе быть не только прекрасным, но и чем бы то ни было, одно и то же как будто не может" (293е-294е). Итак, "подходящее" есть несущественный признак прекрасного.

Пятый ответ гласит, что прекрасное есть пригодное. Прекрасные глаза – те, которые хорошо видят. Тело бывает прекрасно – для бега, для борьбы и пр. То же – о лошади, петухе и т.д. Но "то, что имеет силу произвести что-нибудь, в каком отношении оно сильно, в том и пригодно, а в каком бессильно, в том и непригодно". "Значит, сила (dynamis) есть что-то прекрасное, а бессилие – что-то дурное" (295с-е). Точнее, "сильное и пригодное к совершению чего-нибудь доброго, это-то и есть прекрасное". "Но ведь уж это будет полезное". "Таким образом, и прекрасные тела, и прекрасные обычаи, и мудрость, и все, что мы сейчас назвали, все это прекрасно потому, что все это полезно" (296de). Однако полезное есть то, что "производит что-нибудь хорошее", причина же, с одной стороны, и то, что она производит, с другой стороны, – разное. Следовательно, прекрасное, которым создается хорошее, само по себе еще не есть хорошее. Это заключение представляется неприемлемым; "оно еще смешнее тех первых определений, в которых мы за прекрасное принимаем девушку и еще там разные вещи, которые давеча называли" (295e-297d).

Интереснее всего анализ шестого ответа. "Прекрасное есть приятное, испытываемое через зрение и слух" (298а).

Прекрасные действия и законы, – "скажем ли мы, что они прекрасны потому, что они бывают нам приятны через слух и зрение, или же мы скажем, что они принадлежат к другому роду?" Тут даже Гиппий чувствует, что зрение и слух ни при чем (298bс). Прекрасно не только приятное в видимом и слышимом. Приятное и прекрасное можно находить "в еде, в питье, в том, что относится к Афродите", и пр. Правда, люди это считают скорее приятным, чем прекрасным. Но дело не в людях: "Я спрашиваю не о том, что всем кажется прекрасным, но о том, что в самом деле прекрасно" (298d-299b).

"Не может приятным быть посредством обоих вместе то, что бывает приятным посредством того или другого" (299с). Существует приятное через зрение, и существует приятное через слух. Отличаются одна от другой обе приятности или нет? Во всяком случае, они не отличаются самим свойством приятности. "Я не о том говорю, что одно удовольствие бывает больше, другое – меньше, одного бывает больше, другого меньше, но о том, отличаются ли удовольствия одно от другого именно тем, что одно есть удовольствие, а другое – не удовольствие? Конечно, не отличаются". "Значит, вы отобрали эти удовольствия от остальных удовольствий не потому, что они – удовольствия, а почему-нибудь другому, видя в них обоих что-нибудь такое, чем они отличаются от других, глядя на что вы и утверждаете, что они прекрасны; удовольствие, получаемое через зрение, ведь не потому же удовольствие, что оно получается через зрение; если бы это самое и было причиною того, что оно прекрасно, то ведь другое-то удовольствие, удовольствие, получаемое через слух, не было бы тогда прекрасно; значит, оно не потому – удовольствие, что оно получается через зрение". "Опять-таки и удовольствие, получаемое через слух, не потому может быть прекрасно, что оно получено через слух, потому что опять-таки удовольствие, получаемое через зрение, не было бы тогда прекрасно; стало быть, оно не потому удовольствие, что получается через слух". "А все-таки оба удовольствия прекрасны". "Значит, в них есть что-нибудь одинаковое, что заставляет их быть прекрасными, что-то общее, что присуще им как обоим вместе, так и каждому в частности; ведь иначе не были бы они прекрасны и оба вместе и каждое порознь" (299d-300b). Итак, прекрасное есть нечто отличное и от зрения и от слуха и не специфичное ни для того, ни для другого, даже не свойственное ни тому, ни другому; тем не менее оно сразу свойственно им обоим.

Но как же это возможно?

"То, что не свойственно ни мне, ни тебе и чем не может быть ни я, ни ты, то самое... может быть свойственно обоим нам вместе; а, с другой стороны, что свойственно обоим нам вместе, тем каждый из нас может и не быть" (300е).

Сначала это представляется странным. Гиппий думает, что это какие-то чудеса. Он говорит Сократу: "Вы не рассматриваете вещи в их целом, а берете отвлеченно прекрасное и всякую иную сущность и разбираете и рассекаете их в своих рассуждениях. Поэтому-то и остаются для нас скрытыми столь великие и по природе своей цельные вещи; вот и сейчас ты ослеплен настолько, что думаешь, будто бывает такое состояние или такая сущность, которые относятся к каким-нибудь двум предметам вместе, а к каждому отдельно не относятся, или, обратно, к каждому отдельно относятся, а к обоим вместе нет" (301с). Однако, несмотря на возражения Гиппия, действительность именно такова. В самом деле, "теперь мы уже научились от тебя, – говорит Сократ в ответ на подобные возражения, – что если мы оба вместе – пара, то и каждый из нас непременно будет парой, а если каждый – один, то и оба вместе непременно будут один, потому что по цельности всего существующего, как говорит Гиппий, иначе быть не может, но чем будут оба вместе, тем и каждый, и чем каждый, тем и оба вместе". Эту явную нелепость Сократ язвительно развивает и дальше: "Ну вот, теперь, убежденный тобою, я успокоился; а все-таки, Гиппий, прежде всего напомни мне, как это будет, так ли, что мы оба с тобою – один, или же так, что и ты – пара, и я – пара?" (301е). "Значит, нет уже такой необходимости, чтобы оба вместе были то же, что и каждый, и чтобы каждый был то же, что и оба вместе" (302b). Но тогда зрительное и слуховое удовольствие, "если оба они прекрасны, то они должны быть прекрасны такою сущностью (tei oysiai), которая причастна им обоим, а такою, которой одному из них недостает, не должны" (302с-303а).

В результате ставится дилемма. "К чему же, по-твоему, относится прекрасное, Гиппий? К тому ли, о чем ты говорил, если и я силен и ты силен, то и оба мы сильны, если и я справедлив и ты справедлив, то и оба мы справедливы, и если оба, то и каждый; точно так же, без сомнения, если и я прекрасен и ты прекрасен, то и оба мы прекрасны, и если оба, то и каждый. Или ничто не препятствует, чтобы все это было так же, как когда оба вместе – чет, а каждое порознь в одном случае – чет, в другом нечет, или еще: каждое порознь – неопределенная величина, а оба вместе – то определенная, то неопределенная, о чем именно я и говорил, что мне представляются тысячи подобных вещей. Так на какую же сторону положишь ты прекрасное? Или, может быть, ты думаешь об этом так же, как и я? Ведь мне-то кажется большой бессмыслицей, что оба мы вместе были прекрасны, а каждый порознь не был бы прекрасен, или каждый порознь был бы, а оба вместе не были бы, или еще что-нибудь подобное" (303b). Как и в других сократических диалогах, решительного ответа на поставленный вопрос не дается. Но вполне возможно формулировать общее достижение "Гиппия бóльшего" и без решительных выводов самого Платона.

Ясно, что речь идет во всем диалоге об идее и ее определении. Идея не выражается, не определяется и в смысловом отношении не исчерпывается вещами ни в их отдельности, ни в той или иной их совокупности. Одна и та же идея может быть для многих вещей одной и той же. Далее, идея не призрачна и не "внешня": она – внутреннее смысловое содержание вещи. В-третьих, ставится вопрос и о форме присутствия идеи в вещах. Идея есть всегда нечто общее и целое. Это значит, что она не содержится в какой-нибудь одной вещи и не составляет неотделимого от нее спецификума. Она сразу содержится во всем данном ряду вещей. Она есть сущность, которая и как-то есть во всех вещах сразу и в каждой порознь и как-то отсутствует и во всех и в каждой порознь. Как это возможно логически – ответа нет. Но действительность именно такова. Это – огромное достижение платоновской эстетики, хотя мы сейчас коснулись только ее описательно-феноменологической ступени и никуда не вышли за пределы простого отграничения эстетической области.

2. То же. "Ион"

Есть еще один диалог, который необходимо принять во внимание в вопросе о платоновском отграничении эстетической области от других областей. Это – "Ион". "Ион" – один из самых замечательных диалогов, дающий в краткой форме множество совершенно четких и понятных мыслей. Часто диалоги Платона раздражают растянутостью, повторениями и неясностями. "Ион" – краток, ясен, совершенно отчетлив, содержит одну очень простую, но самую центральную для всего учения об идеях и о знании мысль.

Ион – рапсод, специалист по Гомеру, которого он знает наизусть и которого умеет блестяще рапсодировать перед тысячной толпой. Встретившийся с ним Сократ говорит: "Ведь нельзя стать хорошим рапсодом, не вникая в то, что говорит поэт; рапсод должен стать для слушателей истолкователем замысла поэта, а справиться с этим тому, кто не знает, что говорит поэт, невозможно" (530с). Ион, конечно, думает, что он лучше всех знает Гомера. Да и не он один так думает. Его знает и чтит вся Греция. Но вот Сократ задает ему такой вопрос: силен ли ты по части одного Гомера или также по части Гесиода и Архилоха? Разумеется, Ион силен только в Гомере. "А есть ли что-нибудь такое, о чем и Гомер и Гесиод оба говорят одно и то же?" (531а). Такого, конечно, много. Разве он не рассказывает большею частью о войне и отношениях людей, хороших и плохих, простых и умудренных в чем-нибудь; о богах, как они общаются друг с другом и с людьми; о том, что творится на небе и в Аиде, и о происхождении богов и героев? (531с). Может быть, Гомер говорит лучше, а другие – хуже, но тогда знающий Гомера тем более должен знать других поэтов (53ld-532а). "В чем же причина, Сократ, что когда кто-нибудь говорит о другом поэте, я не обращаю внимания и не в силах добавить ничего стоящего, а попросту дремлю, между тем, лишь только кто упомянет о Гомере, я тотчас просыпаюсь, становлюсь внимателен и нисколько не затрудняюсь, что сказать?" (532b-с). Сократ дает на это очень интересный ответ: "Всякому ясно, что не благодаря выучке и знаниям (technëi cai epistëmêi) ты способен говорить о Гомере; если бы ты мог делать это благодаря выучке, то мог бы говорить и обо всех остальных поэтах: ведь поэтическое искусство – единое целое (to holon)" (532c). "A если взять любое другое искусство в его целом, то разве не один и тот же способ рассмотрения применим ко всем искусствам?" (532d). Это видно на живописи, ваянии, музыке и пр. (532е-533с). Однако Платон заостряет свою мысль еще дальше и дает различение, которое необходимо помнить решительно всем исследователям и излагателям, сводящим платонизм на "чувства" (к тому же еще платонические), настроения, фантазию, поэтическое и религиозное вдохновение и т.д. Именно Сократ продолжает:

"Твоя способность хорошо говорить о Гомере – это, как я только что сказал, не уменье, а божественная сила, которая тобою движет, как в том камне, который Еврипид назвал магнесийским, а большинство называет гераклейским. Этот камень не только притягивает железные кольца, но и сообщает им такую силу, что они, в свою очередь, могут делать то же самое, что и камень, то есть притягивать другие кольца, так что иногда получается очень длинная цепь из кусочков железа и колец, висящих одно за другим; у них у всех сила зависит от того камня.

Так и Муза сама делает вдохновенными одних, а от этих тянется цепь других восторженных. Все хорошие эпические поэты не благодаря уменью слагают свои прекрасные поэмы, а только когда становятся вдохновенными и одержимыми; точно так и хорошие мелические поэты; как корибанты пляшут в исступлении, так и они в исступлении творят эти свои прекрасные песнопения; когда ими овладеет гармония и ритм, они становятся вакхантами и одержимыми: вакханки в минуту одержимости черпают из рек мед и молоко, а в здравом уме – не черпают, и то же бывает с душою мелических поэтов, как они сами свидетельствуют.

Говорят же нам поэты, что они летают, как пчелы, и приносят нам свои песни, собранные у медоносных источников в садах и рощах Муз. И они говорят правду: поэт – это существо легкое, крылатое и священное; он может творить не ранее, чем сделается вдохновенным и исступленным и не будет в нем более рассудка; а пока у человека есть это достояние, никто не способен творить и вещать.

Поэты, творя, говорят много прекрасного о различных предметах, как ты о Гомере, не от умения, а по божественному наитию, и каждый может хорошо творить только то, на что его подвигнула Муза, – один – дифирамбы, другой – энкомии, третий – ипорхемы, этот – эпические поэмы, тот – ямбы; во всем же прочем каждый из них слаб. Ведь не от уменья они говорят, а от божественной силы: если бы они благодаря уменью могли хорошо говорить об одном, то могли бы говорить и обо всем прочем; потому-то бог и отнимает у них рассудок и делает их своими слугами, вещателями и божественными прорицателями, чтобы мы, слушатели, знали, что это не они, у кого и рассудка-то нет, говорят такие ценные вещи, а говорит сам бог и через них подает нам голос.

Лучшее подтверждение этому взгляду – Тинних халкидец, который ни разу не создал ничего достойного упоминания, кроме того пэана, который все поют, – это, пожалуй, прекраснейшее из всех песнопений; то была просто какая-то "находка Муз", как выражается и сам Тинних. Тут, по-моему, бог яснее ясного показал нам все, чтобы мы не сомневались, что не человеческие эти прекрасные творения и не людям они принадлежат, но что они – божественны и принадлежат богам, поэты же – не что иное, как передатчики богов, одержимые каждый тем богом, который им овладеет. Чтобы доказать это, бог нарочно пропел прекраснейшую песнь устами слабейшего поэта. Разве я, по-твоему, не прав, Ион?" (533d-535a).

Это замечательное учение Платона очень плохо усвоено исследователями и излагателями Платона. Нужно быть совершенно злостными исказителями фактов, чтобы, прочитавши "Иона", продолжать говорить о сведéнии у Платона знания на какое бы то ни было вдохновение, поэтическое, религиозное или иное. Раз навсегда мы должны запомнить: по Платону, "знание" не есть никакая чисто психическая или внешне вещественно определенная и обусловленная сила, так что оно не есть также и "божественная сила". Далее, "знание" и "искусство", взятые сами по себе, или, говоря вообще, "ум", не есть ни пророчество, ни прорицание, но нечто выходящее за пределы реально и причинно обусловленных вещей и процессов. В-третьих, "знание" и "искусство" совершаются, осуществляются, происходят благодаря тем или другим фактам, вещам, силам, причинам, в частности благодаря наитию божественной силы, но сами по себе они не суть эти причинные факты и события. Это – чрезвычайно важное утверждение Платона; чистота диалектики идей была бы немыслима без такого утверждения.

Рапсоды знают наизусть Гомера и хорошо его декламируют. Это не есть знание, говорит Платон. Они – толмачи толмачей, а не "знающие" (535а). В самом деле, можно ли назвать Иона знающим, если, передавая что-либо жалостное, он начинает плакать, а передавая ужасное, – испытывает реальный ужас и сердцебиение. Он в буквальном смысле не в своем уме. Какое же это знание? То же относится и к зрителям и слушателям. "Я каждый раз вижу сверху, с возвышения, как слушатели плачут и испуганно глядят и поражаются, когда я говорю". "Такой зритель – последнее из тех звеньев, которые, как я говорил, получают одно от другого силу под воздействием гераклейского камня. Среднее звено – это ты, рапсод и актер, первое – это сам поэт, а бог через нас всех влечет душу человека куда захочет, сообщая силу через одного другому. И тянется, как от того камня, длинная цепь хоревтов и учителей с их помощниками: они держатся сбоку на звеньях, соединенных с Музой. И один поэт зависит от одной Музы, другой – от другой. Мы обозначаем это словом "одержим", и это почти то же самое: ведь Муза держит его. А от этих первых звеньев – поэтов, зависят другие вдохновленные: один от Орфея, другой от Мусея; большинство же одержимы Гомером, или Гомер держит их. Один из них – ты, Ион, и Гомер держит тебя. Когда кто-нибудь поет творения другого поэта, ты спишь и не находишь что сказать, а когда запоют песнь этого твоего поэта, ты тотчас пробуждаешься, твоя душа пляшет и ты нисколько не затрудняешься, что сказать. Ведь то, что ты говоришь о Гомере, все это не от уменья и знания, а от божественного определения и одержимости; как корибанты чутко внемлют только напеву, исходящему от того бога, которым они одержимы, и для этого напева у них достаточно и телодвижений и слов, о других же они и не помышляют, так и ты, Ион, когда кто-нибудь вспомнит о Гомере, знаешь, что сказать, а в остальных поэтах затрудняешься. И причина того, о чем меня спрашиваешь – почему ты о Гомере знаешь, а об остальных нет, – причина здесь та, что не выучкой, а божественным определением ты – искусный хвалитель Гомера" (535e-536d).

Ион, конечно, и не возражает против того, что он одержим божественным вдохновением. Иначе он и сам не мог бы объяснить своего искусства. Однако ему все-таки продолжает казаться, что он что-то знает о Гомере. Но что же он знает? Гомер пишет, например, об управлении колесницей (Il. XXIII 335-340). Знает о таком управлении, конечно, больше возничий, чем рапсод, потому что возничий "владеет этим искусством". "Ведь то, что мы узнаем, овладев искусством кормчего, мы не можем узнать, освоив искусство врача". "Что мы узнаем, изучив одно искусство, того мы не узнаем, изучив другое". Относительно всех решительно искусств утверждается:

"Изучая одно искусство, познаешь одно, а изучая другое – познаешь уже не то же самое, а нечто совсем иное, если, конечно, само искусство другое" (536d-538а). И, стало быть, "кто не овладеет каким-либо искусством, тот не способен будет хорошо знать то, что говорится или делается согласно этому искусству" (538а). Поэтому об управлении колесницей, которое изображает Гомер, лучше будет знать не рапсод, а возничий. Рапсод – одно, а возничий – другое. Гомер описывает также лечение раненого Махаона (П. XI 638-641). Очевидно, и это может знать и оценивать как следует не рапсод, а врач. То же соответственно – и в рыбной ловле, и в гадании, и пр. (538b-539d). В конце концов, Сократ спрашивает:

"Ну-ка, теперь и ты выбери мне, как я тебе выбрал из "Одиссеи" и из "Илиады" то, что относится к прорицателю, к врачу и к рыболову, – так и ты, Ион, выбери мне, – ты же и опытнее в Гомере, – что относится к рапсоду и к его искусству и что подлежит рассмотрению и суждению рапсода предпочтительно пред всеми другими людьми".

Беспомощность Иона поразительна:

"Я утверждаю, Сократ, что решительно все". Конечно, Ион противоречит сам же себе, так как он недавно сам говорил, что "рапсодическое искусство есть другое, отличное от искусства возничего" и что, следовательно, оно "другие предметы и ведает" (539е-540а). Не поможет и другое определение Иона – что рапсодическое искусство ведает о том, "что прилично говорить мужчине и что – женщине, что – рабу и что – свободному, что – подчиненному и что – начальнику". Правда, некоторые основания (заметим мы от себя, а не излагая Платона) для этого имеются, так как Ион, по-видимому, хочет здесь указать на проблему стиля, основную для рапсодического исполнительства. Тут – такая же правда, как и в предыдущем ответе Иона, что рапсод ведает все. Действительно, для рапсода важен стиль исполнения, а что именно он исполняет – это уже не так важно. Принципиально он может исполнять все. Однако Ион это "все", как речь мужчины, женщины, раба, свободного и т.д., опять-таки понимает не эстетически выразительно, а предметно-вещественно. И Сократу опять не трудно его опровергнуть: кормчий лучше умеет управлять кораблем во время бури, чем рапсод; говорить с больным лучше умеет врач, чем рапсод; и т.д. (540с). Разбитый аргументами Сократа Ион в конце концов становится на странную и неожиданную – для самого себя – позицию, объявляя, что рапсод умеет лучше военачальника увещевать солдат, и что в этом сфера его ведения. Конечно, ничто не мешает одному и тому же лицу совместить в себе знание нескольких искусств. Но военачальническое искусство все же отлично от рапсодического, потому что если даже согласиться, что хороший рапсод есть лучший полководец, то уже сам Ион не согласен, что лучший полководец есть хороший рапсод. Да и самого Иона почему-то все-таки нигде не выбрали в полководцы (540d-541 d).

Результат всего спора очень интересен. Сократ говорит, что тут одно из двух. Или Ион действительно знает Гомера, и тогда его плохие ответы и изворотливость в споре свидетельствуют только об его обмане и несправедливости; или он ничего в Гомере не понимает, а все искусство его как рапсода зависит не от его знания, а от божественного наития, от дара богов, в котором сам он совершенно неповинен. Сократ предлагает ему эту дилемму. И так как Ион говорит, что "гораздо ведь прекраснее почитаться за божественного", то Сократ и имеет право окончить спор следующими словами: "Так это – нечто более прекрасное – и останется У нас за тобой, Ион; ты – божественный, а не искусный (me technicon) хвалитель Гомера" (541е-542а).

В "Ионе" проведено характерное для античности отождествление искусства с наукой и знанием. Но главное заключается тут пока не в этом. Главное в том, что искусство, имея под собою некое "божественное", совершенно иррациональное вдохновение, само ни в каком случае на него не сводится. Оно, очевидно, содержит в себе некую расчлененную, вовсе не просто иррациональную структуру, хотя о существе этой структуры покамест никаких положительных утверждений не делается. Ко всем отграничениям "Гиппия большего" необходимо теперь прибавить еще одно: идея не есть и нечто иррациональное, алогическое, не есть, например, чистое вдохновение.

3. "Федр"

Красота и "идея" отграничены в "Ионе" от вдохновения, восторга, неистовства. Но это, конечно, по Платону, не значит, что переживание красоты вообще лишено всякого "неистовства". Наоборот, по Платону, никакая красота немыслима без вдохновения и восторга. Но вместе с тем Платон хочет сказать, что эстетическое вдохновение специфично, что оно отличается от всякого иного. И Платон старательно отграничивает его в "Федре" прежде всего от религиозного вдохновения, от пророчества, от молитв, от всякого религиозного настроения, а во-вторых, отграничивает его и от этической области, от морального совершенствования и "очищения", от всей этой катартики (искусства духовного совершенствования).

Замечательное рассуждение на эту тему в "Федре" (244с-245а) гласит следующее:

"Но вот на что стоит сослаться: древние, которые давали имена вещам, не считали исступление (mania) безобразным или позорным – иначе бы они не прозвали "маническим" (manice") то прекраснейшее искусство, которое позволяет судить о будущем. Нет, считая его прекрасным, если оно проявляется по божественному определению, они и дали ему это имя, а наши современники, по невежеству вставив букву "т", называют его "мантическим" (manticë). Точно так же и тот вид гадания, когда сведущие люди пытают грядущее по птицам и другим знамениям, в которых, словно нарочно, заключен для человеческого ума смысл и даже знание будущих событий, древние назвали ойоноистикой (или гаданием посредством ума), а теперь называют попросту "ойонистикой (или птицегаданием), с омегой ради пышности. Так вот, насколько прорицание совершеннее и ценнее птицегадания и по имени и по существу – настолько же, по свидетельству древних, исступление, даруемое богом, прекраснее здравомыслия, свойственного людям.

Избавление от болезней, от крайних бедствий, от тяготевшего издревле божьего гнева бывало найдено благодаря исступлению, появившемуся откуда-то в некоторых родах и дававшему прорицание тем, кому это требовалось. Исступление заставляло прибегать к молитвам и служению богам, отчего удостаивалось очищения и посвящения в таинства и тем ограждало от напастей и на нынешнее и на будущее время того, кем овладевало, и приносило избавление от нынешних зол подлинно исступленным и одержимым.

Третий вид одержимости и исступления – от Муз, он охватывает нежную и непорочную душу, пробуждает ее, заставляет излить вакхический восторг в песнопениях и иных родах поэзии и, украшая несчетное множество деяний предков, воспитывает потомков. Кто же без ниспосланного Музами исступления подходит к порогу творчества в уверенности, что благодаря одной сноровке станет изрядным поэтом, тот немощен, и все созданное человеком здравомыслящим затмится творениями исступленных".

Итак, эстетический восторг, неистовство "от Муз", строжайше отличается и от религиозных пророчеств и гадания, мантики, и от внутреннего духовного подъема, катартики. Правда, нельзя сказать, чтобы в вышеприведенном рассуждении "Федра" у Платона было это различение проведено с полной ясностью. Ясность логического разграничения заменена тут поэтическими и риторическими приемами рассуждения. И все-таки самый факт разграничения проведен тут очень уверенно и твердо. Нечего и говорить, что эстетическая "мания" тем более отлична от любовных и других отношений между людьми (о чем много разговора в "Федре"), составляющих уже "четвертый" тип искусства (249).

4. "Горгии". "Филеб"

Феноменологическая ступень платоновской эстетики, как сказано, представлена у нас в дошедших до настоящего времени сочинениях Платона главным образом отрицательно. Однако есть некоторая возможность уловить и положительную феноменологическую установку, которая в дальнейшем получит огромное значение у Платона. Это – намеки "Горгия". Нужно иметь в виду, что этот диалог, вообще говоря, написан для более или менее популярных целей и в нем почти отсутствует даже тенденция к настоящей терминологической выработке. Поэтому только в процессе обширного словопрения и более или менее случайно приходится ловить указанные положительные намеки.

А именно тут речь идет об отношении красоты и добра в области нравственной. Увертки своего собеседника-софиста Сократ пресекает здесь очень четкой постановкой вопроса: называем ли мы тела, звуки, цвета и пр. прекрасными без всякого отношения к чему-либо или каждый раз для красоты требуется то или иное отношение к другим вещам? Тот же вопрос ставится относительно законов, нравов, наук. "Говоришь ли ты каждый раз о прекрасных [предметах] без внимания к чему бы то ни было (eis oyden apoblepon)? Так, например, прежде всего, ты называешь прекрасными [физические] тела не с точки ли зрения их употребления и не в том ли отношении, в каком каждый [предмет] является полезным? Или же [ты называешь его прекрасным] с точки зрения некоего удовольствия, когда он заставляет созерцающих испытывать радость во время самого его созерцания " (cata hedonën tina ean en töi theöreisthai chairein poiêtoys theöroyntas, 475a)?

Зная контекст философии Платона, невозможно пройти мимо этого текста без внимания. Хотя при поверхностном чтении кажется, что сам Платон склонен говорить о красоте не "без внимания ко всему", но ведь контекст эстетики Платона говорит как раз об обратном. Красота, рассматриваемая "без внимания" ко всему, есть как раз красота в себе, идея красоты, или, вернее, красота как идея; та же, которая имеет смысл грубо утилитарный, есть именно та вторичная и несущественная красота, которая так ярко отвергнута в "Гиппии бóльшем".

Можно привести и еще одно суждение Платона, которое мы должны принять как фундаментальный тезис, резюмирующий феноменологические отграничения и открывающий горизонты для положительных установок. Это – текст из "Филеба" (51с): "Это я называю не относительно прекрасным (pros ti cala), как прочее, но прекрасным всегда самим по себе (aei cala cath'hayta)" (то же в 51 cd). Едва ли что-нибудь иное имеет в виду Платон и в "Горгии". Насколько можно заметить, прекрасное, полезное и годное является здесь для Платона просто "хорошим", "добрым" (475а). Кроме того, и терминологически здесь с "Филебом" полное сходство: pros toyto cala или pros ho "Горгия" мало чем отличается от pros ti calon "Филеба". Платон только не зафиксировал тут безотносительной красоты терминологически, что вполне объяснимо популярно-дидактическим тоном "Горгия". Но уже из приводимых частных примеров (тела, цвета, звуки, голоса, законы, нравы, науки) явствует вся универсальная приложимость этого принципа. Термин theörem, "созерцать", также чисто платоновский.

Итак, прекрасное – там, где во время созерцания и благодаря созерцанию некоего безотносительного предмета мы получаем "радость", "удовольствие". Вот первое положительное утверждение платоновской эстетики. Оно пока чисто описательное и ничем не обоснованное, оно есть просто эстетический факт как таковой, на который мы натыкаемся после долговременных исканий; и факт этот, конечно, и непонятен и случаен, и без специального исследования он есть только результат сырого наблюдения, хотя, правда, уже в специально эстетической области. Но к исследованиям мы сейчас приступим, а пока мы должны утвердиться на самом этом факте. Это основное и первое во всей эстетике Платона утверждение, настолько же прочное и важное, насколько и простое, элементарное. Радость от чистого безотносительного созерцания – вот фундамент платоновской и всякой платонической эстетики. И этим первым положительным утверждением мы заново перестраиваем и все предыдущие отграничения. Они все получают теперь для нас новый смысл; и мы уже начинаем догадываться, чего им не хватало.

И прежде всего различения "Федра" выступают сейчас для нас в новом свете. Ни религиозное вдохновение, ни катартика не есть радость чистого созерцания. Но "вдохновение от Муз" есть радость чистого созерцания. "Четвертое" вдохновение "Федра", чисто жизненная эстетика, опять не есть радость чистого созерцания, но она, будучи стремлением к красоте в самой жизни, хочет самую жизнь привести к чистому созерцанию.

Вместе с тем красота, в свете этого заимствованного нами из "Горгия" принципа, оказывается всегда обязательно двуплановой. К числу ее конститутивных моментов относится безотносительно созерцаемая (то есть всегда так или иначе расчлененная) структура и форма, как-то сформированный смысл, а с другой стороны, – чистая "радость", "удовольствие", момент алогический, иррациональный, момент известной случайности, непредусмотренности, известной "субъективности" и "кажимости" ("доксы", как говорил Платон). Это вполне соответствует тем двум элементам, которые исторически вошли в платоновскую идею – "реальному" "бытию" (из космологии) и "идеальному" "смыслу" (из антропологии).

Теперь мы можем приступить к разработке достигнутого нами принципа, подведя сначала итог всем приведенным выше платоновским отграничениям.

5. Значение платоновских отграничений

Диалоги Платона "Гиппий больший", "Ион" и "Федр" имеют колоссальное значение в истории античной эстетики. Здесь наконец впервые эстетической сфере указано подобающее ей место; и результат этого исследования, несмотря на его формально отрицательный характер, дает массу положительных возможностей. Античная мысль здесь впервые столкнулась с подлинным своеобразием эстетического, с его ни на что другое не сводимым и вполне оригинальным содержанием. Однако не нужно настолько увлекаться этими отграничениями, чтобы уже перестать чувствовать у себя под ногами античную почву.

Дело в том, что эти отграничения, несмотря на их решительность, все же имеют весьма мало общего, например, с той изоляцией эстетической сферы, которую мы находим в западной эстетике, и прежде всего у Канта. Заметим, что пока ведь речь идет у Платона только о формальном отграничении эстетики. Еще ни слова не сказано о самом содержании этого эстетического. А этих двух моментов никак нельзя не различать.

Приведем пример. Можно ли, например, сказать, что аскетизм есть специфика христианства? Едва ли. Но почему? Потому, что всякая более или менее развитая религия отличается той или другой формой и степенью аскетизма. По этой линии невозможно провести достаточно определенного различия между христианством, язычеством, иудаизмом, исламом и т.д. И тем не менее идейное содержание всех этих типов аскетизма совершенно разное, часто совершенно ни с чем не сравнимое, в зависимости, конечно, от принципов данной религии вообще.

Аналогично и в нашем вопросе. Античность, как мы знаем, есть язычество, то есть пантеизм, обожествление плоти, что по стилю есть особая духовная скульптура. Является соблазном с такой точки зрения сказать, что античность совсем не знает чисто идеальной сферы или, как в нашей проблеме, что она совсем не знает чисто эстетической сферы. Разумеется, античность не имеет никакого опыта чисто эстетической сферы, но это не в смысле формального неналичия самого этого опыта (формально он есть неизменный спутник решительно всякой развитой культуры и формально он везде решительно один и тот же), – но отсутствует этот эстетический опыт в античности в смысле самого содержания эстетики, в смысле предметной чистоты и несмешанности. Античность, как и всякая культура, по мере своего созревания доходит до эстетической сферы, – как только произведено различение "красоты вообще" и отдельных прекрасных предметов, то тем самым уже зарожден чисто эстетический опыт, и в этом смысле не только Платон, но уже и Сократ является представителем именно эстетики. Однако все своеобразие именно античной эстетики заключается в том, что, формально отличая прекрасное от полезного (а следовательно, даже и от религиозного и эстетического) и тем самым обнаруживая чистый эстетический опыт, античные философы не производят этого различения внутри самого предметно-смыслового содержания эстетической области. Тут нет и не может быть чистоты, так как здесь мы в царстве античной пластики. Это – точно так же, как если бы мы говорили об идее тела. Идея тела, как и всякая идея, нетелесна. Она – идеальна и есть чистый смысл тела. Но поскольку мы говорим об идее именно тела, то эта идея тела, при всей своей формальной нетелесности, по содержанию своему все равно остается телесной. Платон прекрасно отграничил эстетическое от всякой иной неэстетической сферы, в том числе и от сферы полезности, пригодности. Но это еще не значит, что и по своему смысловому содержанию эта эстетическая область будет действительно чисто эстетической. Оказывается, как мы увидим дальше, что тут она более совпадает с религией и моралью и даже вообще с жизнью и менее всего отграничена от полезного. Тут античность до самого конца не вышла в область чистой "незаинтересованности". Не вышло и все средневековье (хотя уже в силу совсем иных смысловых установок). И тут мы с другого конца подошли к пластике. Как нетелесная идея тела есть конкретный, хотя и чисто умственный образ тела, так чисто художественная идея внехудожественной (а именно чисто вещественной) действительности есть скульптурное произведение искусства – прообраз и прототип всего античного мироощущения.

У Канта и в западноевропейской эстетике "чистого чувства" эстетическое сознание не только формально "чисто", то есть не только по форме, по своим актам, но есть сознание идеальное, смысловое, трансцендентальное, но и по своему предмету, по своему содержанию, оно таково же. Не то в античности и у Платона. Отграничивши эстетическую сферу от всего неэстетического, он представляет себе дело так, что чисто эстетические акты направлены на жизненную, вещественную стихию бытия. Красивый сосуд должен быть и удобным для питья. Красивая колонна здания должна также и быть реальной опорой для крыши. Прекрасное стихотворение должно выполнять и известные жизненные функции, например быть молитвой, воззванием к действию, агитацией, объявлением или изъяснением тех или иных жизненных актов и обстоятельств. В этом смысле мы везде находим тут известного рода "утилитаризм" и у Сократа, и у Платона, и у всех прочих античных философов, хотя, как видно, этот утилитаризм нисколько не мешает "чистоте" и полной отграниченности эстетического предмета.

Эту вот связь формальной специфичности эстетического сознания (и его предмета) с содержательной его неспецифичностью, эту связь "чистоты" актов эстетического сознания с вещественно-жизненной их наполненностью мы и должны теперь обследовать у Платона. Мы увидим, что тут как паз пригодятся Платону его идеи, которые ведь и есть, как мы выше предварительно установили, соединение идеальной целесообразности и своеобразной материальной реальности.

6. Разные понимания описательного метода

При переходе к трансцендентальной методологии Платона необходимо сделать еще одно важное замечание. Дело в том, что тот описательный метод, или, что то же, феноменологический метод Платона, который мы представили выше, отнюдь не является у Платона единственной формой. Описательный метод, изображенный у нас выше, имеет, скорее, отрицательное значение и меньше всего отличается положительным характером. Он отграничивает прекрасное от прочих областей, но недостаточно рисует сущность самого прекрасного. Тем более эту описательно-данную сущность прекрасного, то есть то, что мы условно называем современным термином "феноменология", Платон в предложенных нами материалах еще не понимает или слабо понимает как единораздельную цельность, то есть как определенную упорядоченность и последовательность всех моментов, составляющих описательную сущность прекрасного. Другими словами, эта описательная методология еще не является достаточно яркой в отношении своей структуры. Но, как мы покажем ниже, в общем анализе платоновской диалектики, Платон называет эту структурную феноменологию не чем иным, как диалектикой, под каковым термином он понимает еще и многое другое. Наиболее яркие образцы такого структурно-описательного метода читатель найдет в нашем анализе "Федра" (а соответствующее определение диалектики – в Phaedr. 266bc, 269b, 276e) и в нашем анализе "Филеба" (I6d)43.


§2. Эстетический принцип в его трансцендентальном развитии

1. Общий феноменолого-трансцендентально-диалектический принцип

Выше мы уже имели случай говорить о том, что беллетристический – то поэтический, то мифологический, то риторический, то диалогический – характер платоновских сочинений является большой помехой для того, чтобы выделить в них чисто философское содержание. Это не система философии, но в полном смысле слова только еще лаборатория платонизма, в которой сырые материалы перемешиваются с обработанными наскоро и еле-еле, а эти последние перемешаны с шедеврами мировой логики, гносеологии и онтологии. Если не давать себе труда выделять чисто философское содержание из этой творческой лаборатории величайшего глубокомыслия, то в таком случае не стоит и вообще заниматься Платоном в истории философии, а также и в истории эстетики. Против этого, однако, восстанет вся многовековая наука о Платоне вплоть до самого последнего дня, которая упорнейшим образом рассматривает Платона именно в истории философии, не исключая и истории эстетики. Но как же тогда быть? Не излагать же нам Платона только с точки зрения его мифологически-поэтических и риторических приемов. Волей-неволей приходится производить жесткий анализ платоновского текста, разыскивая в нем среди всей его беллетристики то, что подлинным образом относится к философии и к эстетике. Произведя такого рода жесткий анализ и критику многочисленных платоновских произведений, мы, как сказано выше, нашли в нем три основных философских метода, которые можно назвать описательно-феноменологическим, трансцендентальным и диалектическим.

Собственно говоря, у Платона это общий и вполне единый философский метод. Можно говорить только о той или иной акцентуации каждого из этих методов в сравнении с двумя другими, если брать разные места в сочинениях Платона. А иной раз они не поддаются расчленению даже при самом жестком подходе к платоновской философской методологии. Более легко выделяется описательно-феноменологический метод, о котором мы сейчас уже получили некоторое представление. Не нужно думать, что этот метод отсутствует в тех местах, которые мы квалифицируем как трансценденталистские или диалектические. Он присутствует у Платона решительно везде от начала и до конца. Если мы сейчас привели для него специальные тексты, то это только потому, что в этих текстах он дан более оголенно и более самостоятельно. Теперь мы подошли к платоновскому трансцендентализму и к платоновской диалектике, где тоже необходимо очень тщательно соблюдать историко-философскую меру, чтобы не впадать ни в какую модернизацию платонизма.

Трансцендентальный метод, как мы его здесь понимаем, – и об этом необходимо постоянно помнить, – имеет своей основной целью изучить условия возможности мыслить любые данные эмпирических наблюдений. Чтобы мыслить пространственно-временную вещь, уже надо иметь представление о пространстве вообще и о времени вообще. В данном случае это и есть тот результат, к которому приходит трансцендентальный метод. Но это "пространство вообще" и это "время вообще" необязательно субъективно, как думал Кант, но вполне объективно, как думал Платон. Это, так сказать, априорная природа, поскольку в самой природе одно более сложно, другое более просто и одно требует объяснения через другое, а вещь осмысленная и оформленная так-то и так-то уже предполагает, что этот смысл есть сам по себе без вещи и эта форма существует сама по себе тоже без вещи. Так рассуждает Платон, и это нужно назвать у него трансцендентальным методом в философии.

Но вот оказывается, что отдельные категории трансцендентального метода, из которых одна обосновывает другую и в этом отношении осмысленно ее порождает, взятые сами по себе, достаточно сложны, а ближайший их анализ обнаруживает, что в них кроется самая настоящая диалектика, то есть учение о совпадении и борьбе противоположностей.

Знание, например, выше слепой чувственности, по Платону, и в этом смысле оно определяет ее трансцендентально. Но знание, взятое само по себе, диалектично, так как оно является единством и борьбой противоположных категорий; а чувственность, взятая сама по себе, тоже диалектична, поскольку она является чистой текучестью, то есть синтезом постоянного возникновения и уничтожения. Спрашивается теперь: как же квалифицировать платоновское учение о соотношении априорно-идеального (и в то же самое время, с точки зрения Платона, объективно-обоснованного) знания и постоянно текучей, постоянно слепой и неопределенной чувственности? Назвать ли это трансцендентализмом или это нужно назвать диалектикой? Мы едва ли ошибемся, если в поисках философской методологии Платона назовем это сразу и одновременно просто трансцендентально-диалектическим методом.

В эстетике Платона это сказывается очень ярко. И тем не менее расчленять эти методы историк эстетики все-таки обязан, хотя он же обязан и уметь их объединять как целое.

В "Пире" основным учением является учение об Эросе. Этот Эрос, как совпадение двух противоположностей, идеального и материального, несомненно подан у Платона диалектически. Но то совпадение противоположностей, которое дается здесь диалектикой, выступает здесь, отвлеченно говоря, в виде категории становления, поскольку Эрос трактуется всегда как вечное любовное влечение и стремление. Однако в этом же диалоге дается также иерархическая трактовка эротического становления, в которой каждая низшая ступень, несомненно, определяется высшей, а самая высшая, которой определяется все прочее, есть вечная идея красоты, обосновывающая самое себя и потому не требующая (на данной ступени платонизма) никакого другого, еще более высокого принципа. Но это смысловое обоснование низшего через высшее с точки зрения философской методологии есть уже самый настоящий трансцендентализм.

Та же картина и в "Федре" – с той только разницей, что в "Пире" – трансцендентализм по преимуществу гносеологический, поскольку здесь разрабатывается иерархия познавательно-эротического восхождения, в "Федре" же – трансцендентализм по преимуществу онтологический, поскольку здесь разрабатывается иерархия живых существ, начиная от элементарных и земных и кончая небесными или идеальными. В "Федре" идеальное живое существо, то есть идеальная душа, с вечно присущим ей тоже идеальным телом, определяет собою все более грубые формы существования этой идеально-телесной души. Мифологически настроенный Платон рисует общую судьбу душ в виде их круговорота от высшего их состояния к низшему и обратно. Но ясно, что в этой мифологии проглядывает чисто философский метод, а именно метод смыслового обоснования так или иначе осмысленной вещи через самый ее смысл. А это как метод – чистейший трансцендентализм.

Наконец, сюда же мы привлечем и платоновского "Филеба", где в сравнении с трансцендентальным методом диалектика выделяется, пожалуй, легче всего. Но, как в "Федре" преобладающий здесь трансцендентальный метод в конце диалога превращается в сознательно проводимую диалектику, так и в "Филебе", где на первом плане диалектика, конец диалога – опять-таки трансцендентальный. Это мы увидим в своем месте.

В итоге общий феноменолого-трансцендентально-диалектический метод и основанный на нем такой же нераздельный эстетический принцип только в отдельных текстах делает акцент то на первом, то на втором, то на третьем месте. Все искусство историка эстетики в том и заключается, чтобы точное разграничение трех платоновских методов нигде не мешало ему видеть их глубочайшую сращенность у Платона и формулировать их в отдельности только там, где имеются соответствующие этому и вполне несомненные тексты. Поэтому спорить о соотношении этих трех основных философских методов у Платона можно и нужно. Вероятно, другие историки эстетических учений вовсе не найдут этих методов у Платона в отчетливом виде, а найдут еще Другие методы. Но свой анализ платоновской эстетической методологии мы вообще не склонны абсолютизировать и считаем его только предварительным, рассматривая его, скорее, как рабочую гипотезу.

Общий анализ трех основных философских методов у Платона в связи с путаницей его терминологии будет еще раз приведен нами ниже при систематическом рассмотрении его диалектики.

2. Учение о "средине"

Итак, что же такое прекрасное в своем положительном содержании? Оно не есть просто "реальное" чувственное. Оно не есть и просто идеальное умственное. По Платону, это – некая средняя область, не чувственная и не умственная, а такая, которая сразу есть и то и другое. Это мы знаем уже из "Горгия". Платон хочет умственное растворить без остатка в чувственном, а чувственное до последнего конца преобразить в умственное. Красота, по Платону, ни "идеальна", ни "реальна". Она в этом смысле есть бытие вполне самостоятельное, нейтральное в отношении обеих сфер. Она – и не логическое построение и не чистое алогическое вдохновение, экстаз. Она экстатический ум и умственный экстаз. Эти два основных элемента наличны как в эстетическом сознании, так и в его предмете.

Это во-первых. Тут будет для нас необходимо расстаться с западноевропейскими навыками в принципиальном и абсолютном дуализме, когда ум, рассудок и знание, с одной стороны, и чувственность, исследование, вдохновение, с другой, оказываются разъединенными на всю вечность, когда наука бесстрастна и неприступна в своей холодной рассудочности, а чувственность, чувство, эмоция – вненаучны и не дают никакого знания ни с какой стороны. Платоническая красота хочет в восторге, в чувстве найти знание, хочет понять восторг и чувство как метод познания; и она хочет знание наполнить чувством, наслаждением, восторгом.

Конечно, когда мы в досократовской эпохе находим учения о вдохновении Муз, мы, в сущности говоря, имеем дело не с чем иным, как именно с таким синтезом знания и чувственности. Но там эта антитеза не была положена, не было потому и синтеза. А было нерасчлененное и непосредственно-вещественное представление о нисхождении небесных даров Муз, служительниц красоты. Надо было, чтобы антропологическая ступень изолировала эти сферы, разорвала наивную нерасчлененность бытия и сознания, противопоставила сознание как таковое бытию как таковому. Вот тогда-то и стал возможным синтез Платона. Этот синтез оказался у Платона, несомненно, диалектическим, хотя Платон далеко не везде употребляет термин "диалектика", где мы этого ожидали бы от философа.

Но этого мало. Платон не только всерьез решился синтезировать "идеальное" знание и "реальную" чувственность в эстетическом сознании. В конце концов тут тоже не было бы разительного отличия от Канта, у которого "синтетическая сила суждения" тоже ведь есть синтез рассудка и чувственности. Один такой синтез для Платона, как и для всей античности, был бы слишком субъективен, слишком духовен и бесплотен. А мы на каждом шагу убеждаемся в торжестве этого принципа античного гения. Где же тут эта вещественность, эта телесность, эта пластика, эта гетерономия эстетического сознания? Где тут античная "жизненность", "полезность", "пригодность", "заинтересованность", от которой Платон отграничил свою красоту формально, но от которой, как истый грек, он не мог ее отграничить по идейному, существенному содержанию?

И вот, отвечая на этот вопрос, мы сталкиваемся с замечательным учением, которое дало Платону его мировую славу и которое во все времена с таким пиететом и благоговением встречалось всеми философами-энтузиастами, всеми восторженными поклонниками высших ценностей жизни и бытия. Это – учение Платона об Эросе.

Тут-то как раз и сказался весь античный пластический вещевизм, которого не хватает в простом и отвлеченном синтезе рассудка и чувственности. Этот синтез, оказывается, не просто синтез. Он должен быть осуществлен телесно-физически, – правда, как и всегда в античности, при очень широком и многостороннем понимании самой телесности. Этот синтез должен дойти до самого интимного, до последних основ жизненного самочувствия, до тела, до биологии, до физиологии. И вот оказывается, что телесное, жизненное осуществление этого синтеза есть не что иное. как любовное влечение. Познает не тот, кто мыслит, но тот, кто любит. И познает не тот, кто видит, слышит и осязает, но тот, кто любит. Конечно, любовь не обходится без знания, мыслей; и она не обходится без глаз и ушей. На то ведь она и синтез всех этих способностей. Но она не есть ни одна из этих способностей в отдельности. Она их высший синтез. Она – тот их принцип, который их заново построяет и осмысливает. Тут тоже у Платона Диалектика, хотя и не формулированная им в отчетливой форме. И это, как мы знаем, уже второй случай применения им диалектического метода.

Эротическое понимание эстетического сознания имеет разнообразные формы и степени. Платон занимается и этим. Ведь иерархический принцип вытекал уже из сократовской эстетики и оказался для Платона уже с самого начала очередным предметом разработки. С другой стороны, и сама эротика слишком разнообразна по своему содержанию и по фиксируемой ею предметности, чтобы не входить в ее специальный анализ. Эротика существует ведь и вне эстетики. Следовательно, возникает сам собою вопрос о формах и степенях Эроса.

Обеими проблемами – существом Эроса как "срединой" между знанием и чувственностью, с одной, и степенями эротического восхождения, с другой стороны, – занят диалог Платона "Пир". Но тут уже начинается применение не диалектического, но трансцендентального метода.

А именно учение о "средине" этим не исчерпывается. Если эстетическое сознание именно таково, как оно сейчас намечено, то спрашивается: каков же его предмет! Ведь если знание еще не тождественно с любовью и если можно знать без любви, то ясно, что знаемый предмет отнюдь не есть еще тем самым любимый предмет. Точно так же зримый и слышимый предмет может еще и не быть предметом любви, так что любимое не есть также и просто видимое и слышимое. Итак, что же такое любимый предмет, что такое предмет эстетического сознания? И далее, если любовь так тесно связывает любимого и любящего, то не существует ли таких форм бытия, где любимое и любящее сливались бы в одно, отождествлялись бы в одном? Ведь даже и вне пределов любви диалектика требует таких окончательных синтезов для противоположностей. Есть ли такое бытие в эстетике и как оно возможно?

Часть этих вопросов затрагивает уже "Пир". Но специально их разрабатывает "Федр".

Уже эти вводные замечания об эстетическом принципе у Платона в его трансцендентальной разработке дают кое-что новое в сравнении с той сводной формулой платоновской идеи, которую мы пытались набросать выше (стр. 187). Ведь в той формуле мы дали только простое перечисление основных моментов платоновской идеи, почти не входя в анализ их взаимоотношения. Теперь же, приступая к анализу трансцендентального метода эстетики у Платона, мы сразу видим, что речь идет здесь о соотношении трех первых моментов, с одной стороны, и последнего момента-с другой стороны. Другими словами, тут у нас зашла речь о том, как объединяются идеально-логическая сторона красоты и ее субстанция. Трансцендентальный метод понимает это дело так, что первые три момента определяют указанный последний момент, что они есть для него условие его возможности. Ясно также и то, что указанные нами моменты, трактующие о художественно и жизненно насыщенном содержании платоновской идеи, являются в некотором роде уже результатом соотношения идеального и субстанциального в идее, о которых мы сейчас говорили. А что это соотношение идеально-смыслового и материально-субстанциального продиктовано у Платона основным историческим императивом во что бы то ни стало объединить антропологизм и космологизм, это после всех предложенных у нас выше разъяснений должно быть ясным уже без всяких добавочных комментариев. Платоновские тексты должны конкретизировать для нас всю эту сводку платоновского учения об идеях, предложенную нами выше, но только в качестве необходимого ориентира. Здесь будет много новостей и неожиданностей, потому что эта "средина" между идеальным и реальным весьма многогранна и выступает часто с небывалой оригинальностью. Заметим, однако, что и здесь эту "срединность" мы рассматриваем все же односторонне и главным образом в целях освещения трансцендентального метода эстетики у Платона. Что же касается других элементов этой "срединной" эстетики, то ей будет у нас посвящено ниже специальное исследование, там, где будет идти речь не о самом эстетическом принципе у Платона, но об его разнообразных и более тонких модификациях.

Теперь обратимся к текстам.

3. "Пир" и его учение о синтезе знания и чувственности в эстетическом сознании

Диалоги "Федр" и "Пир" особенно полны поэтического, риторического и мифологического содержания, поэтому очень нелегко определить их чисто философское содержание. Но сначала необходимо вчитаться в их текст.

В "Пире" Диотима опровергает Сократа в том, что область ведения Эроса – "прекрасное". Однако это не значит, что он "безобразен и дурен". Есть нечто среднее между ведением и неведением. "Стало быть, тебе неведомо, что верное, но не подкрепленное доводами представление о чем-либо нельзя назвать знанием? Если нет объяснения, какое же это знание? Но это и не невежество. Если оно соответствует тому, что есть на самом деле, какое же это невежество? По-видимому, верное представление – это нечто среднее между пониманием и невежеством". "А в таком случае не стой на том, что все, что не прекрасно, безобразно, а все, что не благородно, подло. И, признав, что Эрос не прекрасен и не благороден, не думай, что он должен быть безобразен и подл, а считай, что он находится где-то посредине между этими крайностями" (201e-202b). Нельзя поэтому считать Эроса и просто богом. Все боги прекрасны и благородны. "Но ведь насчет Эроса ты признал, что, не отличаясь ни благородством, ни красотой, он вожделеет к тому, чего у него нет" (202d). Эрос же есть ни нечто смертное, но нечто бессмертное. Он – "демон великий". "Ведь все демоны представляют собой нечто среднее между богом и смертным". Значение же, роль демонов – в том, чтобы "быть истолкователями и посредниками между людьми и богами, передавая богам молитвы и жертвы людей, а людям наказы богов и вознагражденья за жертвы. Пребывая посредине, они заполняют промежуток между тем и другим, так что мир связан внутренней связью. Благодаря им возможны всякие прорицания, жреческое искусство и вообще все, что относится к жертвоприношениям, таинствам, заклинаниям, пророчеству и чародейству. Не соприкасаясь с людьми, боги общаются и беседуют с ними только через посредство демонов – и наяву и во сне. И кто сведущ в подобных делах, тот человек, взысканный милостью демонов, а сведущий во всем прочем, будь то какое-либо искусство или промысел, просто ремесленник. Демоны эти многочисленны и разнообразны, и Эрос – один из них" (202d-203а).

Эрос – сын Пороса и Пении, Богатства и Бедности.

"Когда родилась Афродита, боги собрались на пир, и в числе их был Порос, сын Метилы. Только они отобедали, – а еды у них было вдоволь, – как пришла просить подаянья Пения и стала у дверей. И вот Порос, охмелев от нектара – вина тогда еще не было, – вышел в сад Зевса и, отяжелевший, уснул. И тут Пения, задумав в своей бедности родить ребенка от Пороса, прилегла к нему и зачала Эроса. Вот почему Эрос спутник и слуга Афродиты: ведь он был зачат на празднике рожденья этой богини, кроме того, он по самой своей природе любит красивое: ведь Афродита красавица. Поскольку же он сын Пороса и Пении, дело с ним обстоит так: прежде всего он всегда беден и, вопреки распространенному мнению, совсем не красив и не нежен, а груб, неопрятен, необут и бездомен; он валяется на голой земле, под открытым небом, у дверей, на улицах и, как истинный сын своей матери, из нужды не выходит. Но с другой стороны, он по-отцовски тянется к прекрасному и совершенному, он храбр, смел и силен, он искусный ловец, непрестанно строящий козни, он жаждет рассудительности и достигает ее, он всю жизнь занят философией, он искусный колдун, чародей и софист. По природе своей он ни бессмертен, ни смертен: в один и тот же день он то живет и цветет, если дела его хороши, то умирает, но, унаследовав природу отца, оживает опять. Все, что он ни приобретает, идет прахом, отчего Эрос никогда не бывает ни богат, ни беден".

"Он находится также посредине между мудростью и невежеством, и вот почему. Из богов никто не занимается философией и не желает стать мудрым, поскольку боги и так уже мудры; да и вообще тот, кто мудр, к мудрости не стремится. Но не занимаются философией и не желают стать мудрым опять-таки и невежды. Ведь тем-то и скверно невежество, что человек ни прекрасный, ни совершенный, ни умный вполне доволен собой. А кто не считает, что в чем-то нуждается, тот и не желает того, в чем, по его мнению, не испытывает нужды" (203b-204а).

"Ведь мудрость – это одно из самых прекрасных на свете благ, а Эрос – это любовь к прекрасному, поэтому Эрос не может не быть любителем мудрости, то есть философом, а философ занимает промежуточное положение между мудрецом и невеждой. Обязан же он этим опять-таки своему происхождению: ведь отец у него мудр и богат, а мать не обладает ни мудростью, ни богатством" (204b).

Будучи средним между вечным, прекрасным, смертным, безобразным, Эрос стремится к вечному, к "вечному обладанию благом", к "рождению" (tocos) в прекрасном и по телу и по душе" (206b), – "потому, что рожденье – это та доля бессмертия и вечности, которая отпущена смертному существу. Но если любовь, как мы согласились, есть стремление к вечному обладанию благом, то наряду с благом нельзя не желать и бессмертия. А значит любовь – это стремление и к бессмертию" (206е-207а).

"Если ты убедился, что любовь по природе своей – это стремление к тому, насчет чего мы уже не раз соглашались, то и тут тебе нечему удивляться. Ведь у животных, так же как и у людей, смертная природа старается стать по возможности бессмертной и вечной. А достичь этого она может только одним путем – деторождением, оставляя всякий раз новое вместо старого: ведь даже за то время, покуда о любом живом существе говорят, что оно живет и остается самим собой, – человек, например, от младенчества до старости считается одним и тем же лицом, – оно никогда не бывает одним и тем же, хоть и числится прежним, а всегда обновляется, что-то непременно теряя, будь то волосы, плоть, кости, кровь или вообще тело, да и не только тело, но и Душа: ни у кого не остаются без перемен ни его привычки, ни нрав, ни мнения, ни желания, ни радости, ни горести, ни страхи, всегда что-то появляется, а что-то утрачивается. Еще удивительнее, однако, обстоит дело с нашими знаниями: мало того, что какие-то знания у нас появляются, а какие-то мы утрачиваем и, следовательно, никогда не бываем прежними и в отношении знаний, – такова же участь каждого вида знаний в отдельности. То, что называется упражнением, обусловлено не чем иным, как убылью знания, ибо забвение – это убыль какого-то знания, а упражнение, заставляя нас вновь вспоминать забытое, сохраняет нам знание в такой мере, что оно кажется прежним. Так вот, таким же образом сохраняется и все смертное: в отличие от божественного оно не остается всегда одним и тем же, но, устаревая и уходя, оставляет новое свое подобие.

Вот каким способом, Сократ, – заключила она, – приобщается к бессмертию смертное – и телесно и во всем остальном. Другого способа нет. Не удивляйся же, что каждое живое существо по природе своей заботится о своем потомстве. Бессмертия ради сопутствует всему на свете рачительная эта любовь" (207с-208b).

Разумеется, можно при созерцании так прекрасно нарисованной Платоном картины "эротической" стихии поникнуть от умиления головой и проглотить эту изысканную пищу, не разжевавши ее, – ничего не поделаешь: задача философского критика более скучна и рационалистична. Он не умиляется, а понимает, и не глотает, но анализирует. И вот возникает вопрос: каково философское значение всей этой платоновской концепции Эроса? Что кроется под этими чисто мифологическими образами Пороса, Пении, Эроса, рождения и т.д.? И все ли тут действительно философично? Не следует ли многое оставить на долю поэтического вдохновения, которое тоже ведь есть нечто ценное и, может быть, даже более ценное, чем философия, но все-таки не есть сама философия?

Выискивая философские скрепы мифологической концепции Эроса и анализируя зарытые здесь в глубине художественного изображения философские мысли, мы могли бы рассуждать следующим образом.

Во-первых, центральной для "Пира" является проблема средины. Мы встречаемся с нею позже в других творениях Платона, в "Теэтете" и "Меноне", хотя там и нет такого термина. Именно – "правильное мнение" есть нечто среднее между "знанием" и чувственностью. О нем мы находим в "Пире" не только упоминание (202а), но проблема Эроса толкуется тут прямо как та же самая проблема правильного мнения. Здесь даже не просто "знание", "мнение" и "докса", но то, что мы могли бы назвать " чувством", "эмоцией" и т.д. Правда, с другой стороны, и в прочих диалогах Платона, а прежде всего в "Теэтете" и "Меноне", "знание" нельзя было понимать просто как кантовский "рассудок". Платону всегда предносилось тут нечто гораздо более полное, более интересное, созерцательное, даже эмоциональное. Однако не будем сейчас входить в эти детали, требующие огромного терминологического исследования. Скажем только одно: как бы ни отличалось "знание" платоновских "Менона" и "Теэтета" от "мудрости" "Пира", а "докса" этих диалогов от "неведения" "Пира", все равно в "Пире" стоит та же проблема связи знания и чувственности, что и в упомянутых двух диалогах. Только тут она закреплена терминологически как проблема средины. Итак, об Эросе как таковом можно и не говорить, поскольку и сам Платон не ставит вопроса о различии "знания" и "чувства" (в смысле "эмоции"). Все, что мы находим нового в этом смысле в "Пире", можно свободно отнести на долю нефилософского, чисто художественного изображения у Платона.

Во-вторых, само собою возникает теперь вопрос: какое же отличие "средины" "Пира" от "средины" "Теэтета" и "Менона"? Что тут нового, если эта "средина", только под другой терминологией, была поставлена уже и раньше. Вот тут-то начинается подлинная новизна "Пира". О "Теэтете" не будем говорить, ибо то, что недифференцированно было поставлено в нем, поставлено вполне раздельно и четко в "Меноне". Итак, какая разница между "срединой" "Пира" и "Менона"? Какая разница между "истинным мнением" "Пира" и "Менона"? В "Меноне" излагается учение о категориальном связывании алогической чувственности формами "знания" (или, если хотите, "рассудка"). "Рассуждение о причине" "связывало" чувственность, накладывало "узы" на разбегающуюся доксическую сферу. В результате получалось "правильное мнение". Что же в "Пире"? Каков синтез "Пира"? Какова "средина" "эротического" "Пира"? Все дело заключается в том, что в "Пире" обе синтезируемые сферы даны как одна, единая и неделимая сфера, в которой уже нельзя различить ни того, ни другого, и эта сфера есть сфера всецело становящаяся. Вот тот синтез, которого не знает ни "Теэтет", ни "Менон". Знание так близко объединяется с чувственностью, что получается полное их тождество. От Пороса и Пении рождается Эрос, который уже не есть ни Порос, ни Пения, но то, в чем оба они отождествились. Бессмертное и смертное, вечное и временное, идеальное богатство и реальная скудость, знание и чувственность, красота и безобразие объединились тут в одну цельную жизнь, в одно совокупное порождение, в один самостоятельный результат, в одно становящееся тождество. Только тут трансцендентальный метод впервые достигает своей зрелости; и смысл, который он призван объединить с действительностью, только тут впервые становится динамическим смыслом, творческой динамикой, активной суммой бесконечно малых приращений.

Синтез "Менона" по сравнению с этим – статичен, категориален, в нем еще видны противополагающиеся сферы. Конечно, это еще не есть синтез знания и бытия, ибо становление, о котором говорит "Пир", происходит главным образом в сфере смысла же, то есть знания. Эрос относится по преимуществу к области познавательного и созерцательного восхождения, а не к самому бытию (о чем речь еще будет в дальнейшем). Но это настоящий трансцендентально-диалектический синтез. В нем равноправны обе сферы, и отождествлены они до неразличимости. Знание и чувственность стали чем-то одним. В этом одном незримо сохранились идеальное самотождество знания и реальная текучесть чувственности.

"Человек называется все тем же самым человеком, хотя те части, из которых он состоит, и не остаются все время одними и теми же, но они постоянно обновляются, возьмем ли мы волосы, плоть, кости, кровь, вообще все тело" (207е).

И однако, это один и цельный Эрос, "жесткий, грязный, необутый, бесприютный", который "всегда валяется на земле не прикрывшись, спит у дверей и на дороге под открытым небом" (203с). Словом, становящийся Эрос, динамический синтез, вечная потентность и принципность, вечная порождаемость и духовное стремление – вот итог платонизма на этой ступени.

Этот итог свидетельствует о том, что здесь дается учение о слиянии двух сфер, и потому это есть учение диалектическое. Завершается оно, однако, таким синтезом, в котором на первый план выступает стихия становления. Но становление – это принцип уже не только диалектический. Он еще и принцип трансцендентальный в том смысле, как мы его определили выше. Ведь только благодаря становлению возможно порождающее смысловое действие одной категории на другую и, следовательно, трактовка одной категории как условие возможности для другой, подчиненной в отношении первой.

В последующем изложении мы как раз и убедимся в том, что Платон рассматривает свое эротическое становление в виде отдельных категорий, из которых каждая низшая определяется высшей, а все вообще эти категории имеют своим принципом абсолютную идею красоты, которая и порождает из себя в иерархическом порядке все подчиненные ей категории. Но это уже не просто диалектика, а еще и трансцендентализм как учение о принципах всего отдельного и частного, как учение о смысловой возможности отдельного и частного, как учение об их модельном порождении.

4. "Пир" и его учение об эротическом восхождении

Однако установлением существа эротически-эстетического сознания задача Платона, как сказано, далеко не исчерпывается. Ведь трансцендентализм есть не только учение о смысловом становлении бытия, но еще в первую очередь и учение о принципах, определяющих это становление, об условиях возможности существования отдельных вещей и всего единичного. Другими словами, возникает вполне естественный и необходимый вопрос о типах этого становящегося сознания, о том, как возможны отдельные прекрасные вещи и вообще отдельные типы прекрасного на фоне общего становления красоты. Еще неизвестно, куда деть, например, искусство и какое место занимает оно во всей иерархии эротически-эстетических ценностей. Материалы по этому вопросу содержатся также в "Пире".

"Те, у кого разрешиться от бремени стремится тело... обращаются больше к женщинам и служат Эросу именно так, надеясь деторождением приобрести бессмертье и счастье и оставить о себе память на веки вечные. Беременные же духовно – ведь есть и такие, – пояснила она, – которые беременны духовно, и притом в большей даже мере, чем телесно, беременны тем, что как раз душе и подобает вынашивать. А что ей подобает вынашивать? Разум и прочие добродетели. Родителями их бывают все творцы и те из ремесленников, которых можно назвать изобретательными" (208е-209а).

Итак, первая ступень эротического восхождения – обыкновенное рождение детей, и вторая – поэтическое, художественное и техническое творчество, возникающее из недр, то есть практической мудрости.

"Самое важное и прекрасное – это разуметь, как управлять государством и домом, и называется это умение благоразумием и справедливостью. Так вот, кто, храня душевное целомудрие, вынашивает эти лучшие качества смолоду, а возмужав, испытывает страстное желание родить, тот, я думаю, тоже ищет везде прекрасного, в котором он мог бы разрешиться от бремени, ибо в безобразном он ни за что не родит. Беременный, он радуется прекрасному телу больше, чем безобразному, но особенно рад он, если такое тело встретится ему в сочетании с прекрасной, благородной и даровитой душой, для такого человека он сразу находит слова о доблести, о том, каким должен быть и чему должен посвятить себя достойный муж, и принимается за его воспитание. Проводя время с таким человеком, он соприкасается с прекрасным и родит на свет то, чем давно беремен. Всегда помня о своем друге, где бы тот ни был – далеко или близко, он сообща с ним растит свое детище, благодаря чему они гораздо ближе друг другу, чем мать и отец, и дружба между ними прочнее, потому что связывающие их дети прекраснее и бессмертнее. Да и каждый, пожалуй, предпочтет иметь таких детей, чем обычных, если подумает о Гомере, Гесиоде и других прекрасных поэтах, чье потомство достойно зависти, ибо оно приносит им бессмертную славу и сохраняет память о них, потому что и само незабываемо и бессмертно. Или возьми, если угодно, – продолжала она, – детей, оставленных Ликургом в Лакедемоне – спасителей Лакедемона и, можно сказать, всей Греции. В почете у вас и Солон, родитель ваших законов, а в разных других местах, будь то у греков или у варваров, почетом пользуется много других людей, совершивших множество прекрасных дел и породивших разнообразные доблести. Не одно святилище воздвигнуто за таких детей этим людям, а за обычных детей никому еще не воздвигали святилище" (209а-е).

Третья стадия эротического восхождения есть, таким образом, общественно-политическая деятельность, рождающая "детей" в смысле законов и добрых обычаев, воспитания и мудрого управления. По-видимому, эти три этапа эротической "науки" представляют собою нечто единое, потому что в дальнейшем хотя и будет идти речь о восхождении с "тела", но все эти этапы именуются особым названием "эпоптической", то есть чисто созерцательной ступени. "Не знаю, однако, могли бы ты быть посвящен в высшую ее [эротической науки] степень, эпоптическую, ради которой и первая часть, если кто правильно к ней приступает, существует" (210а). Итак, рождение детей, художественно-техническое производство и общественно-политическая жизнь – есть одна цельная ступень эротического восхождения, отличающаяся, по-видимому, одним общим признаком – произведением вещей естественной производительностью. Что же находим мы теперь на эпоптической ступени?

"Кто хочет избрать верный путь к этим таинствам, должен начать с устремления к прекрасным телам в молодости. Если ему укажут верную дорогу, он полюбит сначала одно какое-то тело и родит в нем прекрасные мысли, а потом поймет, что красота одного тела родственна красоте любого другого и что если стремиться к идее красоты, то нелепо думать, будто красота у всех тел не одна и та же. Поняв это, он станет любить все прекрасные тела, а к тому одному охладеет, ибо сочтет такую чрезмерную любовь ничтожной и мелкой. После этого он начнет ценить красоту души выше, чем красоту тела, и если ему попадется человек хорошей души, но не такой уж цветущей, он будет вполне доволен, полюбит его и станет заботиться о нем, стараясь родить такие убеждения, которые делают юношей лучше, благодаря чему невольно постигнет красоту насущных дел и обычаев и, увидев, что все прекрасное родственно, будет считать красоту тела чем-то ничтожным. От насущных дел он должен перейти к наукам, чтобы увидеть красоту наук и, стремясь к красоте уже во всем ее многообразии, не быть больше ничтожным и жалким рабом чьей-нибудь привлекательности, плененным красотой одного какого-то мальчишки, человека или дела, а повернуть к открытому морю красоты и, созерцая его в неуклонном стремлении к мудрости, обильно рождать великолепные речи и мысли, пока наконец, набравшись тут сил и усовершенствовавшись, он не увидит той единственной науки, которая касается красоты, и красоты вот такой" (210а-е).

Ступени восхождения в этой эпоптической части намечены вполне ясно: 1) любовь к одному прекрасному телу, 2) любовь к прекрасному в телах вообще, 3) любовь к душе и ее проявлениям и "образам", 4) любовь к знанию всех видов вещей. Результат этой любви на всех ступенях, кажется, один и тот же – это рождение прекрасных речей и размышлений, которые появляются у любящего в связи с его чувствами к любимому.

Но есть еще одна и последняя ступень эротического восхождения.

"Кто, правильно руководимый, достиг такой степени познания любви, тот в конце этого пути увидит вдруг нечто удивительно прекрасное по природе, то самое, Сократ, ради чего и были предприняты все предшествующие труды, нечто, во-первых, вечное, то есть не знающее ни рождения, ни гибели, ни роста, ни оскудения, а во-вторых, не в чем-то прекрасное, а в чем-то безобразное, не когда-то, где-то, для кого-то и сравнительно с чем-то прекрасное, а в другое время, в другом месте, для другого и сравнительно с другим безобразное. Красота эта предстанет ему не в виде какого-то лица, рук или иной части тела, не в виде какой-то речи или науки, не в чем-то другом, будь то животное, земля, небо или еще что-нибудь, а сама по себе, через себя самое, всегда одинаковая; все же другие разновидности прекрасного причастны к ней таким образом, что они возникают и гибнут, а ее не становится ни больше, ни меньше, и никаких воздействий она не испытывает. И тот, кто благодаря правильной любви к юношам поднялся над отдельными разновидностями прекрасного и начал постигать эту высшую красоту, тот, пожалуй, почти у цели.

Вот каким путем нужно идти в любви – самому или под чьим-либо руководством: начав с отдельных проявлений прекрасного, надо все время, словно бы по ступенькам, подниматься ради этой высшей красоты вверх – от одного прекрасного тела к двум, от двух – ко всем, а затем от прекрасных тел к прекрасным делам, а от прекрасных дел к прекрасным учениям, пока не поднимешься от этих учений к тем, которые и есть учения о высшей красоте, и не познаешь наконец, что же есть красота.

И в созерцании высшей красоты, дорогой Сократ, – продолжала мантинеянка, – только и может жить человек, ее увидевший. Если ты увидишь ее, ты не сравнишь ее ни со златотканой одеждой, ни с красивыми мальчиками и юношами, при виде которых ты теперь приходишь в восторг, и, как многие другие, кто любуется своими возлюбленными и не отходит от них, согласился бы, если бы это было хоть сколько-нибудь возможно, не есть и не пить, а только непрестанно глядеть на них и быть с ними. Так что же было бы, – спросила она, – если бы кому-нибудь довелось увидеть высшую эту красоту чистой, без примесей и без искажений, не обремененную человеческой плотью, человеческими красками и всяким другим бренным вздором, если бы эту божественную красоту можно было увидеть воочию в цельности ее идеи? Неужели ты думаешь, – сказала она, – что человек, устремивший к ней взгляд, подобающим образом ее созерцающий и с ней неразлучный, может жить жалкой жизнью? Неужели ты не понимаешь, что, лишь созерцая красоту тем, чем ее и надлежит созерцать, он сумеет родить не призраки совершенства, а совершенство истинное, потому что постигает он истину, а не призрак? А кто родил и вскормил истинное совершенство, тому достается в удел любовь богов, и если кто-либо из людей бывает бессмертен, то именно он" (210е-212а).

Какими бы красками Платон ни изображал этот предел "эротической науки", ясно, что смысл кроется в достижении того "самого по себе", которое является сущностью вещей. Предел эротического знания – слияние с сущностью вещей, любовь даже уже не к идеальному знанию, но к самой идее. Результат такой любви – рождение "истинной добродетели".

Таким образом, трансцендентальное объединение знания (Эроса) и бытия в знании порождает следующую иерархийную систему.

  1. Вещественное рождение:
    1. рождение детей,
    2. художественно-техническое производство,
    3. общественно-политическая деятельность.
  2. Эпоптическое рождение:
    1. связанное с вещами:
      1. любовь к прекрасному телу,
      2. любовь к прекрасному в телах вообще,
      3. любовь к душе и ее проявлениям и "образам",
      4. любовь к самому знанию всего этого;
    2. относящееся к чистой идее.

Все эти материалы "Пира" весьма поучительны для определения существа как античной эстетики вообще, так, в частности, и платонизма. Мы видели, например, место искусства. Мало того, что здесь оно, как обычно, не отличается от ремесла и от науки, оно еще занимает, в общем, довольно низкую ступень во всей этой иерархии. Оно, прежде всего, сугубо связано с веществом и противополагается созерцательным ценностям. Оно стоит на одной – чисто жизненной – плоскости с рождением детей и общественно-политическим творчеством. Платон открыто предпочитает некую "эпоптическую" настроенность и такое эстетическое сознание, которое не связано с творчеством вещей непосредственно, но которое направляется к прекрасному как таковому – пусть сначала в вещах, но зато потом и самостоятельно.

Таким образом, тут мы сразу видим, что искусство вместе со всем техническим производством отнесено даже и у Платона к вещественной сфере и противопоставлено "эпоптическому" рождению. Хотя о платоновском взгляде на искусство мы будем говорить позднее, но уже и сейчас нельзя не отметить того поразительного факта, что искусство для Платона ничем существенным не отличается вообще от всякого физического ремесла. Оно так же "заинтересованно", утилитарно, житейски-жизненно, как самое обычное рождение детей или самая обыкновенная общественно-политическая деятельность. Значит, если говорить о чем-нибудь действительно высоком в этой области, то уже не об искусстве, а о прекрасном просто, о прекрасном вне искусства, или, если угодно, о прекрасном в бытии – в природе, в душе, в духе, в человеке, в жизни, в богах и пр. Это во-первых.

Кроме того, отбросивши всякую вещественность и оставшись с чистой идеей прекрасного, мы в конце концов даже у Платона находим предпочтение вещественности и телесности, хотя уже в смысле самого содержания этой идеи и в смысле более тонкой трактовки самой значимости прекрасного. Прежде всего, вся эта сфера прекрасного – как сознание – трактуется при помощи учения о рождении. Прекрасно то сознание, говорит Платон, которое рождает. Тут нельзя не заметить весьма сознательной интенсификации всей проблемы в сравнении с любым возрожденческим учением. Здесь Платон додумывает общеантичную телесность до конца, – и так как отвлеченная сущность любви заключается в становлении, а становление есть здесь совпадение субъекта и объекта, то это становление, как нечто уже совершенно новое, не одно и не третье; потому и естественно, что оно есть именно рождение, "рождение" в "красоте". Нельзя более выразительно сказать об эстетическом сознании с точки зрения античности, чем это сказано у Платона. Именно воспоминание, вожделение и, как необходимый результат, порождение нового – вот в чем сущность эстетического сознания, как его понимает Платон и развитая античность.

Наконец, рождение может быть связано с вещами как таковыми (в широком смысле, включая всякое фактическое существование) и с чистыми идеями. Тут любопытна одна деталь. Когда эпоптически созерцается тело, душа и знание, то рождение дает тут определенный результат – в виде соответствующих речей, поэтических произведений и пр. Но что рождается, когда происходит созерцание самих идей? Платон совершенно ничего не указывает, что тут могло бы рождаться. Наоборот, тут, оказывается, происходит только одно созерцание, и никакого рождения нет. Или, вернее, рождение здесь дано в виде бесконечных переливов того же самодовлеющего созерцания. Во время небесного путешествия "душа созерцает справедливость в себе, созерцает здравомыслие, созерцает знание", читаем мы еще в "Федре". Все это "широкое море прекрасного" (Conv. 210d), вся эта "бесцветная, бесформенная и неосязаемая сущность" (Phaedr. 247с), с которой встречается ум на вершине своего восхождения, есть не что иное, как общие понятия – не живые личности, но духовные идеи, порождать которые и значит – только созерцать. Тут нет личности, нет духовной индивидуальности. Тут что-то, а не кто-то, индивидуализированное оно, а не живая личность со своим собственным именем. "Умная" бездна платонизма безымянна. Она только статуарна. Она телесна, а не личностна. Она скульптурна. Но вот это-то и есть античные боги, полуличности, полустихии, идеализированные стихии, к тому же данные у Платона в виде абстрактной всеобщности. Созерцание их есть рождение и жизнь смысловой музыки чистого ума. Это и есть эстетическое сознание по Платону.

Следовательно, Платон формально отличает прекрасное от всего прочего и прежде всего от всяких вещей. Но по существу, то есть по своему содержанию, эта красота продолжает быть творчеством вещей, то есть тем или другим состоянием самих вещей. При этом вещность понимается широко – как грубо физически, так и "идеально". Когда заходит речь о красоте идеальной, то она тоже мыслится как некоторая осуществленность, тоже как некая, но уже своеобразная, – телесность, будь то в обычных телах, будь то в самих идеях, взятых в виде субстанций. Что это за телесность, мы, правда, пока еще хорошо не знаем. Легко догадаться, что это есть попросту боги древней мифологии, но изображенные здесь в виде родовых сущностей, в виде понятийно-оформленной, какой-то тончайшей, "эфирной", материи.

5. Общая характеристика "Пира"

Четкое понимание трансцендентализма "Пира" – ключ к философскому овладению этим диалогом вообще. Вся эротическая иерархия "Пира" имеет только один философский смысл, это – быть конкретным приложением трансцендентального метода. Существуют красивые тела, – как это возможно? Ответ трансцендентальной философии таков: это возможно потому, что есть вообще телесная красота. Как возможна телесная красота вообще? Она возможна потому, что есть красота души (ибо тело есть то, что движется душой). Как возможна красота души? Она возможна потому, что есть красота ума, идеи (ибо душа есть то, что осмыслено умом, сознанием, идеей): так мы приходим к идее красоты, которая, по Платону, только и делает впервые возможной красоту и всяких тел и душ. Таким образом, эротическое восхождение "Пира" есть не что иное, как результат трансцендентального обоснования эстетического сознания вообще. Можно спросить и далее: а как возможна самая идея красоты? На этот вопрос тоже есть ответ, но он далеко выходит за пределы "Пира". Этот ответ мы найдем в других диалогах Платона – "Пармениде", "Государстве" и отчасти в "Филебе".

Вместе с тем необходимо признать, что "Пир" не раскрывает самой специфики идеи красоты. Здесь вскрыта специфика эстетического сознания, но тут нет специфики эстетического предмета, или бытия. А ведь "идея" у Платона как раз не есть сознание, но есть, скорее, предмет и бытие, а если выражаться точнее, то и не сознание и не предмет, не субъект и не объект, но тождество и синтез этих противоположностей. Что говорится в "Пире" об идее красоты? Она тут ровно ничем не отличается ни от какой другой идеи. Она дана "сама по себе", она всеобще значима и универсальна; она не прекрасна в одном и безобразна в другом, но прекрасна всегда, везде и решительно для всего (Conv. 211а). Она бесцветна, бесформенна, неосязаема, воспринимаема только чистым умом – точно так же, как и все другие идеи. Она даже нисколько не ближе других идей к чувственному миру. В "Федоне" точно так же говорится об идеях справедливого, благого, равного, величины, здоровья, силы и пр. (Phaed. 65e, 57d, 77a, 78e, 79а). Все эти идеи характеризуются теми же самыми признаками "идеальности", что и идея красоты.

Впрочем, у Платона в данном диалоге такое богатство идей, что сам он оказывается как бы подавленным этими многочисленными идеями и далеко не всегда старается излагать их систематически. Что же касается современного излагателя и интерпретатора Платона, то, отметив поэтический мифологический характер "Пира", он имеет полное право привести все эти многочисленные идеи диалога также и в форму системы. Система же здесь гласит следующее. Эстетическое переживание есть любовь. Любовь есть вечное стремление любящего к любимому. Это стремление завершается браком как в чувственной, так и в духовной области. Результатом брака является порождение нового, в котором любящий и любимая уже даны в виде устойчивого достижения, где оба они слиты до неузнаваемости. Эти достижения являются объективациями любви, будь то в чувственной области, будь то в области духа. В области духа любовь тоже порождает особого рода бытие, которое и идеально, и образно, и есть результат творчества. Таким образом, эстетическое и в своем субъективном аспекте есть любовное стремление и в своем объективном аспекте пронизано этими же любовными стремлениями. Конечно, можно спрашивать, что же такое сама-то любовь. Но тут у Платона имеется только один ответ: она есть порождение богатства и бедности и их вечно стремящаяся взаимопронизанность. Если угодно, ответ этот можно считать плохим или недостаточным. Но уж в этом излагатели Платона нисколько не виноваты.

Однако не нужно и требовать другого ответа от Платона, раз он в данном случае не ставил себе таких задач и не давал их окончательного решения. В основном здесь дается теория эстетического сознания. И как таковая она рисует нам эстетическую сферу достаточно специфично: эстетическое есть тождество смыслового и несмыслового, осуществленное в особом действенном состоянии любви. Между прочим, мы будем вполне правы, если введем здесь термин, – правда, совсем не платоновский, но достаточно ясно и определенно фиксирующий этот момент действенного осуществления. Это – символ. Когда теоретически данное тождество смысловых и внесмысловых моментов осуществляется в виде эротического умонаправления, мы, несомненно, получаем тут символ, символическое сознание, ибо последнее для обладания им всегда является точным знаком того или другого аспекта идеи или самой идеей.

При этом характерна уже сама фразеология, употребляемая здесь Платоном для характеристики Эроса. Эрос есть рождение в красоте для бессмертия. Эти страшные слова, однако, есть не что иное, как довольно тривиальный и вполне реалистический анализ того, что мы вообще находим в эстетическом сознании. Последнее, фиксируя эстетический предмет, находится в таких близких и интимных отношениях к этому предмету, что оно всегда переживает себя как подлинного создателя и творца этого предмета. Красота всегда такова, что если она кому-нибудь дана для восприятия, то это значит, что воспринимающий ее обладает ею как своим собственным детищем. Новейшие эстетики не раз отмечали этот факт, хотя пользовались для этого гораздо более бледной и скучной терминологией ("творческое сопереживание", "вчувствование", "творческое воспроизведение", "внутреннее подражание" и пр.). В сравнении с этими формалистическими теориями термин "любовь" у Платона звучит гораздо более глубоко, гораздо более выразительно и насыщенно, хотя сам по себе он недостаточно разработан у него с точки зрения научно-эстетического анализа. Во всяком случае, воспринимающий красоту и созерцающий искусство, несомненно, находится в каких-то особенно интимных отношениях к тому, что он воспринимает и созерцает. И термин "любовь" является здесь совсем не таким уж плохим. Платон тут прямо говорит о рождении, об эротическом томлении, о браке субъекта с объектом и о порождении нового объекта. Кажется, это сказано не хуже Грооса и Липпса!

Далее, Эрос есть рождение в красоте. С этим спорить, конечно, не приходится, хотя это значит, что самая красота, идея красоты тут не вскрывается, а берется как нечто уже известное. И наконец, выражение "для бессмертия" также содержит некое вполне правильное наблюдение, хотя и выраженное языком платоновской мифологии. В эстетическом сознании не может не быть момента идеальности, момента чистого смысла, перенесенности из ползучей и текучей психологической области в область выражения, в область смысловой фиксации результатов оформления, результатов упомянутого творческого осуществления. Как логическая категория отличается от случайно мелькающей образности, как мораль отличается от хаоса животных инстинктов и страстей, так и эстетическое сознание отличается от хаоса и безразличной текучести психических состояний фиксацией устойчивых смысловых образований, отличается своими выразительными формами, выхваченными из жизненных недр, но зафиксированными в неких идеальных формах. Но тогда к эстетическому образу так же не применима категория времени, как и к таблице умножения, которая тоже ведь выведена из текучей области вещественных отношений, но к которой бессмысленно подходить с точки зрения временной текучести. Нельзя говорить, что 2 х 2 в одном месте или в одно время равняется 4, а в других местах и на других отрезках времени равняется какому-нибудь другому числу. Вот этот-то момент и заставил Платона говорить о "бессмертии". Платон равно с таким же правом и с такой же охотой мог бы и о таблице умножения сказать, что она бессмертна, то есть, попросту говоря, что к ней не применимы никакие пространственно-временные характеристики.

Итак, Эрос как рождение в красоте для бессмертия, если перевести его на язык современной европейской эстетики, есть не что иное, как внутреннее, вечно становящееся порождение трансцендентальных символов, или рождение человеческим гением символов в сфере чистого смысла. В этом резюме важно каждое слово: "рождение" значит создание из себя, из глубин собственного духа, то есть творчество на основе того или иного принципа; "символ" значит то, что определено принципом и слилось с ним до неразличимости, то есть, во-первых, совпадение смыслового и внесмыслового вообще, а во-вторых, и оба наблюдаемых здесь аспекта этого совпадения (совпадение разума и чувственности и включение этого совпадения в живом действенном переживании); наконец, "сфера чистого смысла" свидетельствует здесь о том, что указанные совпадения ("средина", "символ") отличаются не случайно-хаотическим происхождением и протеканием, но устойчиво-данными выразительными формами.

Понять это резюме, повторяем, можно только отрешившись от западноевропейских философских предрассудков. Так, кто думает, что движение и жизнь есть только в чувственном и отсутствует в уме, в разуме, тот не поймет, каким это образом у Платона в уме происходят "рождения". Ум, разум, чистый смысл, созерцание – это то, что у Платона наполнено жизнью, бурлит, кипит, пенится, оставаясь чистым умом и неподвижным созерцанием. Когда человек переходит от вещественных порождений к умственным, эпоптическим, его ум как бы замыкается в твердые берега, как бы уже перестает дробиться, рассыпаться, затемняться, забывать о себе и об истине. Но внутри себя, в этих своих твердых берегах он продолжает бурлить, стремиться, искать, пребывать в вечной игре с самим собой. Из его глубины неустанно рождаются все новые и новые символы, все новые и новые смысловые изваяния: смысловые, ибо это – чистый ум, и изваяния, ибо ум есть совмещенность со всей чувственной сферой, которая стала тут чисто смысловой, не потерявшей своей картинности. Кто не понимает, как всякая "данность" трансцендентально определяется соответствующей "заданностью", тот, далее, не поймет, почему Платон говорит о рождении в красоте. Сначала нужно понять, что всякая чувственная вещь только и возможна благодаря заключенному в ней смыслу, что удалить из нее смысл – это значит удалить саму вещь, что смысл определяет вещь. Поняв это, мы понимаем трансцендентальное учение о принципах. Но этого мало. Принцип, определяя вещь, сливается с нею в неразличимое становление, вступает с нею в брак; вот когда это становление останавливается, вот когда из него появляется ставшее и мы получаем уже устойчивые символы, получаем неустанное порождение все новых и новых законченных символов.

И, наконец, Платона не поймет тот, для которого бытие есть сплошная неразличимая масса вполне однородного материала, и не поймет тот, кто не чувствует в жизни и в бытии принципа иерархии. Чистая жизнь всего бурлящего, всего рождающего и порождающегося ума дана в разных степенях своей напряженности. Она, во-первых, дана сама по себе, безотносительно. Это – идеальное состояние ума. Она, во-вторых, дана в другом, дана как принцип определения для другого. Тут она не эпоптическое, но вещественное рождение. Да и вещественное рождение тоже дано в виде целой лестницы восхождения.

Таким образом, последний итог платоновского учения об эстетическом сознании, во-первых, сводится к символической "средине", во-вторых, определяемости ее вышестоящим принципом, или (если иметь в виду синтетизм символа) идеей, и, в-третьих, специфическому характеру этого определения. Характер этот заключается в любви между определяющим и определяемым, в браке между ними, в порождении того нового, что уже не есть ни определяющее, ни определяемое, но самостоятельная и самоцельная структура. Вот куда зашел тот невинный принцип эстетического, который выше мы формулировали на основании материалов "Горгия". Там мы нашли, что Платон склонен усматривать специфику красоты в наслаждении от чистого созерцания. Теперь мы видим, как развился у Платона этот принцип и какие зрелые формы он принял. Вообще говоря, "Пир" судит об эстетическом сознании не иначе. Но посмотрите, как развиты и углублены здесь отдельные моменты такой оценки эстетического сознания. Созерцание тут дано не просто, но в виде очень детально разработанной и последовательно развитой системы (от чисто чувственного созерцания до чисто идеального). Наслаждение от этого созерцания также разработано здесь в виде целой иерархии. Кроме того, в "Пире" показано и то, на что нет и намека в "Горгии", показано, как именно происходит это сочетание созерцания с наслаждением: обе эти стихии синтезируются тут в некоторое становление, а именно в эротическое томление и в порождение нового, по закону приобщения к стоящим над ними трансцендентальным принципам, или идеям.

Поэтому, например, Ю. Вальтер44 поступал неправильно, когда считал, что в "Пире" нет учения о радостях чистого созерцания и что эстетика в этом диалоге совсем не платоновская. "Пир" есть, несомненно, учение о радостях чистого созерцания, но античность вообще не в состоянии окончательно освобождать такие радости от всякой "практики". Эти радости тоже практические, а не чисто теоретические, но и практические не, в утилитарном, а во внутреннем творчески-породительном, эротическом смысле. Как "гений" у Канта и немецких идеалистов есть всегда творчество (и даже по типу природы), а не просто созерцательная "эстетическая сила суждения", и это нисколько не делает кантовский "гений" чем-то внешним, техническим и утилитарным, так и платоновский Эрос в "Пире" тоже есть гений ("великий демон"), то есть прежде всего нечто практически-творческое, порождающее, а не просто созерцающее, но эта "практика" особого рода, практика "эпоптическая". Полного же анализа кантовской "эстетической силы суждения" с ее чистой и формальной "целесообразностью без цели" мы не найдем не только у Платона, но и во всей античности. Даже чистая созерцательность и даже радость от этой простой созерцательности имели здесь значение только в качестве гениального – творчески-порождающего – преображения жизни.

Теперь мы можем ответить также и на вопрос о том, в каком отношении детализируется и обобщается материалами "Федра" наша основная сводка учения Платона об идеях (стр. 187).

Мы уже отметили (стр. 233), что в "Пире" речь идет о соотношении идеального момента платоновской идеи (три первых пункта нашей сводки) и материально-субстанциального (последний момент сводки). Теперь оказывается, что между этими двумя границами платоновской идеи существует постоянный взаимный переход, что в этом переходе множество разных ступеней и что высшая ступень всегда определяет здесь низшую ступень. Наверху, в области идеальных сторон, не отсутствует низшая ступень, а именно материальная субстанциальность, но она дана здесь в идеально-преображенном виде. В области материальной субстанциальности тоже не отсутствует идеальное начало, но оно дано здесь в своей материальной осуществленности. Кроме того, все это сплошное становление снизу доверху, от материальной субстанции до чистой идеи, есть любовь, вечное любовное томление и вечное порождение нового любящим и любимым.

Трансцендентальная эстетика "Пира", таким образом, сводится к идее вечного становления от материального к идеальному, которое есть Эрос, к определению в этом становлении всякой низшей ступени соответствующей высшей ступенью и, таким образом, к разнообразным типам трансцендентально-смыслового порождения символов вдохновенно любящим человеческим сознанием.

Разумеется, всякое сознание есть сознание некоего предмета, и это эротически восходящее и постоянно творческое сознание предмета в "Пире" не отсутствует. Однако имеет смысл отдельно проанализировать также и самый предмет сознания в условиях изображенного в "Пире" трансцендентального восхождения. Но этим занимается другой диалог Платона, "Федр".

6. Эстетический предмет в "Федре"

Уже приведенные материалы "Пира" дают представление об эстетической предметности, неизбежно сопровождающей всякое эстетическое сознание. Там, где красота неотделима от самих вещей, мы получаем в качестве эстетических предметов эти же самые вещи с точки зрения их порождаемости (таковы рождающиеся дети, творимые произведения искусства, создаваемые формы общественно-политической жизни). Но ведь эстетика занимается в числе вообще выразительных форм – специально прекрасным как таковым. Ей, конечно, интересно определить, что такое красота как таковая. Поэтому для эстетики важнее предметы не "вещественного" рождения, но "эпоптического", то есть важно то, что появляется в результате рождения в уме, в чистом сознании, в мысли. Итак, если эстетическое сознание есть Эрос, то что же такое красота как предмет этого эротически-эстетического сознания?

Этот предмет должен быть специфическим. Повторяем, если вы любуетесь горным пейзажем, то предметом вашего любования являются здесь вовсе не горы в качестве геологического или географического предмета. Геологический предмет тоже есть предмет sui generis, и он вовсе не есть эстетический предмет. Эстетический предмет должен находиться в совершенно точной корреляции с эстетическим сознанием. Что есть в сознании, то должно быть и в его предмете, ибо этот предмет есть именно его предмет; и что есть в предмете, то должно быть целиком отражено и в сознании, ибо это есть сознание именно о нем. Никакого средостения не может быть между тем и другим, и оба они должны вполне точно одно другому соответствовать.

Но тогда это значит, что двухплановая, "срединная" сущность эстетического сознания должна быть и в эстетическом предмете. Это значит, что в таком предмете должен быть какой-то аналог знания и какой-то аналог чувственности и, кроме того, должно быть совершенно несводимое на них самих тождество этих моментов. Эстетический предмет должен содержать в себе и логическую (или, если сказать лучше, и общую, смысловую) структуру и источник алогической жизни. И так как это – независимый ни от чего предмет, то он сам должен быть источником и всех своих смысловых и всех своих внесмысловых определений. По "Федру", такой предмет есть душа, воплощенная в виде живого существа. Предмет эстетического сознания не может быть мертвым предметом. В нем должна быть внутренняя жизнь, явленная внешним образом, и – явленная целиком, абсолютно. И тут-то мы как раз и подходим к платоновским идеям-богам, получающим, как оказывается теперь, значение не чего иного, как именно целесообразно-построенной эстетической предметности. В этих идеях-богах дана вечная мысль, осуществленная, однако, в виде абсолютного факта, в виде субстанции. В них отождествлены и претворены вечное знание и вечная жизнь, своеобразный ум и своеобразная чувственность. Они суть души, но не просто наши колеблющиеся и неустойчивые души, а, так сказать, души в пределе, такие души, в которых идеальная заданность и идеальная осуществленность, выполненность раз навсегда совпадают.

Тут же делается ясным и весь трансцендентализм такой концепции, потому что эти "души в пределе" суть "принципы" и "методы", "условия возможности", порождающие модели для существования и всех частичных душ и вообще всего живого.

Самое же главное, чего не надо забывать в этой концепции, это – понятие живого. Прекрасно то, что живо и что эту свою внутреннюю жизнь внешне в совершенстве осуществляет. Сейчас мы приведем тексты "Федра", но прежде чем мы это сделаем, мы еще и еще раз подчеркнем большую важность этой концепции и, можно сказать, ее простоту и общезначимость. Правда, мы теперь так не выражаемся. "Душа" красоты и "душа" художественного произведения уже давно получили для эстетиков и публики только переносное значение. А тем не менее, если отказаться от предрассудков, то такая "душа", как бы ее ни понимать, конечно, есть для восприятия нечто реальное и само собою разумеющееся. Можно считать, что понятие души – неясное понятие. Можно считать, что никакой души на самом деле даже и не существует. Но если рассуждать честно, то ведь всякий же прекрасно понимает, о чем идет речь, когда говорят: "Он играет на скрипке с душой", "на этой картине бездушные краски", "на этом портрете холодные глаза", "это мертвенное лицо" и т.д. и т.д. Что бы мы ни изображали в красках или звуках, – пусть это будет самый неодушевленный предмет, – все равно от нашего изображения должно веять каким-то дыханием жизни. Пусть это будет натюрморт. Он, если это есть действительно произведение искусства, обязательно выражает какую-то внутреннюю жизнь, какое-то, как говорят, "настроение", в него обязательно вложено какое-то чувство. Эстетический предмет тем и отличается от других, что он есть объективная, внешне-вещественная, воспринимаемая чувственным зрением и слухом внутренняя жизнь, иной раз даже необозримые глубины чувств и ощущений. Он всегда есть некая выраженность живого трепета жизни, того или иного трепета и при этом какой угодно жизни, большой или малой, глубокой или мелкой, широкой или узкой.

Вот какую простую истину имеет в виду Платон, когда учит о своей "душе" или о "живом существе". Но, конечно, тут мы взяли только тот минимум этого учения, который вполне понятен и всякому неплатонику. У самого же Платона это, разумеется, выражено и сложнее и гораздо менее приемлемо для нас, современных.

Приступая к изучению "Федра", мы наталкиваемся на содержащиеся в нем три речи о любви. Их систематическое расположение в диалоге совершенно ясно. Первая речь негласно, исходя из понятия любви как телесного наслаждения, делает выводы, запрещающие любимому отвечать любящему взаимностью. Это только усложняет дело и мешает любящему беспрепятственно удовлетворять свою страсть. Вторая речь занимается тем же самым, но уже сознательно исходит из определения любви как телесного вожделения. Поэтому она непротиворечива и построена совершенно логично. Это имманентная критика первой речи. Наконец, третья речь есть трансцендентная критика первой речи. Она исходит совершенно из иного определения любви и приходит к совершенно новым выводам. Имеющая по преимуществу философский интерес, она и должна быть принимаема нами во внимание в первую очередь.

Итак, "Федр" выставляет учение о душе как о синтезе смысла и внесмыслового, внутреннего и внешнего, неподвижного и движущегося. И это есть платоновский эстетический предмет.

Прочитаем следующее рассуждение: "Всякая душа бессмертна. Вечно движущееся ведь бессмертно; все прочее, приводящее в движение и получающее движение от другого, имея конец движения, имеет и конец жизни. Только само себя движущее, так как оно не прекращается [в своем движении], никогда не перестает двигаться, но служит источником и началом движения для всего прочего, что движется. Начало не имеет рождения. Ибо все рождающееся неизбежно рождается от начала, само же начало ни из чего не рождается: если бы начало из чего-нибудь рождалось, оно не было бы уже началом. Так как начало не имеет рождения, оно неизбежно должно быть и нетленным. Ибо, если начало погибнет, ни оно не родится из чего-либо, ни другое из него не родится, если только все должно рождаться от начала. Итак, началом движения является то же самое, что само себя приводит в движение, а это не может ни погибать, ни рождаться. Иначе все – и небо, и все творение – рухнуло бы и остановилось бы, и никогда уж вновь не было бы того, из чего приведенное в движение могло бы рождаться. Так как ясно, что приводящее само себя в движение бессмертно, то всякому, утверждающему то же о сущности и понятии души, смущаться нечего. Всякое тело, получающее движение извне, не одушевлено, тело же, получающее движение изнутри, из самого себя, одушевлено, так как в этом и состоит природа души. А коль скоро не что иное, как душа, есть нечто такое, что приводит само себя в движение, то неизбежно следствие из этого – душа есть нечто нерождающееся и бессмертное" (245с-246а).

Этот замечательный отрывок важен во многих отношениях. В систематическом порядке его мысли можно представить себе так. Все рождается, становится. Следовательно, все имеет начало. Без начала немыслимо было бы и становление. Начало, однако, тем и отличается от становления, что само оно уже не имеет для себя другого начала. Следовательно, оно есть начало для себя самого. Когда мы ищем причину вещи, мы находим ее в другой вещи; а когда мы ищем причину этой второй вещи, мы ее находим в третьей вещи и т.д. и т.д. Поэтому либо мы уйдем в бесконечность в поисках причины и нигде не найдем подлинную причину нашей первой вещи, либо найдем такую вещь, которая уже является причиной самой себя и для своего объяснения не нуждается ни в какой другой вещи. И кто скажет, что такая вещь не представима, тот попросту отказывается от объяснения причины для первой вещи. Платон во что бы то ни стало хочет объяснить причину каждой вещи; потому он и приходит к той вещи, которая является объяснением самой себя, то есть является причиной своего собственного движения, душой вещи. Быть началом для себя самого – значит приводить самого себя в движение, быть самодвижущим. Быть самодвижущим – значит ни от чего не зависеть и не подвергаться разрушению, а это значит – быть бессмертным. Бессмертное самодвижущее начало и есть душа.

Для эстетики это рассуждение имеет огромное значение. Ведь всякий эстетический предмет, как мы сейчас сказали, является обязательно выражением какой-нибудь жизни. На языке Платона это означает, что здесь надо говорить о "душе". Далее, будет ли выражаемая здесь жизнь некоторого рода самостоятельным предметом для созерцания или дело не в нем, а в чем-то другом, для чего он является только условием или орудием? Несомненно, рассматривая пейзаж на картине, мы углубляемся именно в этот самый пейзаж, а не во что-нибудь другое. Что тут "движется", "дышит", имеет "дыхание жизни"? Именно этот самый пейзаж, и ничто другое. Далее, получает ли этот пейзаж свою жизненность и одухотворенность от чего-нибудь другого, а не от себя самого? Несомненно, только от самого себя. Именно он сам "дышит", он сам "движется", он сам имеет в себе самом "причину" своего "движения". На языке Платона это значит, что "душа" здесь "само-движна". И наконец, применимы ли к эстетическому предмету какие-нибудь масштабы времени, какая-нибудь хронология и можно ли в нем находить его хронологическое начало и его хронологический конец? Ни в каком случае. Мы всматриваемся в этот пейзаж как в таковой, совершенно забывая о том, какое он имеет начало во времени и какой конец. На языке Платона это значит, что в таком пейзаже мы рассматриваем "душу" в качестве "начала движения", и это "движение" здесь бессмертно. Само собой разумеется, нельзя сводить платоновские рассуждения на язык современной научно-философской прозы. У Платона здесь очень много поэтических способов выражения. Платон для нашей современности слишком мифологичен и идеалистичен, и его способ выражения слишком связан с теми античными традициями, которые для многих представляются в настоящее время вполне устаревшими. Тем не менее никак нельзя отрицать того, что, несмотря на весь свой мифологический и идеалистический груз, он все же достаточно точно рисует эстетическую предметность, в которой никакой эстетик не может отрицать ни дыхания жизни, ни ее самостоятельной и самоцельной данности для созерцания, ни ее независимости от всех случайностей эмпирического протекания времени.

7. Материалы других диалогов

Душа – это одна из самых любимых категорий у Платона и в его эстетике и в его общей философии. Почти в каждом диалоге Платона на эту тему можно найти то или иное ценное суждение, если не прямо систематическое рассуждение. В нашей работе нет никакой возможности делать сводку всех соответствующих текстов Платона, – учению же о функциях космической души мы должны будем посвятить специальный раздел. В настоящую минуту, прерывая анализ "Федра", мы обратили бы внимание читателя только на три других диалога, в которых с той или с другой подробностью затрагивается учение о душе как о самодвижении.

Учение о душе в "Федре" во многих отношениях совершеннее того, которое мы находим в "Федоне". Там мы находим, собственно говоря, учение не о душе, но об идеях, о "причинах", так что неясно, как сама-то душа относится к идее. Кроме весьма общего утверждения, что душа "сроднее всего идеям", в "Федоне" мы не находим на эту тему ничего. В "Федре" же прямо утверждается, что всякое начало, то есть всякая вещь, находящаяся под этим началом, требует признания "души", что, таким образом, в основе каждой вещи и каждого эйдоса (идеи) лежит душа. Идея есть прежде всего душа – вот что утверждает "Федр". Далее же мы находим несравненно более солидное, хотя в го же время и несравненно более простое обоснование самого понятия души и ее бессмертия. В "Федоне" понятие "души", можно сказать, почти не вскрыто. Бессмертие же души в "Федоне" имеет своим последним основанием самотождественность эйдоса. Без специального дополнения такой взгляд слишком логичен; и вся стихия динамических и активных функций души всегда остается при таком воззрении чем-то подчиненным и второстепенным. Поэтому, в конце концов, полной и совершенно безупречной аналогии с Эросом все же не могло там получиться. Другое дело в "Федре". Здесь "движение" взято как самый центральный пункт понятия души, а "самодвижение", то есть творческая динамика, не второстепенна, не обосновывается только, не стоит под принципом, но сама есть "начало", принцип и смысл. Так получаем мы ту основную категорию, которая должна быть синтезом "знания" и "бытия".

Очень много рассуждений о душе мы находим в "Тимее". Нас, однако, сейчас не интересует вся космология "Тимея", в которой понятие живого и понятие души играют первостепенную роль. Нас интересует здесь только трансцендентальный переход от движений внутри тела к телу в его целом и от телесного движения вообще как обусловленного воздействием других тел к такому движению, которое уже не зависит ни от чего другого, но зависит только от самого себя. Принцип этого самодвижения есть трансцендентальное условие возможности мыслить обыкновенные движения тела как зависящие от других тел.

Вот это небольшое рассуждение Платона в "Тимее" (89а), очень яркое именно в смысле трансцендентализма: "Наилучшее из движений есть движение в себе самом и от себя, потому что оно ближе всех подходит к движению и мысли и вселенной; ниже его – то, которое производится силой чего-либо другого; самое же низшее – это движение, возбуждающее тело силою другого, в той или другой его части, когда само оно лежит и находится в покое".

Но, кажется, яснее всего, лучше всего и подробнее всего трансцендентальное учение о душе как о самодвижении дано в "Законах". Здесь прямо выставляется тезис о невозможности бесконечно объяснять движение одного тела движением какого-нибудь другого тела и тезис о необходимости произвести скачок от этих бесконечных воздействий одного тела на другое к такому началу, которое уже не нуждается для своего движения в каком-нибудь толчке извне, но движет само же себя и потому является жизнью (X 894е-895с). Конкретнее говоря, это самодвижное начало и есть душа, которая управляет всем существующим и всем небом (896а-897а). Мало того. Подобно тому как для тела трансцендентальным принципом является душа, подобно этому сама душа, поскольку она движется то в одном, то в другом направлении, предполагает определенную или неразумную закономерность своего движения, так что разум оказывается трансцендентальным принципом для самой души, условием возможности ее мыслить (897е-898а). Наконец, это соединение души и разума тоже заставляет нас, по Платону, мыслить какой-то новый принцип как условие возможности для объединенного существования космической души и космического тела. Этот принцип, по Платону, есть тот или иной бог (899а-d). Подобного рода рассуждения "Законов" не только указывают на то, что Платон до самого конца своей философской жизни не расставался с трансцендентальным методом, но и на то, что "Тимей" и "Законы" являются наилучшим философским основанием для того эстетического построения, которое мы находим в "Федре".

Теперь вернемся к нашему "Федру".

8. Tрансцендентальная мифология "Федра"

Только теперь мы сможем отдать себе полный отчет в том, что такое эстетический принцип Платона в "Федре". Ясно, что трансцендентальный принцип эстетического в "Федре" есть не что иное, как принцип мифологический, причем мифология мыслится здесь, конечно, не в старом и наивном духе, но конструктивно-логически.

Приведем следующий текст из "Федра".

"Пусть уподобится идея души соединенной силе, состоящей из крылатой колесницы и возничего. У богов все кони и возничие сами по себе благородны и происходят от благородных; у остальных существ – смешанного характера. Прежде всего управитель наш управляет парою коней; затем, из коней его один – прекрасен и благороден и происходит от таковых же; другой – противоположен этому и происходит от противоположных. Отсюда и управлять ими неизбежно тяжело и трудно. Нужно попытаться выяснить, как произошло название смертного и бессмертного живого существа.

Всякая душа печется о всем неодушевленном, обходит все небо, принимая то тот, то другой вид. Как совершенная и окрыленная, она парит в воздухе и управляет всем миром. Потеряв крылья, она начинает носиться, пока не натолкнется на что-нибудь твердое. Вселившись в него, она принимает земное тело, которое, по-видимому, приводится в движение само собою, благодаря присущей душе силе. Скрепленные вместе душа и тело получают, в своей совокупности, название живого существа. Бессмертное же начало получило свое наименование не на основании какого-либо придуманного суждения. Мы представляем его себе, хотя и не видели и недостаточно постигли божество, каким-то бессмертным живым существом, имеющим душу, а также и тело, причем то и другое соединены между собою на вечные времена" (246а-d).

В этом изображении не все философично. Что такое "колесница" и "возничий" души, остается философски нераскрытым; это – миф. Как и почему души, вращающиеся на периферии небесного свода, падают вниз, на землю, – также не раскрыто; это тоже пока только миф. Но интересен один момент. Платон различает тут "душу" и "живое существо", причем живое существо есть соединение души с телом. А самое важное здесь то, что тело мыслится не только в земном виде. Земное тело – один из видов телесности, возникающий только при известных условиях. А душе присуще свое особенное тело, особенное "душевное" тело. И вот с этим-то телом душа никогда не расстается. Она соединяется с ним в одно нераздельное "живое существо", и соединение это вечно. Таким образом, не душа, собственно говоря, но именно живое существо является центральным понятием "Федра"; и это живое существо, однако, не физично, но "душевно", его тело "душевно". Так, по-видимому, надо понимать и "колесницу" с "возничим". И в этом отношении "Федр" яснее "Федона". В то время как там "средина" конструируется то на почве понятия "причины" (в отличие от "эйдоса" просто), то на почве учения о "бессмертии" (под которым нужно везде в "Федоне" понимать, конечно, активное полагание и самополагание), в "Федре" прямо постулируется необходимость для души адекватной ее осуществленности и выраженности. Как бы высока и чиста ни была "душа", она всегда, в силу своей активной природы, несет с собою свою самоосуществленность, результат своей активности, – тело "душевное".

С точки зрения современной эстетики здесь нужно отдать дань платоновскому глубокомыслию. Если мы отвлечемся от мифологически-поэтического способа выражения в "Федре" и сосредоточимся только на категориях эстетики, то для нас окажется очень важным то обстоятельство, что Платон, говоривший раньше все время о бессмертных душах, вдруг заговаривает здесь о теле. Действительно, эстетический предмет всегда есть нечто живое, всегда есть жизнь или дыхание жизни. Но ведь совершенно ясно, что одного этого весьма мало для характеристики эстетического предмета. Эстетический предмет есть не просто жизнь, не просто нечто внутреннее и сокровенное. Эстетический предмет всегда есть и нечто внешнее. Он есть внешнее выражение внутреннего, синтез внешнего и внутреннего, синтез сущности и явления, единство противоположностей "души" и "тела". Платон тут говорит именно о "душе" и об адекватно соответствующем ей "теле". В этом случае мы теперь говорим либо о "внутреннем" и "внешнем", либо о "сущности" и "явлении". Но совершенно ясно, что здравый эстетический анализ повелительно требовал от Платона говорить не только о "внутреннем" и "душе", но и о "внешнем", о "теле". Иначе и не может быть при анализе эстетического предмета. Таким, образом, и здесь под покровом поэзии, мифологии, метафизики и вообще нефилософских способов выражения кроется совершенно правильный анализ эстетического предмета и чувствуется вполне здравая и трезвая теоретико-эстетическая мысль. Точно так же важна мысль Платона и о разном соответствии "тела" своей "душе". Это соответствие может быть полным и окончательным, а может быть и неполным, неокончательным. Одно с другим может гармонировать, но одно другому может также и противоречить и притом в разной степени. Ясно, что, переводя эти рассуждения на язык эстетики, мы получаем мысль либо о соответствии формы и содержания, либо об их несоответствии. В эстетическом предмете внутреннее обязательно целиком переходит в свое внешнее, а внешнее целиком есть внутреннее. Малейшая дисгармония между тем и другим приводит уже к нарушению самого принципа эстетики. Если в рассматриваемой нами картине внешняя форма не отражает внутреннего содержания или отражает неполно, то такую картину мы считаем плохой или неудачной. Значит, в картине должна быть полная гармония между тем и другим и для ее внутреннего содержания может быть только одна и единственная внешняя форма. Поэтому учение Платона о чисто "душевном" "теле", в отличие от таких "тел", которые "мало или плохо" выражают соответствующую им "душу", при переводе этого учения на язык эстетики есть, попросту говоря, тоже необходимейшее для всякого эстетического предмета свойство, а именно – быть гармонией внутреннего и внешнего или сущности и явления. Здесь никто не может отказать Платону в здравом и трезвом отношении к проблеме эстетического предмета, в какой бы поэтической форме Платон ни выражал здесь свою эстетику.

Теперь нам станет ясной и вся синтетическая природа понятия "живого существа" в "Федре". Мы утверждаем, что оно и есть настоящий эстетический предмет, если последний понимать как полное и окончательное тождество "чистого чувства", "знания" и "организма", объективно-предметного бытия, "бытия", "сущности". В "живом существе" "Федра" сознание вполне зависит от бытия, и бытие – от сознания и знания.

Прежде всего, души разделяются на души богов и души смертных. Все они вращаются на периферии мира, причем боги так и остаются в этом вечном и блаженном круговращении. "В пределах неба есть много блаженных для лицезрения мест и путей, по которым и вращается род блаженных богов, причем каждый из них исполняет свое дело" (247а). "Наднебесные места никто еще из здешних поэтов не воспевал, да и не воспоет их никогда как следует. Объясняется это – нужно попытаться сказать истину в особенности тому, кто говорит об истине, – тем, что эти места занимает бесцветная, бесформенная и неосязаемая сущность, в сущности своей существующая, зримая только для одного кормчего души – разума. К этой сущности и относится истинное знание. Так как божественное размышление, а равно размышление всякой души, поскольку оно заботится воспринять надлежащее, питается умом и чистым знанием, душа, увидев с течением времени сущее, бывает довольна этим и, созерцая истину, питается ею и предается радости, пока круговращательное движение не перенесет ее на то же место (откуда она вышла). Во время этого круговращения душа созерцает самое справедливость, созерцает здравомыслие, созерцает знание, не то знание, которому присуще рождение, и не то, которое изменяется при изменении того, что мы называем знанием теперь существующего, но то знание, которое заключается в том, что существует как действительно существующее. Узрев также и все прочее, действительно существующее, и напитавшись им, душа опять погружается во внутреннюю область неба и возвращается домой. По ее приходе возничий ставит коней к яслям, предлагает им амброзию и сверх того поит их нектаром" (247с-е).

Таким образом, те "живые существа", которые именуются богами, имеют свое бытие и свое знание в полной адеквации и равновесии. Они вращаются в этой чистой интеллигенции (идеально-разумной действительности), в царстве чистого ведения, и их тела, их бытие, их сущность максимально приспособлены к такому блаженному ведению и созерцанию. Не то "остальные" души.

"Остальные" души не все выдерживают пребывания в истине. У многих из них ломаются крылья, возносящие их к небу и к небесным созерцаниям, и они падают. Когда они падают, они и меняют свое ведение, "забывают" виденное, с трудом "припоминая" его, и меняют свое бытие, переходят в земные тела. При этом земное их знание зависит всецело от того бытия, в котором они теперь находятся (и, следовательно, уж подавно от того, в котором находились на небе), а их земное бытие, земная форма, вид, всецело зависят от того знания, которое они теперь имеют (и, следовательно, уж подавно от того, какое они имели во время небесного путешествия). Тут-то вот и осуществляется синтез, о котором мы все время говорили. Не только знание зависит тут от бытия и всецело отождествляется с ним, но и бытие зависит от знания и также отождествляется с ним.

"Из остальных душ одни более всего способны следовать за божеством и, уподобившиеся ему, поднимаются во внешнюю область головой возничего и увлекаются вращательным движением; приводимые в смятение конями, они с трудом созерцают сущее. Другие души то поднимаются, то опускаются и, так как кони сильно рвутся, одно видят, другого не видят. Все остальные души стремятся следовать к высшей области, но, по бессилию своему, носятся по кругу в небесной глубине, топчут и набрасываются друг на друга, пытаясь одна опередить другую. Тут происходит смятение, борьба и "пот мног". Вследствие порочности возничих, многие души становятся хромыми, у многих ломается много крыльев. Все они, несмотря на понесенные большие труды, уходят, не постигнув созерцания сущего, и, уйдя, довольствуются пищею, в основе которой лежит [чувственное] представление. Большое рвение узреть то место, где находится поле истины, объясняется тем, что соответствующая наилучшей части души пажить происходит из находящегося там луга и природа крыла, которое делает душу более легкой, на нем находит себе пищу. И законоположение Адрастии [одной из богинь судьбы, в частности кары и возмездия] гласит: "Та душа, которая, став сопутницей божества, увидит нечто от истины, бывает невредима до следующего круговорота, и, если она вечно в состоянии совершить его, вечно она невредима. Если же душа, утратив возможность следовать [за божеством], не увидит [ничего от истины] и, на свое несчастье, исполнившись забвения и порочности, отяжелеет, а отяжелев, утратит крылья и упадет на землю, тогда закон гласит: такой душе не вселиться ни в какую животную природу при первом рождении, но одной душе, увидевшей большую часть [истины, вселяться] в семя мужа, имеющего стать любителем мудрости, или же любителем прекрасного, или Муз или Эроса служителем; второй вселяться в семя царя законопослушного или мужа воинственного и властвовать способного; третьей вселяться в семя мужа государственного, или к домоводству или к деловитости способного; четвертой вселяться в семя мужа трудолюбивого, или гимнастических упражнений любителя, или того, кто сделается тела врачевателем; пятая будет вести жизнь прорицателя или человека, имеющего касательство к таинствам; шестой душе подойдет жизнь поэта или жизнь иная какая, имеющая отношение к области подражания; седьмой – жизнь ремесленника или земледельца; восьмой – жизнь софиста или жизнь человека, у народной толпы расположения заискивающего; девятой – жизнь тирана" (248а-е).

Между прочим, здесь невольно обращает на себя внимание одно обстоятельство, которого мы более подробно будем касаться ниже, а именно положение тирана на девятом месте. Это – очень важный текст для тех, кто привык связывать с Платоном какие-то абсолютистские политические взгляды. Тиран расценивается у Платона ниже не только законных, правдолюбивых и свободолюбивых царей, не только ниже деятелей науки, искусства, ремесла, но даже ниже обманщиков-софистов. Что же касается специально эстетики, то этот текст интересен еще тем, что любители мудрости, красоты и самой любви, то есть любовно-прекрасной мудрости, расцениваются Платоном выше всего. Поэзия же, основанная на воспроизведении действительности, ставится только на шестое место: выше поэтов – и философы, и законопослушные цари, и государственные деятели, и гимнасты, и врачи, и прорицатели; а ниже их – только ремесленники, земледельцы, софисты и тираны. Уже тут видна довольно низкая оценка у Платона профессиональной поэзии, с чем мы встретимся ниже в более широком плане.

Приведенный сейчас отрывок с полной убедительностью доказывает, что земное (да и всякое) бытие живого существа всецело зависит от его знания, от того, что оно увидело. Закон Адрастии предполагает именно эту зависимость бытия от знания. Если увидеть истину, останешься невредимым до следующего круговорота. Если увидеть истину и не удержаться в ней, – душу ожидает перевоплощение в тела соответственно допущенному падению. Наконец, "душа, никогда не видевшая истины, не примет [вообще человеческого] образа" (249b).

Точно так же и обратно – знание, которое дается живому существу, всецело зависит от того бытия, которое было ему свойственно раньше. "Человек должен понимать истину на основании того, что называется идеей, которая, исходя из многих чувственных восприятий, слагается путем логического рассуждения в единое. А это единое есть воспоминание о том, что некогда наша душа видела, когда она с богом шествовала, сверху смотрела на то, что мы называем теперь существующим, и "ныряла" в действительно сущее" (249bс).

Здесь – и, пожалуй, только здесь – впервые в полной мере мы находим сочетание учения о составе знания из априорных и чувственных форм в соединении с теорией припоминания. Отныне вопрос этот должен получить окончательную ясность. "Знание", то есть априорные категории, связывает и оформляет доксический материал, "приводит его к единству", а это "единое" и есть то, что сквозь мглу вещества душа вспоминает из виденного в чистом виде. Степень здешнего видения и знания также всецело зависит от степени напряжения этого видения и этого бытия там. "Как уже сказано, всякая человеческая душа по природе своей созерцала сущее: иначе она не вселилась бы в это живое существо. Припоминать на основании того, что здесь [на земле] находится то, что там [на небе] обретается, не для всякой души легко; нелегко для тех душ, которые видели тогда то, что там, на небе, в течение короткого времени, а также для тех, которые, упав сюда, стали несчастными, так что, обратившись, под влиянием общения с некоторыми людьми, к несправедливому, погрузились в забвение о том священном, что они тогда увидели" (249е-250а).

Таким образом, все зависит от "души", или "живого существа", и от ее судьбы. Судьба живого существа – вот последнее объяснение и "знания", и "бытия", и взаимозависимости того и другого. То, какое живое существо и какова его судьба, определяет собою все. На живом существе видно и что такое оно в своей интеллигенции и что такое оно по своему бытию. Ясно, что с такой точки зрения "Федр" есть действительно "резюме" и "конспект". Судьба души обрисовалась в "Федре" главным образом мифологически. Трансцендентальный метод подан здесь в ярком поэтически-мифологическом оформлении.

Особенно ярко эта мифология сказывается, например, в таком отрывке: "Каждая, отдельно взятая, душа не возвращается в то же состояние, из какого вышла, в течение десяти тысяч лет. До того времени она не открывается, – за исключением души человека, бесхитростно мудрость любившего или с любовью и мудростью юных предпочитавшего. Эти души окрыляются в третьем тысячелетии круговорота, если три раза подряд изберут жизнь таковую; окрыленные, они уходят на трехтысячном году. Остальные души, свершив свою первую жизнь, подвергаются суду. После суда одни из них отправляются в подземные темницы и там отбывают наказание, другие, от Дики получив облегчение, идут в определенное небесное место и там проводят жизнь, достойную той, какую они прожили в человеческом облике. На тысячном году и те и другие души приходят тянуть жребий и выбирать вторую жизнь и изображают каждая по своему желанию. Тут и жизни животного достигает душа человеческая, и из животного тот, кто некогда был человеком, снова обращается в человека" (248е-249b). Так происходит круговорот душ и совершается их судьба. А от этой судьбы зависит и ее "субъективное" и "объективное" бытие. "Живое существо" и его судьба – вот символ, являющийся последним и окончательным синтезом в анализируемом направлении платоновской философии.

Здесь также необходимо отметить, как это мы сделали и раньше, то рациональное зерно, которое кроется для эстетики в этом учении о круговороте душ. Дело в том, что при созерцании эстетического предмета в сознании обязательно возникнет ощущение некоей особой действительности, не сводимой ни на какие факты обывательской жизни. Красота как бы приобщает нас к другому миру и как бы заставляет отрицательно характеризовать нашу обыденную и обывательскую действительность. Платон здесь прямо говорит о небесном мире и как бы о каком-то потерянном рае. Материалистически настроенный зритель и слушатель XX в. не будет в данном случае говорить ни о небе, ни о грехопадении, ни о возвращении опять на небо, ни о круговращении душ, ни о небесных воспоминаниях вечно мятущейся человеческой души. Однако эстетический предмет таков, что он насильственно отрывает от обывательщины и насильственно погружает в мир красоты. Иные даже плачут от этого эстетического восторга. Жена кабатчика в "Певцах" Тургенева, припавшая к окну с рыданием от пения Якова, едва ли изучала философию Платона, едва ли верила в небесное путешествие душ, в падение этих душ и в их круговращение. Точно так же едва ли она знала учение Платона о припоминании. И тем не менее эта простая женщина несомненно почувствовала в пении Якова некоторого рода эстетический предмет, который силою только одной красоты заставил ее оторваться от обывательской жизни, обобщить свою жизнь как нечто неудавшееся и "вспомнить" о том идеальном состоянии, в котором ее жизнь могла бы быть при других условиях. Здесь опять-таки необходимо отличать в Платоне специфические, только ему одному свойственные, черты, с одной стороны, и, с другой стороны, весьма удачные попытки характеризовать эстетический предмет в его уже не чисто платоновском, но в общечеловеческом смысле, в смысле реальной значимости его для всякого эстетически настроенного сознания.

Мы выше сказали о том, что учение о душе завершается у Платона учением о круговороте душ. Нам кажется, что даже этот мифологический символ круговорота душ содержит в себе весьма напряженную чисто эстетическую сторону, которую нужно уметь переводить на язык современного нам сознания.

Спросим себя: чем занимается художественно образованный зритель, когда он рассматривает на картине пейзаж, портрет или хотя бы простейший натюрморт? Ведь он все время старается как-то оценить и понять то, что он видит. А понять и оценить то,, что видимо, значит войти в его смысл, в идейное содержание. Наметив какое-нибудь идейное содержание картины, внимательный зритель опять и опять всматривается в те краски и формы, из которых состоит картина, и при этом часто находит в них нечто новое. Это новое он опять хочет расценить с точки зрения идейного содержания; и возможно, что прежнее, установленное им идейное содержание сейчас обогатится, станет новым. Это новое идейное содержание внимательный зритель опять проверяет на внешнем виде картины и т.д. и т.д. Фактически всякое осмысленное художественное восприятие только и состоит из этого часто совершенно бессознательного перехода от явления картины к ее сущности и от ее сущности к ее явлению, причем переходов этих может быть очень много и все они происходят только ради углубленной художественной оценки данной картины. В этом только и состоит процесс художественного восприятия и художественной оценки.

Переведем теперь этот процесс на язык платоновской мифологии, то есть попробуем внешний вид картины, или ее явление, понять как "тело", а ее внутреннее, или идейное, содержание как "душу" картины. Тогда весь эстетический процесс восприятия художественного произведения только и будет заключаться в постоянном "круговороте душ". То сначала перед нами "тело" картины, то ее "душа". Одно другого требует, одно в другое переходит, одно другое обогащает, одно другим оценивается, то есть происходит целый круговорот художественного предмета. Совершенно не обязательно верить в реальный круговорот душ и вечную перевоплощаемость их в разные тела. Это – чуждая нам специфика Платона. Но то, что не чуждо нам, а как раз и является подлинной картиной эстетического восприятия и оценки, – это несомненно круговорот идейности и материальности, данный нам в художественном произведении и соответственно данный нам также и в субъективных переживаниях, связанных с красотой и искусством. Вот почему учение о круговороте душ у Платона является не просто мифологией, но также еще и ярко выраженной эстетикой.

9. Трансцендентализм в эстетике "Федра"

Но в чем же тут трансцендентализм! И где тут строгость трансцендентальной методики в условиях пышно разукрашенного мифа? Ответить на этот вопрос – значит подвергнуть концепцию "Федра" критике и формулировать его слабые и недостаточные стороны. "Федр" содержит еще богатое описание любовной "мании", основанное на учении о бессмертии души и припоминаниях. Этот момент трудно назвать чисто философским. То, что есть в нем философского, уже содержится в понятии "души" и "припоминания". Все остальное есть только поэтическое выражение состояния любовно настроенного человека. С абстрактно-философской точки зрения этого могло бы и не быть, хотя любовь, о которой говорит Платон, как союз любящего и любимого ради прекрасного порождения тоже достаточно диалектична. Нас, однако, интересует здесь по преимуществу философская точка зрения.

С философской точки зрения анализируемые нами диалоги "Пир" и "Федр" выдвигают на первый план трансцендентальный метод, который, как мы уже убедились выше, дан в смешении с методом диалектическим. В смысле трансцендентализма разница между "Пиром" и "Федром" – не очень значительная. Можно было бы приблизительно сказать так, что в "Пире", поскольку здесь рисуется эротически-познавательное восхождение, трансцендентализм дан по преимуществу гносеологически. В "Федре" же, поскольку здесь идет речь о круговороте душ, или, точнее, душевных тел, трансцендентализм обладает по преимуществу характером онтологическим. В эту картину вплетается, как мы видели, несомненная диалектика, хотя она и подчинена трансцендентальному методу. Диалектичен Эрос, совмещающий в себе идеальное и материальное начала и в философском отношении рисующий собою символ стихии вечного становления. Диалектично понятие души, которая есть самодвижное начало. Диалектично совмещение разумности и алогических наслаждений в "правой мании". Однако отвлечемся от этих деталей и дадим самую общую картину трансцендентализма "Пира" и "Федра".

Сущность трансцендентального метода заключается в том, что он выставляет категорию, или "гипотезу", то есть ту или иную чисто смысловую конструкцию, с точки зрения которой рассматривается тот или иной алогический материал, причем эта "гипотеза" имеет значение только для данного ряда фактов и для осознания данной сферы в данное время, являясь смысловым условием их возможности. В следующий момент возникнут другие "гипотезы" и т.д. Сущность знания и науки для трансцендентальной философии заключается в том, чтобы построить "гипотезу" и в следующий момент заменить ее другой, если этого потребует логика фактов. В результате получается некое обстояние, являющееся настолько же смыслом, насколько и бытием, которое показывает, как постоянно становится и нарастает это смысловое приложение "категории" и "гипотез". Мы это видели на "Эросе", мы это сможем видеть у Платона на "сущности", когда ниже в другой связи будем говорить о "гипотезах", или "ипотесах", в "Государстве"; и то и другое – и Эрос и сущность – получили для нас особое иерархийное строение, начиная от чисто идеального обстояния и кончая чисто чувственным. Теперь, когда мы нашли ту единую категорию, в которой синтезировано то и другое, мы уже не будем говорить о том, как под руководством "знания" существует "докса", давая и соединяя с ней "Эрос", равно как и о том, как под руководством "эйдоса" (идеи) и "причины" существует "тело", давая в принципиальном объединении с нею "бессмертную", то есть вечноактивную "душу". Теперь смысловое взаимоотношение устанавливается не в пределах понятия интеллигенции и не в пределах понятия сущности, но в том, что их объединяет, в "живом" в себе, в "живом существе". И, таким образом, если раньше гипотезой был "эйдос", – и в Эросе и в "сущности", независимо от иерархийной природы обеих сфер, – то уже появление иерархийного принципа сделало необходимым построить новую методику, которая объяснила бы эту иерархийность. Теперь же, в "Федре", мы как раз и получаем эту методику. "Гипотезой" является не эйдос вообще, какой бы то ни было, но эйдос предельный, эйдос максимальный, эйдос сам по себе, абсолютно "безвидный", "бесформенный" и содержащий в себе только чисто умственный лик. Другими словами, "гипотезой" теперь является всякая "душа" во время своего небесного путешествия, когда она питается чистым ведением и сама есть чистое ведение или созерцание "поля истины". Этой "гипотезе" подчинены космические судьбы "души", ее падение вниз, перевоплощение, новое восстание, новое круговращение по периферии космического шара и опять новые переселения, перевоплощения и восстания, новые "припоминания" и "рождения".

Вполне понятно, что только здесь платоновский трансцендентализм достигает полного завершения. В проблеме Эроса была неясна чисто онтологическая природа бытия, поскольку Эрос есть все же только чистая интеллигенция. В проблеме "сущности", даже если, следуя "Федону", видеть в сущности главным образом "душу", не хватало, наоборот, разработанного понятия интеллигенции. Только в "Федре" мы получаем и теорию интеллигенции, трактованную иерархийно и, далее, теорию "сущности" (бытия), трактованную иерархийно, и, в-третьих, теорию "живого", в котором синтезированы и отождествлены оба эти принципа и которое тоже трактовано иерархийно, и, наконец, в-четвертых, теорию взаимоотношений между чистым "живым", или "живым" как идеей, как категорией, как "самим по себе", и вещественно осуществленным "живым", имеющим каждый раз специфическую судьбу в сфере эмпирии. Насколько это доступно трансцендентальной философии, мы получаем тут полное завершение данной философской позиции и полное уяснение как ее проблематики, так и систематического развития.

Значит, идея, по Платону, не есть ни отвлеченная категория, ни даже кантовская или вообще немецкая "идея разума". Она есть слитность отвлеченного смысла (то есть смысла вообще, не специально "понятий", "категорий" и пр.) и внесмыслового, – то есть идея всегда есть живая осуществленность смысла в его специфическом теле, она всегда – душа, или, точнее, одушевленное душою тело, но только тело в своем пределе, тело смысловое, умственное, мысленное. Не будем притворяться, что мы не понимаем идеального тела. Разверните учебник геометрии, который вы изучали в школе. Это учебник не о физических, а именно об идеальных телах. Но только в геометрии эти тела нас интересуют исключительно с точки зрения их пространственной структуры. А вполне законно, вполне естественно и необходимо трактовать идеальное тело и с точки зрения его предметного содержания. Тогда получаются не геометрические тела, а произведения античной скульптуры. Таким образом, если не трястись от ужаса перед словами, то в понятии идеального тела нет ровно ничего особенного в сравнении с учебниками Киселева.

Так вот платоновская идея и есть это "идеальное тело". Оно – идея всего прочего, что стоит под этой идеей, то есть для того, что получает от нее свое проявление и осмысление. Это "тело", эта осуществленная "душа", это "живое" в условиях трансцендентальной методики определяет собою целую иерархию идей, душ, тел, вещей, находящихся в смысловом отношении ниже всей этой "идеальной" сферы и воплощающих ее то так, то иначе, пестро, частично и разнообразно.

В платоновском "Федре" содержится очень много разного рода концепций или намеков на них, которые формально выражены как мифы, но которые по существу своему содержат очень много разного рода логических моментов, ускользающих обычно от внимания читателя и потому требующих специальной формулировки.

Платон, рисуя высшее восхождение и созерцание высших предметов, говорит о справедливости – в себе, здравомыслии – в себе и т.д., подчеркивая при этом, что эти высшие предметы лишены цвета, слуховых и вообще чувственных качеств, чем они и отличаются у него от простой чувственности. Здесь мы опять-таки должны сказать, что нужно уметь различать поэтическигми-фологическую сторону учения Платона и сторону чисто логическую, как бы они ни были для Платона неразрывны и едины. Дело в том, что совершенно нет ничего чудесного, мистического, странного или вообще особенного в том, что какое-нибудь понятие мыслится само по себе. Даже если мы возьмем понятие чувственных предметов, то ведь и они совершенно никакой чувственностью не обладают. Пушка, например, стреляет. Но учение о пушке или понятие пушки вовсе не стреляет, а только мыслится. Лед холоден и может заморозить кожу животного. Но понятие льда, взятое само по себе, – не холодное и не теплое, и вообще не чувственное; оно никого и ничего не может заморозить. Поэтому, когда Платон говорит о чистой мыслимости своих понятий или идей, например, о красоте в себе или справедливости в себе, – то обвинять его здесь в какой-нибудь мистике совершенно нелепо. Существуют прекрасные предметы. Но это значит, что всем им свойственна красота. Она во всех предметах разная. Но разным может быть только то, что существует или мыслится само по себе, до всяких своих разных проявлений. Существуют, например, зеленые предметы, их зеленость везде разная. Однако это не только не мешает нам говорить о зеленом цвете просто, но, наоборот, только тогда и можно говорить о разных зеленых предметах, когда мы знаем, что такое зеленый цвет вообще. Итак, утверждая, что души на периферии мира созерцают те или другие понятия в себе, Платон в мифологической форме изложил нам только то, что логически допускает и всякий здравомыслящий человек.

Кроме того, мышление и, в частности, наука только и живут обобщениями. Что это за наука, если человек ничего не видит дальше своего носа? Всякому научному работнику хочется установить какую-нибудь закономерность в своей области или какой-нибудь закон, который был бы обобщением всяких мелких частных явлений и тем самым делал бы их осмысленными и понятными. Почему же мы должны отказать Платону в этих обобщениях? Почему он, ища предельного обобщения для своего понятия красоты, не может называть это понятие бесцветным и беззвучным, если даже мы считаем понятие зеленого цвета тоже не зеленым и вообще бесцветным? И почему Платон не имеет права говорить о справедливости в себе или красоте в себе, если даже и мы считаем наши понятия и наши категории тоже лишенными материальности и чувственности? И тоже рассматриваем их как таковые, хотя бы они и относились к чувственному и материальному? Таким образом, здесь тоже необходимо отличать поэтически-мифологический способ изложения у Платона и содержащиеся в этом изложении весьма ценные и попросту даже общепринятые идеи.

Так же и "закон Адрастии" отнюдь не насквозь мифологичен у Платона. Ясно, что Платон хочет этим подчеркнуть момент случайности в судьбе душ, созерцающих красоту. Но можно ли этот момент целиком исключить из нашей теории эстетического сознания и эстетического предмета? В науке, оперирующей точными законами, действительно нет ничего случайного, поскольку законы для того и существуют, чтобы объяснять все случайное. Совсем иначе обстоит дело в эстетической области. Во всякой красоте всегда есть нечто оригинальное, нечто неожиданное, нечто как бы случайное. Красота всегда удивляет и всегда неизвестно, откуда она появляется. Она всегда неисчерпаема, и невозможно бывает определить, к чему она приведет и какие последствия вызовет. Платон не хочет рассуждать здесь только логически. Он, конечно, мог бы весьма просто сказать, что красота есть, например, синтез свободы и необходимости или необходимости и случайности. Он выражается здесь мифологически, говорит о законе Адрастии, то есть о невозможности механистического понимания явления красоты. Мы-то, однако, прекрасно знаем, что тут не только одна мифология, но еще и констатация одного из самых важных моментов эстетического феномена вообще.

Наконец, нельзя не обратить внимания и на то,_что все эти высшие предметы человеческого знания и вся эта высшая красота изображаются у Платона в виде отвлеченных понятий – справедливости в себе, здравомыслия в себе, добродетели в себе, красоты в себе и т.д. и т.д. Это обстоятельство способно даже разочаровать тех, кто является восторженным платоником и кто читал восторженные места в сочинениях самого Платона. Здесь, однако, есть своя суровая закономерность. Так как античный гений, а вместе с ним и Платон исходят в конце концов все-таки из красоты человеческого тела, то обобщение телесного необходимым образом приводит Платона к некоторого рода отвлеченным категориям, а не к духовносущностным индивидуальностям. Ведь тело есть известного рода пространственно-временное, механически-закономерное и физически-качественное целое. Обобщая такое тело, мы, конечно, по необходимости приходим к разного рода отвлеченным категориям, потому что для конкретных и живых существ, если их понимать как продукт предельного обобщения, нужно было бы уже с самого начала исходить не просто из тела, но из личности или общества. Платон же, как и все греческие философы, исходит именно из материального тела. И потому нам нечего удивляться, что в результате обобщения материальных тел получаются только отвлеченные понятия. Кроме того, как мы знаем, для Платона это – не просто отвлеченные понятия, но еще и боги. Нужно только не терять из виду культурно-стилевой, а именно телесной природы этих античных богов.

Но, сказали мы, уяснить себе синтезирующий трансцендентализм "Федра" значит критически отнестись ко всей его смысловой системе. Основное философское недоумение приходит в голову, вероятно, большинству читателей Платона. Чем же обусловливается переход чистого и идеального "живого" в материальное и вещественное? Пусть существует живое существо "само по себе". Пусть даже мы поняли, как "живое существо само по себе" осмысливает и оформляет стоящие под ним перевоплощения и переселения. Но зачем живому существу переходить в небытие? Откуда сама противоположность того и другого? Явно, что трансцендентализм уже предполагает эти две сферы данными и решает только один вопрос, именно – как их объединить? Объединение в нем получается весьма внушительное и глубокое, но вопрос о происхождении обеих сфер и самой их противоположности остается разрешенным только мифологически: колесница, падение, "труд" и "пот" и т.д. Несомненно, в этой мифологии заложены какие-то весьма определенные философемы, но анализировать их трудно, поскольку сам Платон в данном месте не дал для этого окончательных философских методов. Из-под спуда мифологии можно ведь извлекать то, на что сам философ дает право. Так извлекается из мифологии "Федра" его трансцендентальная методика. Но нельзя на материалах "Федра" решить вопрос: почему души имеют земную судьбу, что такое "закон Адрастии", почему одни души имеют одну судьбу, а другие – другую и т.д.

Можно сказать даже шире. Поскольку трансцендентальный метод вообще категорий не выводит, а берет их как самостоятельную данность и только методически-генетически их объединяет, то и в "Федре" остается неразрешенным вопрос: каково отношение между собою душ, не мифологическое (оно обрисовано прекрасно), но динамическое и философское? и сколь их много, и почему их столько, а не больше и не меньше? Раз неясно это, то неясно и различие их судеб на земле, неясно, как происходит их дробление и восстановление и т.д. Словом, весь трансцендентализм своим небрежением к категориальному взаимопорождению вопиет о диалектике, и диалектика есть его единственное спасение и утверждение. Иначе вся эта методика виснет в воздухе, так как она обосновывает связь того, что еще не обосновано само по себе. Перед нами – художественное произведение, космос как художественное произведение, и мы видим в его глубине неожиданно появляющиеся эйдосы, смысловые заряды, осмысливающие и оживляющие всю наличную картину этого произведения. Но не видно ни того, кто и что заставляет появляться эти эйдосы, ни того, почему появились одни, а не другие эйдосы, ни того, почему они действуют так или иначе. Можно сказать, что перед нами калейдоскоп, фигуры которого отражаются в каких-то кривых зеркалах. И неизвестно ни того, кто и что встряхивает этот калейдоскоп, ни того, почему появляются эти, а не другие фигуры, ни того, почему они отражаются в зеркале так, а не иначе. Известны только сами эти фигуры, и видно, что данная фигура как-то отражается в данном зеркале. Все это, конечно, совершенно необходимо знать, но все-таки, не зная первоначальной фигуры и фигуры отраженной и не зная, что последняя есть отражение именно первой фигуры, нельзя и приступить к решению вопроса о происхождении фигур и о смысле их взаимоотношения с зеркалами. Все это в конечном счете есть слепое знание, догматическое знание, знание, не знающее своего обоснования. То же получается и у Германа Когена, главы старого неокантианства; возникают "гипотезы", и они до времени более или менее удовлетворительно обосновывают и осознают опыт; потом они сменяются другими, которым принадлежат те же функции, но совершенно остается непонятным, почему опыт требует именно этих "гипотез" и "категорий", а не других, как все эти гипотезы связаны между собою и откуда их единство, а главное, откуда самая противоположность "гипотезы" и "опыта". Получается, что кто-то и где-то, за пределами сцены, двигает разными фигурами, находящимися на сцене, и что эти фигуры, хотя и ясные сами по себе, уходят корнями в какую-то мглу, о которой никто ничего не может ни сказать, ни помыслить. Отсюда один вывод: построить такую философию, которая бы объяснила самое происхождение антитезы смысла и несмыслового, идеального и реального, сущностного и действительного.

Этим и занимается диалектика.

Чем яснее и глубже мы поймем трансцендентализм "Федра", тем яснее и глубже предстанет перед нами необходимость диалектики.

В "Федре" трансцендентален прежде всего переход от понятия души к понятию тела. Если тело движется, то, значит, тело не есть движение (оно может быть и в покое) и движение не есть тело (так как движение может быть свойственно чему угодно и кроме тела, например уму, числам и т.д.). А это значит, что тело движется чем-нибудь извне, например другим телом. Но так как переход одного тела к другому в целях объяснения движений первого тела уходит в бесконечность и этим вообще лишает нас возможности объяснять движения данного тела, то, следовательно, есть нечто такое, что уже движет само себя и не нуждается ни в каком двигателе извне. А это и есть душа. Таким образом, переход от понятия тела к понятию души – вполне трансцендентальный: душа есть условие возможности для движения тела.

Но то, что движет, движет не вообще, а для достижения чего-нибудь, то есть всякое движение имеет ту или иную направленность, тот или иной смысл. Поэтому движение душою самой себя и всего другого имеет определенный смысл, определенную идею, определенную закономерность. А эта закономерность движения души есть ее ум как совокупность всех идей ее движения. Следовательно, ум есть условие возможности для того, чтобы душа существовала и была мыслима; и всякая идея ума есть условие возможности для закономерного движения чего-нибудь. А отсюда становится ясным, что все прекрасные вещи и души возможны только благодаря неподвижной идее прекрасного; и, следовательно, переход от души к уму и идее есть тоже переход трансцендентальный.

Но прекрасное тело, прекрасная душа и прекрасный ум, возглавляемые идеей прекрасного, не являются какими-нибудь дискретными моментами общего движения трансцендентального метода. Они по необходимости должны постоянно переходить одно в другое и быть узловыми пунктами общего становления, которое тоже является нерушимым достоянием трансцендентального метода, без чего он тоже обрекается на совокупность дискретных ступеней, не способных самостоятельно переходить одна в другую. Наконец, и круговорот душ вместе вообще с круговоротом вещества в природе, являясь синтезом становления и его отдельных моментов, вместе с тем оказывается в эстетике Платона на уровне "Федра" последним и окончательным результатом трансцендентального метода. Но нетрудно заметить, что этот круговорот не является вполне обоснованным, поскольку все составляющие его категории допускались в нем не во всей своей полноте и взаимосвязанности, но лишь как условие возможности мыслить одно через другое. При всей глубине трансцендентального метода ясно, что его основная цель – разъяснять условия возможности мыслить отдельные категории – еще не есть вся эстетика. Ее категории должны быть проанализированы в своей самостоятельной значимости и в своих самостоятельных переходах от одной к другой. Однако трансцендентальный метод уже переходит здесь в то, что не только Платон, но и мы сами называем методом диалектическим. Так, по необходимости, Платон должен был расширить свою трансцендентальную методику до степени диалектики, и трансцендентализм оказался у него только одним из моментов более общего, а именно диалектического метода.

10. Философско-стилистические особенности "Федра"

Прежде чем, однако, перейти к диалектике, остановимся еще на одном важном вопросе.

Предложенное выше изложение и анализ эстетических построений "Федра" еще не исчерпывает всего богатства содержания диалога. "Живое" вместе с его "телом" и "душа" суть конструктивные элементы эстетического бытия вообще. Однако "Федр", при более внимательном подходе к нему, доводит эти категории до весьма конкретных образов, которые, может быть, и не дают больших новостей, но которые все же очень ярко рисуют стилевую и типологическую природу всей этой эстетики "Федра". Необходимо заметить, что Ю. Вальтер, вообще дающий отвлеченное изложение античной эстетики, указал для платоновского "Федра" ряд конкретных подходов45. Их мы тоже отчасти используем для дальнейшего рассуждения.

Укажем сначала менее важное. В "Федре" Платон, очевидно, говорит не о каких-то отдельных категориях или фактах красоты, но о красоте в полноте ее явления. Как же он представляет себе эту полноту? Она не есть ни краски, ни звуки, ни формы и даже ни вещи. Полное явление красоты есть, по "Федру", человек. Заметим, что в этом есть как будто довольно определенное расхождение между "Федром" и "Пиром", поскольку в последнем красота, возводимая на высоту идеи, не нуждается уже ни в каких формах проявления, не характеризуется уже никакими телами, вещами и живыми существами, но пребывает сама в себе, в своей безвидной и неосязаемой сущности. В "Федре" красота конкретнее всего и ярче всего является в человеке (почему, между прочим, мы и говорим о скульптурном характере платоновских идей). Это – первое и очень яркое типологическое свойство данного учения.

Далее, "Федр" ставит вопрос и еще конкретнее. Спрашивается: какой же именно человек воплощает в себе ярче и определеннее всего идею красоты? Ответ "Федра" не допускает никаких сомнений. Как у Гомера и Гесиода прекраснее всего женщина, а у лириков – девушка, так у Платона – мальчик и юноша, или, вернее, мальчик, становящийся юношей (Phaedr. 227с). У Платона вообще женщины являются красивыми только в порядке исключения. Прекрасна Сафо наряду с мудрым Анакреоном (Phaedr. 235с); прекрасна женщина, приснившаяся Сократу незадолго до его смерти (Crit. 44а); прекрасна Афродита, мать Эроса (Conv. 203с). И когда Платон вкладывает в уста неумного Гиппия ответ, что красота – это прекрасная девушка (Hipp. Mai. 287e), то это только для того, чтобы еще больше унизить Гиппия и показать его глупость и недомыслие. Мальчики и юноши прекрасны уже сами по себе (Phaedr. 227с).

В "Хармиде" (154с) идет речь о красоте Хармида, который еще недавно был мальчиком, а сейчас – юноша: "И при этих словах входит Хармид. Я-то, приятель, тут вовсе не в счет: по части красивых я прямо намазанная метка [плотничий белый шнур, здесь значит: "я неразборчив"], так как почти все в этом возрасте кажутся мне красавцами. Ну и тут, конечно, нашел я этого [юношу] удивительным по статности и красоте. Но показалось мне, что и другие все в него влюблены: так они были поражены и смущены, когда он вошел. Ну, и следом за ним шло много других поклонников. И наше-то впечатление – мужей зрелых – не так было удивительно. Но я обращал внимание и на мальчиков [и заметил], что и из них ни один, даже самый маленький, не смотрел в другую сторону, но все созерцали его, точно какое-то священное изваяние".

Наконец, конкретность явления красоты доведена в "Федре" до последнего пункта. Наиболее конкретным явлением идеи прекрасного, последним и самым твердым, самым определенным ее явлением оказывается не просто юноша, но юноша в своем физическом теле, не в выражении лица, не в настроении, но именно в теле, в живом физически прекрасном теле. Эта красота юного мужского тела – вообще любимое эстетическое зрелище Платона. И Платон тут ведет себя очень "реалистически". В теле у него четыре блага: здоровье, красота, сила и богатство. Красота – не самое главное; она на втором месте. Но все же необходимое телесное "благо". Красота в человеческом обществе также связана у Платона главным образом со здоровьем и силой (Legg. I 631bc, II 661а, R.P. VI 491с, Phileb. 26b). Так, прекрасен Хармид – сначала своим лицом; но если его раздеть, то его фигура ("эйдос") еще прекраснее (Charm. 154d). Так, прекрасен Алкивиад, Каллий, Агафон, Филеб, Исократ и другие.

Конечно, по Платону, не может быть никаких сомнений в превосходстве душевной красоты над физической. Эти два вида красоты Платон определенно различает: "прекрасный внутри – прекрасный снаружи" (Phaedr. 279с), "красота в телах – красота в душах" (Conv. 210b), хотя кое в чем это разделение и не всегда ясно (так, например, неясна в этом смысле красота звуков). Физическая красота противопоставляется добродетели и не в пользу красоты (Legg. V 727d, Conv. 196b). Насколько можно заметить, эпитет "прекрасный" в отношении молодых людей у Платона носит иронический характер. И тем не менее Ю. Вальтер совершенно прав, говоря, что "красота без прибавления дальнейшего определения постоянно означает у Платона телесное свойство"46. Юное мужское тело является у Платона хотя и не высшим, но зато окончательным и максимально выраженным явлением идеи красоты.

Но как раз с этим обстоятельством оказывается связанной одна очень существенная деталь эстетической концепции "Федра". Идея красоты "Федра", взятая как таковая, ничем не отличается ни от идеи красоты в "Пире" (со всей ее отвлеченностью), ни от идей вообще. Всем идеям свойствен "блеск". "Блестят", конечно, и идеи здоровья, богатства, а идея мудрости уже наверняка блестит гораздо больше, чем идея красоты (Phaedr. 250d, R.P. VII 518b). И*все же, по "Федру", идея красоты резко отличается от прочих идей своей особенной, специфической связанностью с чувственным миром, а именно с его видимостью, с его являемостью. В этом отношении она занимает совершенно исключительное место среди идей вообще.

Если мы возьмем идею справедливости, идею благоразумия и т.д., то в своем воплощении в чувственном мире они создают формы отнюдь не "блестящие" своей "видимостью". Они создают внутреннее и невидимое устроение человека, но отнюдь не внешнее и не видимое. Очень важный текст "Федра" (250d), обращавший на себя вообще мало внимания, гласит: "При таком положении вопроса только красота (callos monon) получила в удел быть наиболее явленной и наиболее любимой (ecphanestaton... cai erasmiötaton)". То, что идеальное и духовное вообще как-то является в чувственном, есть дело исключительно идеи красоты. То, что мы можем видеть вообще что бы то ни было идеальное, возможно только через идею красоты. Она обеспечивает максимальную явленность чего бы то ни было и максимальную его значимость.

При этом Платон исключительное значение придает именно зрению (Phaedr. 250b сл.): "Красота была блестящею на вид тогда, когда мы, следуя за Зевсом, другие за каким-либо другим божеством, вместе с сонмом блаженных, созерцали и лицезрели блаженное зрелище и принимали посвящение в такое таинство, которое мы совершаем, будучи сами непорочными и к злу, ожидавшему нас в последующее время, непричастными. Мы посвящены были в видения непорочные, простые, непоколебимые и блаженные; и, созерцая их в сиянии чистоты, были мы сами чистыми, целостными и не носили на себе знака той оболочки, которую теперь телом называем и в которую заключены, словно в раковину". "Красота же, как сказано, блистала, существуя вместе с видениями [того мира]. Придя сюда [на землю], мы восприняли и блеск самым ясным образом при помощи самого ясного из наших чувств. Ведь зрение у нас, из всех органов чувственного восприятия, изощрено более всего, но оно не видит разумностей; ибо, если бы оно достигло лицезрения какого-либо ясного своего отображения, оно бы возбуждало сильную любовь и все иное, что к любви относится". "Недавно посвященный, много узревший из того, что там [на небе] находится, увидев божественное лицо, близко красоту воспроизводящее, или увидев подобную же форму (idean) тела, сначала испытывает дрожь, им овладевает страх, вроде тамошних страхов, а затем он начинает смотреть на того, кого бы увидел, с благоговением, словно на божество; если бы его не страшила людская молва об его чрезмерном увлечении, он стал бы предмету своей любви приносить жертвы, как бы божественному кумиру".

И вот эта зрительность, осмысленная и телесная, позволяющая максимально охватывать являющееся идеальное, она оказывается необходимым и для всех прочих идей, хотя бы они по своему содержанию были и выше нее. "Истина", "правда", "добро" без нее никак не являлись бы. С этой точки зрения многое в диалоге Платона "Тимей" хотя и строится по законам красоты, но имеет скорее натурфилософское и, в частности, телеологическое значение, чем эстетическое. Для красоты нужна видимая явленность. Хромоногость безобразна не потому, что она неудобна хромому, но сама по себе, просто как ущерб в симметрии человеческого тела, независимо от прочего (Tim. 87e). Это же касается прекрасных цветов, звуков, форм, людей, картин, рисунков, статуй; и только относительно законов и занятий возникает сомнение в их чувственной явленности (Hipp. Mai. 298a).

Интересна в этом смысле платоновская аналогия сна и бодрствования. "Кого же называешь ты истинным?.. Любящим созерцать истину... Так как прекрасное и безобразное противны между собою, то их – два... А когда их два, то каждое не есть ли одно?.. То же можно сказать и о справедливом и несправедливом, о добром и злом и обо всех идеях, ибо каждое из этого само по себе есть одно, а представляемое во взаимном общении действий и тел, всегда является многим... Так вот, каково мое различение... Особый род составляют у меня те охотники смотреть, те любители диковинок и практики, о которых ты сейчас говорил; и особые опять же служат предметом настоящей речи. И только эти последние могут быть правильно названы философами... первые, то есть охотники слушать и смотреть, любят прекрасные звуки, цвета, образы и все, что создано из этого, а любить и видеть природу самого прекрасного ум их бессилен... Но те-то, которые могут идти к самому прекрасному и видеть его само по себе, не редки ли, должно быть?.. Значит, кто о прекрасных вещах мыслит, а само прекрасное не мыслит и, если бы кто-нибудь руководил к его познанию, не может за ним следовать, тот не во сне ли, думаешь, живет, а не наяву? Рассмотри: не то ли мы называем видеть сон, когда кто во сне ли, то ли наяву, подобное чему-нибудь считает не подобным, а тем самым, чему оно подобно?.. Что же? В противность этому, тот, кто считает нечто самим прекрасным и может созерцать как самое прекрасное, так и причастное ему и непричастного не принимающий за самое и самое – за причастное, во сне ли живет или наяву, опять кажется тебе? Конечно, наяву... Поэтому мысль последнего как знающего не правильно ли мы назвали бы знанием (gn ömen), а первого как мыслящего мнением? Без сомнения" (R.P. V 475e-476d).

Итак, по Платону, наблюдать прекрасные вещи без прекрасного в себе, это значит видеть сон, а видеть прекрасное в себе, это значит пользоваться раскрытыми глазами. Сюда же надо отнести и знаменитый пещерный символ Платона (R.P. VII), где мир представлен в виде темной пещеры и где мы, стоя спиной к свету и солнцу, наблюдаем отражение света и солнца в воде этой пещеры. Здесь царство зрительных интуиции.

Когда Платон говорит о том, что глаза являются красивейшей частью человеческого тела, то вовсе не нужно думать, что основанием для этого у него полезность глаз или даже их внутренняя выразительность. В "Государстве" (IV 420с) читаем: "Пусть бы к нам, когда мы срисовали статую, кто-нибудь подошел и, порицая нас, сказал, что для самых прекрасных частей живого существа у нас употребляются не самые прекрасные цвета, что глаза, например, самый прекрасный орган, наводятся не пурпуровой, но черной краской. Против такого прорицателя мы могли бы, кажется, порядочно защищаться, говоря: "Не думай, чудной человек, будто мы должны рисовать столь прекрасные глаза, чтобы они не казались ни глазами, ни другими членами. Смотри, не тогда ли является у нас прекрасное целое, когда каждому приписывается, что к чему идет?" Стало быть, красота глаз на картине заключается только в живописном соответствии глаз целому телу или лицу человека, не больше того.

Известно, что у Ксенофонта защищаются выпученные глаза и уродливый нос Сократа. Платон в "Теэтете" не считает нужным привлекать тут Ксенофонтовы соображения о жизненной целесообразности. Это для Платона просто уродство, какую бы красоту он ни находил в самой личности Сократа. Так же не гимнастика делает юношей красивыми, но, наоборот, красота сама требует для себя той или иной гимнастики (ср. Gorg. 452b). В особенности в танце Платон видит ту красоту, которая для него ближе всего. Тут его интересует не гигиена тела, не здоровье, но легкая и изящная подвижность членов тела как таковая. Об эстетике танца мы еще раз будем говорить дальше, но уже сейчас мы должны отметить, какая жажда телесных зрелищ владела Платоном до глубокой старости. Потому-то он и наслаждается зрелищем юного тела Хармида, Лисия и Гиппофала. Это наслаждение усиливается оттого, что юноши скромны, стыдливы и на их щеках часто бывает краска застенчивости (Charm. 154bc 158c, Lys. 204cd; ср. упоминание о физической красоте в R.P. X 601b, о "созревшей красоте" Алкивиада в Prot. 309а).

Наконец, стоит всмотреться в самую наружность платоновского Эроса. Что это такое? "Итак, Эрос юн; а сверх того, что он юн, он нежен. Нужен был бы поэт вроде Гомера, чтобы истолковать нежность бога. Гомер говорит о богине Ате, что она нежная, – по крайней мере, ноги у нее нежные:

Нежны стопы у нее; не касается ими
Праха земного, она по главам человеческим ходит.

(Il. XIX 92-93)

Прекрасным доказательством нежности служит, мне кажется, то, что Ата ступает не по твердому, а по мягкому. Тем же доказательством воспользуемся и мы, чтобы показать, что Эрос нежен. Ведь он ходит не по земле и не по головам, – они не очень-то мягкие, – он ходит и обитает в самом мягком из всего сущего: свое обиталище он водружает в нравах и душах богов и людей; но опять-таки не во всех душах по порядку: если он встретит душу с жестким нравом, он уходит, если с мягким – поселяется в ней. Касаясь ногами постоянно повсюду в самом мягком самого мягкого, Эрос неизбежно является самым нежным.

Итак, он – самый юный и самый нежный, сверх того, он по виду своему гибок. Ведь иначе не мог бы он повсюду обвиваться, не мог бы, войдя во всякую душу, оставаться в ней сначала незамеченным и выходить из нее, если она оказалась жесткою. Важным доказательством того, что вид Эроса соразмерен и гибок, служит его благообразие, чем Эрос, по общему признанию, предпочтительно отличается среди всех существ, ибо с безобразием он в постоянной борьбе. А о красоте кожи бога свидетельствует его местопребывание среди цветов: на тело, на душу, на что бы то ни было, что утратило цвет, что умерло, Эрос не садится; на те места, которые цветут и благоухают, садится Эрос и там пребывает" (Conv. 195c-196b).

Итак, Эрос – демон абсолютно нежный, абсолютно гибкий; да еще к этому нужно прибавить из предыдущего, что он чрезвычайно силен, крепок, абсолютно вынослив, так что может спать и валяться и на улицах, и на дорогах, и где угодно. Нежность, гибкость, выносливость – вот в чем эйдос Эроса. Так и говорится – "он гибок своим эйдосом" (196а), где "эйдос", конечно, означает ни больше и ни меньше, как его телесную фигуру. Влюбленность в юное мужское тело, проявленная в этих словах, не нуждается в комментариях.

Итак, идея красоты в "Федре" обеспечивает наибольшую полноту чувственного явления, доводя ее до максимально четкой зримости и до предмета максимального любования. Идея красоты наибольшее свое воплощение получает в юном мужском теле, легком, сильном, подвижном, изящном, здоровом. Этим телесным и пластическим реализмом "Федр" заметно отличается от "Пира". В "Пире" в такой мере уже нет этой пластики. Там – гораздо более отвлеченная и гораздо более "философская" точка зрения на любовь и красоту. Уже одно то, что основная тема разрабатывается здесь в виде семи разных речей, то есть с самых разных точек зрения, свидетельствует о том, что автор преследовал тут цели главным образом всестороннего философского исследования своего предмета. Не то в "Федре". Здесь мы – в самой гуще афинской, аттической природы и аттических нравов той эпохи. Начиная с поэтического описания прекрасного уголка природы, под этим знаменитым платаном у Илисса, где происходит чтение трех речей с прекрасным юношей, "Федр" все время возвращается к теме о телесной красоте; и мы тут все время в атмосфере живого повседневного греческого быта с его культом пластических интуиции. "Федр" вырос на этой реальнейшей бытовой почве. Его миф – истинно греческий миф. Да и его знаменитая колесница души мало чем отличается от колесниц, состязающихся на Олимпийских играх. Ю.Вальтер47 говорит, что и сама теория "Федра" изобретена как бы ad hoc, будучи весьма далекой от системы, рефлексии, от сознательного логического плана профессора философии. С этой стороны, может быть, никакое другое произведение греческой литературы не дает такого яркого и незабываемого представления о пластической сущности исповедуемой здесь красоты. От красоты тела не только не уберегся прославленный и патентованный идеалист Платон, но, может быть, он-то как раз наилучше и обосновал ее, как она переживалась в античности и как она была дана именно в классическую эпоху античного гения. Самый язык и стиль "Федра" представляет в этом отношении замечательное явление. Было бы очень важной и увлекательной задачей проанализировать всю поэтическую аппаратуру "Федра", все эти метафоры, сравнения, эпитеты и пр., с точки зрения указанных пластических тенденций платоновского сознания. Заранее можно сказать, что результат получился бы весьма значительный. Но, конечно, это не может входить в задачи нашей истории античной эстетики.

Следует также отметить удивительное упорство, с каким Платон выдвигает на первый план зрительные интуиции в ущерб всяким другим. С абстрактной точки зрения ровно ничто не мешало бы тому, чтобы идея красоты была принципом вообще всякого чувственного явления, не только зрительного, но, например, и слухового. Если в одном случае она делает возможной максимальную чувственную явленность, то почему же она не могла бы доставлять эту возможность в других случаях, в других областях чувственности? И вот оказывается, что как ни элементарно такое рассуждение и как оно ни напрашивается само собой, оно для Платона совершенно исключено. Правда, в "Тимее" (Tim. 47b-d) Платон говорит о зрении и слухе вполне одинаково в смысловой связанности той и другой области с умом. Но эта мысль связана у Платона с учением о гармонии сфер. А гармония сфер есть гораздо более физическая астрономия, чем музыка; и во всяком случае физическая картина распределения планет здесь участвует никак не меньше тех космических тонов, которые к тому же и выведены не на основании случайных данных, а чисто диалектически и априорно. Как мы увидим ниже, музыка у Платона имеет отношение больше к душе, чем к телу. С точки зрения самого античного вещевизма Платон довольно выразительно говорит, что музыка для души – то же, что гимнастика для тела (R.P. II 376е, Legg. II 673а). Поэтому подлинное место музыки не в области созерцаний, но, скорее, в области моральной и педагогической. Еще можно было бы припомнить "Гиппия бóльшего", где, как мы знаем, зрение и слух тоже трактуются в одной и той же плоскости в отношении возможной в них красоты. Но все же эти утверждения носят здесь, скорее, отрицательный характер; и слишком очевидно, что сам слух как таковой тут совершенно ни при чем; он важен тут только для демонстрации того, что красота сама по себе не зависит вообще ни от какой чувственной сферы.

Платон нигде не аргументирует этого исповедуемого им превосходства зрения над всеми другими чувственными восприятиями (другие восприятия, как мы увидим в "Филебе", у него еще менее благородны). Но этой аргументации мы и не должны ожидать от него. Наиболее интимное и максимально очевидное вообще никогда не аргументируется. Эта связанность идеи красоты со зрением есть для него нечто просто само собою разумеющееся. Но надо добавить и то, что осознание этой связанности значило бы уже выход за пределы античного гения вообще. Пока грек оставался античным греком, никаких вопросов об основаниях для этой связанности он, вообще говоря, не поднимал.

Наконец, вся эта пластика "Федра", хотя ее и необходимо было осветить специально, конечно, целиком содержится уже в изложенных выше концепциях "живого", "тела" и "души". Раз было установлено, что красота получается только с момента воплощения живого начала, души, в теле, то уже тут были выставлены все предпосылки, необходимые для пластического и зрительного понимания идеи красоты. Правда, в отвлеченной форме это еще ничего не говорит о юноше, о фигуре тела, о примате сильного и красивого мужского тела. Но и это мы уже знаем, правда, из гораздо более общих источников. И если мы остановились на этом внутреннем стиле эстетики "Федра", то только потому, что существует слишком много скептиков в отношении пластичности греческого гения, и существует много неосведомленных людей, отрицающих эту пластику за "абстрактным метафизиком" Платоном.

11. Истинное значение "души", "живого" и "тела" как трансцендентальных принципов

В заключение этого параграфа мы должны сделать одно предупреждение, без которого все наше изложение платоновской эстетики грозит развалиться до последнего основания. А именно, – когда Платон говорит о своих принципах "души", "живого" и "тела", возникает соблазн понять их грубо-онтологически, в абсолютно "вещественном" смысле. И отсюда получается, что собака, например, – это эстетический предмет, а камень или дерево не могут быть эстетическим предметом. Вот какое уродство мысли может получиться, если не принять во внимание того, что мы сейчас говорим в своем предупреждении.

Предупреждение наше заключается в том, что все эти понятия "души", "живого", "тела" являются для Платона трансцендентальными принципами. Это не значит, что Платон – кантианец. Для Платона существует абсолютное объективное бытие, он вовсе не субъективист, и его трансцендентальные принципы суть принципы самого же объективного бытия. Но он не наивный реалист. В своем реальном, объективном, абсолютном бытии, в своих, попросту говоря, богах он выделил чисто смысловую сторону, выделил не в смысле изоляции, не в смысле отрицания того, что осталось после выделения, но выделил в смысле простого осознания, простой фиксации одной из сторон объективной действительности. Эта выделенная им смысловая сторона абсолютной действительности оказалась, при ближайшем исследовании, принципом и условием возможности для других сторон этой действительности, оказалась их обоснованием и осмыслением.

"Душа" у Платона есть абсолютная, а не только смысловая субстанция; и "тело" вовсе не есть такой смысловой и такой трансцендентальный принцип, под которым уже не было бы никакого реального бытия и который действовал бы просто как регулятивная идея чистого разума. Все это, и "живое" в том числе, для Платона, по-видимому, есть иная абсолютная и реальная действительность. И тем не менее он воспользовался этими моментами абсолютной действительности как чисто смысловыми и трансцендентальными принципами, оставляя в полной нетронутости их абсолютную объективность.

Но что же из этого получилось? Получилось то, что в интересующей нас сейчас эстетической области все эти категории указывают не на непосредственное содержание образов, но только на их смысл, на их идею. Эстетическим предметом может явиться и камень, и дерево, и всякая неодушевленная "мертвая" природа. Но если тут перед нами действительно эстетический предмет, то этот мертвый камень должен быть в каком-то смысле "живым", повествовать нам о живой жизни. Я могу изобразить на картине море в том или другом его состоянии. По своему непосредственному, вещественному содержанию это будет "мертвая" природа. Но по своему смыслу эта картина будет рассказывать о больших и глубоких настроениях и чувствах, о замечательных идеях. Море будет то грозным и диким, то мягким и игривым, оно будет суровым, оно будет ласкающим, оно может подавлять человека, оно может восхвалять его мудрость, и т.д. и т.д. Это значит, что море для нас выразительно. Это значит, что, будучи по факту и бытию мертвым, оно по смыслу стало для нас живым. Это-то и значит, что оно явилось для нас эстетическим предметом.

С другой стороны, не все фактически, субстанциально, живое по одному этому является уже эстетическим предметом. Чисто жизненное употребление вещи ровно ничего не говорит об эстетике. Я могу ехать на такси, то есть быть в некоторых жизненных отношениях к машине и к ее водителю, но это еще не значит, что я отношусь к автомобилю и к его шоферу эстетически, хотя это вполне "живые существа" с "душой" и "телом". Но почему? Потому, что их смысл для ездока сводится к идее передвижения, то есть к чисто механическому действию. По реальному содержанию – это живые существа, а по их смыслу для делового пассажира-ездока в момент езды это вполне мертвое, механическое приспособление.

Итак, "душа" и "тело" имеют для Платона отнюдь не только субстанциально-вещественное содержание, но в первую очередь и по преимуществу смысловое. Иначе он и не был бы философом, а все тем же стародавним мифологом. Это – трансцендентально-смысловые принципы.

Тут могут возразить и сказать: что же, значит, у Платона содержание бытия – одно, а его смысл – совсем другое? Совершенно правильно, скажем мы. Обязательно вещественное и смысловое содержание у него совершенно разные области. Но тут нет никакого субъективизма или дуализма. Когда "неодушевленное" по своему бытию море становится в нашем эстетическом созерцании по своему смыслу живым, то это нисколько не говорит о субъективизме этой "жизни". Правда, новейшие эстетики "вчувствования" исходили тут почти всегда из примата именно субъекта. Но это не имеет никакого отношения к Платону. Трансцендентальный смысл у него вполне реален и объективен. Это ведь, как говорят, "объективный идеалист". Поэтому, если неодушевленное море оказывается по смыслу своему живым, то это только обозначает и углубляет объективную действительность моря, но нисколько ее не принижает и не скрадывает. Тут-то и сказывается все преимущество платоновского трансцендентального метода, взятого в его объективных функциях. В теории красоты, в теории припоминания, во всей этой эротически-эстетической символике "Федра" мы ровно ничего не поймем, если не усвоим себе всего значения именно объективного функционирования трансцендентально-смысловой методологии.

Вот только теперь мы можем подойти к диалектической разработке у Платона его эстетического принципа.


§3. Эстетический принцип в его диалектическом развитии

1. Общий характер диалектики Платона

Хотя диалектика Платона будет нас интересовать здесь исключительно в целях анализа его эстетики, тем не менее отчетливое понимание того, что такое диалектика у Платона вообще, оказывается неизбежным этапом в изложении и самой платоновской эстетики.

Тут тоже надо вспомнить наши рассуждения об условности разделения у Платона описательно-феноменологического, трансцендентального и диалектического методов. Сейчас, переходя к диалектической разработке эстетического принципа у Платона, мы должны учитывать прежде всего то обстоятельство, что некоторые черты трансцендентального метода вполне входят в то, что Платон называет диалектикой. Смысловое обоснование низшего через высшее, материального через идеальное, изображение идеального как порождающего принципа для расчлененного и осмысленного понимания хаотической действительности – все это одинаково присуще как трансцендентальному методу Платона, так и его диалектике. Но если самый термин "трансцендентализм" введен нами извне, то термин "диалектика" не только принадлежит самому Платону, но является даже одним из самых излюбленных его терминов и обозначает он собою не что иное, как именно самую основную и самую принципиальную часть его философии. Сейчас мы увидим, как причудливо переплетаются у Платона учение об условиях возможности для всего эмпирического быть именно им самим, а не чем-нибудь другим, то есть то, что мы в этой книге называем трансцендентализмом, и диалектика, понимаемая и Платоном тоже как учение об единстве и борьбе противоположностей. Поскольку, однако, учение об единстве и борьбе противоположностей выражено в трансцендентализме менее ярко, а более ярко оно выражено в диалектике, постольку имеет некоторый дидактический смысл говорить специально о диалектике Платона. Пусть она частично совпадает с тем, что мы называем в этой книге трансцендентализмом. Все же заключенное в ней учение об единстве и борьбе противоположностей настолько оригинально, что о ней вполне стоит говорить отдельно.

Сначала сделаем общий обзор платоновского понимания диалектики вообще.

Основной наукой, определяющей собою все прочие науки, является для Платона диалектика, которая именно и состоит в рассмотрении самого принципа (logos) наук или в "давании и требовании смысла" для чувственных вещей (R.P. VII 531d-537с, ср. I 344d; Lach. 187de; Theaet. 169a, 177b; Phaed. 76b, 101cd; Conv. 202a; Politic. 586a; Phileb. 26b). Поэтому диалектика у Платона есть метод четкого разделения единого на многое, сведения многого к единому и структурного представления целого как едино-раздельной множественности (Phaedr. 249b, 265de, 266с). Следовательно, теория диалектики у Платона тоже есть ниспровержение всякого дуализма.

О диалектике Платон говорит очень часто и очень много, но обычно разбросанно и достаточно спутанно. Является трудной филологической и философской задачей свести все эти суждения Платона о диалектике в одно целое или, по крайней мере, исследовать порядок и соотношение этих суждений. Этот порядок можно было бы представить приблизительно следующим образом.

Во-первых, диалектика, вступая в область спутанных вещей, расчленяет их так, что каждая вещь получает свой собственный смысл, или свою идею.

Во-вторых, найденный смысл, или идея вещи, берется не в отрыве от вещи, но как ее принцип, как ее ипотеса, как ее закон, поскольку у Платона общее обязательно является законом для подпадающих под него единичностей. Так именно понимается logos в только что приведенных цитатах из Платона. Тот же Платон употребляет и термин nomos, "закон", ведущий от рассеянной чувственности к упорядоченной идее и обратно (R.P. VII 532а). Приблизительно в этом смысле можно читать о "законе" и "порядке" в отношении упорядочивания удовольствий (Phileb. 26b); именно такого рода закон определяет собой не просто какую-то отдельную мысль (tis logos) и не просто какое-то отдельное знание (tis epistemë), о чем мы читаем в "Пире" (211а), но мысль и смысл вообще, в чистом виде, взятые сами по себе (aytos ho logos), вне чувственной пестроты (R.P. VI 511b).

В-третьих, диалектика поэтому является у Платона установлением мысленных оснований для вещей, своего рода априорных категорий или форм, но априорных не субъективно, а объективно, то есть представляющих собою смысловое отражение самой же действительности.

В-четвертых, этот логос – идею – ипотесу – основание диалектика понимает еще и как предел чувственного становления. У Платона довольно часто употребляется термин "цель" (telos) там, где мы употребили бы термин "предел", то есть предел чувственно-материального становления. В "Государстве" не раз такой всеобщей целью является благо (VI 505de, VII 519с), так и в "Филебе" (54с). В "Горгии" (467с-468b, 499e, 507d) благо тоже трактуется как цель, как предел желаемого. В "Пире" такой целью, или пределом, является красота (210е, 211с). В "Филебе" – это то, что Платон так и называет здесь пределом (24b). Этот предел становления вещи содержит в себе в сжатом виде все становление вещи и является как бы его планом, его смысловым рисунком, его структурой, его интегралом, который мы теперь ведь и понимаем в связи с учением о пределе, как предел суммы бесконечно малых приращений. Учение о бессмертии души, как оно, например, развито в "Федоне" (102а-107а) и в "Государстве" (X 608с-6 llb), вообще невозможно без понятия предела.

В-пятых. В связи с этим диалектика у Платона является учением о неделимых цельностях, о чем Платон говорит множество раз и особенно в учении о синтезе предела и беспредельного (Phileb. 16d) и в учении об элементах идеи, несущих на себе цельность этой последней, в отличие от ее вполне дискретных частей (Soph. 253de). Когда у Платона говорится об едином, то самое его выражение о переходе "через все" к единому весьма для него характерно (Lach. 192b, Men. 74a; Soph. 240а), поскольку здесь-то и дает о себе знать диалектика целостности. Если глубже вникнуть в подобного рода тексты Платона, то мы невольно начинаем вспоминать и другие тексты, в которых даже не названа ипотеса или не названа диалектика. Так, в "Меноне" (74b-75b) без упоминания ипотесы и диалектики постулируется необходимость при определении всякого предмета находить в нем нечто тождественное во всех своих проявлениях, а эти проявления трактовать как различные. Так, в "Федре", и опять без упоминания диалектической ипотесы, тоже выставляется требование объединения, или сведéния (synagogë), и разделения (235d, 263ab, 270de, 273de, 277c). Впрочем, в "Федре" этот метод в иных местах прямо получает название диалектики (266bc, 269b, 276e).

В-шестых. Будучи наукой в целостности, диалектика сразу и дискурсивна и интуитивна, потому что, в отличие от неподвижных ипотес, "диалектический метод" может раскрыть познавательную сущность ипотес (533cd). Поэтому в сравнении с диалектикой прочие основные науки только "грезят" о сущем, но не усматривают его "наяву" (533а-с); а она – "венец наук", и нет никакой науки выше, чем она (534е-535а). Производя всевозможные логические разделения, диалектика в то же самое время умеет и все сливать воедино (53lde, VII 537с). Диалектик, по Платону, тот, кто обладает "совокупным видением" (synopsis) наук, так что диалектик "видит все сразу" (synoptic ös) (там же).

В-седьмых. Диалектика поэтому есть не только умение беседовать (Crit. 53c; Prot. 348cd; Gorg. 47ld; Conv. 194d; R.P. I 328bd, 526a), не только умение спрашивать и отвечать (Prot. 329ab; Gorg. 462а; Theaet. 151c; Phaed. 75d; R.P.I ЗЗbс, 343а; VI 487b, VII 534e; Crat. 390cd) и даже не просто умение среди смутных споров находить истину (Theaet. 161e, 167е, 169с) или применять ее практически (Euthyd. 290с), но и умение и вообще мыслить логически (Phaed. 90b) и получать искомый предмет в расчлененном, единораздельном виде (Phileb. 17а). Итак, при помощи диалектики знание становится максимально истинным (Phileb. 57e, 58а), а все прочее оказывается "вторичным и позднейшим" (Phileb. 59с). Другими словами, диалектически развиваемая ипотеса сообщает мышлению и познанию единораздельный, то есть структурный характер.

Таким образом, Платон называет диалектикой науку о разыскании принципа каждой вещи, в котором предельно предвосхищено все возможное становление этой вещи, так что он, этот принцип, является смысловым методом ее существования, содержа в себе весь план этого последнего структурно и единораздельно. От Гегеля эта диалектика Платона явно отличается отсутствием историзма и опорой на космос, то есть на вечное движение, но в то же самое время и на неподвижность, поскольку движение античного космоса есть вращение в самом себе и вечное возвращение, лишенное всякого существенного прогресса. Тут Платон – тоже типичный древний грек. От диалектического же материализма диалектика Платона явно отличается приматом идеи над материей, которая впервые только от идеи получает, по Платону, и свой смысл и даже свое существование. Что же касается самого Центра диалектики, а именно учения об единстве противоположностей, то оно, с одной стороны, и вытекает само собой из собранных нами у Платона суждений о диалектике и, с другой стороны, виртуозно проведено им фактически во многих диалогах, а особенно в "Пармениде" и "Софисте". Виртуозность соединения и разделения категорий в связи с принципом единства противоположностей может понять у Платона только тот, кто даст себе труд внимательнейшим образом проследить каждый шаг диалектического развития категорий в этих диалогах48.

Очень важно отчетливо себе представлять всю сложность платоновского употребления термина "диалектика", а также наличие у Платона обширных рассуждений и отдельных замечаний, носящих вполне диалектический характер, но не содержащих в себе термина "диалектика". Если мы возьмем то, что сказано о диалектике Платона выше, в пункте первом (стр. 275), то это будет, с нашей точки зрения, не столько диалектикой, сколько методом чисто описательным и притом структурно-описательным. Если мы возьмем, с другой стороны, пункт седьмой, то проводимое здесь Платоном понимание диалектики, очевидно, совмещает ту же структурную описательность уже с методом ипотес, который мы ради расчлененности анализа называем во всей этой работе о Платоне трансцендентальным. То же объединение структурной описательности с трансцендентализмом мы находим и в пунктах втором, третьем, четвертом – каждый раз с каким-нибудь логическим оттенком. Так, в третьем на первый план выдвигается момент основоположения, а в четвертом – момент предела. Наконец, в пятом и шестом неразрывно связываются между собой структурное описание и диалектический метод в смысле теории единства противоположностей.

Порицать Платона за неполную расчлененность терминологии в данном случае совершенно не стоит. Очевидно вполне, что на ступени Платона античная мысль еще не вполне точно расчленяет структурно-описательную феноменологию, ипотесный трансцендентализм и антиномико-синтетическую диалектику. Поскольку, однако, дальнейшая история философии очень часто приходила к четкому расчленению этих трех методов и никакой историк философии забывать об этом не может, то приходится и нам искать эти же методы у Платона. И если мы их находим у Платона под разными терминами, не всегда ясными, а иной раз очевиднейшим образом даже и спутанными, то историку философии было бы не к лицу выражать здесь свое возмущение; единственно, что ему здесь к лицу, – это бесконечное терпение при комментировании текстов Платона и при расчленении многочисленных смысловых оттенков, спутанных в том или ином тексте и в том или ином термине.

2. Необходимые сведения из "Парменида" и "Государства"

Само собой разумеется, не всякая диалектика, лежащая в основе эстетического сознания и его предмета, должна быть рассматриваема в истории эстетики. И прежде всего вопрос, которым мы кончили §2 настоящей главы о Платоне, нельзя рассматривать во всем его объеме в нашей работе по причине его необычайной широты и связанности почти с каждой проблемой платоновской диалектики. Мы коснемся его только кратко, отсылая интересующихся к подробному изложению в общих курсах античной философии.

Поставив вопрос о тождестве всего смыслового и несмыслового и о происхождении самой этой антитезы, Платон нашел ответ на этот вопрос в учении об едином, или одном. Замечательные по тонкости диалектические выкладки в связи с этим понятием находятся в "Пармениде". Здесь, в главах 10-12 (137с-142а), выставляется такое Единое, которое настолько едино и настолько охватывает все, что оно уже ровно ни от чего не отличается. А ни от чего не отличаясь, оно и не есть вообще нечто; ему не присуще вообще ни одно свойство, ни одно качество. Это – абсолютное Первоединое, которое выше всякого бытия, всякой сущности и всякого познания; оно есть та абсолютная точка, из которой все исходит и которая все собою определяет. Этот абсолютный свет смысла, не содержащий в себе ровно никакого различия и потому тождественный с абсолютной тьмой, является основой всего и в том числе и красоты. Красота ведь есть "живое", "душа", синтез "ума" и "души", "идея" и т.д., то есть прежде всего нечто расчлененное и структурное. Единое же есть абсолютная нерасчлененность и отсутствие всякой структуры. Оно-то и лежит в основе всего; и красота тоже есть не что иное, как одно из его проявлений. У Платона эта концепция дана в исчерпывающем виде в отношении логически-категориального анализа. Но она связана еще и с особым субъективным коррелатом, с духовным экстазом, но эта теория у Платона почти не затронута, а подлинное ее место – в неоплатонизме.

Та же самая концепция дана в конце шестой книги "Государства" в виде учения об идее блага (или добра).

"Важнейшая-то наука есть идея добра, от участия которой бывает и правда, и все полезное и выгодное" (505а).

"А если [ее] не знаем, то без нее, сколько бы ни хорошо знали прочее, будь уверен, не получим никакой пользы, – все равно, как если бы приобрели что-нибудь без добра. Думаешь ли, что много значит – приобрести всякое стяжание без стяжания доброго или – все другое разуметь, а что такое красота и добро не разуметь?" (505ab).

"Справедливость и красота, если не будет известно, почему они добры, не найдут себе значительно достойного стража в том, кто не знает добра. Даже предсказываю, что никто наперед и не узнает их достаточно" (506а).

Итак, что же такое это благо?

"Самое прекрасное, самое доброе и так все, что тогда полагали как многое, мы называем... по единой идее каждого и утверждаем, что она одна в каждом... И говорим, что те многие неделимости видятся, но не мыслятся, а идеи, в свою очередь, мыслятся, но не видятся... Так понял ли ты,...какую драгоценную силу видеть и быть видимым создал зиждитель чувств?" (507с).

Но достаточно ли только зрения и зримого?

"Пусть в глазах будет зрение и имеющий его желал бы воспользоваться им. Но, хотя бы глазам и присущи были цвета, – если не привзойдет третий, особенно к тому назначенный род, – зрение... ничего не увидит, и цвета останутся незримыми. О чем же это говоришь ты?.. – О том именно, что ты называешь светом... Стало быть, немаловажная идея – чувство зрения и сила быть зримым. Они сочетались таким союзом, который ценнее других союзов, если только свет может быть оценяем" (507d-508а).

Но свет исходит от солнца.

"Солнце не есть ни зрение само по себе, ни то, в чем оно находится и что мы называем глазом... Глаз есть только солнцеобразнейшее... из чувственных орудий... Так и сила, которую имеет это орудие, не получается ли как бы хранящаяся в нем в виде истечения?.. Следовательно, и солнце, хотя оно не зрение, не есть ли причина зрения, которым само усматривается?.. Полагай же... что это-то называется у меня порождением блага, поскольку оно родило подобное себе благо" (508ab).

Уяснив себе эту область солнечного света и освещения, мы можем перейти и к уму, к идеям, которые "не видятся", но "мыслятся".

"Что значит самое благо в месте мыслимом по отношению к уму и к умосозерцаемому, то же значит и солнце в месте видимом по отношению к зрению и к зримому... Когда направляется она [душа] к тому, что озаряется истиною и сущим, тогда уразумевает это и познает и явно имеет ум. А если она вращается в том, что покрыто мраком, то рождается и погибает, то водится мнением и тупеет, переворачивая свои мнения так и сяк, и походит на то, что не имеет ума" (509).

"Так это доставляющее истинность познаваемому и дающее силу познающему называй идеей блага, причиною знания и истины, поскольку она познается умом. Ведь сколь ни прекрасны оба эти предмета, знание и истина, ты, предполагая другое, еще прекраснее их, будешь предполагать справедливо. Как там свет и зрение почитать солнцеобразными – справедливо, а солнцем – несправедливо, так и здесь оба эти предмета – знание и истину – признать благовидными – справедливо, а благом которое-нибудь из них – несправедливо. Но природу блага надобно ставить еще выше" (508е-509а).

"Солнце... доставляет видимым предметам не только, думаю, способность быть видимыми, но и рождение, и возрастание, и пишу, а само оно не рождается... Так и благо, надобно сказать, доставляет познаваемым предметам не только способность быть познаваемыми, но и существовать и получать от него сущность, тогда как благо не есть сущность, но по достоинству и силе стоит выше пределов сущности" (509b).

Этим положением добра определяется и поведение души, желающей обнять все сущее. Здесь мы находим очень интересное место, некий синтез трансцендентального и диалектического метода в этом вопросе.

Платон учит, что идеи могут быть рассматриваемы в направлении их вещественного осуществления и в направлении их внутреннего и сокровенного лона. В первом случае душа пользуется идеями как "гипотезами", как методом осмысления и оформления вещей и идет к "концу". Во втором случае она сводит все эти "гипотезы", "предположения" к тому, что уже вне "предположений", ибо вне всякого знания, – то есть к идее блага, и идет к "началу". "Душа принуждена искать одну свою часть на основании предположений, пользуясь разделенными тогда частями как образами и идя не к началу, но к концу. Напротив, другую ищет она, выходя из предположения и простираясь к началу, не предполагаемому без тех прежних образцов, то есть совершает путь под руководством одних идей самих по себе" (510cd). Платон поясняет это примером геометрических операций. Геометр чертит фигуры не для того, чтобы получить предмет своих рассуждений. Его предмет чисто мысленный, и начертить его нельзя. Начерченный рисунок есть только "образ", и геометр пользуется им под руководством живущей в нем чисто идеальной, геометрической фигуры. Дальше геометрии он никуда не идет. Это и значит, что он пользуется геометрическими понятиями как "гипотезами" и идет к "концу", то есть к чувственности и к вещам, к начерченным фигурам (510сd).

"То же самое делается, когда ваяют или рисуют: все это – тени и образы в воде. Пользуясь ими как образами, люди стараются усмотреть те, которые можно видеть не иначе, как мыслью. Так этот-то вид называл я мыслимым и сказал, что душа для искания его принуждена основываться на предположениях и не достигает до начала, потому что не может взойти выше предположений, но пользуется самыми образами (eicosi), отпечатлевающимися на земных предметах, смотря по тому, которые из них находит и почитает изображающими его сравнительно выразительнее (hös enargesi)" (511а). "Узнай же теперь и другую часть мыслимого, о которой я говорю, что ее касается ум силою диалектики, делая предположения, – не начала, а в существенном смысле предположения (töi onti hypotheseis), как бы ступени и усилия, пока не дойдет до непредполагаемого, до начала всего. Коснувшись же его и держась того, что с ним соприкасается, он, таким образом, опять нисходит к концу и уже не трогает ничего чувственного, но имеет дело с эйдосами через эйдосы и оканчивает на эйдосах" (511b).

Такими чертами обрисован в "Государстве" тот исходный пункт диалектики и всего бытия, который в "Пармениде" исследован только со стороны диалектики "в себе", без привлечения интеллигенции. Привлекая последнюю, Платон дает концепцию блага как неразвернутого бытия и сознания, как той исходной и в себе неразличимой точки, где абсолютно слиты и "видение" и "видимое", "знание" и "бытие". Тут, таким образом, у Платона полное преодоление гносеологии, так как выдвигается категория более основная, чем "знание", и проблема более основная, чем взаимоотношение знания и бытия. Это преодоление дано диалектически, антиномико-синтетически, – неразрешимые противоположности конкретно совпадают, сополагаются: благо совершенно имманентно бытию и знанию, есть их основная сила и исток, и благо совершенно трансцендентно бытию и знанию, – бытие нигде и никак его не воплощает, а знание нигде и никак не может его объять.

Учение Платона об Едином, или об идее Блага, стóит немного пояснить словами, более понятными современному сознанию.

Если отбросить пока все платоновские восторги перед этим первопринципом и сосредоточиться только на его логической природе, можно сказать следующее. Когда мы имеем какой-нибудь чувственный предмет, например, это дерево, то он состоит из разных частей, которые сами по себе отнюдь еще не составляют самого предмета, хотя он без них и немыслим. Лист или листья еще не есть дерево. Ствол дерева тоже не есть само дерево. Корень дерева также не есть еще само дерево. Как же мы можем говорить о дереве, если ни одна его часть не есть дерево. В каждой части предмета не содержится самого предмета, содержится нуль предметности. Как же из суммы многих нулей вдруг получается единица? Как из суммы многих "ничто" вдруг получается какое-то "нечто"? Ясно, что предметность есть нечто отличное от составляющих ее частей и эти части ничего не вносят в ее познаваемость. Можно прямо сказать, что предмет даже и непознаваем, если ограничиться только его отдельными познаваемыми частями. Правда, предмет не существует без этих его познаваемых частей. Но это и значит, что предмет представляет собою не только сумму его частей, но и некое особое качество, которое подчиняет себе части предмета, их осмысливает и только в результате этого осмысливания является настоящим предметом.

На языке Платона это значит, что всякий предмет есть "гипотеза", то есть то, что обязательно "предполагается" в предмете и является его принципом, а те части, из которых состоит предмет, взятые в целом, образуют некий "вид", или "эйдос", по которому мы и узнаем, чтó такое данный предмет и в своей неделимой цельности и в своей раздельной структуре, узнаем то, что определяет основы принципиального предмета.

Теперь возьмем все предметы, из которых состоит мир. Они тоже являются только отдельными частями того целого, которое отнюдь на них не сводится, которое отнюдь на них не разделяется и которое является в сравнении с ними совершенно новым качеством. Но как назвать это новое качество и какими свойствами оно обладает? Чтобы ответить на этот вопрос, необходимо, чтобы оно чем-нибудь отличалось от всего другого; иначе ведь оно не будет обладать никаким качеством и ничего о нем нельзя будет и сказать. Но от чего же оно может отличаться, если мы уже взяли все, что есть, и ничего другого уже не остается? Раз ничего другого нет, значит, наше новое качество не имеет никаких признаков и свойств, ничем ни от чего не отличается, а следовательно, его нельзя даже и назвать. Платон употребляет здесь термин, который с точки зрения современной философии совершенно неуместен и в данном контексте просто непонятен. Именно здесь он говорит о каком-то "благе", или "добре", которое для нас всегда имеет только моральный смысл. У Платона здесь, однако, речь совершенно не идет ни о какой морали. Речь идет о такой максимальной или предельной слитности отдельных частей предмета в самом предмете, что они уже не различаются одна от другой и представляют собой абсолютную единичность. И здесь высказывается, в сущности, простейшая мысль. Когда мы пользуемся каким-нибудь понятием и выражаем его каким-нибудь словом, мы ведь тоже отвлекаемся от отдельных его признаков и пользуемся им вполне единично и нераздельно, хотя мы в то же самое время прекрасно знаем, что данное понятие, данное слово и данный предмет, к которому они относятся, необходимым образом содержат в себе свои признаки, свои моменты, разные свойства и состоят из подчиненных частей и элементов. Если я говорю "садитесь на этот стул", то и понятие "садиться", и понятие "на", и понятие "этот", и понятие "стул", конечно, для нас вполне раздельны, состоят из определенных моментов или частей и являются структурным целым. Но разве в момент произнесения этой фразы я мыслю о том, что стул имеет сиденье, спинку, ножки, что он окрашен в тот или иной цвет, что он сделан в том или ином стиле, что он столько-то весит и т.д. и т.д. В момент произнесения данной фразы я ни о чем таком не мыслю, и стул является для меня абсолютной единичностью, никак не раздельной и никак не расчлененной.

Точно так же и мир для Платона не только разделен на части и обладает определенной едино-раздельной структурой, но он является еще также и чем-то нераздельным, неразличимым, "выше сущности" (то есть выше раздельного бытия), и он уже не есть только "гипотеза", то есть нечто такое, что обязательно предполагается для познавания составляющих его частей, но и нечто, стоящее выше всяких гипотез, или, как он говорит, "безыпотесное", беспредпосылочное начало (anypotheton), точнее же сказать, "беспредпосылочный принцип". Это особенно важно для вопроса о познании и для вопроса об истине. Мы обычно познаем то, что попадает в поле нашего зрения или вообще чувств, и здесь обычно не возникает никакого вопроса о каком-нибудь "беспредпосылочном". Но это "беспредпосылочное" обязательно присутствует как в пределах познаваемого предмета, так и в пределах всего мира, познаваемого как целое. Мир как целое состоит уже не только из одних гипотез, а требует этой своей целости как чего-то уже нераздельного и, следовательно, неразличимого, требует того, что Платон называет на своем, чуждом нам, языке "безыпотесным", "беспредпосылочным", "добром" или "благом", "Единым". Это благо уже не есть ни просто видение, ни просто видимое. Это есть то, что дает видящему силу видеть и видимому силу быть видимым. Оно – выше этих обеих сфер. И тут нет ровно ничего странного, как нет ничего странного в том, что я передвигаю стул с одного места на другое, совершенно забывая об его сиденье, спинке, ножках, о краске и всех прочих его частях и свойствах.

Красота, по Платону, тоже является, во-первых, чем-то раздельным, различимым, видимым и слышимым, понятным и структурно целым. Но теперь мы убеждаемся, во-вторых, что она есть в то же самое время и нечто неразличимое, нераздельное, превосходящее всякую познавательную способность, нечто сверхструктурное и потому нечто непознаваемое и немыслимое, нечто превосходящее всякую "сущность" и нечто превосходящее всякую "гипотезу". При этом у Платона совершенно не получается никакого дуализма, так как его Единое, или благо, оплодотворяет собою всякий объект и всякий субъект и сообщает бытию как силу быть видимым, так и силу видеть. Что все это выражено у Платона поэтически, мифологически и даже мистически, об этом и говорить нечего. Это ясно само собою. Однако далеко не всем ясна вся логическая структура подобного учения. А эта логическая структура при ближайшем рассмотрении оказывается весьма элементарным и вполне самоочевидным построением. Такое построение вызвано необычайно интенсивным чувством целостности эстетического предмета, когда этот последний представляется как некая абсолютная единичность и неразличимость, насыщающая собою и наполняющая своим единством решительно все отдельные и вполне раздельные, вполне различимые между собою его части.

Тут же выясняется и еще одно исторически весьма важное обстоятельство. Обычно эстетику Платона понимают как учение об идеях. Это понимание достаточно правильное, и мы сами использовали его в начале этой главы. Однако если выражаться точно, то платонизм вовсе не есть только учение об идеях и даже совсем не есть учение об идеях. Ведь каждую философскую систему мы называем по тому главному принципу, который она проповедует и на котором она строится. Но является ли мир идей для Платона тем основным и последним принципом, на котором строится вся его система? Сейчас мы убедились, что мир идей, по Платону, или мир "сущностей", есть только мир раздельных онтологических принципов, лежащих в основе каждой вещи и всех вещей вообще. Мир идей, по Платону, является поэтому миром раздельных принципов, определяющих собою то, что находится под этими принципами, то есть все вещи и все существующее. Однако сам мир идей возможен только как нечто абсолютно единичное и нераздельное. В каждой идее существуют все вообще идеи, то есть неразличимо присутствует всякое бытие. А это значит, что выше мира идей должен существовать такой принцип, который сам по себе уже не есть идея, не есть нечто мыслимое или познаваемое, не есть только "сущность" и не есть только субъект или объект, не есть только "гипотеза". Вот это-то первоединое, превосходящее всякую сущность (epeceina tes oysias), и есть подлинный принцип платонизма, а вовсе не мир идей. Этот первопринцип объединяет в себе не только идеи, но и все неидеальное, всю материю, весь вообще материальный мир. И поэтому является глубочайшим историческим заблуждением трактовать платонизм как дуализм. Если Единое Платона производит из себя и все идеальное и все материальное, если оно оплодотворяет собою и всякую познавательную способность и всякий познавательный предмет и если из него истекает вообще все существующее, то, очевидно, платоновская эстетика есть не дуализм, а самый интенсивный монизм, еще не бывалая в истории философии по всей интенсивности тенденция находить абсолютную единичность не только в отдельных вещах и предметах, не только в познании и мышлении, но и во всем мире, взятом как целое, и во всем бытии, взятом как единое целое.

Эти материалы "Парменида" и "Государства" помимо диалектического обоснования эстетики важны для нас еще и в том отношении, что они в отчетливейшей форме отличают красоту как от чисто числовых структур, так и от этически-жизненного бытия. Если красота не есть Единое, то это значит, что красота, по Платону, отнюдь не есть последний и высший принцип. Выше нее – Единое, и выше нее даже Число, которое из Единого получается, очевидно, еще до "сущности", до "эйдоса". Красота – в пределах только "эйдоса" ("умственно" и "душевно" выраженного). С другой стороны, хотя красота в силу именно этого и субстанциальна, все же ее субстанциальность вполне уступает абсолютной субстанциальности Единого, добра, блага. Красота не есть субстанция просто, то есть не есть всякая абсолютно бытийственная субстанция. Красота есть эйдос, то есть смысловая и "душевная" структура, – правда, взятая в своей собственной субстанциальности, а не висящая в воздухе в виде никак не существующих "принципов" Канта и "эйдосов" Гуссерля.

Эстетическая структурность, или фигурность, субстанциальна как таковая, имеет свое собственное тело. Мы уже знаем, как "тело" неразрывно связано у Платона с "душой". Но сейчас, в поисках диалектического обоснования красоты, мы уже не будем говорить ни просто о "душе", ни просто о "живом существе", потому что это ведь и помешало нам удовлетвориться результатами "Федра". Мы хорошо постигли, что такое эстетический предмет с точки зрения входящих в него и построяющих его категорий. Но откуда, спросим мы, берутся самые эти категории? Они берутся, гласят "Парменид" и "Государство", из недр Единого. Диалектически (с точки зрения Платона) – это яснейшее и наилучшее решение вопроса. Но ведь из Единого возникает вообще все. Ясно, что при всей универсальности этого принципа он для нас все же недостаточен. Но тогда остается только единственный выход: взять за основной пункт диалектики самую картину красоты, не в ее абсолютно-непознаваемом корне, но ее реальную структуру, самый этот эйдос, самый лик красоты. Он ведь настолько убедителен, что он вполне говорит сам за себя. Из чего, из каких смысловых сплетений, из каких категорий, из какой диалектики появляется он сам?

Если бы мы разрешили этот вопрос, то этим же самым решили бы вопрос о диалектическом обосновании самой красоты как идеи-души-ума-эйдоса и прежде всего поставленный выше вопрос о происхождении самой антитезы смыслового и внесмыслового в эстетическом. И если раньше мы рассмотрели эстетическое сознание (Эрос) и рассмотрели эстетический предмет в его субстанциальной основе ("душа", осуществляющаяся в виде "живого существа"), то теперь мы могли бы рассмотреть эстетический предмет в его структуре, в его фигурности, в его лике, в его выразительной форме, каковые аспекты Платон тоже, как и всегда, понимает субстанциально.

Эта субстанциально и в своем диалектическом самообосновании данная фигурность красоты есть – на языке Платона – "мудрость", "софия"; и диалектика этой "софии" содержится в диалоге "Филеб". Тут – кульминация платоновской эстетики вообще.

3. "Филеб" с точки зрения эстетики. Основная тема

Основная тема непосредственного содержания "Филеба" сводится к оценке "разумности" и "удовольствия" с точки зрения высшего блага. Тема эта, однако, разработана с такой диалектической изощренностью, что для этого понадобился целый большой диалог и длинная цепь философских построений. Необходимо, однако, сказать, что Платон в своем "Филебе" не преследует целей строго логического изложения, а излагает свой предмет в свободно-разговорном стиле, то допуская для одного и того же понятия разные термины, то употребляя один и тот же термин в разных смыслах. Поэтому четкое изложение "Филеба" не может быть некритическим. С другой стороны, давать одну только критику "Филеба", не излагая предварительно его самого, тоже недопустимо. Приходится, ради соблюдения специфики платоновского анализа, излагать его сначала так, как он изложен у самого Платона, а потом излагать этот же самый платоновский анализ, но с применением критических и филологических методов. Начнем с первого.

Поскольку основной темой "Филеба" является синтезирование ума и удовольствия с точки зрения высшего блага, необходимо прежде всего отдать себе отчет в том, чт 6 понимает Платон в этом диалоге под высшим благом.

Платон понимает под своим "благом", или "высшим благом", меньше всего моральную категорию. В "Государстве" мы уже видели, что благо у Платона есть, скорее, высшая сплоченность бытия, его абсолютное единство, а лучше сказать, даже и единичность, то есть такое состояние предмета или вещи, а следовательно, и всего мира, когда единство разлито по всем отдельным частям целого и тем самым превращает его в нечто как бы неразличимое. Само собой разумеется, что каждая вещь и весь мир в целом вовсе не является чем-то только неразличимым и нераздельным. Все существующее и различимо и раздельно и имеет отдельные части или моменты, относительно самостоятельные и образующие собою цельную структуру и едино-раздельную фигурность. Однако в порядке диалектического единства противоположностей все существующее, по Платону, не только различимо, но и неразличимо, не только множественно, но и едино, не только раздельно, но и нераздельно, не только едино-раздельно, но и абсолютно-единично. Это и есть, по Платону, благо, или добро. Поэтому в "Филебе" раздельные противоположности, а именно единое и многое, или предел и беспредельное, или ум и удовольствие будут рассматриваться не только как различимые и множественные, но и как благо, то есть как нечто неразличимое и абсолютно единичное. Это необходимо заранее иметь в виду, чтобы не запутаться в сложных диалектических выкладках данного диалога. В "Филебе" (20d) подчеркивается, что благо есть "совершенство", самодовление, что к нему все стремится, стремится схватить его и "завладеть" им и "не заботиться ни о чем", кроме того, что может быть достигнуто вместе с благом. Ясно, что с такой точки зрения ни ум, взятый сам по себе, ни удовольствие, взятое само по себе, ни в каком случае не могут быть благом, а могут только входить в благо. Правда, "совершенство", "самодостаточность", независимость от всего прочего еще не есть то единое, о котором Платон говорит в "Государстве". Тем не менее совершенно понятно, что между единым "Государства" и "благом" "Филеба" есть одно несомненное сходство, а именно то, что оба они являются принципом самодовления, а это как раз пригодится нам при реконструкции эстетической системы "Филеба".

Чтобы определить сравнительную ценность разумности и удовольствия с точки зрения высшего блага, по Платону, надо иметь в виду общее определение всякой вещи.

Многое есть единое и единое есть многое. "Ведь странно же говорить, что многое есть единое и единое есть многое, и легко оспаривать того, кто допускает какое-либо из этих положений" (14с). Далее, не стоит опровергать даже и того, кто, разделив при помощи рассуждения члены и другие части какой-нибудь вещи и согласившись с собеседником, что все они – та самая единая вещь, стал бы, насмехаясь, доказывать необходимость диковинного утверждения, будто единое есть многое и беспредельное, а многое есть лишь единое (14е). Это противоречие, говорит Платон, как-то должно быть преодолено. В отношении чувственных вещей оно более или менее понятно. Но когда начинают требовать отождествления одного и многого в единствах идеальных, тогда начинают ожесточенно спорить.

"Во-первых, нужно ли вообще допускать, что подобные единства действительно существуют? Затем, каким образом эти единства – в то время, как каждое из них в отдельности пребывает вечно тождественным себе и не причастно ни возникновению, ни гибели, и в то время, как каждое из них следует признать или рассеянным в возникающих бесконечно разнообразных вещах и превратившимся во множество, или же всецело отделенным от самого себя, – каким образом эти единства все же сохраняют вполне свое единство? Ведь должно казаться совершенно невозможным, чтобы то же самое единство одновременно было и в едином и во многом" (15b).

Как видим, антиномия одного и многого формулирована в "Филебе" очень остро. Как же Платон ее разрешает? Платон свое разрешение называет божественным даром и рисует его так:

"Божественный дар людям, как кажется мне, был брошен от богов через некоего Прометея вместе с ослепительным огнем. Древние, которые были лучше нас и обитали ближе к богам, передали нам сказание, что все, о чем говорится как о вечно сущем, состоит из единства и множества и заключает в себе сросшиеся воедино предел и беспредельность. Если все это так устроено, то мы всегда должны полагать одну идею (mian idean) относительно каждой вещи и соответственно этому вести исследование; в заключение мы эту идею найдем. Когда же схватим ее, нужно смотреть, нет ли кроме нее одной еще двух или трех идей или какого иного числа, и затем с каждым из этих единств поступать таким же образом – до тех пор, пока первоначальное единство не предстанет взору не просто как единое и беспредельное многое, но как количественно определенное. Идею же беспредельного можно прилагать ко множеству лишь после того, как будет охвачено взором все его число, заключенное между беспредельным и единым; только тогда каждому единству из всего ряда можно дозволить войти в беспредельное и раствориться в нем" (16с-е).

Заметим, что понятие числа, вводимое здесь Платоном, есть только наиболее общее выражение той четкости предмета, которая возникает в результате наложения предела на беспредельное, то есть в результате расчленения непрерывной беспредельности на прерывные, отчетливо противопоставленные, но в то же самое время и объединенные между собою единицы. Этим "третьим", или "смешением", является вообще все благоустроенное, четко осмысленное, все лишенное беспорядка, неустройства и дисгармонии. Так, например, сюда относятся такие понятия, как понятие красоты, силы или здоровья (26b).

"Так вот каким образом боги, сказал я, завещали нам исследовать все вещи, изучать их и поучать друг друга; но теперешние мудрецы устанавливают единство как придется, то раньше, то позже, чем следует, и непосредственно после единства помещают беспредельное, промежуточные же члены ускользают от них. Вот какое существует у нас различие между диалектическим и эристическим методом рассуждений" (16е-17а).

Напоминание здесь у Платона о диалектике и эристике очень важно. Платон хочет сказать, что только после расчленения той или иной беспредельности на отдельные четкие моменты можно говорить о диалектике этой беспредельности, потому что в данном случае использованная беспредельность (например, отрезок прямой, принципиально делимой до бесконечности) предстает как едино-раздельная структура и образует вместе с ней единство противоположностей. Эристики же, спорщики, не имея расчлененного представления о предмете, слепо бросаются от одной его части к другой и тем самым путают их между собою, что и дает возможность бесконечно спорить. Итак, метод рассмотрения философских проблем в "Филебе", с точки зрения Платона, есть метод диалектический, то есть структурно-целостный, едино-раздельный и основанный на единстве противоположностей.

Платон показывает на примере, как нельзя от одного переходить прямо к беспредельному. Звук сам по себе как таковой есть нечто одно. Но если бы мы остались только с этим или, наоборот, ушли бы в беспредельность различных звучаний, мы не могли бы иметь ни грамматики, ни музыки. "После того, как ты узнаешь, сколько бывает интервалов между высокими и низкими тонами, каковы эти интервалы и где их граница, сколько они образуют систем (предшественники наши, открывшие эти системы, заповедали нам, потомкам своим, называть их гармониями и прилагать имя ритма и меры к другим подобным состояниям, присущим движениям тела, если измерять их числами; они повелели нам, далее, рассматривать таким же образом всякое вообще единство и множество), – после того, как ты узнаешь все это, ты станешь мудрым, а когда постигнешь всякое другое единство, рассматривая его таким же способом, то сделаешься сведущим и относительно него" (17b-d, ср. 18а-d).

Это общее определение всего сущего как числа, полученного в виде синтеза предела и беспредельного, должно быть применено и к понятиям разумности и удовольствия. Стало быть, предшествующее рассуждение требует, чтобы мы рассмотрели, каким образом рассудительность и наслаждение являются единым и многим и каким образом они не сразу оказываются беспредельными, но, прежде чем стать таковыми, каждое из них усваивает себе некоторое число (18е). Это прежде всего значит то, что ни ум, ни удовольствие нельзя брать в их абсолютной изоляции и внутренней нерасчлененности. Каждое из них имеет свою особую структуру, и структура эта должна быть оценена с точки зрения высшего блага. Платон поэтому задается сначала вопросом об отношении к высшему благу каждого из этих членов сравнения порознь, а потом будет говорить об отношении к благу их общей совокупности.

"Помнится мне, как-то давно слышал я, во сне или наяву, такие речи об удовольствии и рассудительности: благо не есть ни то, ни другое, но нечто третье, отличное от них и лучше, чем они" (20b). Мы уже знаем, что оно есть "совершенство", "самодовление", превосходство над всем сущим и предмет всеобщего стремления и познания (20cd). С точки зрения так понимаемого добра не может быть полным добром ни ум, ни удовольствие.

"Пусть жизнь в удовольствиях не будет заключать в себе рассудительности, а рассудительная жизнь – удовольствия. В самом деле, если удовольствие или рассудительность являются благом, то они не должны нуждаться решительно ни в чем; если же окажется, что они нуждаются в чем-либо, то они уже не будут для нас подлинным благом" (20е).

Возьмем голое удовольствие, без "способности мышления, разумности, расчетливости рассудка о делах нужных" и пр. Есть ли это добро?

"Не приобретя... ни разума, ни памяти, ни знания, ни правильных мнений, ты, будучи лишен всякой рассудительности, конечно, не знал бы, прежде всего, радуешься ты или не радуешься... Не приобретя, равным образом, памяти, ты, несомненно, не помнил бы и того, что некогда испытывал радость; у тебя не оставалось бы никакого воспоминания об удовольствии, выпадающем на твою долю в настоящий момент. Опять-таки, не приобретя правильного мнения, ты, радуясь, не считал бы, что радуешься, а будучи лишен рассудка, не мог бы умозаключить, что будешь радоваться в последующее время. И жил бы ты жизнью не человека, но какого-то моллюска или тех морских животных, тела которых заключены в раковины" (21bс).

Нельзя назвать добром также и голую разумность.

"Предположи, что кто-либо из нас избрал бы жизнь, в которой обладал бы и умом, и знанием, и полнотой памяти обо всем, но ни в какой степени не был бы причастен ни к удовольствию, ни к печали и оставался совершенно равнодушным ко всему этому" (2le). "Такая жизнь, Сократ, не кажется мне достойною выбора, да и всякому другому, думается мне, не может показаться такою". "Всякий, конечно, изберет, скорее, жизнь "смешанную" из удовольствия и ума, соединенную с рассудительностью" (2le-22а).

Итак, изолированное рассмотрение ума и удовольствия дало отрицательные результаты. Ни то, ни другое не есть ни совершенство, ни самодовление, ни предмет всеобщего стремления. Удовольствие, лишенное разумности, само не ощущало бы себя как удовольствие, не только в прошлом или будущем, но даже и в настоящем, то есть, попросту говоря, оно вообще не было бы удовольствием. Голая разумность тоже не была бы жизненным явлением. Посмотрим теперь, что даст совокупное их рассмотрение. И прежде всего – как их объединить? Сферы эти, видели мы, сами по себе совершенно несовместимы.

Теперь мы можем заговорить о том объединении ума и удовольствия, которое является единственно соответствующим высшему благу. Куда же мы отнесем эту категорию?

Что удовольствие относится к беспредельному, это понятнее всего. Куда же отнести ум? Чтобы ответить на этот вопрос, необходимо учитывать некоторого рода рыхлость в построении "Филеба" у Платона. Это не просто логический трактат, но и беллетристическое произведение, которое не отличается ни четкостью отдельных терминов, ни систематикой философского рассуждения. Когда Платон заговаривает об уме, противополагая его удовольствию, то с точки зрения его же собственного учения о высшем благе мы бы ожидали какой-нибудь отрицательной характеристики ума, зависящей от его изолированного рассмотрения. На самом же деле Платон в данном месте начинает восхвалять ум, приписывая ему всякие совершенства, которых у него не должно бы быть, если он действительно берется в изолированном виде. Здесь у Платона кроме трех установленных им принципов (беспредельного, предела и смешения того и другого) вводится еще четвертый принцип, "причина смешения", куда Платон и относит и ум, и мудрость, и душу. Получается разнобой в изложении предмета.

Платон пишет: "Все мудрецы... согласны в том, что ум есть царь неба и земли" (28с). "Скажем ли... что совокупность вещей и эта так называемая вселенная управляется неразумною и слепою силою как придется или же, напротив, что вселенной правит ум и некоторая изумительная, всюду вносящая порядок, рассудительность? Конечно, скажем последнее". "Напротив, утверждение, что ум устрояет все вещи, достойно зрелища мирового порядка: солнца, луны, звезд и всего круговорота вселенной" (28е). Человек и всякое тело питается теми же стихиями, что и весь космос. Стихии космоса и всего, что в нем, соединены в одно (29а-е). Космос живет одной душою.

"В нашем теле есть душа... Откуда же... оно [наше тело] бы взяло ее, если бы тело вселенной, заключающее в себе то же самое, что содержится в нашем теле, притом еще во всех отношениях более прекрасное, не было одушевлено?.. Ведь не назовем же мы, Протарх, те четыре рода: предел, беспредельное, общее и четвертый род [причину], во всем пребывающий, сообщающий нашим стихиям душу, поддерживающий телесные отправления, врачующий недомогающее тело и все во всем образующий и исцеляющий, – не назовем же мы это всею и всяческою мудростью; и в то же время будем полагать, – хотя те же начала содержатся во всем небе и в больших его частях и притом прекрасные и чистые, – что не этот четвертый род измыслил во всей вселенной природу прекраснейших и ценнейших вещей. Так не будем же делать это, но, следуя нашему рассуждению, лучше скажем, что во вселенной, как неоднократно высказывалось нами, есть огромное беспредельное и достаточный предел, а наряду с ними некоторая немаловажная причина, устанавливающая и устрояющая в порядке годы, времена года и месяцы. Эту причину было бы всего правильнее назвать мудростью и умом... Но ни мудрость, ни ум никогда, конечно, не могли бы возникнуть без души... Следовательно, ты скажешь, что благодаря силе причины в природе Зевса содержится царственная душа и царственный ум, в других же богах другие красоты, какие каждому из них приятно слышать о себе? И не думай, что мы высказали это положение необдуманно: оно помогало тем мудрецам, которые некогда заявляли, что ум вечно властвует над вселенной... На мой же вопрос это положение отвечает, что ум относится к тому роду, который был назван причиною всех вещей (среди четырех родов, одним из которых был и этот)" (30а-е).

Этот ответ нельзя считать вполне ясным. Яснее всего отнесение удовольствия к беспредельности. Действительно, это удовольствие, взятое само по себе, не имеет никакого ни предела, ни оформления. Ответ Платона оказывается очень сложным ввиду его постоянного пристрастия к превознесению ума над прочими способностями духа. Рассуждая достаточно подробно и ясно об удовольствии без ума, уму без удовольствия, абстрактному уму, он отводит только малоговорящие фразы (28е-29а). В то же самое время Платон в другом месте говорит об уме слишком синтетично, не отличая его ни от мудрости, ни от души.

4. Идеальные и материальные моменты в учении о синтезе удовольствия и разумности

Итак: высшее благо есть совершенство и самодовление. Ум и удовольствие, взятые изолированно, не относятся к этому высшему благу; взятые же совместно, они диалектически синтезируются в одну неделимую софийную интеллигенцию. Но что значит этот софийный синтез? В абсолютно изолированном виде мы ум и удовольствие рассматривали в самом начале и пришли к отрицательным результатам: они оказываются не имеющими ничего общего с благом. Теперь мы знаем, что благом они могут быть только в случае их совокупного объединения. Однако в жизни они ведь и существуют главным образом объединенно. Нет ведь одного голого удовольствия, о котором никто ничего сказать не может; и нет одного голого ума, который никак и никем не чувствуется. То ли это объединение и тот ли это синтез, который требуется диалектикой софийного принципа? Платон и занимается в дальнейшем этим вопросом, ставя его несколько иначе. Он, во-первых, анализирует реальные виды удовольствия, во-вторых, анализирует реальные проявления ума и, в-третьих, дает типы синтеза того и другого. Очевидно, та реальная объединенность ума и удовольствия, которая констатируется во всех обыкновенных формах как чувствительной, так и разумной жизни, не есть та третья объединенность, которую он формулирует в конце и которая оформлена под управлением совершенно специфических принципов.

Первое. Анализ реальных видов удовольствия проводится у Платона весьма пространно (31b-55а). При этом самая классификация их и даже последовательность не отличается достаточной ясностью. Имеющиеся у нас способы разделения этой большой части диалога мы принуждены оставить без изложения, равно как необходимо и вообще отказаться от подробного анализа этой части ради соблюдения правильной перспективы всего нашего исследования. Укажем только, что Платон рассматривает тут удовольствия телесные и душевные, чистые и нечистые, истинные и ложные, хорошие и плохие. Пожалуй, некоторым выводом и результатом всей этой части является следующий отрывок (53с-55а):

"Допустим, что существует два начала: одно – само по себе, другое же вечно стремящееся к иному" (53d). "Одно всегда существует для другого, другое же является тем, ради него всегда существует существующее для другого" (53е). Если "возьмем еще две такие вещи, – пусть одна будет становлением (genesin) всего, а другая бытием (oysian)", то – "какое же из них бывает для какого: становление для бытия или бытие для становления?.. Я утверждаю, что лекарства и всякого рода орудия и материалы применяются ко всему ради становления, каждое же определенное становление становится ради определенного бытия: все же становление в целом – ради всего бытия" (54а-с). Следовательно, удовольствие, если только оно становление, необходимо должно становиться ради какого-либо бытия. Следовательно, удовольствие не может быть добром, поскольку добро есть прежде всего самодовление (54с). "Есть, правда, такие, которые, утоляя голод, жажду и вообще все, что утоляется становлением, радуются благодаря становлению, так как оно – удовольствие, и говорят, что они не пожелали бы жить, не томясь жаждою, голодом и т.п. и не испытывая наступающих в результате всего этого состояний". Но "стремящийся [к удовольствию] избирает, следовательно, разрушение и становление, а не ту третью жизнь, в которой нет ни радости, ни печали, а только рассудительность, сколь возможно чистейшая" (54е-55а).

Из этого можно заключить, что все разобранные Платоном виды удовольствия не имеют значения сами по себе, но получают его только в связи со своим отношением к какой-нибудь сущности (бытию).

Второе. Далее Платон рассматривает различные виды разумности. Он различает технические и общественно-экономические науки и искусства, причем среди первых наилучшими являются арифметика, геометрия, статика, худшими же – музыка, медицина, земледелие, кораблеуправление, военачальство. Искусства и науки, основанные на математике, чище и точнее, например, чем искусство плотника. Те же, которые основаны на привычке и догадке, хуже. Среди математических наук и искусств одни связаны с практикой и приложением, другие же основаны на чистом уме и созерцании чистых чисел и форм. Еще ближе к истине, чем даже математика, – диалектика, основанная на созерцании вечного и истинного сущего (55d-59d).

Третье. После этого Платон должен перейти уже к самому "смешению" удовольствия и разумности, чтобы формулировать высшее человеческое благо. Однако этому предшествуют у него еще два вопроса – выбор определенных видов удовольствия и разумности из тех, которые разобраны раньше, и принцип, форма смешения.

"Устойчивое, чистое, истинное и называемое нами беспримесным [знание] может направляться либо вот на это, то есть на вечно пребывающее тождественным себе и совершенно не смешанное, либо – на то, что наиболее сродно с ним, все прочее следует называть второстепенным и менее значительным" (59с).

Следовательно, ум и разумность, если мы хотим внести их в синтетическое числовое "смешение", согласно принципу высшего "блага", должны быть взяты в своем "приложении к истинно сущему" (59d).

"Получили ли бы мы особенно хорошую смесь, если бы стали смешивать все виды удовольствия со всеми видами рассудительности?.. Но это не безопасно... Действительно ли мы нашли, что одно удовольствие истиннее другого, равно как и одно искусство – точнее другого?.. И знание отлично от знания: поскольку одно направлено на возникающее и погибающее, другое же – на то, что не возникает и не погибает, но вечно пребывает тождественным и неизмененным. Имея в виду истину, мы сочли это последнее знание более истинным, чем первое... Итак, если мы смешаем сначала наиболее истинные отрезки того и другого, то увидим ли мы, что этой смеси достаточно для доставления нам самой желанной жизни, или же мы будем нуждаться еще в чем-либо другом?.. Допустим в таком случае человека, разумеющего, что такое справедливость сама по себе, способного рассуждать соответственно силе своего ума и таким же образом мыслящего о всем вообще существующем. Достигнет ли он достаточного знания, имея понятие относительно самих божественных круга и сферы, человеческих же посюсторонних кругов и сферы не ведая и, однако, пользуясь при постройке домов и в других искусствах правилом и циркулем? Нужна и музыка" (61d-62а).

Итак, из знаний берутся сначала истинные, направленные к истинно сущему, а потом уже те, которые от них зависят. То же и в удовольствиях. Сначала истинные удовольствия, потом необходимые. Но все эти удовольствия должны быть в содружестве с умом. "Что касается удовольствий, постоянно сопровождающих неразумие и прочие пороки, то примешивать их к уму было бы, конечно, величайшей нелепостью со стороны того, кто желает получить самую прекрасную и самую устойчивую смесь и пытаться узнать по ней, что такое естественное благо в человеке и во вселенной и какую идею нужно угадать в этой смеси" (63е-64а).

Итак, виды удовольствия и разумности, которые должны вступить в "смесь", отобраны. Каков же принцип смешения?

"Всякая смесь, если она ни в какой степени не причастна мере и соразмерности, неизбежно губит и свои составные части и прежде всего самое себя, ибо при таких условиях она не является смесью, но поистине какой-то беспорядочной массой, всегда приносящей беду ее обладателям" (64е). "Вот теперь сила блага перенеслась у нас в природу прекрасного, ибо умеренность и соразмерность всюду становятся добродетелью и красотой... Но мы сказали, что к соединению их примешана также истина. Итак, если мы не в состоянии уловить благо одною идеею, то поймаем его тремя – красотою, соразмерностью и истиной, сложивши их как бы воедино, мы скажем, что это и есть действительная причина того, что содержится в смеси, и благодаря ее благости самая смесь становится благом" (64е-65а).

Эти три принципа, будучи приложены к разумности и удовольствию, показывают, что ум, разумность, и истиннее, и прекраснее, и соразмернее удовольствия. Но и сам ум не есть первое в ряду благ, если под благом понимать то самодовление, о котором мы говорили выше.

Итак, ум и удовольствие должны быть "смешаны", и принципы этого смешения – истина, красота и соразмерность. Нам кажется, будет правильным и внесет большую ясность во всю концепцию "Филеба" то утверждение, что эти принципы, формулируемые Платоном, есть не что иное, как тот же принцип софийного ума, который он вывел раньше. Софийный ум есть ведь самый принцип синтезирования предела и беспредельного, "причина смеси". Теперь, накануне формулировки смешения ума и удовольствия, Платон специфицирует этот общий принцип софийного ума и представляет его в виде трех "идей" – истины, красоты и соразмерности. Взяв у ума и удовольствия наиболее идеальные их моменты, мы должны применить к ним этот новый принцип и получить искомое благо, – вернее, целую иерархию благ.

"На первом месте стоит некоторым образом все относящееся к мере, измеримости и благовремению, все подобное, что надлежит считать принимающим вечную природу" (66а). Высшим благом, высшей степенью блага Платон считает, таким образом, самую мерность, меру как таковую. Припоминая учение о софийном уме, можно сказать, что высшее состояние и оформление есть, когда воплощена чистая мерность, чистая софийность, чистая разумно-соразмеряющая актуальность. "Второе место занимает соразмерное, прекрасное, совершенное, достаточное и все то, что относится к этому роду" (66а). Что тут Платон имеет в виду, сказать трудно. Судя по тому, что смесь дается тут в иерархийном порядке и что следующая, третья, ступень содержит "ум и рассудительность", эта вторая ступень есть нечто среднее между чистой мерностью ума и самим умом. Это может быть какой-то благоустроенностью ума и его самодовлением. Мера – принцип благоустройства, а это – самая картина благоустройства. "Поставив же на третье место, согласно моей догадке, ум и рассудительность, ты, я думаю, не очень уклонишься от истины" (66b). Так как абстрактный ум отброшен и так как добро может заключаться только в синтезе ума и удовольствия, то "ум и рассудительность" тут надо понимать в смешанном виде, то есть это не просто абстрактный, но осуществленный ум, ум, смешавшийся с фактами, сам ставший фактом; это – умственная жизнь. "Ты не ошибешься также, отведя четвертое место... тому, что было признано нами свойствами самой души, знаниям, искусствам и т. н. правильным мнениям, коль скоро все это более родственно благу, чем удовольствие... Не поставить ли на пятом месте те удовольствия, которые мы определили как беспечальные и назвали чистыми удовольствиями самой души, сопровождающими в одних случаях знания, а в других – ощущения" (66bс). Четвертая и пятая ступень, таким образом, есть реальная человеческая жизнь – в смысле знаний и искусства и в смысле чистых чувственных переживаний. В общем итоге ни ум, ни удовольствие не оказались наибольшим благом. "В тогдашнем рассуждении совершенно откинуты и ум и удовольствие, ибо ни то, ни другое не оказалось благом, как лишенные самодовлеющего значения, а также достаточности и совершенства... Когда же обнаружилось иное, третье, начало, лучшее каждого из упомянутых двух, тогда ум оказался бесконечно более близок и сроден по своей природе с победившей его идеей, чем удовольствие... Таким образом, согласно приговору, вынесенному теперешним рассуждением, способность удовольствия должна занимать пятое место" (67а-b).

5. Пять принципов эстетической структуры в "Филебе"

Платоновский "Филеб" при видимой ясности и понятности его построения, а также и его терминологии является, в сущности говоря, одним из труднейших и запутаннейших произведений философа. Весьма нетрудно было бы дать формальный план построения этого диалога. Но план этот дал бы весьма немного, потому что Платон часто возвращается к уже затронутым и как будто бы уже разрешенным вопросам, часто в последующем забывает предыдущее, употребляет разнобойную терминологию и далеко не везде точно выражает свою мысль, хотя точность эта часто напрашивается сама собою. Кроме того, употребляемые им античные термины часто даются в античном их виде, и иной раз требуется весьма пространное их толкование и хотя бы приблизительный перевод их на язык современной эстетики и философии. Перевод этот часто дается с большим трудом, поскольку никакая модернизация здесь невозможна и поскольку вся античная специфика все же должна оставаться нетронутой. Наконец, далеко не всякому читателю Платона становится ясным, что речь идет здесь именно об эстетике и что именно является в этом диалоге эстетическим, а что внеэстетическим. Ввиду всего сказанного необходимо еще раз просмотреть философско-эстетическое содержание "Филеба", относясь к этому содержанию уже критически, а не просто воспроизводя его. Нам кажется, что философско-эстетическое содержание "Филеба" в критическом виде должно быть представлено пятью принципами установленной в диалоге эстетической структуры. Этим мы сейчас и займемся.

"Выше мы сказали, что божество творит сущее частью как беспредельное, частью – как предел... Итак, допустим эти два вида, третий же составится из смешения их воедино... Затем, по-моему, нужно прибавить еще четвертый род... Обрати внимание на причину смешения только что названных родов и считай ее четвертым родом, сверх перечисленных трех... Не понадобится ли тебе еще и пятый род, способный производить разделение (diacrisin... dynamenoy)? Быть может. Но теперь, по крайней мере, я об этом не думаю. Если же будет нужно, то, я надеюсь, ты позволишь мне искать и пятый... Сначала мы отделим от четырех три рода. Затем два из них, – принимая во внимание, что каждый рассечен и разорван на множество частей, – вновь сведем к единству и попытаемся сообразить, каким образом оба они являются единством и множеством" (23с-е).

Что такое беспредельное? Беспредельное везде там, где мы имеем какую-нибудь степень. Там, где можно говорить о чем-нибудь, что оно – "более" или "менее" (например, более или менее холодно, тепло, тихо), уже налично беспредельное. "Ты прекрасно схватил мою мысль, любезный Протарх, и напомнил, что и это "сильно", которое ты сейчас произнес, а равным образом "слабо" должны иметь то же значение, что "больше" и "меньше". Ибо в чем бы они ни содержались, они не допускают определенного количества, но во все действия всегда вносят "сильнее" и "слабее" и обратно, всегда ясно изображают "больше" и "меньше", а "сколько" – утаивают. Ибо если бы они, как только что было сказано, не утаивали количества, не допускали, чтобы одно и все, имеющее определенную меру, водворялось на место "больше" и "меньше", "сильно" и "слабо", то они сами утрачивали бы занимаемые ими места. В самом деле, ни более теплое, ни более холодное, принявши определенное количество, не устояли бы, так как они непрестанно движутся вперед и не остаются на месте, тогда как определенное количество пребывает в покое и не движется дальше. На этом основании и более теплое и его противоположность должны быть беспредельными" (24cd). "A то, что не допускает этого, но принимает противоположные свойства, то есть, прежде всего, равное и равенство, вслед за равным – двойное, и все, что служит числом для числа или мерою для меры, – все это мы относим к пределу" (25а).

Что же такое "смешанное", "третий род"? Как всякие увеличения и уменьшения сводятся к одному роду беспредельности, так надо свести и все виды предела. "Все, что представляется нам становящимся "больше" и "меньше" и заключающим в себе "сильно", и "слабо", и "слишком", и все тому подобное, – все это, согласно предшествующему нашему рассуждению, нужно отнести к роду беспредельного как к некоему единству; ведь, если ты припоминаешь, мы сказали, что, сводя вместе все расчленяемое и рассекаемое, мы должны по возможности обозначать его как некоторую единую природу" (24е-25а). Так же, имея в виду различные проявления предела и сводя их в одно, мы получаем число (25de). Числом ознаменовано решительно все. Здоровье, "всецелая музыка", времена года, самые души и т.д., все это существует благодаря соразмерности и числу (26а-d).

Наконец, отчетливо надо представлять себе и четвертый род. "Все возникающее возникает благодаря некоторой причине... А разве природа творящего отличается от причины чем-либо, кроме названия, так что творящее и причину правильно можно считать одним и тем же. Правильно. Между творимым и возникающим... мы, соответственно только что сказанному, не найдем никакого различия, кроме наименования". Далее, "творящее не таково ли всегда по природе, что оно руководит, а творимое, возникая, следует за ним?.. Следовательно, причина отлична и не тождественна тому, что порождается ею (eis genesin aitiai)" (26e-27b). "Первый я называю беспредельным, второй – пределом, третий – сущностью, смешанною и возникающею из этих двух. Если я назову четвертым причину смешения и возникновения, получаем то, что следует" (27b).

Это трудное учение Платона в "Филебе" непонятно без специального комментария.

В качестве первого принципа эстетического и всякого предмета Платон выставляет беспредельное. Судя по заявлениям Платона о количественной неопределенности этого беспредельного, мы должны сказать, что принцип этот сводится к непрерывному становлению, в котором нет ни начала, ни середины, ни конца и который является только общим фоном для тех или иных устойчивых структур. Второй принцип у Платона – предел. Это – принцип устойчивости, оформленности, ограниченности, прерывности. Сами по себе взятые, эти два принципа не только чужды один другому, но и вполне противоположны. Каждый из них, взятый сам по себе, вполне абстрактен, не образует собой никакой цельной структуры (а только входит в нее как необходимый момент) и потому бесплоден. Нечто конкретное получается только в результате диалектического объединения того и другого, или, как говорит Платон, в результате их смеси. Так как смесь эта есть расчленение нерасчлененного и непрерывного беспредельного и в то же самое время превращение предела из абстрактного принципа в конкретную целостность, то Платон называет свой третий принцип эстетического и всякого иного предмета – числом. Вместо этого термина мы бы употребили термин "структура". Но фактически этот третий термин у Платона больше, чем структура. Сюда ведь входит беспредельное, а беспредельное, по Платону, есть становление. Следовательно, третий принцип говорит у Платона не о какой-нибудь неподвижной структуре, но о структуре становящейся. Созерцая эту структуру, мы наблюдаем, как один ее элемент переходит в другой и как вся она пронизана живым движением и дышит жизнью. Следовательно, платоновская "числовая" "смесь" есть диалектический синтез прерывности и непрерывности, данный как подвижная структура.

И вообще необходимо сказать, что пифагорейско-платоновское учение о беспредельном и пределе вовсе не является такой уж понятной и элементарной концепцией, которая не вызывала бы разных сомнений и не нуждалась бы ни в каких комментариях. Беспредельное, как указано выше, характеризуется прежде всего как нечто неустойчивое, постоянно подвижное, не имеющее ни начала, ни конца, или, попросту говоря, как нечто становящееся. Такое понимание беспредельного можно было бы с полным правом назвать пониманием инфинитезимальным. В таком случае, противостоящий ему термин "предел" был бы действительно чем-то вроде современного математического термина "предел", так как здесь он указывал бы на остановку движения и на достижение той или иной цели. Однако беспредельное можно понимать и в более устойчивом смысле, как общий фон, на котором очерчиваются те или иные границы, то есть фигуры. Такое понимание можно было бы назвать геометрическим, или структурным. Предел в этом смысле оказался бы просто границей той или иной начерченной фигуры на данном фоне. Точно так же и термин "смешение" есть у Платона слишком уж обывательское выражение; его хотелось бы заменить каким-нибудь другим термином, более специальным. Ведь речь здесь идет ни более и ни менее, как об оформлении предмета, как об определении неопределенного, как о зарождении устойчивой, хотя внутренне и живой структуры. Несомненно, с нашей точки зрения, это есть, попросту говоря, учение об единстве противоположностей, в результате которого бесформенное приобретает форму и неопределенно-растекающееся оказывается той или другой, но обязательно устойчивой, определенностью. Обывательские выражения, употребленные здесь Платоном, имеют здесь глубокий и далеко не обывательский смысл. Это видно уже из того, что результат своего смешения Платон называет в одном месте числом (17cd), в другом месте сущностью (27b), a в третьем месте идеей (16cd). Правда, что понимает Платон под этими терминами, не совсем ясно. Судя по всем его разъяснениям, в данном диалоге вместо термина "число" мы употребили бы термины "единораздельность" или "структура". Термин "сущность", при помощи которого мы буквально перевели имеющееся здесь в платоновском тексте слово oysia, тоже, собственно говоря, не есть "сущность", но скорее "бытие", "субстанция" или "объективная реальность". Непонятен и термин "идея" (idea). Скорее, это "наглядная, созерцательно данная цельность". Словом, буквальный перевод этих терминов на современные языки является весьма неточным и даже просто ошибочным. Тем не менее уже самый факт употребления подобного рода терминов, долженствующих объять в себе "беспредельное" и "предел", свидетельствует о том, что философ понимал "беспредельное" и "предел" только в виде диалектического тезиса и антитезиса и его мысль искала диалектического синтеза этих понятий, в котором они без остатка и растворились бы. А то, что для этого синтеза у Платона не нашлось единообразного и вполне удачного термина, это уже имеет второстепенное значение.

Но Платону мало и этих трех принципов. Дело в том, что всякая живая и подвижная структура обладает тем или иным идейным содержанием, а не есть только формальная объединенность двух изолированных принципов. Эта идейная насыщенность живой структуры превращает ее в одухотворенный лик, такое тело, которое уже не просто едино и раздельно, но является конкретной воплощенностью того и другого вместе и одновременно. Этот свой четвертый принцип эстетического и всякого иного предмета Платон на своем языке называет не только "умом" и "душою", но и "мудростью", которую, ввиду необычайной специфичности этого термина, лучше называть по-гречески "софией". Это есть идейная и конкретная воплощенность того формального и абстрактного принципа, который у Платона раньше назывался "пределом". У Платона имеется здесь и пятый принцип, который он разъясняет очень мало и который поэтому весьма трудно формулировать в отчетливом виде. По-видимому, это – тоже некоторого рода структура, но уже не та доидейная и чисто числовая структура, которая являлась у него третьим принципом, но структура той целостности, которая появилась теперь у него в результате идейного насыщения структуры вообще или структуры отвлеченной, пока еще только числовой.

Так можно было бы комментировать эти весьма неясные принципы Платона, которыми он характеризует свой эстетический предмет в "Филебе".

Однако никакой комментарий к античному тексту не может претендовать на полную отчетливость, если не будет привлечена терминология этих текстов. В отношении "Филеба" это особенно имеет значение потому, что диалог этот, как мы указали выше, написан довольно свободным стилем и далеко не всегда соблюдает единство терминологии. С точки зрения строго логической терминология "Филеба" даже содержит в себе известного рода противоречия, без устранения которых невозможно отчетливое понимание диалога. Содержание употребляемых Платоном терминов часто заходит у него из одного термина в другой, и потому, в целях ясности, требуется немалая филологическая работа.

Вначале Платон стоит на строгой позиции "смешения", для которой ни ум, ни удовольствие, взятые сами по себе, не могут претендовать на высшее благо (таковы тексты 21b-23b, 27d, 60de). С другой стороны, в анализе своего четвертого принципа Платон употребляет термин "ум" совсем в другом смысле. Это уже не та бессильная абстракция, которая не может претендовать на высшее благо, но это – "царский ум", ум Зевса, устрояющий все космические закономерности, неотделимый от мудрости и души (30с). Он теперь является уже и красотой, поскольку говорится о других красотах у других богов (30d). И вообще "ум оказался сродным причине и почти одинакового с нею рода" (31а). Раньше говорилось, что жизнь, основанная на "уме", знании и полноте памяти "обо всем", но взятая без удовольствия, не кажется "достойной выбора" (2le-22а). Таким образом, ум, взятый сам по себе, и ум как причина существующего различаются в "Филебе" слабо, и, другими словами, то, что Платон говорит о своем четвертом принципе, отчасти уже было им сказано раньше при объяснении других принципов. Точно так же и в других отношениях третий принцип весьма заметно спутывается у Платона с четвертым принципом. Характеризуя свой третий принцип, принцип смешения, он относит сюда "соразмерность и согласие" (25d), a также "умеренное, соразмерное, красоту, силу, здоровье" (25b). Но ведь все подобного рода категории включают в себя не только беспредельное и предел и не только наслаждение и ум, но и причину их смешения. И в конце диалога мы читаем: "Всякая смесь, если она ни в какой степени не причастна мере и соразмерности, неизбежно губит и свои составные части, и прежде всего самое себя. Ибо при таких условиях она не является смесью, но поистине какой-то беспорядочной массой, всегда приносящей беду ее обладателям" (64е). Здесь существенная путаница третьего и четвертого принципов. Если симметрия и упорядоченность содержатся уже в третьем принципе (сюда, например, отнесены такие категории, как "здоровье" и "гармония", 31d), то для чего же тогда вводится четвертый принцип, который тоже объявлен принципом упорядоченности? Получается так, что красота возникает у Платона только в связи с его четвертым принципом, то есть принципом смешения (65а, ср. 30d), и даже введена в еще более позднюю иерархию благ (66b), по сравнению с которой простое смешение есть только бесформенная масса (64е), а на самом деле красота фигурирует у Платона еще до всякого четвертого принципа, то есть в пределах только еще третьего принципа (26b); соразмерность тоже, с одной стороны, находит для себя место в иерархии благ (66b), a с другой стороны, уже отмечена в пределах третьего принципа (26b). Точно так же соразмерность – не только в пределах развитого четвертого принципа (65а, 66b), но уже и в третьем принципе (26b) и, собственно говоря, дана во втором принципе, в области предела (25d). Наконец, ум, объявленный сначала в виде абстракции, а потом в виде полноценной причины всего существующего, в конечном итоге всего диалога поставлен только на четвертое место как область науки и искусств или по крайней мере на третье место, где он берется в чистом виде, в то время как первые две категории блага отнесены к области соразмерности и меры. Таким образом, термин "ум" понимается в "Филебе" по крайней мере в трех различных смыслах.

Не является вполне ясной также и общая терминология четырех принципов у Платона, а о пятом принципе в конце диалога он прямо забывает.

В самом деле, было бы гораздо яснее, если бы вместо термина "беспредельное" он употребил бы термин "материя", а вместо термина "предел" – "форму", как это и сделал впоследствии Аристотель. Тогда яснее была бы и та область, которую он именует "смесью", а на самом деле понимает как единство материи и формы. Безусловно, для нас было бы яснее, если бы эту свою "смесь" Платон наименовал как "целое" или "органически целое". Вместо этого ради популяризации Платон тут же сразу пользуется для характеристики своего третьего принципа разными случайными примерами целостности, вроде "красоты", "здоровья", "соразмерности". Ясно, что понятия красоты и соразмерности должны раскрываться Платоном вовсе не здесь, а после разъяснения четвертого принципа, что, как сейчас сказано, мы и находим в конце диалога (64е-65а).

Далее, первые три принципа, несомненно, представляют собою у Платона нечто одно и противопоставляются четвертому принципу как "причине смеси". Нам было бы понятнее, если бы первые три принципа трактовались как внешние в сравнении с четвертым принципом как принципом внутреннего или чтобы четвертый принцип трактовался как закон основания, в сравнении с которым первые три принципа указывали бы на то, что подлежит обоснованию. И вообще четвертый принцип трактуется Платоном слишком сложно и запутанно. Прежде всего и яснее всего Платон говорит здесь о творящем и созидающем (26е-27b). Действительно, все возникающее имеет для себя причину и чем-нибудь творится или создается. В другом месте, однако, Платон говорит о причине как о "душе", "уме" и "мудрости" (30а-с). Если это так, то четвертый принцип у Платона есть нечто внутреннее, обосновывающее, нечто вроде аристотелевской "действующей причины". Но и четырьмя принципами дело в "Филебе" явно не кончается. После изложения четырех принципов дается еще новая трактовка четвертого принципа, а потом какая-то пятиступенная иерархия блага, совсем не запланированная предыдущим изложением. Более углубленная трактовка четвертого принципа (6ld-64b) основана на введении нового понятия, а именно понятия "истины". Под истиной Платон понимает здесь отнесенность к тому, что не становится, не возникает и не гибнет, но пребывает всегда тождественным с самим собою. Это касается и ума и удовольствия. Однако если это понятно в отношении ума, оперирующего с точными и неизменными идеями, то это не очень понятно в отношении удовольствия. Здесь Платон отделывается только общей фразой, потому что этого рода удовольствия он называет "чистыми" и "истинными", присоединяя к ним удовольствия, вызываемые "здоровьем, благоразумием и всякой добродетелью" (63е). Это – непонятно. Однако в результате этой углубленной трактовки четвертого принципа Платон представляет его в виде трех идей – красоты, соразмерности и истины (65а), хотя каждая из этих трех идей уже фигурировала у Платона и в третьем и в четвертом принципе еще до использования понятия истины.

Между прочим, понятия истины и особенно истинно-сущего обыкновенно воспринимаются читателями Платона чересчур торжественно и даже мистично. На самом же деле Платон просто хочет различать в каждой вещи ее существо и формы ее проявления. Какую бы вещь мы ни взяли в руки, пусть будет то палка или камень, – пока они существуют, мы называем палку палкой и камень камнем. Палку можно строгать или красить, а камню можно придавать ту или другую форму, – все равно сущность палки и сущность камня остаются во время всех этих процессов совершенно одинаковыми. Эту сущность вещи Платон и называет ее истиной, или истинно-сущим данной вещи. Поэтому истина вещи, или ее сущность, и есть не что иное, как свобода от всяких ее случайных и временных свойств и та ее существенная особенность, которая остается неизменной при всех фактических изменениях данной вещи. Но это мы знаем и без Платона, и не нужно вносить торжественной мистики в это невиннейшее рассуждение только на том основании, что оно принадлежит Платону.

Что же касается пятиступенной иерархии высшего блага, которой заканчивается учение о беспредельном и пределе, а также об уме и удовольствии, то терминология, избранная здесь Плато-ком, тоже оказывается не везде ясной и понятной. На самой высокой ступени находится здесь "мера, измеримость и благовремение и все подобное, что надлежит считать принимающим вечную природу". Здесь удивляет то, что мера расценивается как одна из разновидностей "вечного". Читателю Платона хотелось бы знать, что именно понимает он под "вечным" и какие вообще разновидности "вечного" он имеет в виду. Ведь то, что им сказано здесь, является только примером. А это в философском отношении весьма недостаточно. Вторая ступень мало чем отличается от первой, – "соразмерное, прекрасное, совершенное и достаточное и все то, что относится к этому роду". По-видимому, первая ступень относится ко второй, как идея к осуществлению этой идеи. Если в первом случае фигурирует термин metron, "мера", то во втором случае употреблен термин symmetron, "соразмерное", то есть то, что воплотило в себе меру. Для эстетики Платона характерно, что к этой второй ступени отнесены "прекрасное" и "совершенное". Другими словами, обе эти области, во-первых, принципиально ничем не отличаются друг от друга, а во-вторых, обе они есть воплощение меры, осуществленности меры. Не совсем ясно, что понимается здесь под "прекрасным", так как о "красоте" Платон уже говорил выше, еще до этой иерархии благ и даже до своего четвертого принципа. Непонятно, почему в первых двух принципах нет понятия истины, если оно в самой четкой форме фигурировало в "причине смешения" (65а). И вообще, является ли действительно первая ступень идеей, а вторая – осуществлением этой идеи, сказать точно нельзя ввиду многословности и разнобоя даваемого здесь у Платона определения.

На третьем месте поставлены "ум" (noys) и "рассудительность", или "разумность" (phronësis). Такое помещение ума на третьем месте само по себе тоже не очень понятно, если не принимать во внимание античного и, в частности, платоновского понимания ума. Немного выше (65d) сам Платон утверждает, что во всем мире "нет ничего столь проникнутого мерою, как ум и знание". Следовательно, помещение ума на третьем месте делается здесь понятным только в том единственном случае, если этот ум понимать как дальнейшее осуществление меры. Одним осуществлением была красота, а другим осуществлением является теперь ум. Кроме того, как мы уже знаем, "ум" понимался у Платона в самом разнообразном смысле. И в каком смысле понимать его, здесь не очень ясно. По-видимому, это какой-то особенно "чистый" и "несмешанный" ум. Едва ли это тот абстрактный ум, о котором он говорит раньше (23а, 21е), трактуя ум как "недостойный выбора". Первые две ступени благ, с одной стороны, и третья ступень, с другой стороны, по-видимому, противополагаются друг другу как объективная и субъективная стороны блага: мера и соразмерное – объективная сторона, ум – субъективная сторона. Тогда делается понятной и четвертая ступень – наука, искусства, правильные мнения. Они также должны быть дальнейшим осуществлением все той же меры, но на этот раз уже более узким, более ограниченным и более практическим. Ведь науку нужно еще построить, а искусство неотделимо от ремесла, правильные же мнения есть только приспособление ума к той или другой ситуации. Но опять-таки и это мы тоже отмечали выше, о науках и искусствах уже говорилось раньше как о разновидностях ума, изолированного от удовольствия. Вероятно, "науки и правильное мнение" нужно здесь понимать синтетически, то есть как разновидности не просто ума, но синтеза ума и удовольствия. Иначе будет путаница. Об удовольствии, однако, здесь ничего не сказано. Пятая и последняя ступень, а именно чистые, истинные, беспечальные удовольствия, так и остается у Платона неразъясненной, но на этот раз оказывается ясным по крайней мере то, что им свойственна мерность и тем самым самодовление, достаточность и совершенство. Вероятно, сюда относится то, что Платон говорил раньше в этом диалоге об истинных и беспечальных удовольствиях. "Таковы удовольствия, вызываемые красивыми красками, прекрасными цветами, формами, весьма многими запахами, звуками и всем тем, в чем недостаток незаметен и не связан со страданием, а восполнение чувствуется и бывает приятно (и не связано со страданиями)" (51b). Далее, тут Платон говорит об удовольствии, связанном с восприятием геометрических фигур и тел: "Под красотою форм я пытаюсь теперь понимать не то, что хочет понимать под нею большинство, то есть красоту живых существ или картин; нет, я имею в виду прямое и круглое, в том числе, значит, поверхности и тела, изготовляемые при помощи токарного резца, а также фигуры, построяемые с помощью отвесов и угломеров, – постарайся хорошенько понять меня. В самом деле, я называю это прекрасным не по отношению к чему-либо, как это можно сказать о других вещах, но вечно прекрасным самим по себе по своей природе и возбуждающим удовольствия, не имеющие ничего общего с удовольствием от щекотания. Есть и цвета, носящие тот же самый характер" (51cd). "Присоединим к ним еще удовольствия, получаемые от занятий науками, поскольку они не сопровождаются в наших глазах жаждою учения и поскольку эта жажда учения не соединяется сначала с неприятностями" (52а). В тех случаях, когда науки забываются и в связи с этим возникает горесть, "эта горесть не является естественным состоянием, а проистекает от размышления в те минуты, когда кто-либо, лишившись знания и чувствуя потребность в нем, печалится". Однако "мы имеем дело только с естественными состояниями, не осложненными никакими размышлениями", почему "забвение научных положений никогда не вызывает у нас печали", и, "стало быть, нужно сказать, что удовольствия от наук не смешаны с печалью и свойственны отнюдь не многим людям, а лишь небольшому числу избранных" (52b).

Наконец, бросая общий взгляд на эту пятиступенную иерархию благ, нельзя не подивиться двум обстоятельствам. Во-первых, казалось бы, если эта иерархия построена на основе четвертого платоновского принципа, то есть "причины смешения", да еще в весьма усложненном виде, то эта иерархия должна быть иерархией разных синтезов ума и удовольствия. Ведь этому же и посвящен весь диалог. Тем не менее о синтезе ума и удовольствия в этой иерархии благ ровно ничего не говорится. У читателя может получиться впечатление, что тут даже и нет никакого синтеза ума и удовольствия и вся иерархия построена по совсем другому принципу. Чтобы как-нибудь связать эту иерархию благ с основной проблемой диалога, мы понимаем каждую ступень этой иерархии именно как синтез ума и удовольствия. Но соответствует ли это вполне намерениям Платона, сказать в категорической форме затруднительно. Во-вторых, первая ступень блага как будто бы определяет собою вторую ее ступень, вторая – третью и т.д. Так ли это на самом деле или это тоже является нашим домыслом? Кроме того, если каждая ступень этих благ, кроме первой, является условием возможности для существования и мышления следующей ступени, то вся эта иерархия была построена трансцендентальным методом, а не диалектическим, хотя диалектика в этом диалоге трактуется как наивысший философский принцип.

Другими словами, пятиступенная иерархия благ, которой касается "Филеб", а значит, и место прекрасного и место искусства могут быть усвоены читателем "Филеба" при условии допущения целого ряда домыслов, догадок и пояснений, достоверность которых отнюдь не всегда может считаться вполне очевидной.

Эта пятиступенная иерархия благ может обратить на себя наше внимание еще и с другой стороны. Когда Платон формулировал свои принципы вначале (25d), то он еще указал на какой-то пятый принцип, весьма туманно назвав его принципом разделения и объявив его желательным, но не обязательным. Теперь и возникает вопрос, не является ли эта пятиступенная иерархия благ тем пятым принципом, который, по его собственному изображению, как раз должен следовать за "причиной смешения", если он сам называет таковую четвертым принципом. Такое предположение тоже внесло бы ясность в структуру диалога, без чего пришлось бы признать, что Платон просто забыл о своем пятом принципе.

После анализа пяти платоновских принципов эстетической структуры в "Филебе", установив нечеткость их разделения, зависящую от свободно-разговорного стиля диалога, мы получили теперь право изложить эти принципы с нашей теперешней точки зрения с использованием всего логического содержания диалога, но с более отчетливым его изложением.

Во-первых, мысль Платона явно движется здесь от внешней стороны структуры к ее внутренней стороне и к синтезированию этих обеих сторон. Как уже было сказано выше, если устранить отдельные путающие дело выражения, эту внешнюю сторону эстетической структуры демонстрируют первые три принципа – беспредельное, предел и их смешение. Эти три принципа не обладают у Платона такой четкостью, какой обладает у Аристотеля учение о материи и форме. Зато они, правда, богаче аристотелевского разделения, поскольку в беспредельном подчеркивается непрерывное становление, а в смешении его с пределом подчеркивается момент структурности. Во всяком случае, а) беспредельное – материя, б) предел – форма и в) возникающая из их смешения структура, – если, повторяем, исключить некоторую небрежность этого разделения у Платона, – являются достаточно отчетливой картиной внешней стороны структуры.

Во-вторых, в рассматриваемом диалоге Платон много уделил внимания также и внутренней стороне структуры. Из свободного и не вполне строгого изложения Платона сюда относится то, что он говорит об уме, мудрости и душе. Ум, сказали бы мы, несомненно вносит в полученную до сих пор внешнюю структуру необходимую для нее идейность, душа – жизненность и одухотворенность, а мудрость рисует внутреннюю сторону структуры как нечто осуществленное и реализованное.

В-третьих, весь "Филеб" пронизан стремлением объединить внешнюю сторону структуры с ее внутренней стороной. Платон хочет получить такую структуру, которая уже не была бы только внешней или только внутренней. Он ее и получает, обозначая ее такими терминами, которые можно относить одинаково и к той и к другой области. Таковы термины "гармония" и "мера", хотя употребление этих терминов в самом тексте Платона достаточно неясно и противоречиво или, во всяком случае, многозначно.

В-четвертых, – и тут мы вплотную подходим к эстетике, – эта диалектика внутреннего и внешнего применяется к тому, что Платон называет умом и удовольствием. Нельзя сказать и об этих терминах, чтобы они были у Платона вполне ясны. На различное употребление термина "ум" мы уже указывали выше. Прибавим к этому также и то, что эта область обозначается у Платона и другими терминами. Таковы термины: phronêsis, "благоразумие", "рассудительность" (12а, 13e, 18e, 19b, 21b, 22a, 27d, 28d, 63a, 66b); sophia, "мудрость" (ЗОbс); epistëmë, "наука", "знание" (13e, 19d, 20e, 21d, 55d, 57e, 66c); mathëma, "наука" (52a, 55b, 55d); mnêrnê, "память" (19d, 21b, 21e, 23d, 34a, 34c). "Удовольствие", hëdonë, переводчики тоже один раз передают как "удовольствие", другой раз как "наслаждение". Тем не менее, несмотря на разноречивую терминологию, общая тенденция Платона в "Филебе" совершенно ясна. Платон противопоставляет смысловую область, которая осмысливает, оформляет и определяет эстетическую предметность, – противопоставляет ее бесформенной и растекающейся материальности, создающей вместе с первым принципом едино-раздельную структуру, где уже нет ни только ума, ни только удовольствия, но имеется нечто среднее между ними и вполне специфическое, неразложимое ни на ум, ни на удовольствие. Полученная таким образом эстетическая структура в дальнейшем осложняется введением внутреннего, оживляющего эту структуру принципа, в результате чего полученная структура превращается в гармонию и соразмерность.

Наконец, в-пятых, существенную роль при этом играет тот принцип, который называется у Платона истинно сущим, но который фактически сводится у него на подведение устойчивой объективной реальности под полученную им эстетическую структуру. Эстетическая структура оказывается не висящей в воздухе, но вырастающей из недр самого же бытия и самой же действительности. Вместе с тем, однако, построенная Платоном структура отнесена им к области высшего блага, а это высшее благо, как мы видели в самом начале, он несколько раз в течение диалога характеризует как самодостаточность, совершенство и самодовление (20cd, 54с, 65а, 67а). Совершенство предмета, или его "благо", заключается в том, что все элементы, образующие данный предмет, слиты в одно нераздельное целое и единое, которое уже не нуждается ни в своих отдельных элементах, ни тем более в чем-нибудь постороннем. Таким образом, эстетический предмет и его переживания, которые конструируются в "Филебе", с одной стороны, вырастают из недр бытия и действительности (и тем самым отличаются практическим и реальным жизненным характером), а с другой стороны, являются вполне самостоятельным предметом и переживанием этого предмета, содержащими свою цель в самих себе и потому самодовлеющими. Между прочим, здесь мы встречаемся с обычной для греков трактовкой эстетической области, которая сразу и одновременно характеризуется и как жизненно-заинтересованная и как предмет чистого и незаинтересованного созерцания, как предмет самодовлеющего удовольствия.

Вместе с этим становится вполне ясной и связь "Филеба" с историей античной эстетики и его огромное для нее значение. В первый раз в истории европейской эстетики эстетическое здесь трактуется как диалектика ума и удовольствия со всеми относящимися сюда и весьма существенными теоретическими деталями. А то, что эстетика здесь совпадает с онтологией или, вернее, является только выразительной стороной онтологии, с этим мы встречаемся везде в античной эстетике, и Платон тут не оригинален.

6. Значение "Филеба"

Замечательное произведение платоновской эстетики – "Филеб" – таит в себе ряд неясностей, которые необходимо устранить, насколько это возможно в общем изложении античной эстетики. Выдвинем для этого ряд пунктов.

Прежде всего необходимо заметить, что все это рассуждение "Филеба" есть диалектика синтетического, или, как мы говорили, символического самосознания (отождествление разумности и удовольствия). В смысле наук и искусств это соответствует не столько им самим, сколько лежащему в их основе творческому самосознанию. Если же брать "науки и искусства" как таковые, то Платон относит их не к синтетической ("смешанной") сфере, но к общей "разумности", мы бы сказали, к сфере рассудка, с обычным принижением искусства и неотличением его от ремесла вообще. Необходимо заметить, что науки и искусства, как мы видели выше, Платон относит не только к области абстрактной разумности (55с-56а, 56с-57b), но и помещает их в своей иерархии благ, именно на четвертом месте. Но благо основано у него не только на одной разумности, но на синтезе разумности и удовольствия. Следовательно, науки и искусства он понимает, во-первых, абстрактно и рассудочно, а во-вторых, вполне синтетично, то есть как одну из разновидностей синтеза ума и удовольствия. Для нас не может быть новостью, что весь этот синтетизм разумности и удовольствия, равно как и интеллектуализм – и превознесение диалектики и все это смешение искусства с ремеслом, есть не что иное, как результат все тех же самых общеантичных скульптурно-телесных интуиции. Правда, в порядке не совсем осознанного самим Платоном противоречия, науки и искусства (конечно, тоже без всякого их различения) философ относит к четвертой ступени своих благ, основанных на синтезе ума и удовольствия (66с), объявляет их тоже в некотором смысле высшим благом. Такого рода противоречия в "Филебе" вообще довольно часты (как, например, превознесение категории числа в 17с и принижение ее в 56с).

Далее, при условии иерархийности, взгляд Платона на всю область эстетического сознания весьма широк. Платон, очевидно, находит отблеск вечной красоты в самом обыкновенном теле, неодушевленном, одушевленном и человеческом, считая, однако, что из этих тел "прекрасными в себе" являются только геометрические фигуры и тела. Геометрия – вот где подлинная область платоновской эстетики. Краски, очевидно, тем прекраснее, чем ближе к геометрическим фигурам, то есть чем чище и проще. Поэтому чистейший и беспримесный белый цвет, "самая истинная и прекрасная белизна, – говорит Платон, – прекраснее всего" (52е-53b). Отсюда же по аналогии можно заключить, что и прочие цвета Платон считает наиболее прекрасными в их наиболее несмешанном виде, то есть в их наибольшей насыщенности. Прекраснейшими звуками, "прекрасными сами по себе", Платон считает "нежные и ясные" (lampras), "поющие какую-нибудь чистую мелодию" (51d). Тут тоже единство и чистота. Только относительно запахов "род наслаждений менее божествен" (5le, ср. Tim. 62d).

Можно сказать, что, допуская нечто "прекрасное в себе" в чисто чувственных предметах и удовольствиях, Платон дает как бы некое "apriori" и в области чувственной интуиции, что придает платоновской трактовке эстетического сознания весьма заметную полноту и округленность. А именно, резюмируя эстетическое учение "Филеба", нужно сказать, во-первых, что существуют три основные сферы сознания – удовольствие, разумность и их софийное единство, что, во-вторых, каждая из этих областей содержит в себе априорные (конечно, не в субъективном, а в объективном смысле) формы, "чистые", "несмешанные", "относящиеся к сущности", формы "сами по себе", каковые и конструируют эстетическое сознание; что, в-третьих, априорные формы чистого удовольствия – геометрические формы, цвета и звуки – дают максимально насыщенные, четкие и беспримесные содержания; что, в-четвертых, априорные формы разумности создают область "науки и искусства", в которых наиболее прекрасны – наиболее точные и истинные; в-пятых, наконец, априорные формы софийного синтеза создают целую иерархию "высшего блага", куда входят также "науки и искусства", занимая место выше софийных удовольствий, но значительно ниже софийных форм ума, причем "науки и искусства" тут нужно понимать тоже творчески-софийно, в отличие от их простого чувственного (хотя и чистого) содержания и в отличие их от рассудочной (хотя и тоже чистой) структуры. К этому надо прибавить еще весьма сильный онтолого-космологический смысл всего построения в "Филебе".

Вот в какой форме эстетические выводы "Филеба" впервые начинают делаться для нас ясными. Оказывается, Платон, задавшись целью диалектически обосновать самую картинность и выразительность эстетического предмета и придя к понятию софийной мерности, производит членение самой этой софийной области. В ней он различает моменты более формальные, более содержательные и те, которые то и другое синтезируют. Вся сфера софийной мерности есть то, что мы теперь назвали бы осуществленной, объективной выразительностью, или структурой эстетического предмета. В выразительной структуре мы находим прежде всего моменты чисто формальные; это – то, что Платон называет "умом", или "разумностью". Тут он сторонник точных числовых и геометрических форм; он тут противник, очевидно, всего запутанного, иррационального, неясного. С другой стороны, в выразительной структуре мы находим некое объективированное "чувство" (по Платону – "удовольствие") или, вернее, вообще объективированную жизнь духа. Оно должно быть отождествлено с объективными формами выражения, оно должно совпадать с этими числовыми и геометрическими формами. И вот полное и неразличимое совпадение и отождествление точной геометрически-числовой формы с живой и трепетной жизнью духа и есть платоновская софийная мерность. Следовательно, Платон не только диалектически обосновал эстетический предмет как объективную выразительность, но и дал ее вразумительное и тоже диалектическое членение.

Очевидно, сюда же должно быть отнесено и вышеуказанное учение Платона об истине, красоте и соразмерности. Место этого учения совершенно ясно из предыдущего: эти категории суть принципы объединения "удовольствия" и "разумности" в сфере общего софийного бытия. Но у Платона не очень отчетливо показано самое происхождение этих категорий. Нам кажется, было бы наиболее естественным связать эти три категории с рассматриваемыми в "Филебе" тремя основными диалектическими областями.

А именно "разумность" и "удовольствие" вступают в софий-ном бытии в диалектическое тождество. Но каждый из трех моментов этого синтеза несет с собою некий вклад в общую софийную сферу. Ведь "разумность" в ней остается; она приобретает только новое – софийное – значение. Что же это такое – софийная, то есть объективно-осуществленная разумность? Она есть "истина". Далее, "удовольствие" тоже не исчезает в софийном бытии, а только преображается. Это софийное, то есть объективно-осуществленное, удовольствие есть, очевидно, "красота". Наконец, и отвлеченный принцип софийного синтеза и тождества обеих сфер начинает проявлять себя реально в этих синтезируемых сферах, становится уже не просто "софией", но "соразмерностью", "симметрией", ибо одно дело "мудрость" вообще, а другое – та "мудрость", которая реально осуществилась в виде равновесия стихий разума и удовольствия.

Тут, на вершине платоновской эстетики, после долгого и трудного философского пути мы в конце концов встречаемся со старым нашим знакомым, с принципом симметрии, который в до-сократике и во всей античности играет доминирующую роль. Мы знаем, как он связан с глубинами античного гения, и мы знаем, каково его происхождение и значимость в пределах досократики. Но вот мы прошли длинный диалектический путь, овладели огромными богатствами платоновской философии, и что же? Общегреческий принцип симметрии, формальный, чтобы не сказать "формалистический", и трезво-деловой, чтобы не сказать "технологический", но уже, во всяком случае, числовой и геометрический, этот основной принцип античной эстетики цел и жив и здесь; и здесь он даже крепче всего, ибо он обоснован тут диалектически.

Конечно, все это не мешает полному своеобразию платоновской эстетики и не мешает этому принципу симметрии приобретать здесь новые и вполне оригинальные формы. В досократовской эстетике этот принцип был симметрией физических стихий в физическом теле, поскольку все идеальное понималось там просто как физическое, вне даже всякой антитезы идеального и физического. Здесь же, у Платона, эти сферы строго разграничены, и отождествление их произведено уже после их противоположения. Потому платоновская "симметрия" есть и некая смысловая, то есть различенная, сознательно координированная форма и внелогическая жизнь духа, "удовольствие", воплощенное здесь объективно. Софийная мерность Платона поэтому есть живой трепет жизни, уходящей во внелогические глубины, но обязательно зацветающей точеными геометрически-числовыми формами и тем вполне себя объективирующей.

Вот каково эстетическое содержание "Филеба", проанализированное для целей истории эстетики. Но значение "Филеба" так велико, что мы должны будем задержаться на нем еще некоторое время, чтобы окончательно уяснить себе место его в системе вообще эстетики Платона.

Если припомнить, что выше было сказано о "Пармениде" (стр. 237-238), можно сказать, что "Парменид" обосновывает выразительную эйдетическую область сверху и трактует эйдос как происходящий из недр сверхсущего Единого, тогда как "Филеб" обосновывает ее, если можно так выразиться, снизу – вернее, с внешней стороны, и трактует эйдос как зацветающий и взбухающий новыми смысловыми и, следовательно, диалектическими возможностями. Вместо "эйдоса" Платон говорит в "Филебе", как мы видели, между прочим, о числе (с чем нельзя не согласиться, так как число, несомненно, по смыслу своему раньше эйдоса, отвлеченнее и первичнее его). И вот оказывается, что этот эйдос-число, или числовой эйдос, диалектически получившийся как синтез предела и беспредельного, имеет в своей структуре еще один момент – "причину смеси", как говорит Платон. Что это за "причина смеси", если уж не ограничиваться передачей слов самого Платона (это мы уже сделали), а постараться понять в связи с целым Платоном? Вспомним, что говорил Платон. О "причине смеси" он рассуждал путем привлечения космических функций ума. "Причина смеси" у него есть мировой ум и не только ум, но, что еще важнее, ум, вместивший в себя (или породивший из себя) мировую душу. Если простое объединение предела и беспредельного оставляет получаемую тут смесь нераскрытой, то "причина смеси" вскрывает самую структуру этой смеси, показывает, как именно эта смесь дана. Она разрисовывает ум, превращает его в идеальную модель, в "какой-то бесплотный космос" (64b – выражение, употребленное Платоном по другому поводу). "Причину", следовательно, нельзя понимать как просто двигательную силу. Тут дело не в движении, а в смысловой выразительной разрисовке. Раз самую "смесь" Платон понимает идеально, то и "причину" ее он не может не понимать идеально. Эйдос, идея, или ум зацветают у него софийным покровом. "Ум" становится "мудростью". "Эйдос", как мы сказали бы теперь, получает выражение; он становится понимаемым эйдосом. Идея получает софийномерную выразительность. Эйдос конструируется заново, в некоем новом инобытии, но уже не переходит в это инобытие, не расслаивается в нем, не темнеет и не расплывается. Он так объединяется с ним, что становится пределом его, идеально вмещает его в себя, становясь его образцом, моделью, первообразом. Это – принцип всех возможных телесных воплощений ума. Отсюда мы видим, как существенна диалектика "Филеба" и какой ценный дар приносит она в общую сокровищницу платоновской философии. Если основной вывод "Софиста" и "Парменида" просто формулирован так, что это есть учение об эйдосе, данном как самоутвержденность сверхсущего Единого через самоотрицание этого одного, то основной вывод диалектики "Филеба" мы бы формулировали так: эйдос есть самоутвержденность сверхсущего Единого не только через его самоотрицание, но и через смысловое воплощение в нем всех его возможных инобытийных осуществлений, Другими словами, эйдос тут есть энергийный символ.

Второй пункт, который необходимо выдвинуть для характеристики места "Филеба" в платоновской философии, касается интеллигенции, то есть сознания, самосознания и мышления. Средневековый термин "интеллигенция" является, конечно, неудобным и употребляется нами только за неимением другого, лучшего. Он обозначает собою то родовое понятие, видами которого являются сознание, самопознание и мышление вместе с соотнесенными с ними адекватными предметами. "Парменид" и "Софист" ничего не говорят об интеллигенции, хотя их диалектика настолько обширна, что принципиально она, конечно, охватывает и интеллигенцию. Но категории, входящие в сферу интеллигенции, суть свои собственные, специфические категории, и их необходимо раскрыть особо. Нельзя сказать, чтобы "Филеб" в этом отношении давал что-нибудь исчерпывающее или чтобы он был систематичен. Систематического раскрытия интеллигентной сферы мы тут не найдем. Но интересно, во-первых, то, какие категории Платон привлекает тут в первую голову, и то, как он их объединяет в целое. Основными категориями являются тут разумность и удовольствие. Несомненно, это центральные и важнейшие категории интеллигенции. Но что самое замечательное с философской точки зрения – это их диалектическая обработка. Платон очень тонко и глубоко характеризует удовольствие как беспредельное. Это надо понять. Легче всего заклеймить непонятную вещь бранным именем и отойти. Нет, надо понять. И когда мы поймем, ясно станет, что тут у Платона работает именно диалектический метод. В сравнении с идеальной неподвижностью ума удовольствие, или наслаждение, есть нечто расплывающееся, нечто становящееся. Как в немецком идеализме переход от "теоретического" разума к "практическому" есть диалектика (и это не только у Канта, но и у Фихте, и у Шеллинга, и у Гегеля), так и в платонизме переход от ума к "удовольствию" есть, несомненно, диалектический переход. И как в немецком идеализме синтезом обоих разумов является особый разум, эстетический, носящий название то "силы суждения", то "абсолютного разума", то "чувства", так и Платон, руководимый и вдохновляемый той же диалектической концепцией, ищет синтеза "разумности" и "удовольствия" в некоей третьей категории, где обе они были бы представлены сразу и равноправно. Неподвижная и вечная структура интеллигенции объединяется с ее подвижной и вечно становящейся структурой, объединяется до полного отождествления, и в результате мы получаем то, что уже нельзя разделить на голый "теоретический разум", или "разумность", и голый "практический разум", или "удовольствие". Получается нечто целое и неделимое, совершенно новая и особая категория интеллигенции. Тут уже не просто ум, но и душа, не просто идея и смысл, но одухотворяющая и оживляющая космическая стихия. Если выше эйдос получил в "Филебе" энергийное расширение и стал вместо теоретического эйдоса эйдосом выразительным, или энергийно-символическим, то сейчас, когда он наполняется еще и внутренне интеллигентным содержанием, когда он есть и ум, то есть абсолютное самосознание, и душа, то есть оживляющая стихия и жизнь, сейчас его нужно назвать уже софийным эйдосом. Это – символически-софийный эйдос. А привлекая основной вывод "Парменида", надо сказать, что это есть сверхсущее первоединое, утвердившее себя путем самоотрицания как символически-софийно-эйдетическую сферу.

Однако не безразличен и третий пункт общего значения "Филеба". Дело в том, что "Филеб" содержит попытку формулировать интеллигентную стихию не только вообще, но и иерархийно. Правда, это сделано, как мы видели выше, в "Филебе" не очень ясно, так что важным остается самый принцип иерархийно-интеллигентной диалектики. Яснее всего и проще всего сказано в "Филебе" об этой интеллигенции в ее пределе, в ее максимальной выявленности и выраженности, то есть о софийном уме. Ум как "царь неба и земли", как "всеобщий строитель и правитель", – словом, как "демиург", этот ум проще всего выводится сверху. Сверху он и выведен в "Филебе" как та сила, которая оформляет сферу, являющуюся смесью предела и беспредельного. Это ум и софия – до дифференциации на отдельные умы и души, до проявления в отдельных существах и телах. Это софийный ум в пределе, в бесконечно большой силе, не замутняемой и не затрагиваемой никакими переходами в область инобытия. И это у Платона яснее всего. Менее ясна самая иерархия: пять ступеней добра, выведенных им в конце "Филеба", почти непонятны. Но понятно, что Платон хотел дать, во-первых, иерархийную интеллигенцию, во-вторых же, что эта иерархия мыслится им диалектически, а потом также и трансцендентально (в том смысле, как этот термин понимается в нашей настоящей работе). Она начинается с того синтеза разумности и удовольствия, который у него носит название "чистого удовольствия", то есть сфера эстетической чувственности (если идти снизу) поднимается вверх к тому синтезу этих же двух сфер, который именуется у него "науками, искусствами и правильным мнением", то есть к эстетически-творческой внутренней настроенности; доходит до чистого ума, где синтез ума и удовольствия дан уже не в отдельных его проявлениях, но как таковой в максимальной силе своей выявленности; заканчивается синтез принципами, которые управляют самим предельным умом, то есть мерой, софийной силой, стоящей выше самого ума, как он проявлен в человеке. При этом различие третьей, четвертой и пятой, высшей, ступени мы склонны понимать, во-первых, как максимальное выявление духовной жизни в человеке, во-вторых, как максимальное выявление и осуществление ума вообще и человеческого и внечеловеческого, и, в-третьих, как софийный принцип самой духовности.

Интересно сравнить эту диалектику интеллигенции в "Филебе" с той иерархийной интеллигенцией, которую мы раньше находили в "Пире". Совпадение иерархии "Филеба" со ступенями эротического восхождения почти полное, если брать то и другое в его непосредственном содержании. То, что мы называем в изложении "Пира" вещественным рождением, для "Филеба" должно отпасть. "Филеб" есть теория интеллигенции, и потому та область "рождения", где имеются в виду те или иные вещи, не найдет для себя в "Филебе" аналогии. Стало быть, сравнивать можно с "Филебом" только так называемое "эпоптическое рождение". Мы помним, что в "Пире" оно мыслилось двояко – как связанное с вещами и как относящееся к чистой идее. Возьмем первое. Тут, как мы помним, четыре стадии. Первые две – любовь к прекрасному телу и любовь к прекрасному в телах вообще, – по нашему мнению, довольно явственно совпадают с первой, низшей, ступенью интеллигенции в "Филебе", с так называемым "чистым удовольствием". Тут едва ли будет спор. Третья ступень эпоптики, связанной с вещами, есть любовь к душе и к ее проявлению и "образам". Нам кажется, и тут нетрудно узнать науки, искусства и правильные мнения "Филеба", то есть вторую ступень (начиная снизу). Далее, в "Пире" следует любовь к самому знанию. Это также легко аналогизируется с третьей ступенью "Филеба", где идет речь тоже об "уме и разумении". Этим исчерпывается в "Пире" эпоптика, связанная с вещами: далее – эпоптика, относящаяся к чистой идее. Ее легко связать с двумя высшими ступенями "Филеба". Таким образом, аналогия между иерархической интеллигенцией в "Пире" и в "Филебе" устанавливается довольно убедительно. Но и здесь "Филеб" богаче "Федра". Здесь говорится не просто об идее, но подчеркивается ее оформленность, структурность, выразительность, ее принципность и методическая заданность для всего, что ей подчинено. Именно здесь речь идет о мере, мерности, измеренности, совершенстве. Если под трансцендентализмом понимать учение об обоснованности низших смысловых областей высшими смысловыми областями, то, пожалуй, мера, с которой начинается иерархия благ в "Филебе", как раз и является тем высшим принципом и методом, который осмысливает и организует собою все остальные смысловые сферы, входящие в иерархию благ. "Филеб" превосходит в этом отношении также и рассуждение в "Пире", хотя этот последний имеет и свои собственные преимущества. В "Филебе" нет рассуждения о любви и об ее совместном функционировании с идеей прекрасного, но зато есть гораздо более общее и потому гораздо более философское рассуждение о синтезе удовольствия и разумности. Кроме того, в "Филебе" нет учения о рождении прекрасного, но зато есть опять-таки более общее и потому опять-таки более философское учение "о стихийной структуре". И вообще "Федр" и "Пир" более понятны, но зато и более наивны, более непосредственны и поэтичны. А "Филеб" более труден и запутан, но зато более глубок в философско-эстетическом отношении.

Нечего говорить о том, насколько концепции "Филеба" интереснее и философичнее "Пира". В "Пире" мы находим по преимуществу трансцендентальную теорию Эроса и эротического восприятия, – там мы вращались почти всецело в сфере становящихся категорий, таких принципов и идей, которые, переходя в инобытие и тем его определяя, сливались с ним в эротическое становление. Трансцендентализмом кончается и "Филеб": дается высший принцип или, как можно было бы сказать другим платоновским термином, "гипотеза", основоположение, а именно мерность, которая определяет собою то, что измерено, – а это последнее определяет собою прочие ступени в заключительной иерархии пяти благ. Однако тут далеко не только один трансцендентализм. Если в "Пире" последний преобладал над диалектикой, то в "Филебе", наоборот, диалектика преобладает над трансцендентализмом. Именно, в "Филебе" сама интеллигенция выведена диалектически, то есть тут "разумность" и "удовольствие" отождествляются как категории еще до становления этих категорий и до функционирования их в качестве трансцендентальных принципов, и мы получаем в самостоятельном и чистом виде структурно законченную сферу интеллигентного бытия. Ум уже не просто стремится, но и круговращается в себе, будучи тем же самым, что удовольствие. Если "знание" и "мнение", входящие в Эрос, взяты в "Пире" как уже готовые категории и об их диалектическом единстве ничего не говорилось буквально, а только делался вывод нами самими, читателями и критиками "Пира", и делался на свой риск и страх, то в "Филебе" "ум" и "удовольствие" выведены как частный случай общедиалектического взаимоотношения "ума" и "удовольствия". В "Пире" было неясно, почему взяты именно эти категории и откуда взялась самая антитеза знания и чувственности. В "Филебе" на это мы имеем вполне исчерпывающий ответ. Удовольствие есть иное, инобытие ума, беспредельное. Как "Единое" для своего осуществления требует "иного", требует своего отличия от "иного" или своего отрицания, так и ум, предел, для своего реального бытия требует инобытия, от которого бы он отличался и в котором он мог бы воплотиться и осуществиться. Этим инобытием и является "удовольствие". Таким образом, вопрос о происхождении самой антитезы знания и чувственности диалектически разрешен в "Филебе" с античной точки зрения безукоризненно.

Здесь, в конце анализа "Филеба", мы должны вспомнить о том, что говорилось у нас выше о богах-идеях. Три проанализированных нами диалога все говорят об идеях, – правда, в разных смыслах, с разными оттенками и с разной философской нагрузкой. "Филеб", как мы видели, только в одном месте говорит об "идее", именно там, где он синтезирует беспредельное и предел. Несомненно, если отбросить некоторую небрежность изложения У Платона или иной раз его поэтичность, то все эти три диалога говорят одинаково и об "идеях" и о "богах", предполагая, что эти два понятия попросту у него тождественны. Но "Филеб", как мы знаем, пользуется гораздо более отвлеченной терминологией, и поэтому прямого учения о богах в нем найти невозможно, если не считать космических функций ума и трактования меры как разновидности вечного. Но тем лучше. Это дает возможность Платону свои изумительные образы "Пира" и "Федра" трактовать уже в значительной мере, философски, а не просто мифологически. Все эти основные разновидности эстетического предмета и его сознания, вроде "единораздельной структуры", "софийной структуры", "идеальной" и "предельной" "софийной структуры", дают возможность Платону при рассмотрении каждого отдельного бога-идеи давать уже философскую конструкцию, так что весь эстетический предмет в конце концов оказывается понятийно-сконструированной мифологией. Окончательного конструирования мифологии мы здесь еще не находим. Однако тенденция к этому уже намечается. Нужно помнить, что какой бы отвлеченный характер ни принимала у Платона его эстетическая система, она никогда не порывала связи со старинной мифологией. Это всегда делает для нас платоновскую эстетику той или иной реставрацией давно ушедшего прошлого. Иначе характеристика Платона как реставратора остается пустой и бессодержательной и обладает характером мало обоснованной декларации.

Мы предлагаем ознакомиться с нашей таблицей (РИС.3), демонстрирующей структурный анализ "Филеба". При изучении этой таблицы необходимо иметь в виду, что она составлена после кропотливого терминологического и понятийного анализа диалога; и поскольку термины, употребляемые в "Филебе", не всегда четко расчленены, а понятия по своему содержанию иной раз заходят одно в другое, частично, а иногда и целиком перекрывая друг друга, то исследователю "Филеба" часто приходится употреблять свои собственные термины для того, чтобы привести текст "Филеба" к полной ясности. Термины, принадлежащие самому Платону, поставлены в таблице в кавычках, термины же без кавычек принадлежат составителю таблицы. Эти последние термины как раз и введены для отчетливого выявления глубоких категорий Платона и их синтезов, фигурирующих в диалоге не всегда ясно, ввиду свободно разговорной формы диалога. Наконец, вводимые нами термины "структура", "софия", а также и пояснения к чисто платоновским терминам принадлежат автору таблицы и введены на основании пояснений самого Платона. Возможны и иные таблицы, анализирующие собою этот сложный и запутанный диалог.


§4. Заключение об эстетическом принципе
(об эстетическом предмете и его сознании)

Теперь подведем итоги всему платоновскому учению об эстетическом сознании и его предмете.

1. Предварительная характеристика

Этот итог, словами самого Платона, уже много раз подводился нами в течение всего предыдущего исследования. Однако было слишком ясно, что терминология Платона настолько расплывчата и все его эстетические концепции настолько бурлят творческим самопротиворечием, что, несмотря на все наши усилия, добиться от Платона окончательного ясного ответа на вопрос об эстетическом предмете почти, можно сказать, невозможно. А так как мы уже достаточно приводили текстов из Платона и достаточно интерпретировали его ходячие термины, то в настоящий момент мы хотели бы дать такой анализ эстетического принципа у Платона, который бы уже не связывал себя обязательно с тем или другим термином и обязательно с тем или другим текстом из Платона. Попробуем произвести такого рода эксперимент: отвлекаясь от отдельных терминов и текстов у Платона, но стараясь уловить их основные тенденции, дать анализ этого эстетического принципа Платона, пользуясь нашими собственными терминами, то есть терминами современной нам философии и эстетики. Здесь, правда, придется кое-что додумывать такое, что у Платона недодумано, и отстранять такое, что у Платона выдвигается на первый план из-за соображений поэтических или мифологических. Мы хотим получить на основании изученных выше текстов Платона как бы некоего рода внутреннюю структуру эстетического принципа этого философа. Структура эта практически представлена у Платона анализом то одного ее элемента в ущерб другому, то необоснованным смешением двух или нескольких элементов, то весьма яркими и внушительными категориями – цельными, но недостаточно проанализированными. И вообще весь этот эстетический принцип все время находится у Платона в движении, в бурлении, в глубоких открытиях, но в то же время и в зияющих недосмотрах, пропусках весьма важного и даже в очень частом взаимном противоречии. И все же нам кажется, что в глубине всех этих философских исканий эстетического принципа Платон, почти всегда бессознательно, исходил из некоей общей структуры этого принципа, которую мы теперь и хотим изложить, уже не гонясь за фактическим содержанием рассуждений Платона на эту тему, поскольку рассуждения эти в их непосредственной форме уже достаточно освещены нами на примере "Филеба".

Если бы мы захотели формулировать эстетический принцип у Платона в самом общем виде, мы должны были бы сказать, что он представляет собою некоторого рода двухплановость, которая является у него единством смысловых данностей, допускающих самые разнообразные понимания. На основании многочисленных текстов Платона, представленных у нас выше, можно сказать, что это есть единство внутреннего и внешнего, или субъекта и объекта, или знания и чувственности, или разумности и удовольствия, или целого и частей, или идеального и материального, или общего и единичного, или самодовлеюще-созерцательного и производственно-жизненного, утилитарного и т.д. и т.д. Таких оттенков у Платона можно найти очень большое число; и, конечно, каждая такая пара противоположностей всякий раз имеет свой диалектический синтез, который тоже можно формулировать по-разному и который у самого Платона тоже представлен в виде полного терминологического разнобоя и несогласованности. Но мы ведь уже условились, что в этом итоге не будем гнаться за отдельными текстами и терминами и что будем стараться уловить только общую структуру эстетического принципа у Платона. Так вот эта структура эстетического принципа у Платона, во-первых, двухплановая, а во-вторых, синтетическая, поскольку указанные два плана всегда так или иначе, сознательно или бессознательно для Платона, вступают в некоторого рода нерушимый синтез, образующий новое качество в сравнении с обеими противоположностями. Этот синтез называется у Платона то телом, то душой, то умом, то мудростью, то единым, то эйдосом, то живым существом, то эросом и т.д. Здесь можно сказать только то, что у Платона, кажется, только одна категория обладает универсальным и совершенно непререкаемым значением; и эту категорию он постоянно имеет в виду, то явно, то тайно, то с преклонением и восхищением, а то и вполне прозаически, вполне деловым образом. Это – категория числа, которая образуется у него как синтез предела и беспредельного, границы и безграничного, формы и бесформенного. Этот числовой синтез пронизывает собою всю концепцию эстетического принципа у Платона, так что, в конце концов, эстетический принцип со всей своей синтетической двухплановостью всегда так или иначе носит у него структурно-числовой характер.

Вот это единство двух противоположностей, выраженное большей частью структурно-числовым образом, и есть то, что можно считать безусловным результатом многочисленных рассуждений Платона на эту тему. В порядке дальнейшего такого же структурного анализа эстетического принципа можно указать и еще несколько построений, несомненно наличных у Платона то в явной, то в неявной форме. Однако, прежде чем их формулировать, всмотримся в некоторые детали, тоже либо совершенно избегая конкретных платоновских терминов и текстов, либо используя их в минимальной степени.

2. Некоторые детали, полезные для усвоения платоновского эстетического принципа в области сознания и в области предмета сознания

Итак,эстетическое сознание не есть ни "знание", ни "мнение", но тождество "знания" и "мнения", "знания" и "чувственности", или, вообще говоря, тождество смыслового и внесмыслового, рационального и иррационального, идеального и реального. Поскольку это сознание мыслится в своем максимально-жизненном осуществлении, оно есть эротическое состояние, "неистовство", "безумие", хотя этот вид безумия отличен и от религии, и от морали, и от жизненно-любовных отношений. Предмет эстетического сознания есть тоже такой же синтез, но объективированный, данный как субстанция. Это есть "душа", ставшая "живым существом". "Живое", стало быть, и есть специально эстетический предмет в своем объективном существовании. "Живое" имеет свой лик, свое выражение, воплощается в адекватной выразительной форме, в которой внешне зафиксирован внутренний трепет жизни. Потому выразительная форма есть живая мудрость, равновесно себя проявляющая (или софийная мудрость). И эстетическое сознание и его предмет – иерархийны, начиная от вечных, неподвижных и самотождественных сущностей, являющихся принципами и идеями, и кончая физическим, телесным миром. Высшее везде здесь образец для низшего и условие возможности для низшего.

Подчеркивая в заключение в этом общем резюме отдельные наиболее важные моменты, скажем так.

Надо прежде всего отчетливо представить себе идею души, обрисованную у Платона в "Федре" так ясно и отчетливо и так просто. Душа есть живое становление, но становление смысловое же, текучая сущность. Обыкновенно полагают так, что вот чувственные вещи находятся в движении, текут, а все идеальное и смысловое мертво стоит на месте и мыслится только абстрактно. Философы тут еще обычно указывают на математику, на числовую сферу, где все-де покоится и не меняется. Вот, говорят, возьмите таблицу умножения: она всегда одинакова. Но, во-первых, эти философы делают фактическую ошибку, если отрицают становление в математической сфере. Весь математический анализ построен на понятии бесконечно малого, которое есть именно указание на становящуюся величину. Во-вторых же, и в чувственной области не всякое становление есть просто чувственно-воспринимаемое становление, слепая и животно-ощущаемая текучесть. Во всяком искусстве, а в особенности в музыке, мы находим становление, имеющее как раз идеально-смысловую структуру и воспринимаемое нами как устойчивая фигурность, мы находим в полном смысле слова текучую сущность. Такова же и платоновская идея души. Душа есть тоже вид текучей сущности с тем специфическим отличием, что эта текучая сущность есть бессмертное самодвижение. Это очень серьезный момент во всем эстетическом построении Платона.

Если мы усвоим себе эту идею, то нужно понять еще и следующее. Всякая идея есть идея в себе и фактическое ее осуществление. Есть идея дома, и есть самый дом, то есть осуществленная идея дома. Душа тоже должна быть осуществлена. Это значит, что она имеет тело, переходит в тело. Это вносит в нее новые различия. Есть "дом вообще", и есть вот "этот именно дом". Когда мы имеем дело с "этим именно домом", то такой, конечно, гораздо конкретнее, богаче и содержательнее. Так и душа, если она поселится в теле, гораздо интереснее, богаче и содержательнее. Эту отелесенную душу можно опять-таки ощущать и слепо-животно и осмысленно-идеально. Живое тело есть нечто воспринимаемое в качестве некоей новой текучей сущности. Хотя это тело изменчиво, имеет многоразличные судьбы, но и его, как все на свете, можно трактовать как чистый смысл. Только тут получится очень тонко и затейливо разработанный смысл, целая физиономия и лик смысла и сущности, эйдос.

Осуществленность, воплощенность души в ее собственном "душевном" теле есть также очень серьезный момент в эстетике Платона. Ведь красота есть не просто жизнь. Красота есть осуществленная жизнь. Как само эстетическое сознание не только отождествляет "теоретическую" и "практическую" сферу, "разум" и "чувственность", но еще раз превращает это тождество в живое жизненное состояние, именуемое любовью, так и объективный эстетический предмет есть "осуществленность", воплощенность жизни, или "живое", – "живое существо". Напомним, что "душа" и "тело" совершенно неразрывны у Платона и соединены "на вечные времена". Душевное тело только в порядке научной и анализирующей абстракции, да и то только предварительно и чисто дидактически, может быть разделено на "душу" и "тело".

Спросим: для чего понадобилась Платону эта воплощенность? Что эстетическое переживание есть ни просто разум, ни просто чувственное состояние, это нам ясно. Это ясно всякому, кто пытается отдать себе отчет в природе эстетического. Но зачем эта "воплощенность", что она дает Платону нового? Желая во что бы то ни стало понять античную эстетику, мы должны как-то переводить ее на современный нам язык, мы должны подыскивать для нее те или другие более или менее подходящие аналогии. В чем же смысл этой новой воплощенности?

Смысл ее заключается в том, что всякий эстетический предмет есть некая ценность, то есть предполагает оценку. Это не есть просто плоское бытие, ничем не заполненное, но это есть перспективное бытие, указывающее, что тут как-то выполнена известная норма. Эстетический предмет есть такое бытие, которое по некоторым нормам осуществляется, но которое само по себе и есть норма для себя самого. Мы, например, слушаем сонату и, слушая, как-то оцениваем ее, но эту свою оценку мы получаем из нее же самой. И иначе не может и быть, раз в эстетическом предмете некая идеальная заданность осуществлена максимально точно и совершенно. По этой осуществленности можно судить и об осуществляемом. Стало быть, само собою делается ясным, что именно толкало Платона на путь учения о воплощенности "души" в "живом существе", или в "теле". Именно это обстоятельство и обеспечивало для Платона необходимую для эстетического предмета оценочную природу.

Это же самое обстоятельство необходимо иметь в виду и при освоении платоновской концепции эстетического сознания. Для эстетического сознания, по Платону, необходимо не только синтезирование чистого ума и знания с чувственностью (это соответствовало бы только еще отвлеченной идее души), но для этого необходимо еще воплощение этого синтеза, то есть образование в нем некоторого нового слоя, что в субъективной сфере, если ее понимать как чистый смысл, тождественно воспоминанию идеальных синтезов в реальной телесной текучести. Такое воспоминание сопровождается и особым влечением к воспоминаемому или эросом, любовью. Ведь синтез души как чистой идеи с телом есть становящийся синтез. Следовательно, субъективно мы имеем тут становящееся сознание (хотя и идеальное). Это-то становящееся сознание есть сознание цельного синтеза души и тела. Поэтому субъективно это есть сознание воспоминания и любви, эротического воспоминания, или "мании", "энтузиазма", "правого неистовства". Короче говоря, эстетическое сознание, по Платону, есть эрос, вожделение, но данное как смысловая напряженность, синтез чистого ума и животного вожделения, ум как вожделение и вожделение как ум, но все это – как в той или иной степени напряженное присутствие идеального синтеза души и тела, идеальной осуществленности в реальной текучей действительности, то есть как та или иная степень "воспоминания".

Конечно, мы теперь в эстетике не говорим о "воспоминании", так как наша терминология определена совсем иным, не платоновским мировоззрением. Но невозможно отрицать, что при восприятии художественного произведения мы обязательно производим его оценку, ибо вне оценки восприятие его уже не будет восприятием его как именно художественного произведения. И невозможно отрицать того, что, производя оценку художественного произведения, мы сравниваем в нем какие-то два плана, ибо из их сопоставления только и может рождаться оценка. На языке Платона это эстетическое сравнение и есть "воспоминание".

Далее, делая резюме учения Платона об эстетическом сознании и предметности, необходимо еще и еще раз констатировать, что это платоновское эстетическое сознание как раз совмещает в себе те черты эстетической "чистоты" и в то же время эстетической "заинтересованности", о которых мы говорили. В качестве принципа эстетической сферы вообще, формально, имея в виду все прочие сферы сознания, это эстетическое сознание достаточно ярко отграничивается здесь как вполне своеобразное и ни на что прочее не сводимое; в этом смысле оно вполне сознательно противопоставлено у Платона не только всякой "полезности", "пригодности" и вещественной выгоде, но даже религиозной и этической сфере, потому что "мания" "от муз", как мы видели (Phaedr. 245а), есть "третий род" после религиозно-этических родов мантики и катартики. С другой стороны, однако, по своему смысловому содержанию, это эстетическое сознание есть самый настоящий, жизненный, житейский эрос, как бы глубоко он ни истолковывался здесь философами. Тут уже исчезает всякий формализм и абстрактная идеальность эстетического сознания. Это – эрос, некое половое влечение (хотя оно тут и вполне специфично).

3. Некоторые допустимые конструктивные формулы платоновского эстетического принципа

Попробуем теперь дать более полную формулировку эстетического принципа у Платона, которую выше мы дали только предварительно. Само собой разумеется, что, ввиду полного отсутствия у Платона какой-нибудь системы в этой области, формулировать его эстетический принцип можно весьма разнообразно, смотря по нашей точке зрения на предмет.

Воспроизведем для ясности и для легкости запоминания и всю схематику изучаемой проблемы у Платона, например, в такой форме:

  1. Эстетическое сознание: тождество разума и чувственности, субъективно воплощаемое в некоем вечном самодвижном стремлении эротической "мании".

  2. Эстетический предмет: вечное самодвижущее бытие, никогда не оскудевающее, объективно воплощаемое в "живом существе".

  3. Эстетическая область совпадения эстетического сознания и его предмета в едином и самотождественном бытии, именуемом софийным, в котором можно различать три диалектических момента, конструирующих и сознание и предмет: с точки зрения разума софийность есть истина; с точки зрения чувственности она есть красота; с точки зрения синтеза того и другого она есть симметрия.

  4. Каждая из указанных трех эстетических областей имеет иерархическое строение: выше всего – первое единство до всякого расчленения, охватывающее данную область в одной идеальной точке; далее – осмысленно сконструированный эйдос, или явленная сущность; далее, сущность становящаяся, через "душу" переходящая в "тело"; и, наконец, обыкновенная физическая телесность.

Разумеется, не все из этой схемы осознано Платоном окончательно и с полной ясностью. Однако, чтобы не запутаться в огромном текстовом материале и чтобы привести в какой-нибудь хотя бы приблизительный порядок всю массу беспорядочных высказываний Платона, приходится намечать для себя какую-нибудь гипотетическую схему. Таких схем, вероятно, можно придумать несколько. Предполагаемая кажется наиболее очевидной и естественной.

Сущность эстетического принципа, особенно если принять во внимание данные "Филеба", можно изложить, по Платону, еще и так.

Никто, как Платон, не противопоставлял так резко идею и материю, сущность и явление, смысл и факт. Обычно на это и обращают главным образом внимание, квалифицируя платонизм как самую крайнюю разновидность метафизического дуализма. Тем не менее эмпирическое обследование текстов Платона свидетельствует также и о том, что никто, как он, не сливал обе эти сферы в одно неразличимое целое. Кроме этих двух сфер Платон постоянно фиксирует ту третью сферу, в которой уж никак нельзя различить первых двух сфер, которая совершенно нейтральна в отношении их и которая обладает своей собственной, ни на что другое не сводимой спецификой. Без учета этой сферы нечего и думать овладеть эстетикой Платона.

Но если даже мы и овладеем этой сферой, то употребляемые здесь Платоном термины ("беспредельное" и "предел", "душа" и "тело", не говоря уже о всех прочих терминах) никак нельзя переводить буквально, потому что соответствующие новоевропейские термины можно привлекать здесь только в очень и очень приближенном смысле. Для нас не совсем понятно, почему в этом "срединном" бытии играет такую огромную роль единораздельность и структурность. А у Платона это именно так. Как мы видели в "Филебе", даже там, где он говорит о "вечном", фигурирует на первом месте термин "мера". Платон не мыслил себе ничего ни вечного, ни временного без принципа структуры и соразмерности. Этим и объясняется та удивительная терминологическая противоречивость, которая имеет место в "Филебе". Казалось бы, такой тончайший диалектик, как автор "Софиста" и "Парменида", органически не мог употреблять в разных смыслах такие термины, как "ум", "соразмерность", "мера", "искусство" и пр. А тем не менее "Филеб" именно наполнен такой терминологической неразберихой; и приходится затрачивать большие филологические усилия, чтобы разобраться в этом диалоге. Как мы сказали, это происходит потому, что Платону понятно такое соединение терминов или такое соединение признаков в одном понятии, которое нам уже сразу непонятно и понятным делается только после специального анализа.

Итак, "срединное" бытие, которое фиксирует Платон в своей эстетике, прежде всего "структурно". Далее, однако, трудность понимания Платона не уменьшается, а увеличивается. Оказывается, это "срединное" бытие есть диалектический синтез разума и чувственности и даже больше того – ума и удовольствия. Тут тоже, казалось бы, нет нужды противопоставлять, а потом синтезировать ум и удовольствие. Почему ум, разум, смысл, размышление должны быть лишены всякого удовольствия, а удовольствие должно быть лишено всякого смысла? Да, это думаем так мы. Но Платон, вопреки нашему словоупотреблению, как раз лишает ум всякого удовольствия, а удовольствие лишает всякого ума. Поэтому ему приходится в дальнейшем создавать диалектический синтез того и другого. Но, конечно, даже и в греческой философии такое противоположение не было постоянным и не было абсолютным. Поэтому и Платону приходилось считаться с такими областями сознания, в которых наличествует и ум и удовольствие. А отсюда у него новая терминологическая путаница. В одном месте ум объявляется безжизненной и несуществующей абстракцией, в другом месте он объявляется управителем всего мира, а в третьем месте он объявлен эстетической категорией наряду с мерой или "соразмерным". Однако так или иначе, но "срединное" бытие Платона не только структурно, но и диалектически совмещает в себе "ум" и "удовольствие".

Далее, никто, как Платон, не чувствует глубочайшего противопоставления внешней сферы действительности и ее внутренней сферы. И никто, как Платон, не чувствует материальной, чувственной и, вообще говоря, реальной воплощенности этого внутреннего. Приходится, минуя разнобойное изложение Платона, вводить такой термин, который был бы и платоновским, с одной стороны, и, с другой стороны, как раз фиксировал эту материальную чувственную воплощенность внутреннего разума вещи, ее внутренней "души", ее внутреннего содержания. Имея в виду дальнейшее развитие платонизма, мы в нашей таблице "Филеба" и ввели такой термин, который делал бы полученную Платоном структуру вещи сразу и внутренней и внешней. Этот термин – "софийная структура". Нечего и говорить о том, что этот термин – условный, произвольный и вполне заменимый каким-нибудь другим. Но как обозначить эту платоновскую структуру, в которой максимально реализована ее одухотворенность, ее одушевленность, но не в смысле просто живого существа (хотя о живых существах Платон в этом контексте говорит достаточно много), а в смысле той одухотворенности, которой обладает и всякое неодушевленное тело, если оно стало предметом эстетического созерцания или художественного творчества? Мы и выбрали этот термин, чтобы сохранить основную платоновскую мысль и не вносить в нее путаницу, связанную с важнейшими представлениями о душе и теле.

Наконец, мы не должны забывать того, что Платон является абсолютным идеалистом и что идея у него просвечивает решительно во всем, во всем живом и неживом, во всем природном и искусственном, во всем человеческом и нечеловеческом. Поэтому его софийная структура обязательно осложнена этим идеальным отсветом, этой предельной простотой смысла, вечной и не допускающей ничего случайного.

Так и получается у Платона его эстетический предмет в виде многоплановой структуры, в которой заметны и четкая единораздельность, и софийная одухотворенность, и идеальная отображенность, к которым, конечно, нужно прибавить еще и ту общеантичную антитезу, которую Платон тоже чувствовал, как никто другой в Греции, антитезу, с одной стороны, бытия, реальности, даже материальности, жизненности и, следовательно, полезности, практичности, бытийного и даже бытового интереса, – а с другой стороны, самодостаточности, самоцели, самодовления и совершенно жизненно незаинтересованной, чисто созерцательной ценности. Шляпа может быть очень удобной и полезной, но совершенно некрасивой. Однако шляпа может быть и удобной и полезной и отвечать всем требованиям утилитарности, но быть в то же время красивой, заставляющей любоваться на нее и рассматривать ее как некоторую самоцель, далекую от всяких бытовых соображений о полезности и пригодности. Эстетический предмет у Платона – это предмет незаинтересованного любования и созерцательного самодовления, но он обязательно должен быть и совершенным для его бытового и вообще жизненного употребления. Иначе эстетический предмет исказится и перестанет быть эстетическим.

Эстетический принцип у Платона, то есть принцип эстетического предмета и эстетического сознания, совсем кратко можно было бы формулировать так. Этот принцип есть неразличимый синтез внутреннего и внешнего, а значит, субъективного и объективного, данный в виде одухотворенной структуры, в которой также неразличимо совпадает идея и материя и, в частности, разумность и удовольствие, а также чисто созерцательная ценность и производственно-жизненная утилитарность, так что эстетический принцип является вечной и световой мерой для всего материально-текучего и темного. При этом мыслится иерархийное функционирование данного синтеза, начиная от грубо-вещественного состояния этого синтеза и кончая той его предельной формой, когда материя утончается до полной неразличимости с идеей, а идея материализуется до полного растворения в материи.

Так можно было бы обрисовать эстетический предмет у Платона и соответствующее ему эстетическое сознание. Это есть то, что и надо называть эстетическим принципом у Платона. Мы видим, что этот принцип неотделим от того, что подчинено этому принципу, то есть неотделим от действительности. Эстетический принцип и художественная действительность – это у Платона одно и то же. Но одним и тем же оно стало в результате диалектического синтеза обеих противоположностей. Если мы до сих пор говорили только об эстетическом принципе, то это только потому, что в том едином целом, которым является у Платона художественная действительность, мы обратили главное внимание именно на эстетический принцип, стараясь – и, конечно, временно – не рассматривать пока платоновских рассуждений о самой действительности. Теперь мы должны были бы перейти уже к художественной действительности у Платона, но не потому, что принцип действительности и сама действительность дуалистически у него разорваны, и не потому, что мы забудем об эстетическом принципе, но только потому, что в целях научного исследования выгодно один раз поставить ударение на принципе действительности, а другой раз поставить ударение на самой действительности. Что тут неизбежно будут некоторые повторения, это совершенно ясно, но ясно будет также и то, что здесь будет совсем иная акцентуация.

Вооружившись этой методологией, мы сейчас и должны были бы перейти к учению Платона о художественной действительности. Как сказано выше, реализация эстетического принципа может происходить двояко, то есть теоретически, путем развития принципа выражающих его категорий, и практически в виде выражающего его художественного творчества. Поэтому, переходя к осуществлению эстетического принципа у Платона, мы должны сначала всмотреться в платоновскую картину эстетических категорий и их модификаций, а уже потом перейти также к его картине самой художественной действительности, без чего не будут понятны и последующие платоновские проблемы искусства и художественного воспитания49.


§5. Терминология

Бруно Лауретано50 совершенно правильно указывает на огромные семантические смешения, связанные у Платона с термином "прекрасное". Согласно этому автору, до Плотина вообще понятие прекрасного резко отличалось от понятия искусства. Об этом еще раньше говорил Кроне, находивший в первом понятий, с греческой точки зрения, нечто разумное и рациональное, а во втором – иррациональное и антиэстетичное. Зато красота, добро, истина и вообще высокие ценности мало отличались одна от другой у Платона, чему способствовал его нефилософский и художественный язык да еще диалогическая форма.

Бруно Лауретано согласен с Л. Витгенштейном, который в своем "Логико-философском трактате" говорил, что все наши философские проблемы исходят из непонимания нами логики нашего собственного языка. Поэтому лексическая двусмысленность слова "calos" приводила Платона и к философской двусмысленности. В частности, то обстоятельство, что термин "прекрасное" является по-гречески не чем иным, как субстанцивацией прилагательного "прекрасный", как раз и приводило Платона к тому, что он стал понимать прекрасное как самостоятельную субстанцию. Если бы Платон не отвергал в такой мере софиста Продика, мастера синонимики, то его философия прекрасного от этого только выиграла бы. Подобную мысль еще раньше высказывал и Т.Гомперц.

Во всяком случае, указанный доклад Бруно Лауретано может считаться неплохим введением в анализ эстетической терминологии Платона ввиду того, что этот автор больше, чем другие, учитывает расплывчатый характер платоновской терминологии и не боится формулировать самые разнообразные, а иной раз даже и прямо противоречивые значения одного и того же платоновского термина.

1. Основной термин

Больше всего встречается текстов у Платона с термином "прекрасный" (calos, calё, calon) и "красота" (callos и, насколько мы наблюдаем, дважды callonё). Иногда попадается "украшаю", "прикрашиваю" (callopidzö); "прекрасно-благость" (calocagathia), четыре раза встречается "стремление украшать" (callopismos), по два раза встречаются: "прекраснопобедный" (callinicos), "более красиво" (callionös), "делаю красивым" (callynö); и по одному разу "прекраснодетный" (callypais), "прекрасногород" (callypolis), "прекраснотекуший" (callyrroos), "прекрасноголосый" (callyphonos), "украшение" (callopisma). На Платоне особенно видно, с каким трудом вырабатывалось понятие прекрасного в Древней Греции, как оно пребывало долгое время в полной неразличимости вообще от всех других оценочных понятий и как оно только постепенно и медленно вырастало из обыденной и вполне обывательской речи. Это создает огромные трудности для филолога, который хотел бы работать точными методами. Термины "прекрасный" или "красота" употребляются у Платона настолько разнообразно, пестро и противоречиво, что нет никакой возможности создать какую-нибудь единую картину этого употребления. Хотя Платоном и занимались несколько столетий, но терминологическая работа над ним настолько трудна, что современная классическая филология далеко еще не обладает для него достаточно тонким научным аппаратом и пока приходится ограничиваться только приближенными выводами.

Внеэстетическое значение. В текстах Платона можно найти сколько угодно таких выражений с термином "прекрасное", в которых, собственно говоря, ни о чем прекрасном не говорится. Когда мы читаем, например, что о прекрасном не худо говорить по нескольку раз (Gorg. 498e, Legg. VI 754с, XII 956е), или когда много раз повторяется поговорка "прекрасное – трудно" (Hipp. Mai. 304e, Crat. 384a, R.P. IV 435c, VI 450d, 497d), или когда говорится, что нужно убеждать в прекраснейшем (R.P. III 388е), или когда термин "прекрасное" употребляется в совершенно стертом значении (Hipp. Mai. 282d – "ничего не знать по-настоящему", Conv. 174e – "приходить вовремя", Euthyd. 275b – "прийти кстати"), то, собственно говоря, никакого понятия о прекрасном в подобных текстах совершенно не содержится. Не относятся к эстетике и такие выражения, как "приношу благоприятные жертвы" (Legg. VII 791а, callierö), "прекрасный победитель" любителей (Alcib. II 151с), "прекраснейшее" (лучшее) положение дела (Legg. II 660), "прикрасить" (callynô) беду (XII 944), "горжусь" (eccalynomën) (Apol. 20с). Очень мало говорят о природе прекрасного и такие общие выражения, как-то: о прекрасном и добром Сократ знает только то одно, что он ничего не знает (Apol. 21d); Протагор располагает своих учеников к прекрасному и доброму (Prot. 328b). Мало говорят о природе красоты такие тексты, которые просто приписывают красоту каким-нибудь мужчинам (Pann. 127b – Пармениду, а именно его наружному виду, Phileb. 11с – Филебу, Phaedr. 278а – Исократу, Theag. 122 – Феагу, Prot. 309с – абдериту; 315d, Euthyd. 217b – мальчикам; Phaedr. 227c – юноше) или женщинам (Phaedr. 235 – Сафо); жители Атлантиды отличались красотой тела (Critias 112e); ср. о "прекраснодетном" (callipaida) в "Федре" (Phaedr. 261а). Немного больше говорит текст о красоте Алкивиада, у которого на бороде появился первый пушок (Prot. 309а). Еще более говорят о красоте тексты, в которых упоминаются элементы прекрасного целого: "прекраснотекущий океан" (Crat. 402b), музы с "прекраснейшими голосами" (Phaedr. 259), "прекрасноголосые артисты" (Legg. VII 817с); камни из равномерных частей и прозрачные более красивы, чем обладающие противоположными свойствами (Tim. 60с); "я приукрасился (eccalopisamen), чтобы идти красивым (calos) к красивому (calos)" (Conv. 174а); "угождать хорошим и здоровым элементам тела – прекрасно" (186с); детская любовь к игрушкам и красивым вещам (callopismos) (R.P. IX 572с), украшение (callopismos) тела (Phaed. 64d), украшение слов ради благозвучия и смысла (Crat. 414c, 426d). Внутреннее и внешнее значение. В дальнейшем красота захватывает как внутреннее (Lach. 192с – мужество относится к прекрасному; Legg. IX 854с – прекрасное – справедливо; Men. 77b – радоваться прекрасному и иметь способность к нему – свойство добродетели; Phileb. 65e – ум всегда прекраснее наслаждения, ум никогда не безобразен; R.P. 444de – добродетель есть некоторого рода здоровье, красота и благосостояние души), в его противоположности к внешнему (Legg. VIII 840b – прекрасная победа в государственных делах требует физического воздержания), так и его проявленность во внешнем (R.P. III 402 – прекраснейшее выражение на лице есть согласие наилучших особенностей нрава; Tim. 87 – прекрасное – соразмерность души и тела; то же и 88с о прекрасном и хорошем; Phaedr. 279b – Сократ молится Пану, чтобы стать прекрасным в своем внутреннем мире и выявить это вовне; Criton 52c, Prot. 317c, 333d, Phaedr. 236d, 252a, R.P. III 405d, X 605d, Theaet. 195d, Legg. VI 762e – "скромничать", "рисоваться", "красоваться", "хвалиться", "тщеславиться", "быть самодовольным", "благоденствовать"). К этой же последней категории можно отнести calocagathia – "состояние, способное выбирать наилучшее" (Def. 312a), a также "противоестественные ухищрения" (Gorg. 492с). Если не считать таких более стертых выражений, как о внутренней и внешней красоте языка или речи (Crat. 408b, 409c, Phileb. 43; более ярко в Conv. 198b), то очень яркая эстетика, выражающая благородное мужество души во внешнем образе красивого коня и безобразие неблагородной части души тоже в виде коня, находится (как мы уже знаем) в следующих словах: "Итак, один из коней более прекрасный, с виду прям, строен, шея у него высокая, нос орлиный, масти белой, глаза черные, он – поклонник чести, здравомыслия и стыдливости, друг истинный славы, в понукании этот конь не нуждается, управляется лишь словесным приказом возничего. Другой конь – сгорбленный, тучный, кое-как сложенный, выя у него крепкая, шея короткая, нос тупой, масти черной, глаза светлые, крови преизобилие; он друг наглости и хвастовства; у ушей косматый, глухой, еле-еле бичу и стрекалам поддающийся" (Phaedr. 235). При этом правитель души – ум уподобляется здесь возничему, а вся душа – колеснице.

Прекрасное и другие области. Но когда Платон дошел до прекрасного как синтеза внутреннего и внешнего, он все еще и здесь не прекращал то сближать прекрасное с какими-нибудь соседними областями, то противопоставлять его этим областям, не входя в анализ того, что такое само прекрасное. Прекрасное близко к доблести духа (Critias 112е), мудрости (Prot. 309с), мудрости и Эросу (Conv. 204b), благому вообще (Tim. 87с), похвальному и благому (Prot. 328b), благому и счастью (Conv. 204e), добру, пользе или тому и другому вместе (Gorg. 474e, 475а), справедливости (Legg. IX 854с), знаменитости, происхождению, богатству и способности души (Alcib. I 123е), добродетели и благоденствию (имеется в виду знатное происхождение) (Charm. 157e), наружному виду, силе, подвигам (R.P. X 618а), здоровью и силе (Legg. VII 789d), здоровью, силе в беге и в остальных движениях, богатству с разумом (I 631с, в то время как богатство, приобретенное нечестным путем, не создает красоты – Menex. 246e), телесной силе (Menex. 246e), любезному или милому (R.P. III 402d), отличным способностям (Prot. 315d) и прекрасной речи (Theaet. 185e), величине сооружений (Critias 115d).

Особенно часто встречается у Платона "прекрасное" вместе с "благим" (или "добрым", "хорошим"). Однако основным убеждением Платона является то, что "благое" выше "прекрасного". Об этом целое рассуждение в "Государстве" (R.P. VI 509а), где это благо, более высокое, чем знание и истина, впрочем, тоже именуется "чрезвычайной красотой". Во всяком случае, для Платона прекраснее – благо, но не все благое – прекрасно (Conv. 204e), или, лучше сказать, ни прекрасное не есть благо, ни благое не есть прекрасно (Hipp. Mai. ЗОЗе). Весь "Филеб" посвящен раскрытию понятия прекрасного в условиях превосходства блага над этим прекрасным, так что "красота есть второстепенное благо" (Legg. I 631с). Поэтому прекрасное не есть просто благое (Alcib. II 148с), и уж тем более прекрасное вместе с добрым не есть злое и постыдное (Gorg. 474c, Lys. 216cd); и, во всяком случае, ставится вопрос о том, является ли прекрасное и доброе умным или неумным (Alcib. I 124е); красота вместе с благородством отличается также и от мастерства человека (Prot. 319с).

Прекрасное, далее, Платон часто понимает в общественном или социально-политическом смысле, уже, следовательно, выходя за пределы отдельной личности. Прекрасны граждане того идеального государства, которое строит Платон, включая Сократа (R.P. VI 506, VIII 543, 569а, Conv. 178d, Gorg. 492c, Men. 96b, Theag. 127a), так что и воспитание здесь прекрасно (R.P. X 607е, ср. Apol. 20a, Men. 92e), a врачи и гимнасты более прекрасны и хороши здесь в сравнении с сапожниками, кожевенниками и прочими ремесленниками (Gorg. 518а). Поэтому не только прекрасно угождать хорошим людям (Conv. 186с) и победа строителей государства прекраснее побед на олимпийских состязаниях (R.P. V 465d, 466а), но также прекрасное правление создает правильное отношение к поэзии (X 607e); a прекрасные и добрые даже и не нуждаются в законах, так как все необходимое делают сами (IV 425). Иностранцы должны стремиться увидеть у нас что-нибудь лучшее (calon), чем в других государствах, что-нибудь отличающееся своей красотой (encallonais) (Legg. XII 953с).

Центральное значение. Только после больших исканий и трудностей и только постоянно вращаясь среди всякого рода смутных обывательских или неопределенных приемов обыденной речи, Платон, наконец, приходит к самой идее красоты или искусства, и этот термин получает у него более или менее определенное значение. Да и то происходит это по преимуществу только в "Пире" и в "Государстве". Как мы видели выше, уже в "Гиппии бóльшем" Платон, следуя ксенофонтовскому Сократу, отличил "прекрасное" от отдельных прекрасных вещей и поставил вопрос о том, что же такое само-то прекрасное (Hipp. Mai. 289e, 304e), считая, что знающий прекрасные вещи без прекрасного самого по себе живет не наяву, а во сне (R.P. V 476с). Ответа на этот вопрос, однако, в данном диалоге Платон не рассматривает. Ответ этот, да и то частично, находится у него в других местах.

Платон резко противопоставлял прекрасное с добрым злому и постыдному (Gorg. 474с), так что, чем больше зло, тем прекраснее возможность бороться с ним (509с); считая, что "знать все в совокупности прекрасно" (Phileb. 19с), Платон весьма отчетливо сознает, что только прекрасное само по себе отлично от безобразного и что прекрасные предметы могут сколько угодно содержать в себе и красоту и безобразие (R.P. V 479а). В этом смысле красота может развращать душу так же, как и богатство, крепость тела и могущественное родство в обществе (VI 491с), в то время как чистая красота выше даже знания и истины, намного превосходя в этом удовольствие (IX 588а) и будучи сродни самому благу (VI 509а); низшая же красота безобразит и тело (Menex. 246e), хотя безрассудное и сильнейшее вожделение к телесной красоте обыкновенно и называется любовью (Phaedr. 238с). Истинная красота не есть ни золото, ни слоновая кость, ни вообще только прекрасные вещи (Hipp. Mai. 290cd), и не есть просто только пригодное (295с); она не есть также ни зрение, ни слух и ни благо вообще (ЗОЗе). Нужно определить не то, что может быть прекрасным, но то, что прекрасное само по себе, когда оно резко противопоставляется всему не прекрасному, хотя его и предполагает (Soph. 257d). Если формулировать основное воззрение Платона в этой области, то "природа прекрасного" (Phaedr. 254b, Soph. 257d), "блеска красоты" (Phaedr. 250d), "широкого моря прекрасного" (Conv. 210d), "поля", "луга", "истины" (Phaedr. 284b) для "никогда не безобразного ума" (Phileb. 65e) и "эротического знания" (Conv. 210e), по Платону, есть любая структура (Tim. 87 – "прекрасное не лишено меры", Phileb. 64e – "умеренность и соразмерность всюду становятся добродетелью и красотой"), из глубины которой бурлит нечто живое и порождающее ту или иную неожиданность и которая также и в субъекте вызывает соответствующее состояние одушевленности, жизни, любви (Lys. 216с: "прекрасное – любезно", или "мило", philon). Эстетический субъект, по Платону, неотделим от эстетического объекта: то, что есть в объекте в смысле творческого созидания, то есть и в субъекте в смысле творческого порождения, или, как говорит сам Платон, если есть прекрасное и доброе само по себе, то есть и душа (Phaedr. 76e), почему "мудрость и относится к прекраснейшим вещам" (Conv. 204b).

Здесь мы не будем повторять тех рассуждений, которые мы приводили выше из "Пира" (особенно 195а-198е, 201с-203с), "Федра" (особенно 250bс, 251b) и "Филеба". Там мы достаточно подробно анализировали как понятие прекрасного у Платона, так и самый термин. Без этих основных текстов Платона терминология красоты у этого философа останется совершенно незатронутой. Здесь мы можем только подвести итог и сделать последнее обобщение.

Если красота как синтетическое тождество идеального и материального предстала в греческом эпосе по преимуществу в виде вещей, в лирике и драме – в виде душевного и морального состояния человека (положительно или отрицательно), а у философов ранней классики – в виде космоса, вполне материального, чувственного и видимого, то у Сократа и Платона она выступила тоже как космос, но только космос нематериальный, обобщенно-смысловой, умственный, умопостигаемый, логический (Phileb. 64b "некий бестелесный космос", Conv. 197e "космос" всех богов и людей, ср. Gorg. 508а), хотя все еще такой же реальный, как и во всей предыдущей греческой мысли (Tim. 30b – зримая красота космоса, содержащего в себе ум и душу; 40а – божественно-огненный "истинный космос", ср. 28b, 29e; 32с "тело космоса"). Указанная выше основная диалектика внутреннего и внешнего, идеального и реального, субъективного и объективного и т.д., необходимая для всей эстетической области, у Платона дана особенно ярко: красота есть любовь, но любовь порождает из внутреннего внешнее; красота есть одушевленная структура, но структура синтезирует собой беспредельное и предел, а обе эти последние области синтезируются с умом (смыслом) и душой. Платон представляет себе бессмертное начало "каким-то бессмертным живым существом, имеющим душу, а также и тело, причем то и другое соединены между собой на вечные времена" (Phaedr. 246cd); создается учение о красоте – о красоте тела, души, общества и космоса, но красота эта есть полное тождество и единство красоты как идеи и соответствующих областей действительности.

Конечные выводы, однако, и в эпосе, и в лирике, и в драме, и во всей философии появились отнюдь не сразу, а лишь в результате напряженных исканий, в результате неимоверного семантического разнобоя и с использованием самых обыкновенных слов и выражений, с использованием бытовых представлений вещественных и наглядных интуиции, моральных и даже доморальных ориентаций.

2. "Калокагaтия"

Греческий термин calocagathia буквально значит "прекрасное и доброе". Такой формальный перевод термина, конечно, не дает нам ничего. Вошло в обыкновение термин "прекрасное" относить здесь к телу, а "доброе" – к душе. Может быть, до некоторой степени это и правильно, но чтобы такое понимание отражало собою античную мысль, предварительно надо еще исследовать, что понимали древние "под душой" и "под телом". А понимание это – вполне оригинальное, и обывательскими выражениями здесь не обойдешься. Самое же главное – это то, что указанный перевод предполагает отдельно "прекрасное" и отдельно "доброе". А это уж совсем неверно. В античной калокагатии совершенно нет ничего отдельно "прекрасного" и отдельно "доброго". Это – один человеческий идеал, нерасчленимый ни на "внутреннее" или "внешнее", ни на "душу" или "тело", ни на "прекрасное" и "доброе". Ведь когда мы говорим "метрдотель", "барометр", "метрополитен", то, хотя эти слова и составляются из разных слов, имеющих каждый раз свое собственное значение, тем не менее упомянутые сложные слова имеют весьма мало общего с теми отдельными словами, из которых они сложены; если останавливаться только на значении этих более мелких слов, то мы совершенно не поймем того общего и оригинального значения, которое получается из сложения этих отдельных, более мелких слов. Пожалуй, еще хуже часто бытующий перевод приведенного у нас греческого термина, как "прекрасное во всех отношениях". Это говорит даже меньше того, что хочет сказать Гоголь про "даму прекрасную просто" и "даму прекрасную во всех отношениях". Нам ничего другого не остается, как обратиться к платоновским текстам, которые только и могут вывести на путь правильного понимания этого термина у Платона51.

Прежде всего отметим то понимание калокагатии у Платона, которое можно назвать старинно-аристократическим. Идеология самого Платона далеко не сводима только на одну старинную аристократию, поскольку он очень далеко ушел от нее и политически, и морально, и религиозно, и философски. Тем не менее кое-что из области этой старинно-аристократической калокагатии у Платона все же проглядывает. В начале платоновского "Теэтета" речь идет о старом аристократе Теэтете, который мужественно сражался, как и полагается представителю старой родовой калокагатии, сильно болел от ран и еле живым был привезен из коринфского лагеря в Афины (Theaet. 142b). В "Протагоре" изображается торжественное восседание софистов Гиппия и Продика среди их учеников. Учеником Продика оказывается, между прочим, Агафон, юный мальчик, который "калокагатиен по природе, а по виду очень красив" (Prot. 315d). Тут, между прочим, противополагается внешняя красота и калокагатия "от природы", то есть общеродовая, природно образовавшаяся красота.

Нечто похожее читаем мы и в "Хармиде", где рассказывается о другом юном красавце, Хармиде: "Да ведь и справедливо... чтобы ты, Хармид, во всем этом отличался от прочих, потому что я не думаю, чтобы кто-нибудь из здешних мог легко указать, какие два афинских дома, сочетавшись друг с другом, имели бы вероятность красивее и лучше рождать, нежели те, из которых ты родился. Ведь отеческий-то ваш дом – Крития, сына Дропидова, – дошел до нас, восхваленный Анакреоном и Солоном и многими другими поэтами как отличающийся красотой и доблестью (callei te caiaretei) и прочим так называемым благополучием. И опять со стороны матери – то же самое, потому что, говорят, никого не находят на материке красивее и величавее дяди твоего Пирилампа, каждый раз как он отправляется с посольством к великому ли царю или к иному кому (из находящихся на материке)52; весь же этот дом нисколько не уступал другому. А если ты произошел от таких [предков], то следует тебе быть во всяком деле первым" (Charm. 157e-158а).

Здесь достаточно определенно рисуется старинно-аристократическая калокагатия. Калокагатиен тот, кто принадлежит к старому, знатному, доблестному, высокопоставленному, величавому и "благополучному" роду. "Благополучием" В. Соловьев перевел здесь греческое eydaimonia. Это действительно здесь не столько "блаженство", как мы обычно механически переводим это слово по нашим словарям, но именно "благополучие" (включая, конечно, и имущественное и вообще материальное благополучие).

В сочинениях Платона проглядывает еще один тип калокагатии, который мы бы назвали интеллигентски-софистическим. Калокагатией себя мыслила и называла греческая интеллигенция V-IV вв. Прежде всего это были софисты, но не только они одни. Считалось, что если человек знает много наук, если он посвящает им жизнь, если он очень образован, воспитан, культурен и пр., то он тоже "прекрасный и хороший" человек. Конечно, интеллигентские слои были так или иначе связаны с теми или иными социально-политическими группировками и партиями. Но это в данном случае не так важно. Важно, что термин "калокагатия" в V и IV вв. относили и к интеллигенции, то есть, иначе говоря, к учености или образованности.

Софист Протагор так говорит о себе в платоновском "Протагоре": "Я более прочих людей могу быть полезным кому бы то ни было в том, чтобы стать ему прекрасным и добрым" (328). В "Лахете" Платона Сократ говорит: "Заплатить софистам, которые одни и брались сделать из меня настоящего человека (calon te cagathon), мне нечем" (186с).

Но термин "калокагатия" прилагался и вообще к умным и образованным ученым, мыслящим людям. У Платона в "Алкивиаде первом" идет речь о том, как стать хорошим человеком и гражданином, причем говорится о хорошем в общем смысле, когда человек хорош не в верховой езде, не в морском деле и не в прочих частных областях, но хорош вообще. Алкивиад говорит: "Я разумею тех из афинян, которые считаются хорошими гражданами". На это Сократ спрашивает: "А под хорошими у тебя разумеется смыслящие (phronimoys) в чем-либо или несмыслящие?" "Смыслящие", – говорит Алкивиад. "И кто в чем смыслит, – продолжает Сократ, – тот и хорош в том отношении?" – "Да", – отвечает Алкивиад (Alcib. I 124е-125а). И далее идет разговор о том, что смыслить надо опять-таки не в шитье и пр., но вообще. Таким образом, люди, умеющие расчленять и синтезировать, строго различая общее и частное, не уклоняясь от существа вопроса, – эти люди тоже калокагатийны. К ним Сократ отсылает другого своего собеседника в диалоге "Феаг" (127а): "Ведь мы готовы свести тебя с кем хочешь из афинян, превосходных в делах политических, который бы даром занимался с тобою". "Превосходные" здесь по-гречески caloi cagathoi, и понимаются под ними общественные деятели, почитаемые в своей деятельности и умеющие ей научить.

Однако все приведенные тексты из Платона не рисуют калокагатию в том значении, в котором он употреблял этот термин со своей собственной точки зрения. Его собственная точка зрения сводилась прежде всего к тому, чтобы вскрыть философское содержание этого термина и сделать из этого содержания все необходимые выводы.

Приведем текст, который имеет решающее значение в вопросе о содержании калокагатии. Это – "Тимей" (87с-89d).

Здесь ставится вопрос о физическом здоровье и о болезни и спрашивается, что такое лечение. Оказывается: "Всякое благо – прекрасно, а прекрасное – не лишено соразмерности. А следовательно, живое существо, если оно должно быть таковым, надо считать соразмерным" (87с). Здоровье тела как раз и есть соразмерность тела и души. Конечно, душа может быть значительнее, чем слабое тело. Но это значит, что в целом в данном случае красоты не получается. Наиболее красивое и привлекательное – именно в указанной соразмерности (87d). Если душа или ум волнуются слишком подвижно и страстно, тело может страдать и болеть, – и если очень интенсивно живущее тело будет соединяться с вялой душой, страдать будут душа и ум. "И существует единственное спасение от того и другого: не приводить в движение ни души без тела, ни тела без души, чтобы, взаимно ограничиваясь, они приходили к равновесию и здоровью. Поэтому человек, изучающий науки или напрягающий свой ум над каким-нибудь другим занятием, должен совершать и телесные движения, путем упражнения в гимнастике, а тот, кто ревностно формирует свое тело, должен, наоборот, совершать движения душой, занимаясь музыкой и всякой философией, если он хочет по справедливости прослыть человеком как прекрасным, так одновременно и хорошим" (88bс).

Ответ ясен: калокагатия есть соразмерность души, соразмерность тела и соразмерность того и другого. Ответ этот можно было предвидеть и на общеантичных материалах.

Такую формулировку калокагатии мы находим впервые у Платона. От Платона идет воззрение на калокагатию как на гармонию души и тела. В таком виде калокагатия, пожалуй, имеет наибольший смысл, хотя, чтобы его окончательно понять, нужно было бы немало говорить о понятии души и о понятии тела у Платона. Но, не входя здесь в подробное рассмотрение этого вопроса, заметим, что у Платона "душа" не обладает никаким личностным содержанием (по-гречески даже нет такого термина "личность"), а в ней важно только самодвижение, вечное самодвижение (Phaedr. 245с-е).

И когда заходит речь о гармонии такой души и тела, мы ничего другого не получаем, как только гармонию разного рода движений, физических и психических. Платонизм тут не выходит за пределы классической скульптуры – Мирона, Фидия, Поликлета, Праксителя, Скопаса и Лисиппа.

Вместе с тем формула Платона раскрывает нам именно содержание калокагатии.

Во-первых, калокагатия здесь – это сфера, где сливаются и отождествляются стихии души и тела. Возникает бытие, которое есть настолько же душа, насколько и тело. Душа, жизнь, мудрость, знание, ум – все это стало здесь телом, стало видимым и осязаемым. И, наоборот, тело, вещество, материя, физические стихии, все это превратилось в жизнь, в дыхание, в смысл, в живой и вечно творящий ум, в мудрость. Единство и полное тождество, полная неразличимость и нераздельность души и тела, когда уже нет ни души, ни тела, есть телесная видимая душа и душевно живущее тело, – вот что такое калокагатия у Платона.

Во-вторых, Платон употребляет специальный термин и для характеристики содержания такого тождества души и тела. Этот термин – "соразмерность" (xymmetria). Почему Платон видит в калокагатии только соразмерность? Ответить на этот вопрос станет легче, если мы вспомним некоторые особенности античной эстетической мысли. Повторяем, ни "душа", ни "ум", ни "мудрость", ни "идея" не содержат у античных мыслителей чего-нибудь духовного или личностного. Что такое душа по Платону? Это есть только принцип движения, или, вернее, самодвижения. Когда такая душа воплощается в теле, то, очевидно, тело становится главным образом упорядоченностью тех или иных физических движений. Из того, что вообще могло бы получаться из гармонии души и тела, античность берет главным образом соразмерность, симметрию. Все проблемы духа даны тут не самостоятельно, не в том свободном и безудержном самораскрытии, которое мы находим в европейском искусстве, часто попирающем всякие нормы соразмерности, а в своей привязанности к живому телу, к его симметрии, связанной уравновешенными, телесно-соразмерными соотношениями. Это и есть классическое в античном искусстве.

У Платона содержится и еще ряд текстов, более или менее соответствующих сказанному.

В "Государстве" учение о "симметрии" души, переходящей в "симметрию" жизни и поступков, излагается в связи с теорией музыкального воспитания:

"Ввиду этого главнейшая пища [для воспитанников] не заключается ли в музыкальном ритме, поскольку ритм и гармония больше всего внедряются внутрь души и весьма интенсивно действуют на нее, неся с собою прекрасное оформление (eysch emosynën) и делая [ее] прекрасной по виду (eyschëmona), если кто питался правильно, а если нет, – то наоборот, а также поскольку тот, кто воспитан на такой пище, может в свою очередь тончайшим образом ощущать, что опущено, что не сделано прекрасно или не произведено прекрасно? Поэтому, если он правильно испытывает неудовольствие [то есть критически относится к действительности], то он восхваляет прекрасное и, радостно принимая его в душу, питается им и становится "прекрасным и хорошим", а безобразное правильно порицает и ненавидит его уже с юности..." (III 401de).

Другими словами, если в предыдущем тексте говорилось о "симметрии" в калокагатии, то здесь говорится о "музыке" ее, то есть о "ритме и гармонии", проявляющихся и внутри человека и вовне, в его суждениях и поступках. Калокагатиен тот, у кого душа воспитана "музыкально", а внешнее поведение с этим согласуется.

Приведенный текст излагает наиболее "внутренние" основы калокагатии, ибо здесь упор делается на калокагатию как на известного рода упорядочение души.

Такое же "внутреннее" значение содержится и в определении (Dcf. 412е): "Калокагатия есть состояние с предустановкой на выбор наилучшего (hexis proairetic ё tön beltistön)". В связи с этим калокагатия может быть, по Платону, свойственна и величавому, умудренному жизнью и мыслью старцу. "Парменид был уже очень стар, совершенно сед, но на вид прекрасен и хорош" (Parm. 127а). Противоположный смысл заключен в "Эвтидеме" (271b): "Тот [красивый юноша] еще жидок, а этот возмужал и превосходен (calos cai agathos) на вид". Здесь предполагается наиболее внешняя форма калокагатии.

Между этими двумя крайними пониманиями, наиболее "внутренним" и наиболее "внешним", можно поместить и ряд других текстов из Платона. "Я утверждаю, что прекрасный и хороший человек счастлив, а несправедливый и злой – несчастлив" (Gorg. 470е). "Ведь прекрасно же и хорошо упорство, соединенное с разумом?" (Lach. 192с). "Но было бы недостойно, чтобы люди прекрасные и хорошие получали приказания. Ведь они сами, так или иначе, легко откроют то, что нужно было бы определить законом" (R.P. IV, 425d). "Следовательно, когда ты молишься богам об успехе и благах, то молишься ты тогда не о чем другом, как о том, чтобы стать прекрасным и хорошим, так как ведь у прекрасных и хороших людей дела оказываются хорошими, а у дурных – худыми" (Eryx. 298d).

Таким образом, у Платона калокагатия связывается с представлением о счастье, разумности, свободной убежденности, которая не нуждается во внешних законах и заключается в естественном умении правильно пользоваться жизненными благами.

Есть еще один текст, но его трудно поместить в какую-нибудь рубрику: "Уходя оттуда, я рассуждал сам с собою, что этого человека я мудрее, потому что мы с ним, пожалуй, оба ничего хорошего (calon cagathon) не знаем, но он, не зная, думает, что что-то знает, а я, коли уже не знаю, то и не думаю, что знаю" (Apol. 2ld). Здесь Сократ хочет сказать, что он ничего не знает, в том числе и калокагатии. Если угодно, можно сказать, что здесь подчеркивается важность калокагатии и трудность ее исследования.

В итоге необходимо сказать, что под калокагатией Платон понимает осуществленный идеал красоты, в котором уже не различается ничего идеального или материального и который есть полная философская свобода духа и тела, когда то и другое не только не противоречит одно другому, но даже и не противополагается одно другому и даже ничем не отличается одно от другого. От старинно-аристократической калокагатии платоновская теория отличается тем, что она меньше всего исходит из понятия породы, родовитости, знатности и не связана ни с какой сословной или классовой идеологией. Платоновская калокагатия возникает не из породы людей, но из их философской выучки и сознательного духовного воспитания и сочетания природных данных и личных усилий, из твердого усвоения философских идеалов, умеющего сознательно и творчески противостоять всем треволнениям жизни. Старинно-аристократическая калокагатия свободно и естественно вырастала на соответствующей социально-исторической почве. Платоновская же калокагатия тоже могла вырастать на соответствующей почве; а самое главное, она могла вырастать и без всякой старинно-аристократической основы и почвы, вырастать в новых сословных и в новых, еще небывалых, классовых условиях. Вследствие этого, будучи по своему содержанию близкой к старинно-аристократическим идеалам, платоновская калокагатия по методам своей конструкции и по способам своего возникновения в человеке отражала собою уже новую демократию, воспитанную не на породе, но на активной самодеятельности. Ниже мы увидим, что Платон и в этом отношении представлял собою переходное звено от периода классики к периоду эллинизма.

3. "Безобразное" (и некоторые соседние эстетические термины)

Если прекрасное мы рассматриваем как эстетическую категорию, то такой же эстетической категорией должна быть и категория безобразного, хотя в условиях античного синтетизма и отсутствия достаточной дифференциации понятий этот термин и это понятие далеко не всегда оказывались чисто эстетическими не только у Платона, но и у других мыслителей древности.

Прежде всего Платон нередко говорит о физическом безобразии, давая ему такое определение, которое, несомненно, относится к эстетике. Именно, в "Софисте" (228а-230а, а о подробностях еще и дальше) Платон различает зло и безобразие (aischros) как в теле, так и в душе. Если в теле зло есть болезнь, которое является "разногласием между вещами по природе сродными", то телесное безобразие – это "везде неприятно поражающий род несоразмерности". Другими словами, телесное зло и телесное безобразие оба имеют своей сущностью разногласие согласного и несоразмерность того, что должно быть соразмерным. Только одно существует от природы, другое же – от жизненных условий. Так же и в душе злом является здесь просто-напросто порок, то есть трусость, необузданность, несправедливость. Душевным же безобразием является несогласованность отдельных способностей души, "великое и многоразличное незнание". Ясно, что под безобразием Платон понимает просто несогласованность и разнобой физических или душевных состояний, то есть понимание его здесь вполне эстетическое. Эстетическим является также и постоянное представление Платона о безобразии как о чем-то распущенном, расхлябанном, развинченном. Людское безобразие он рассматривает то в контексте малорослости и слабосилия (Prot. 323d), то слабости и болезней (Gorg. 477b), то "негодности, мелкоты, бессилия" (Legg.I 646b – о пьянстве).

Больше всего Платон говорит о безобразном в моральном смысле слова. Пожалуй, ближе всего к дефиниции такого безобразия подходит текст о противоположности безобразия и прекрасного, поскольку безобразие рассчитано на постыдное, мелкое и временное (Conv. 183c-e). Под безобразием здесь понимается, попросту говоря, максимальное отсутствие идеального начала. В "Государстве" (IV 444е) читаем, что добродетель – здоровье, красота и благосостояние души, а зло – болезнь, безобразие и слабость. Этот мотив мы только что отметили. Платона коробит то безобразие, которое возникает из употребления бранных слов в споре (Gorg. 457d), из постыдной словесной распущенности у пьяных (Phaedr. 240e), из угождения дурным людям (Conv. 183d), из запутанности в нелепостях (Alcib. I 127d). У старости Платон находит жесткие нравы, которые он хочет смягчать вином (Legg. II 666b). "Жесткий" здесь – selëros. Близкими к термину "безобразный" (aischros или aischos) являются у Платона также и такие термины, как "мелкий" (smicros), "слабый" (deilos) или "низкий" (aneleytheros), откуда получаются у него такие высказывания: "мелкие" и "низкие" души корыстолюбивы (Epist. VII 334d); или – "слабой и низкой природе истинная философия... недоступна" (R.P. VI 486). Так как, по Платону, душа имеет свое собственное тело, не физическое, то Платон мог привести следующее суждение, в котором моральное безобразие ничем не отличается от телесного безобразия. Несоразмерность (термин, весьма характерный для эстетики Платона) и безобразие (срамота) в действиях видны на том теле, в котором дурные души предстают перед судом Радаманта (Gorg. 525а). Ср. приведенное выше место о безобразии души и тела в "Софисте" (228а-230а). Только Эрос, который никогда не является "Эросом постыдного" (aischrön, Conv. 201а), всегда и везде изгоняет "дикость" (там же, 197de, agriotês).

Имеется некоторое количество текстов относительно безобразного в общественном и государственном смысле слова. Безобразно (мы бы сказали "постыдно") не повиноваться законам (Crit. 54с). Эллины потому безобразно (опять-таки лучше "постыдно") отразили персов, что они не были единодушны (отпал Аргос и Лакедемон), – очевидно, подчеркивается отсутствие единства и целостности (Legg. III 692cd). Безобразны (постыдно трусливые) воины, бросающие свое оружие на поле сражения и отдающиеся врагам (XII 944 а-е). Безобразно (позорно) воспитание женщин без овладения военным искусством (VII 814ab).

Так как всякое воспитание требует бесстрашия, то молодых людей надо подводить к страшным зрелищам (deimata), чтобы испытывать их, как и золото испытывается огнем (R.P. III 413d).

Природа тоже может быть безобразной и на земле и в Аиде. Безобразие и болезни, имеющие место на камнях, земле, животных и растениях, не свойственны этим же предметам в идеальном мире (Phaed. 110e). О диком и страшном (deinon te cai agrion) месте в подземном мире – 113b. Третья (то есть самая худшая по своей суровости) тюрьма – в пустынном и совершенно диком (agriötatös) месте (Legg. X 908а).

Безобразное Платон охотно применяет и к сфере поэзии и риторики. Платон различает ту Музу (то есть поэтическое творчество), которую он называет "холодной" (psychra), от Музы "обыкновенной и сладостной" (Legg. VII 802d). Бездушных софистов Платон тоже называет "холодными" (psychros) в отличие от "горячих" (Euthyd. 284e). Составление речей само по себе не безобразно, а безобразно и дурно только составление плохих речей (Phaedr. 258d). О том, как нужно понимать здесь прекрасное и безобразное, видно из "Кратила" (Crat. 435с), где суждение о том, что безобразнейшие слова противоположны прекраснейшим, в дальнейшем сопровождается пояснением (436с-438с): прекрасное то, что постоянно, а не то, что вечно меняется и гибнет. Ясно, что это обычная платоновская мысль: прекрасное есть присутствие вечной идеи во временном потоке вещей.

Таким образом, понимая безобразное по преимуществу в моральном смысле слова, Платон распространяет его решительно на все сферы действительности и подчеркивает в нем ослабленное действие идеи и ослабление принципа соразмерности.

4. Два оригинальных текста

По вопросам терминологии прекрасного и безобразного у Платона имеется несколько текстов, которые с большим трудом подводятся под те рубрики, о которых у нас шла речь выше. Два таких текста мы сейчас приведем.

В "Пире" (201e-202d), между прочим, доказывается мысль, что Эрос занимает среднее место между прекрасным и безобразным, что он не то и не другое, а только постоянно вожделеет к прекрасному. Этот текст, конечно, всегда приводится комментаторами, так как центральное его место у Платона очевидно. Приводили и мы его в своем месте. Однако тут важен один оттенок мысли, который почти никогда не учитывается, но который в учении Платона о прекрасном и безобразном занимает далеко не последнее место.

Ведь что значит в данном вопросе "среднее" положение Эроса? Очевидно, если он близок к прекрасному, то ровно настолько же он близок и к безобразному. Иначе, как же понимать тут "средину"? Нам кажется, что безобразное привлекается здесь Платоном не по его содержанию и не по его качеству, которое всегда негодно, постыдно и порочно. Безобразное привлекается здесь Платоном исключительно только в том смысле, в каком могут совпадать два противоположных понятия. Всякие два противоположных понятия совпадают не по своему качеству, но по своему бытию, то есть совпадают формально. Когда мы говорим в диалектике, что бытие и небытие совпадают в становлении (поскольку каждый момент становления и наступает, существует и в тот же момент исчезает, уходит в небытие), то мы отвлекаемся от буквального содержания совпадающих категорий и берем то из них, что действительно совпадает. Поэтому, если Эрос есть середина между красотой и безобразием, то становление, которым он является, вполне понятно и диалектически оправданно. Тем не менее Платон говорит о вожделении Эроса именно к прекрасному, а не к безобразному, в то время как Эрос, будучи становлением, формально, конечно, должен был бы одновременно стремиться и к прекрасному и к безобразному. Здесь, однако, Платон не выдерживает всей формальной последовательности диалектического метода и, повествуя о стремлении Эроса к прекрасному, ничего не говорит об его стремлении к безобразному, если не считать той несколько "богемной" характеристики Эроса, которую мы находим у Платона и в которой, впрочем, тоже трудно найти что-нибудь безобразное.

Но нет никакой необходимости придираться к Платону с разными второстепенными оттенками диалектического метода. Если из двух противоположных понятий, вступающих в диалектическое единство, одно до некоторой степени перевешивает другое, то это есть уже деталь и сам диалектический принцип единства противоположностей от этого не страдает. Во всяком случае, указанное место из "Пира" требует известного комментария вроде того, который мы сейчас дали.

Второй текст, который мы бы хотели привести из Платона, неожиданно говорит нам об естественнонаучном объяснении эстетической области. В "Законах" (II 653е) чувство гармонии и ритма Платон объясняет природными данными человека в отличие от других живых существ. Можно сказать, что поздний Платон до некоторой степени уже приближается к естественнонаучным методам Аристотеля. Впрочем, еще и в "Государстве" (II 369а-374d и далее), произведении, казалось бы, насквозь идеалистическом, черты естественнонаучного и натуралистического объяснения происхождения общественных форм отнюдь не чужды Платону. Вероятно, сам Платон как-нибудь объяснял это одновременное применение им идеалистического и материалистического метода. Поскольку, однако, отчетливое рассуждение у Платона на эту тему найти очень трудно, давать за него это рассуждение для историка античной философии было бы излишней роскошью.


МОДИФИКАЦИИ ЭСТЕТИЧЕСКОГО ПРИНЦИПА

Вступительные замечания

Поскольку эстетика Платона не является строго продуманной философской системой с точным разделением на главы и параграфы, а устанавливается нами только на основании отдельных рассуждений Платона, большею же частью на основании даже отдельных его высказываний и намеков, мы не сможем определить эстетические принципы Платона так, чтобы отчетливо было заметно его методологическое единообразие. Наличие огромного числа разнообразных терминов, рисующих любимую Платоном область эстетических модификаций, можно сказать, удивляет своим обилием и пестротой. Совершенно ясно, что кроме прямой терминологии прекрасного Платон с большой любовью пользуется и разными оттенками прекрасного, употребляя для них то более случайные, то более устойчивые термины. Под модификациями прекрасного у Платона мы и будем понимать разные типы, разные качества и разные степени прекрасного, выражающие это последнее то с какой-нибудь более узкой, то с какой-нибудь более общей стороны. Иной же раз это будут и вполне равноправные с ним синонимичные термины. Таким образом, под эстетическими модификациями мы в данной работе о Платоне понимаем нечто более широкое, чем это обыкновенно имеет место в эстетике. В эстетике под эстетическими модификациями понимаются категории, которые в разных видах демонстрируют собою соотношения идеи и образа в эстетическом предмете. У нас же будет пониматься под эстетическими модификациями не только это, но и вообще всякая разновидность и всякая выраженность прекрасного, то более общая, то более узкая, то серединная, но синонимически с ней равноправная.

Для этого волей-неволей нам часто придется пользоваться методом комбинирования разных текстов с определенным их истолкованием, что, конечно, не может не способствовать некоторой рыхлости получаемых результатов. Это же самое мы видели и на терминологии прекрасного и безобразного у Платона. Это же самое увидим мы теперь и при изучении терминологии Платона, относящейся к эстетическим модификациям. Но на этот раз положение дела становится, вероятно, еще хуже, поскольку в данном случае весьма часто отсутствуют у Платона даже и отдельные рассуждения на такого рода темы, что по большей части превращает эстетические исследования просто в анализ всех относящихся сюда текстовых материалов.

Формально рассуждая, можно было бы и не производить подобного рода филологических изысканий в области весьма смутных и текучих терминов и не делать из этого никаких выводов для эстетики Платона. Тем не менее фактическое обследование текстов Платона приводит как раз к обратным результатам. Употребляя свои термины весьма неустойчиво, неожиданно разнообразно и часто даже вполне хаотично, Платон тем не менее переживает их очень глубоко и остро, и сквозь эти часто неопределенные термины весьма ярко бьет у него наружу глубокая и острая эстетическая мысль. Поэтому, зная наперед о возможных разочарованиях в отношении ясности и четкости результатов исследования, приходится тем не менее весьма терпеливо выискивать у Платона эти эстетические модификации со всей их своеобразной и оригинальной терминологией.

Самый перечень терминов эстетической модификации у Платона является для филолога и для историка эстетики целой проблемой. Очень было бы легко излагать эстетические модификации у Платона, если бы они были у него где-нибудь и как-нибудь, пусть неполно и неотчетливо, перечислены или отдаленно намечены. Но на этой ранней ступени развития эстетики как науки пока еще бессмысленно разыскивать каких-нибудь таблиц эстетических модификаций. Их приходится создавать самому исследователю, тем самым подвергая себя постоянной опасности впасть в то или иное преувеличение или в то или иное преуменьшение. Собственно говоря, весь текст Платона настолько пересыпан художественной лексикой и поэтическими приемами, что эстетическая модификация подмечается у него почти в каждой фразе и соответствующих терминов можно было бы набрать сколько угодно. Нечего и говорить о том, что мы ограничиваемся здесь только самой главной терминологией, отбрасывая все прочее, да и в этом главном характере избранной у нас терминологии не всегда можно быть вполне уверенным. Скорее, можно было бы сказать, что здесь нас будут интересовать только некоторые синонимы, дублеты или аналоги прекрасного.

В частности, не приходится удивляться тому, что мы в число модификаций эстетического внесем такие конструктивные категории, как "мера", "гармония" или "ритм", которые в эстетике обычно трактуются не как эстетические, но как художественные, то есть как относимые по преимуществу к объективной структуре самого художественного произведения. Ввиду глубочайшего онтологизма Платона проводить по всем его текстам различие между эстетическим и художественным совершенно невозможно. Поэтому то, что более или менее поддается эстетическому пониманию подобных категорий, мы и будем относить к модификациям эстетического. А то, что в них более или менее уверенно можно относить к структуре художественного произведения, это мы будем рассматривать не здесь, но в главах о художественной действительности и об искусстве.

Вероятно, наука о Платоне в этом отношении еще весьма далека от совершенства и, скорее, находится в каком-то зачаточном состоянии. Дальнейшие разыскания в этой области несомненно приведут к новым результатам, и многое из того, что сейчас устанавливается с таким большим трудом, придется попросту отбросить или изменить до полной неузнаваемости53.

§1. Доструктурные модификации

1. Простота

Если иметь в виду эстетическое (или близкое к нему) значение этого термина, то едва ли таким термином будет haploys, хотя он имеет своим единственным значением "простой". Когда Платон говорит (Phaedr. 270d) о необходимости различать в предмете, является ли он простым или многообразным, или когда Сократ на заданный им вопрос получает ответ не простой, но сложный (Theaet. 146d), или когда "демократию" (Politic. 302d) нужно рассматривать не в простом виде, но в двояком (то же о риторике – Gorg. 502e, о мании – Phaedr. 244а, о разных постройках – Critias 116b), и простых видов запахов – только два, приятный и дурной (Tim. 67а), то все подобного рода тексты явно не имеют никакого прямого отношения к эстетике. Учитывать, однако, все эти тексты весьма необходимо, потому что только такие исследования и способны воочию показать для нас, как зарождалась эстетическая терминология из общего строя древнегреческой речи и как естественно вырастала она из общих законов греческого языка под воздействием социально-исторической необходимости. С этой точки зрения не будет лишним перечислить даже и такие тексты Платона, в которых слово haploys сохраняло свое самое обыкновенное, бытовое и вполне обывательское значение: Hipp. Min. 364e, Euthyd. 288e, Prot. 331b, Conv. 182ab, 183d, Theaet. 188d, Parm. 163d, Crat. 435d, Legg. IV 172a, IX 879b, X909d, XI 913c.

Немного сложнее, но все еще далеки от эстетики тексты: дорога в Аид не простая, но самая разнообразная в зависимости от характера душ, идущих по этой дороге (Phaed. 108а); самоубийство иной раз бывает очень простым исходом (62а); каждый гражданин должен стараться быть "простым, правдивым и нефальшивым" (Legg. V 738e); для прекраснейшего тела проще всего было бы и воспитываться в надлежащих условиях (VII 788); Радамант судил просто и быстро, потому что люди верили в богов (XII 948). Но если уже и в этих текстах кое-где промелькивает связь "простоты" с понятием идеального, а идеальное (как это мы доказали выше) не понимается у Платона вне категорий эстетического, то, несомненно, некоторое уже прямое отношение к эстетике имеют у Платона следующие тексты: имена очень просто учат о вещах, которым они соответствуют (Crat. 435d); "простые и умеренные" удовольствия – в идеальном государстве под руководством "ума и правильного мнения" (R.P. IV 431с); правители идеального государства – "простые и твердые стражи" (VIII 54 7е); бог прост и "не выходит из своей идеи" в отличие от оборотней и обманщиков (II 380, 382е); о "простоте и истинности" Аполлона (Crat. 405с) и об его простоте вообще (406а); в связи с этим и Сократ называет себя "животным кротчайшим и простейшим, носящим в своей природе какой-то жребий божественности и незлобия" (Phaedr. 230а).

Наконец, самое прямое отношение к эстетике в ее платоновском понимании имеют следующие тексты: "простота", рассматриваемая в контексте "непорочных, постоянных и блаженных видений" (Phaedr. 250с); если различаются подражатели простые и притворные (Soph. 268a), a также и рассказы простые и подражательные (R.P. III 392d), то простая музыка рождает из себя софросину, или просветленные аффекты (410а), а простая гимнастика – это военная (404b); искусство не может "проявиться в форме простой для всех людей и на все времена" ввиду царящего среди людей беспокойства (Politic. 294b). Так, из простого и обывательского понимания слова постепенно рождается у Платона специально эстетический термин.

Далее, идеальное, идеально-эстетическое, значение простоты принадлежит у Платона термину axynthetos, буквально "несложный", "несоставной". "Несоставные вещи – это те, которые всегда постоянны и неизменны" (Phaed. 78с). Об этой "несложности самой по себе" Платон рассуждает не раз (Theaet. 205с, ср. Politic. 288e).

Но что уж без всякого сомнения и раз навсегда связано в сознании Платона с представлением об идеальной простоте и неделимости, с представлением об идеально-эстетической цельности и совершенстве, – это термин monoeides. Буквально он значит "единовидный", но подобного рода перевод был бы извращением мысли Платона ввиду того особенного смысла, который он придает термину "вид", или по-гречески "эйдос". Поэтому указанный термин лучше переводить "единый по эйдосу", "единый своим эйдосом", "единый как эйдос", "эйдетический", или, пожалуй, лучше всего "эйдетически-простой". Целое рассуждение о такой "единовидности" идеи прекрасного, всегда одинаковой "сама по себе, через себя самое" в противоположность тому прекрасному, которое рассыпано по бесконечно разнообразным вещам, находим в "Пире" (211b, весь отрывок приводится у нас на стр. 228-229). Тот же термин и в том же диалоге встречается еще раз (21 le). Об "единовидности" читаем также в только что приведенном нами месте из "Федона" (78d, ср. 80b и 83е). Об "единовидности" целого, "лишенного частей", трактует "Теэтет" (205d). В "Государстве" (X 612а) ставится вопрос об истинной природе души, "многовидна" ли она или "единовидна". Более частное значение "единовидность" получает, кажется, только в одном "Тимее" (59b), где под единовидностью золота понимается его простота, чистота и несмешанность с другими веществами.

В заключение необходимо сказать, что именно с Платона начинается то понимание идеальности, которое в истории философии почти всегда, а в антично-средневековой в особенности видело в идеальном прежде всего нечто абсолютно простое, несложное, несоставное, неделимое и которое в этом смысле резко противопоставляло чистую идеальность всему чувственному и материальному. Это – простота совершенно особого рода. Ведь и всякая вещь может быть то более простой, если в ней мало частей, то более сложной, если она содержит в себе много своих отдельных частей. Но именно не в этом смысле трактовала простоту вся антично-средненевековая философия. С легкой руки Платона под простым всегда понимался эйдос веши, ее легкая и зримая умом идеальность, ее свобода от всего темного, мутного, неопределенного, разбросанного и вечно изменчивого. Даже и Аристотель, во многом противоположный Платону, в проблеме идеальной простоты не стоял на другой точке зрения. Простое так и стало с тех пор обозначать собою идеальную красоту и свободу, вечное сияние идеи, неразложимое, полное всякого умиротворения и лишенное всякого болезненного беспокойства и бесплодных исканий.

2. Чистота

Catharsis, – "очищение"; catharotes, – "чистота"; catharos, – "чистый". Учение Платона о чистоте рассматривает французский ученый Л.Мулинье54. В известной мере исследование это надо считать полезным, хотя Платону посвящается не очень большая часть книги. Заслугой этого автора является то, что он рассмотрел понятие очищения по отдельным диалогам Платона и привел при этом внушительные материалы. Но безусловным недостатком этого исследования является то, что оно не содержит систематического обследования платоновских материалов, а это затрудняет читателя при попытке представить себе общую картину всей проблемы. Некоторые общие выводы Л.Мулинье, правда, все же делает. Но выводы эти не очень отчетливы. В учении Платона об очищении Л.Мулинье находит интеллектуализм, – однако без точного пояснения, как нужно понимать этот интеллектуализм в отношении Платона. В "Филебе", например, удовольствие является предметом не менее важным для исследования, чем разум. Да и сам исследователь указывает на то, что материя имела для Платона тоже религиозно-философское значение. Односторонне, как нам кажется, выдвигается концепция очищения по "Федону" и излишним образом подчеркивается его аскетизм. И вообще Л.Мулинье недооценивает у Платона его положительного отношения к телу и материи, заслоняет "Пир" и "Федра" "Федоном", совсем не понимает иерархической концепции телесности у Платона, что и заставляет его признать гораздо большую важность учения Платона о душе, чем его же учения о чистоте знания.

Л.Мулинье не избежал традиционного абстрактно-метафизического и спиритуалистического искажения Платона. Это и делает его выводы в значительной мере односторонними и условными. Нам пришлось предпринять новое исследование этой проблемы, исходя из нашего более живого отношения к Платону, стараясь представить его материалы систематически и, главное, сделать те выводы для эстетики, которые у Л.Мулинье целиком отсутствуют.

Основным текстом о "чистоте" являются у Платона страницы "Софиста" (226с-231b). Здесь сначала говорится о способе отделения одной вещи от другой, частным случаем которого является различение (226с). Различение бывает двоякое – оценочное (отделение худшего от лучшего) и безоценочное (отделение вещей взаимноподобных). Первое и есть очищение. Очищение тоже двух родов – физическое и психическое, причем физическое очищение разное в предметах неодушевленных и в одушевленных. Физическое очищение в применении к одушевленным существам может быть внутренним (оно происходит под действием гимнастики – путем внешнего упражнения, или медицины – физиологически) и внешним (как, например, в бане) (226с-227а). Двум видам внутреннего физического очищения соответствуют два вида очищения души: тому "безобразию", от которого в физическом смысле избавляет гимнастика, соответствует "незнание", и от него "очищает" "научение"; а той физической "болезни", от которой лечит медицина, в душе соответствуют пороки (бесстыдство, несправедливость, трусость и пр.), и от них "очищает" "соответствующее наказание". Возьмем научение, которое "очищает" от незнания. Тут, во-первых, можно перестать приписывать себе знание того, чего не знаешь, то есть можно избавиться от "невежества", и "очищение" тут окажется "образованием". Можно, во-вторых, и это "образование" понимать двояко, – как чисто теоретическое, абстрактное внушение, назидание, наставление и как активное обличение (elegchos), которое Платон называет "благородной софистикой" (227d-231b).

Эту "благородную софистику" Платон изображает так. Она состоит в задавании вопросов, разоблачающих уверенность в знании у того, кто не знает предмета, о котором говорит. Оно собирает мнения заблуждающихся и находит в них единое зерно истины, с точки зрения которого и обсуждает эти мнения, выделяя их противоречия. Заблуждающийся после этого начинает досадовать на себя, а с другими вести себя скромнее; он испытывает стыд, расставаясь с ложными знаниями, и обличитель делает его "чистым", приводя к той мысли, что "он знает только то, что знает, а не больше" (230d).

Неопытный читатель Платона может легко пройти мимо этих различений философа и не понять, насколько они относятся к эстетике. Для такого читателя можно привести слова Платона, который не только называет упомянутое обличение "величайшим и главнейшим из очищений" (230d), a необличенного – "в высшей степени неочищенным, необразованным и безобразным", но и прямо приписывает "тому, кто намеревается стать истинно-блаженным", качества "наибольшей чистоты и наибольшей красоты" (230е).

Как нетрудно было заметить, все изложенное у нас выше построение "Софиста" совершается у Платона путем так называемой дихотомии, то есть путем разделения общего родового понятия на менее общие понятия, но в то же время более содержательные, с отбрасыванием всего остального, что имеется в общем родовом понятии. Метод дихотомии является методом постепенной конкретизации понятия. Так и получается у Платона нисходящий по объему, но восходящий по своему содержанию ряд: отделение, различение, очищение (как оценочное различение), психическое очищение, получение знания, образования, чистота ума и красота. Изучая этот ряд понятий, нетрудно себе представить как место, занимаемое категорией очищения, так и место для категорий красоты чистого ума.

Относительно чистоты ума как конечной цели существования Платон говорит много раз.

Об этом буквально говорит у Платона Сократ перед своей смертью (Phaed. 67а-с, 79d). Очищение от страстей необходимо для каждой добродетели, но это совершается только путем разума (69b, ср. Crat. 404a, R.P. IX 586е). Поэтому, говорит Платон, не так уж неправы те старинные учредители таинств, которые учили о том, что неочищенные таинствами будут в Аиде лежать в грязи, а очищенные будут среди богов (Phaed. 69с, ср. R.P. X 614d). Вероятно, и там, где Платон говорит об Аполлоне как об "омывателе" (Crat. 405а), очищение он тоже понимает как идеально-умственное просветление. Кронос, по Платону, указывает на "чистоту и незапятнанность ума" (Crat. 396b), a так как Кронос является сыном Урана, то наблюдатели неба чисты своим умом (396с). Ясно, что хотя ум и удовольствия и могут быть чистыми в разной степени (Phileb. 57b), равно как и ремесла (55d), все же настоящий ум, или "устойчивое, чистое, истинное, называемое нами беспримесным [знание] направляется на вечный и самотождественный предмет" (59с). Идеал чистоты везде руководит Платоном и при построении им идеального государства. Не только тело очищается от болезней во время лечения (Legg. I 628d), но граждане и вообще должны быть разумно очищены, если хотят быть гражданами идеального государства (V 736а), и поэтому нужно отбирать и сортировать младенцев для выработки "чистой породы стражей" (R.P. V 460с). От общественных бурь нужно уходить и уединяться, чтобы оставаться "чистыми от неправды и незаконных дел" (VI 496). Философы берут город и нравы людей в виде "чистой доски", на которой рисуют свою идеальную картину (501а). И уж подавно в "несчастливые и нечистые" дни Платон, поборник бодрого оптимизма, запрещает излишние стоны и плачи (Legg. VII 800d); a нечистые и порочные люди пусть не призывают "всуе имена богов" (XI 917b). Законодатель, устроивший идеальное государство, пусть живет своей обычной чистой жизнью (Epin. 980b).

Нечего и говорить о том, что там, где Платон имеет в виду просто логическую проблему, он считает соответствующий логический предмет тоже чистым (Alcib. I 113e; Phileb. 55c), a там, где он говорит об искусстве, он тоже хочет, чтобы "ясное и чистое в искусстве" было связано с философией (Phileb. 57c), a музыка у него тоже нуждается в чистоте (62с).

Таким образом, можно сказать, что самая ценная чистота, по Платону, есть чистота узрения предмета мысли как такового, без всяких посторонних примесей, и что эта чистота есть максимальная красота, причем это касается решительно всех областей бытия, начиная от телесных и земных и кончая эфирными и небесными. Нетрудно узнать в этом учении диалоги "Федр" и "Пир" о красоте чистого знания и чистой смысловой предметности, что нисколько не может являться для нас неожиданным.

Материал "Софиста" является образцом и как бы конспектом разных пониманий "чистоты" у Платона. Если привлечь другие сочинения Платона, то они могут служить более или менее иллюстрацией и развитием указанного рассуждения в "Софисте".

Когда, например, мы читаем, что город нужно строить на возвышенном месте "ради благоогражденности и чистоты" (Legg. VI 778с), или о "чистоте" во всех частях города (779с), то ясно, что тут имеется в виду физическая чистота. В "Федре" (229b), где говорится о "приятных, чистых и прозрачных водах", "чистота" понимается уже сложнее, равно как и та очистка золота от посторонних примесей, с которой сравнивается улучшение политического искусства в "Политике" (Politic. 303de). Так же не просто физический смысл имеется в виду в "Тимее" (22d), где боги затопляют землю водой для ее очищения. Нет недостатка и в физиологических пониманиях: селезенка, чтобы очистить печень, вбирает в себя все нечистоты (Tim. 72cd); благодаря выделению пота, слез и пр. тело очищается (83с); если гимнастика есть наилучший вид движений для очищения и укрепления тела, то весьма полезны и лекарства для того же очищения тела (89ab).

Очищается и душа. "Не нужно ли назвать и благоразумие, и справедливость, и мужество, и само разумение некоторым очищением?" (Phaed. 69с). "А очищение не в том ли состоит... чтобы душа наиболее отделялась от тела и привыкала из всех частей его собираться и сосредоточиваться в самой себе?.." (67с). Об "очищении и обуздании страстей" – также в "Государстве" (VIII 560е, 561с). Очищается и общество, государство. "Всякий пастух, волопас, коннозаводчик и т.д. не иначе возьмется когда-нибудь за дело, как очистив известным подбором свое стадо, то есть он отделит здоровых от нездоровых, породистых от непородистых; этих последних он отошлет в какие-нибудь другие стада и лишь тогда займется уходом за первыми"... Так же обстоит дело и "относительно очищений государства". Эти очищения могут быть "легче", "нежнее" и "более тягостными", "мучительными". В последнем случае преступника против государства предают смертной казни, в более же "нежном" случае высылают. Чтобы строить новое государство, эти "разумные" виды "очищения" уже должны быть проведены (Legg. V 735b-736с). Когда учреждается в государстве правильная музыка, строгая и суровая, то государство, прежде страдавшее роскошью, тоже "очищается" (R.P. III 399е). О тиране, который изгоняет из государства мужество, ум и пр., иронически говорится, что он тоже очищает государство ("прекрасное очищение" – VIII 567с). Можно очищать государство "через убиение или изгнание кого-нибудь" (Politic. 293d).

Однако подчеркнем еще раз, все эти виды чистоты получают у Платона свой настоящий и последний смысл только с привлечением понятия идеи. Настоящее очищение, по Платону, есть очищение идеального предмета от всего наносного, чувственного, телесного, хотя, как мы уже хорошо знаем, это не есть абсолютное исключение телесного, а только превращение его в идеальное, то есть в наглядно данное идеальное.

Такую чистоту мы находим на всех ступенях бытия и прежде всего на ступени самой же чувственности. С этим мы можем познакомиться также и по "Филебу". Чтобы показать сущность чистоты, Платон берет здесь самое элементарное ее проявление – цвет, а именно белый цвет. Чистота, белизна, говорит Платон, заключается не в том, что "она самая большая и что ее очень много", но в том, что она "совершенно беспримесна", что "в ней нет никакой иной частицы какого-нибудь цвета", что она "по преимуществу цельная". Такая белизна и есть как "самая истинная", так и "самая прекрасная". Поэтому "малая, но чистая белизна бывает более и вместе с тем прекраснее и истиннее, чем большая, но смешанная" (Phileb. 53ab). Таким образом, чистота оказывается здесь максимальной близостью данного факта к его понятию, максимальной идеальностью факта.

Тут же (53bс) высказывается аналогичное суждение и о сфере удовольствия. "Всякое малое и немногосложное удовольствие, если оно чисто от скорби, бывает приятнее, истиннее и прекраснее, чем великое и многосложное". Мы знаем, что геометрические фигуры и максимально отчеканенные звуки являются у Платона предметом "чистейшего" удовольствия.

Но идеальная "чистота" играет еще большую роль в рассуждениях о душе. "Какова душа поистине, для этого надо созерцать ее не в поврежденном состоянии, происходящем от общения ее с телом и с другими началами зла, как созерцали мы ее теперь, а в состоянии чистом, которое достаточно созерцать умом. Тогда-то ты найдешь ее гораздо прекраснее и разглядишь яснее справедливые и несправедливые ее действия и все, что до сих пор рассматривалось" (R.P. X 611с). Здесь чистота поставлена в прямую связь с исключением всего хаотически чувственного. Об этой чистоте души "от всех зол и пожеланий, относящихся к телу" (Crat. 403е-404а), "от неправды и дел беззаконных" (R.P. VI 496), о чистоте души после переселения на тот свет (X 614е) читается, как мы уже видели выше, не раз. "Разумную природу", засыпая, надо питать "прекрасными мыслями и рассуждениями", и стихия вожделения должна позволить "ей одной, самой по себе, в ее чистоте, стремиться к созерцанию чувством того, чего сама она не знает" (IX 572а). "Когда мы хотим что-нибудь узнать чисто, мы должны отвязаться от тела и созерцать самые вещи самою душою" (Phaed. 66d). При таком очищении душа ближе всего подходит к уму и пронизывается им. "Каким родам приписываешь ты сущность самую чистую? Например, хлебу ли, питью, мясу и всякой вообще пище или роду истинного мнения, познания, ума и всякой вообще добродетели?" То, что всегда тождественно себе, то бессмертно и истинно, то и более чисто. А то, что несогласно с собою, не подобно себе самому, то обладает обратным свойством (R.P. X 585bс). Следовательно, чистое существует "само по себе", и оно всегда тождественно себе.

В некоторых своих сочинениях Платон особенно интенсивно связывает чистоту с философией отделения души от тела и переселения ее в другой мир: до смерти тела душа становится "ближе к знанию" по мере очищения от тела, а "отрешившись от бессмыслия тела", мы делаемся "чистыми" (Phaed. 66е-67а); тот, кто воздерживается от пороков и любит мудрость, умирает "совершенно чистым" (82с); философия именно и дает такое "освобождение и очищение" (82d); "самая настоящая земля стоит чистая в чистом небе, – там, где звезды" ( 10%); мы живем как бы на дне моря и не знаем, "насколько чище и прекраснее тот мир, который выдается из моря в верхнее пространство" (109d); тамошние ощущения выше наших, "насколько воздух чище воды, а эфир чище воздуха" (111b); "мы посвящены были в видения непорочные, простые, непоколебимые и блаженные; и, созерцая их в сиянии чистом, были мы сами чистыми, целостными и не носили на себе знака той оболочки, которую теперь телом называем и в которую заключены, словно в раковину" (Phaedr. 250с).

Не нужно, однако, думать, что эта философия перевоплощения и переселения душ является безусловно и всегда необходимой для платоновской чистоты. Последний приведенный текст из "Федра", как и многое из "Федра" и "Пира", предполагает наличие "чистоты" и в чувственном мире, где она угадывается и вспоминается и где она осмысливает и оформляет собою всю фактическую действительность. В этом смысле "чистого" очень много содержится уже и в чувственном мире. Таковы указанные выше геометрические формы и музыкальные звуки. Кроме того, насколько можно заметить, с понятием идеальной чистоты Платон соединяет также представление обработанности, чеканности, четкости. Так, приступая к исследованию "идеи блага", Платон говорит, что добродетели надо созерцать в "совершеннейшей отделке" и что нельзя маловажные вещи иметь "самыми обработанными и чистыми", а важнейшие считать "недостойными величайшей тщательности" (R.P. VI 504е). Искусство, основанное на точных измерениях линейкой и циркулем, несмотря на свою "нечистоту" (поскольку оно относится к хаотической телесной текучести), сохраняется в полной мере и для случая наиболее совершенного функционирования всей эстетической сферы (Phileb. 62b).

У Платона есть еще одно понимание чистоты, магическое. Но, как это можно видеть также из разграничений "Федра", Платон очень четко отличает эстетическую чистоту от катартики, то есть от магии. Платон подробнейшим образом говорит об ощущениях после преступления, после невольного убийства во время состязания – "руки убийцы считаются чистыми, если он, по закону, совершил очищение" (Legg. VIII 83 la). Мы не будем выписывать здесь из "Законов" все эти подробные тексты (IX 865, 868, 877, 881, XI 947d), – Платон говорит об этом целыми страницами. Говорится об очищении таинствами и независимо от преступления (Phaed. 69с). Магическое очищение не есть ни физическое, ни психическое, ни этическое, ни просто "идеальное" и, что для нас сейчас важнее всего, также не эстетическое, хотя оно может иметь своим объектом и тело, и душу, и мораль, и искусство. Что магическая катартика отличается у Платона от эстетической, это мы знаем не только из разграничений "Федра", но еще из "Кратила", и притом в очень яркой форме.

Здесь рассматривается значение слова "Аполлон". Философ утверждает, что значение это четвероякое: "мусическое, мантическое, врачебное и стрелковое". Для каждого из этих значений Платон находит этимологическое основание в имени "Аполлона". Но, во-первых, ясно, что эстетическая сторона Аполлона не есть ни мантика, то есть прорицание, ни врачевание, ни – тем более отдельные и специальные черты образа Аполлона вроде его лука, стрел и любви к стрельбе. Во-вторых, что же такое эта эстетическая сторона? Платон пишет: "Что же касается музыки, то необходимо предположить, что как [в словах acoloythos и acoitis]55 альфа часто значит "вместе", так и здесь она обозначает совместную полярность (ten homoy polêsin) и в отношении неба, что, как известно, называют "полюсами", и относительно той гармонии, которая свойственна песне, что называется созвучием (symphonia), поскольку все это, по словам знатоков музыки и астрономии, связывает все предметы (pölei hama) с помощью некоей гармонии. И вот этот бог (Аполлон) владычествует с помощью упомянутой гармонии тем, что он вращает вместе (homopol ön) все это как у богов, так и у людей" (Crat. 405с).

Это очень важное место у Платона. Здесь формулируется довольно точно платоновское представление о сущности эстетического предмета. Представление это, как мы видим, главным образом фигурное, структурное. Если удалить из цельного жизненного опыта Платона и греков моменты религиозные – пророчество и магию, удалить практическую заинтересованность (вроде использования медицины), удалить внешние и более или менее случайные черты, то еще останется эстетический опыт. Однако он будет относиться уже к структуре бытия, а не просто к самому бытию. Как и в "Филебе", на последней высоте эстетических откровений "симметрия" все же остается единственной, абсолютной категорией, превосходящей по своей значимости все прочие. Гармоническая полярность, точно исчисляемое вращение наглядно данных противоположностей, а в конце концов просто геометрическая фигурность (которую, конечно, можно заполнить любым негеометрическим и, в частности, органически-жизненным содержанием) – вот что отличает у Платона эстетический предмет от религиозно-магического, этического и хаотически-телесного. И, таким образом, магическая чистота не имеет ничего общего у Платона с чистотой эстетической.

При этом, как видно, специфика эстетического выделяется у Платона (и вообще в античности) чисто формально, хотя в примере с именем Аполлона Платон доказывает нерасторжимость эстетического от магически-практического и чисто жизненного. В общем, тоже формальным путем Платон доходит и до сознательного монотеизма (если иметь в виду его учение об абсолютном Едином). Однако было бы ошибкой христианизировать Платона, поскольку в своем Абсолюте он видел только единство, то есть математическую природу, но никак не личность с каким-нибудь определенным именем. Формально – это монотеизм, но по существу – принципиальный и последовательный политеизм. Формально Платон учит о специфически эстетической чистоте, но по существу, по содержанию, это есть полное растворение всего эстетического в целостно-жизненном процессе.

В итоге необходимо сказать, что подробное терминологическое обследование всего текста Платона с полной убедительностью обнаруживает четкую отграниченность у Платона эстетической чистоты от чистоты физической, психической, моральной и религиозной, хотя в тех случаях, где это представляется Платону целесообразным, разные виды чистоты могут также и объединяться между собою. Эстетическую чистоту Платон понимает, в основном, как чистоту идеи, смысла, разумного оформления, как чистоту того, в чем внутренний идеальный лик не загрязнен и не замутнен никаким случайным и хаотическим становлением, а предполагает свою собственную материальную выраженность и явленность. С этой точки зрения весь текст Платона буквально пересыпан терминами, относящимися к "чистоте". Платон, можно сказать, это какой-то апостол чистоты. Тело должно быть чистым и от болезней и от пороков. Душа должна сиять внутренним светом чистоты и преданности истинно сущему. Общественно-политическая жизнь у Платона – царство самых чистых отношений. Весь космос завершается небесами, где царствует разумная и свободная чистота. Всю эстетику Платона можно назвать эстетикой чистоты. Разве после этого чистота не является простой модификацией все того же основного эстетического принципа? Наконец, предложенный у нас выше анализ эстетики чистоты у Платона с полной очевидностью обнаруживает тот факт, что для конструирования соответствующих учений Платон пользуется самой обыкновенной и понятной терминологией и что только в порядке весьма медленной постепенности, а иной раз и в порядке упорной и последовательной борьбы на путях выработки ясных философских категорий Платону удается самую обиходную и самую обывательскую чистоту довести до степени философско-эстетического понятия и термина.

3. Прямотa

Orthos – "прямой"; orthotes – "прямота" и orthoö – "выпрямляю". Анализ этих терминов у Платона тоже обнаруживает прежде всего достаточное количество текстов с бытовым и нетерминологическим значением. Таковыми являются, например, следующие тексты: прямой угол (Tim. 53d), двигаться прямо (Conv. 190а), любовные отношения по своей прямоте (то есть правильности) – на втором месте (Legg. VIII 541b), самое прямое (правильное) и польза (Legg. П 667с); довольно часто говорится о правильности государственного устройства и законов (Lach. 181b, Men. 99с, R.P. VIII 544а, Politic. 294а, 393а, Legg. XII 957d); о правильности суждений (Tim. 47с), определений (Politic. 293d), способа исследования (Legg. I 638е) и ответов (Phaed. 73а).

Однако довольно легко прослеживается назревание у Платона терминологичности указанных выше слов, связанных с понятием прямоты. Уже когда Платон связывает свою "прямоту" с учением о знании, становится вполне заметным назревание этой терминологии. Когда прямое (то есть верное) употребление вещей и благополучие связываются с необходимостью знания (Euthyd. 282а) и ставятся в один контекст с "порядком" и "искусством" при достижении "добродетели" (вернее, добротности) вещей (Gorg. 506d), то "прямота" оказывается в непосредственной связи с идеальным вообще. Эта связь правильности имен в связи с отражением ею сущности вещей часто сквозит в "Кратиле" (383а, 384а, 385d, 394e, 411а, 422d, 428e). Эта "прямота"-"правильность" все время руководит Платоном и в оценке человеческих представлений, равно как и видов наслаждения (Phileb. 37d) и в оценке идеальных норм воспитания (R.P. III 416b). A когда Платон чувство телесной красоты снижает в сравнении с "прямотой" настоящей красоты (Phaedr. 238b), то анализируемый нами термин уже тем самым начинает входить непосредственно в область эстетики. Рисуя образ коней в своей знаменитой колеснице души, Платон характерным образом называет своего разумного коня правильным (в данном случае, очевидно, стройным) по его виду (253d). A объединяя в одно целое силу, красоту и прямоту (правильность) каждой обиходной вещи, каждого живого существа и каждого действия (R.P. X 601), Платон утверждает, что правильное представление (pistis) не у подражателя уже готовым вещам, но у того, кто творит эти веши (601e). "Прямота" – не только любимый термин Платона в отношении тех форм искусства, которые он считает правильными (Legg. I 642а, II 657а, 665с), но он считает необходимым упомянуть о ней даже при определении своей "идеи блага", то есть безыпотесного принципа, именуя эту идею блага "причиной всего правого ("прямого") и прекрасного" (R.P. VII 517с).

Таким образом, и в области терминологии прямоты Платон тоже исходит из бытовых представлений и постепенно шлифует соответствующую лексику до степени принципиально-эстетических терминов.


§2. Элементарные структурно-числовые модификации

Мы уже много раз убеждались в том, какое огромное значение придает Платон единораздельной ясности в области всей эстетической теории. Поэтому у него очень много разного рода слов и выражений, а также и вырастающих отсюда терминов, указывающих на структурный характер эстетического предмета и связанных с ним переживаний. А так как элементарной структурой является уже самое обыкновенное число, то нам и придется обратить самое серьезное внимание на числовую терминологию Платона, поскольку она проводится у него в эстетике, и не только на элементарно-числовую, но и на ее развитые формы, тоже характерные для всей области эстетических модификаций.

1. Платоновское учение о числе. Некоторые предварительные сведения

Платон принадлежит к той тысячелетней антично-средневековой традиции, которая выше всего ставила в бытии и жизни числовые конструкции, что потом целиком перешло и в философию нового времени и в переработанном виде легло в основу всего новоевропейского математического естествознания, а отчасти и в основу эстетики нового и новейшего времени.

Одним из самых тяжелых закоснелых предрассудков является понимание платоновской теории числа как некоторого рода "числовой спекуляции", "числовой мистики" или "числовой фантастики". Прежде всего, невозможно понять, что означают эти бранные выражения. Эти выражения уже давно стали ругательными междометиями и потеряли всякий рациональный смысл. Вероятно, под "спекуляцией" понимается здесь по преимуществу базарная спекуляция, потому что если понимать этот термин историко-философски, то он указывает только на мыслительные и чисто смысловые операции, а тогда самая обыкновенная таблица умножения уже будет образцом спекулятивного мышления. Ведь таблица умножения не говорит нам ни о каких специальных чувственных вещах, в области которых она применяется.

Однако с удовлетворением можно отметить, что подобного рода квалификация платоновского числового учения и числовой терминологии все больше и больше становится достоянием одних невежественных кругов, незнакомых с греческими первоисточниками, тогда как само учение обращает на себя самое серьезное внимание все более и более широких кругов исследователей и специалистов. В настоящее время можно сказать, что прежние низкопробные оценки платоновской теории числа полностью преодолены в науке. И только невежественная публика (а она тоже пишет свои учебники и свои "исследования"), упоминая платоновское учение о числах, продолжает ограничиваться ругательными междометиями, основанными на игнорировании первоисточников.

Платоновскую теорию числа нельзя назвать просто математикой. Платон никогда не был просто математиком, если под этой последней понимать специальную научную дисциплину в духе нового времени. Наоборот, если судить по многим местам его произведений и прежде всего по VI книге "Государства", то Платон даже презирал математику как формальную дисциплину и, уж конечно, нисколько не старался быть математиком в этом смысле слова. Правда, для всякого, кто хотел бы овладеть философией Платона, полезно знать о состоянии математики в его время и о том, какие новые идеи вводил Платон, хотя во многих отношениях только интуитивно. Однако изучение роли Платона в истории математики в этой книге было бы некоторого рода роскошью (см. библиографию).

Самая категория числа у Платона после кратких интерпретаций ее у Лотце и Брандиса впервые мастерски проанализирована Г.Когеном (1879), который в ясной форме показал недостаточность изложения этого вопроса у Аристотеля и обнаружил антиметафизическую и чисто познавательную ценность как платоновского учения об идеях, так и платоновского учения о числах56.

Обозрение обширной литературы о платоновской теории числа обнаруживает, что современная наука, во всяком случае, пришла к четырем несомненным тезисам.

Во-первых, выясняется, что число пронизывает у Платона решительно все бытие с начала до конца, сверху донизу. Уже тот первопринцип, о котором Платон трактует в VI кн. "Государства", Платон склонен рассматривать как Единое, то есть понимает его, в сущности, арифметически. Платоновский Ум представляет собой уже раздельность бытия, а всякая раздельность возможна только благодаря числу. Мировую душу Платон тоже понимал как самодвижное число. О космосе же и говорить нечего. У Платона он весь состоит только из математических определений. Число до такой степени пронизывает всю платоновскую действительность, что, можно сказать, она вся только и состоит из одних чисел. В дальнейшем мы убедимся, что эта числовая пронизанность не только всего неживого, но и всего живого у Платона, включая человека и общество, достигает такой исключительности и претендует на такую общезначимость, которая заставляет нас считать Платона безусловно отцом или прародителем кибернетики.

Необходимо к этому прибавить, что появление математического естествознания в XVII в., равно как и вся подготовительная работа к этому в эпоху Возрождения, только потому и были возможны, что на смену средневекового официального аристотелизма выступили платонизм и неоплатонизм. Но это требует особого историко-философского исследования. Мы не ошибемся, если назовем философию и эстетику Платона не просто объективным идеализмом, но и объективным количественным идеализмом.

Во-вторых, литература о платоновской теории чисел с полной ясностью обнаруживает, что Платон понимал число не просто как формальный результат простого арифметического счета. Единицы, входящие у него в каждое число, не просто им перечисляются, но еще и мыслятся определенным образом расположенными друг в отношении друга, определенным образом упорядоченными и представляющими собою то, что сейчас математики называют "упорядоченным", или, лучше сказать, "вполне упорядоченным множеством". Другими словами, сейчас нужно считать установленным, что каждое число Платон понимает как ту или иную структуру. Эту структуру Платон снимает как бы с самих вещей. Ведь каждая вещь обладает своей собственной формой, и форм этих бесконечное количество. Отвлекаясь от материального содержания вещи и оставляя только те точки, которые указывают на строение самой вещи, мы и получаем группу определенным образом расположенных точек; а эта группа точек и есть то, что Платон называет числом. Таким образом, в настоящее время установлено структурное понимание числа у Платона. О том, что это структурное понимание унаследовано им от пифагорейцев, тоже писали очень много57.

В-третьих, современное платоноведение установило не просто смысловую природу числа у Платона, но и природу силовую, энергийную. Число у Платона не просто мыслится, не просто есть умственная абстракция и даже не просто самостоятельно существующий смысловой предмет, то есть не просто есть структура. Эта числовая структура активно определяет собою формы вещей; а ведь если вещь лишена формы, то она и вообще перестает существовать. Поэтому число у Платона есть то, что создает собою вещи и весь их распорядок. Число является как бы каким-то заряженным оружием, и заряженность эта есть заряженность бытием и самой действительностью. Именно здесь объективный, количественный идеализм Платона получает свое наибольшее заострение.

Наконец, в-четвертых, отсюда выясняется и подлинная эстетическая роль категорий числа у Платона. Когда мы выше говорили, что эстетический принцип у Платона представляет собой прежде всего слияние внутреннего и внешнего в одно нераздельное целое и что с этим соединяется у Платона также и слияние созерцательного с производственно-жизненным, то мы еще не знали тогда, что все это имеет отношение в первую очередь к числу. Теперь же мы можем констатировать, что у Платона в первую очередь именно число есть такое внутреннее основание вещей, которое проявляется в их внешнем состоянии и не только проявляется, но как раз даже создает, творит собой всю эту внешнюю стихию вещи. Получается, таким образом, что число, будучи в своей основе идеальной структурой и даже больше, чем идеальной, так как оно наряду со всем прочим создает собою и эту идеальную структуру вещи, в то же самое время оказывается и максимально внешним результатом этой идеальной структуры, чем-то максимально жизненным, чем-то таким, что необходимо называть производственным осуществлением вещи. Поэтому даже если бы у Платона и не было учения об идеях, то одно учение о числах уже создавало бы у него цельную и продуманную эстетическую систему. Число есть самое внутреннее и самое внешнее в вещах, но оно же есть и полное тождество внутреннего и внешнего, неустанно бурлящее все новыми и новыми числовыми энергиями – формами. А это и значит, что числовое бытие у Платона есть прежде всего бытие эстетическое.

Так можно было бы в кратчайшей форме обобщить результаты напряженнейшей работы современной науки в области платоновской теории чисел.

2. Основное учение о числе

Платон умел прекрасно выводить число при помощи своего диалектического метода из понятия бытия, которое, с его точки зрения, либо непознаваемо (что он отрицал), либо ясно и раздельно, то есть числовым образом оформлено (Parm. 144а, 153а). С диалектическим выведением числа как единства противоположностей, предела и беспредельного в "Филебе" (16b, 25а) мы уже встречались выше, где нами был установлен также и структурный характер числа в результате такого выведения.

Эту числовую оформленность бытия он четко отличал от всякой другой его оформленности, качественной, хотя бы эта последняя и была правильной (Crat. 432а), отличал он ее также и от соотношения понятий, поскольку, например, две прекрасные вещи предполагают единую красоту вообще, оставаясь в числовом отношении разными (Hipp. Mai. 303а). Отсюда то огромное значение, которое Платон находил в различии отвлеченных и именованных чисел (R.P. VII 524b, Phileb. 56с-е), придавая этому глубокий гносеологический смысл (Theaet. 195e-196b). Следовательно, как ни универсально число для Платона, оно отлично и от всякой качественности и от понятийных операций, а предполагает свою собственную уже чисто числовую структуру, о которой можно спорить только в порядке временного незнания или недоразумения (Euthyphr. 7b). В этом отношении Платон часто оказывался последователем древних пифагорейцев.

Четность числа, предполагающая его разделение на равные части, и нечетность числа, выражающая полную невозможность такого распадения, понимались Платоном чрезвычайно конкретно и красочно и уже по одному этому имеют ближайшее отношение к эстетике. Так, олимпийским богам подобает нечет, подземные же боги характеризуются чётом (Legg. IV 717). Но это касается не только богов, но и вообще всего существующего (X 895е), хотя арифметическое понятие чёта и нечета – совершенно чистое, самостоятельное и не зависит от тех вещей, к которым оно применяется (Gorg. 451с, ср. 460e, a также Prot. 356а-357а), будучи вполне универсальным (Politic. 262de).

Разделение чисел на рациональные и иррациональные также связано с глубочайшей проблемой возможного распадения идеального государства и также имеет мало общего с обывательскими абстрактно-арифметическими представлениями. Об этом мы трактуем ниже при интерпретации так называемого платоновского числа в одном из самых трудных текстов из всего Платона (R.P. VIII 546d). Имеется у Платона и менее чудное пояснение иррациональности – на примере проведения диагонали в квадрате, которая оказывается несоизмеримой со стороной квадрата. Однако и здесь Платон оказывается верным античному геометризму, именуя рациональные числа квадратными, а иррациональные числа – продолговатыми (Theaet. 147cd). Числа, возникающие из трех множителей, он понимает как трехмерно-телесные числа (148b).

Без чисел Платон не мыслит себе никаких ни жизненных действий, ни чувственных операций, так что даже количество граждан его второго идеального государства – 5040 – далеко не случайно (Legg. V 746e). Число, по Платону, является тем, что выше всякого искусства и ремесла, выше всяких количественных операций и даже выше самого мышления, поскольку все эти области уже предполагают наличие числа и числовой раздельности и поскольку наука о числе "непременно влечет к сущности" (R.P. VII 523а, и вообще 522b-е). Число и есть само сущее, основа существующих вещей, с последующей диалектикой не-сущего (Soph. 238ab). Нечего и говорить о том, что владение числовым искусством особенно важно в делах воинских.

Платон буквально упивается созерцанием чисел, их взаимных отличий, разных операций с ними; и числовыми примерами для доказываемых тезисов, можно сказать, пестрит весь его текст (ср. R.P. 524b). Даже и небо, которое представляется для зрения "образцом великой красоты и точности", даже и оно предполагает чисто умственную числовую сферу, или "истинное число", подражанием которому оно является (529d-530d). Та же мысль о переходе зрительного созерцания неба к числу и времени, лежащим в основе небесных движений, содержится и в "Тимее" (47ab).

В пределах объективного идеализма Платон всегда опирается только на то, что является максимально необходимым и притом максимально точным для мышления и науки, – опирается на числа и числовые операции. Наша наука тоже ведь опирается на математически-формулированные законы природы, которые для нас, конечно, точнее любого фактического явления природы, понятного только в свете этих законов. Почему же и Платону не опираться на точность числовой области? Разница между современной наукой и Платоном заключается только в том, что все точно формулированные законы природы давно уже являются не больше, как повседневной прозой научно мыслящего человеческого сознания, в то время как Платон (вместе со всей античностью) никак не может насмотреться на точность числовых операций, никак не может перестать восторгаться ею и каждую минуту готов петь ей божественные гимны. В этом, конечно, сказывалась молодость европейского гения, молодость со всеми ее преимуществами и со всеми ее недостатками. Преимущества ясны – это вечно молодые восторги. Но и недостатки не менее ясны – это слишком большой перевес восторженного созерцания над кропотливым разыскиванием закономерностей числовых операций и соответствующих им эмпирических закономерностей. Особенно это сказывается на "Тимее" с его учением о пропорциях числовых, арифметических, стереометрических, акустических и физических.

Ясно одно: число есть все. Здесь мы уже, несомненно, переходим в область эстетики, в данном случае – космологической; и принцип числа как общий гносеолого-онтологический принцип остается здесь далеко позади.

3. Число как регулятор государственной и общественной жизни

Особенно интересны те места из произведений Платона, где философ пытается перевести на числовые операции все главнейшие явления государственной и общественной жизни. Здесь число тоже мыслится структурно, но структурность в этих случаях облекается максимально конкретными и максимально ощутимыми стихиями общественно-политического устройства.

Мы приведем три текста, доставившие много труда комментаторам Платона и до настоящего времени все еще не поддающиеся предельно ясному анализу.

Первый текст проще других. Здесь Платон старается объяснить, почему общее количество граждан его второго идеального государства равняется 5040. По его мнению, законодатели должны владеть такими числами, которые были бы пригодны решительно для всех областей общественно-политической жизни. Платон пишет (Legg. V 738а-b): "Мы признаём наиболее удобным то число, которое обладает наибольшим количеством последовательных делителей. Конечно, всякое число имеет своих делителей, число же пять тысяч сорок имеет не более пятидесяти девяти делителей, последовательных же – от единицы до десяти. Это очень удобно и на войне и в мирное время для всякого рода сделок, союзов, налогов и распределений". Как бы ни понимать все эти числовые соображения Платона, ясно одно: число есть структурно-организующий принцип жизни, имеющий своим результатом наглядно данную оформленность и организованность жизни. А это значит, что число есть структурно-эстетический принцип.

Упорство Платона в проведении этого числа 5040 поразительно: оно полезно при исчислении необходимой деторождаемости или при выселении в колонии (740de); при разделении на фратрии, демы, комы, военные отряды и маршевые роты и т.д. вплоть до разделения на 12, откуда тоже путем разных манипуляций получается число 5040 (746d); при разделении 5040 – теперь уже не граждан, но семей – на 12 делителей вместо тех делителей от 1 до 10, о которых шла речь выше, причем число 12 соответствует числу месяцев, а нехватающее деление на 11 Платон наивным образом возмещает отнятием от 5040 каких-то двух очагов (771а-d); наконец, в связи с учением о наказаниях (XI 919d) и в связи с учением о разделе семей (929а). Все подобного рода тексты доказывают, что Платон не числа привлекал для всякого рода разделений внутри идеального государства, но что, с его точки зрения, наоборот, само государство есть не что иное, как сплошной культ чисел и имеет своей единственной целью обслуживать идеальные и, в частности, космические числа.

Второй текст Платона о числовой структуре социально-политической жизни гораздо труднее. Здесь Платон ставит нелепый, с современной точки зрения, вопрос о том, во сколько раз удовольствие тирана меньше удовольствий законного и разумного царя (R.P. VIII 587с-е). Этот текст тоже вызывал много разных толкований и в конце концов едва ли может быть разъяснен до конца. Приходится допускать разного рода домыслы и предположения, которые не могут не быть спорными, но без них рассуждение Платона превратится в настоящую бессмыслицу. На этот раз не будем приводить текста Платона, чтобы не задерживаться на толковании отдельных выражений, а попробуем изложить просто результат исследования.

Допустим, что законный и добрый царь, рассуждает Платон, есть единица или точка. На такую математическую интерпретацию платоновского царя еще можно пойти, потому что и с платоновской и не с платоновской точки зрения царь действительно является какой-то особой единицей или какой-то особой точкой. Но вот идеальное государство распадается, и царская власть переходит к аристократии, а от аристократии к олигархии. Следовательно, думает Платон, если царь равняется единице, то олигархия равняется тройке. Даже и это можно было бы допустить, исходя из насыщенного представления Платона о числах.

Но что уж совсем является здесь непонятным – это толкование перехода от царя к олигарху как перехода от точки к линии. Что можно сказать по этому поводу? Может быть, здесь играет роль представление о разложении и распадении царской власти, об исчезновении в ней монолитности; и тогда собранная в себе точка, возможно, дробится на много точек и, следовательно, превращается уже в линию? Но с этим не вполне согласуется то, что олигархия трактуется как тройка. Если стоять на точке зрения пифагорейской традиции, то единица противополагалась в ней неопределенной двоице, а эта последняя мыслилась в виде бесконечной прямой. Тройка же была, с пифагорейской точки зрения, наличием уже трех разных точек не в одном направлении, то есть была не только двумя точками, определяющими собою прямую, но еще и третьей точкой за пределами этой прямой, в результате чего получалась уже плоскость. Однако возможно, что Платон говорит здесь не о пифагорейской неопределенной двоице, но о такой прямой, которая не бесконечна по своей длине и кроме двух точек, необходимо ее определяющих, содержит в себе еще какую-то третью точку, которая определяет прямую не просто как таковую, но как отрезок прямой. Так или иначе, но пройти от царя к олигарху, по мысли Платона, значит пройти от единицы до тройки или от точки до прямой.

Что же дальше? За олигархией в порядке прогрессирующего развала возникает демократия, а из демократии возникает тиран. Это значит, что тиран в сравнении с олигархом тоже на третьем месте, подобно тому как олигарх – на третьем месте в сравнении с царем. Но когда мы переходили от царя к олигарху, мы умножали единицу на тройку, следовательно, и теперь, переходя от олигарха к тирану, мы тройку тоже должны помножить на три и получить число 9; а от линии мы теперь должны перейти к плоскости и получить, например, треугольник. Следовательно, тиран есть девятка и плоскость. Но есть ли это окончание того общественно-политического распадения, о котором идет речь?

Это не может быть окончательным распадением уже по одному тому, что плоскость отнюдь не является последним оформлением пространства. Последнее оформление пространства – это не плоскость, но трехмерное тело. Поэтому, если мы хотим получить окончательный и завершенный образ тирана, мы должны нашу девятку еще раз помножить на три, то есть получить число 27 и тем самым нашу плоскость превратить в трехмерное тело. Только тогда и получится образ твердого и жесткого тирана, развившийся из собранной в себе и простейшей точки, но в своем окончательном развитии дошедшей до предельной и ничем не смягчаемой твердости тела.

Платон весьма неясно говорит о числе 729, которое является произведением от умножения 27 на 27. Зачем понадобилось ему это умножение? Для этого обратим внимание на то, что Платон с самого начала ставил вопрос не столько о самом царе "и самом тиране", сколько о тех "удовольствиях", которые переживают тот и другой. Удовольствие как внутреннее состояние субъекта, очевидно, означает уже совсем иной подход к числовым конструкциям царя и тирана. Можно предположить, что, идя от 1 до 27, Платон имел в виду объективную характеристику царя и тирана или, точнее, характеристику их как объектов социально-политической жизни. Но очевиднейшим образом они являются не только объектами этой жизни, но и ее субъектами. Правда, субъект есть тот же самый объект, но взятый с его внутренней стороны. Однако это и означает то, что для захвата и субъекта в орбиту нашего внимания мы должны в каждой точке объекта находить отражение всего объекта в целом, должны каждую точку объекта рассматривать в новом плане, а именно в плане воспроизведения здесь всего объекта целиком, – но уже в субъекте. Ведь когда мы, например, чертим окружность круга, то, пока мы ее еще не начертили целиком, могут оставаться выходы за пределы начертываемой окружности. Когда же круг очерчен и за пределы полученной нами окружности мы уже никуда не выходим, то любая точка, любой радиус, любая хорда и вообще любое образование внутри круга будет именно внутри круга, а не вне его, и повсюду будет нести на себе печать полученного нами круга. Все, что мы ни чертили бы внутри круга, всегда будет относиться именно к данному кругу, и весь круг будет в нем как бы присутствовать, иначе и нельзя будет говорить, что радиус круга есть именно радиус круга. По-видимому, как раз такого рода соображения и руководили Платоном, когда он 27 умножал на 27 и, получая число 729, утверждал, что удовольствие, переживаемое тираном, в 729 раз хуже удовольствия, переживаемого царем.

Мы не очень настаиваем на предложенной интерпретации труднейшего текста Платона. Но если в нашем рассуждении даже и содержатся какие-нибудь слишком произвольные допущения, а некоторым эта интерпретация и вообще покажется ошибочной или излишней, то ведь в конце концов дело здесь вовсе не в деталях и вовсе даже не в числовых операциях. Из всех этих выкладок читателю должно быть ясно только одно: социально-политическая жизнь, с точки зрения Платона, есть не что иное, как царство чисел и геометрических фигур или тел. Все пронизано числом, все оформлено числами и фигурами, вся социально-политическая жизнь есть сплошная стереометрия. Число здесь не только принцип конструкции, не только организующее начало. Число является здесь моделью всей жизни, причем модель эта тут же создает и все моделируемые им формы действительности. Но совершенно ясно, что такое субъективно-объективное функционирование числа, порождающего своей внутренней силой всякую внешнюю наглядность, есть, конечно, прежде всего принцип эстетический. Или, можно сказать, оно есть также принцип художественности (если только различать художественный принцип и принцип эстетического).

Еще труднее третий текст Платона, трактующий числовым образом социально-политическую действительность. Это знаменитое рассуждение Платона о "совершенном числе", даже получившем в истории философии характерное наименование "платоновского числа", или "брачного числа". Это рассуждение содержится в "Государстве" (VIII 546а-547е). Здесь Платон ставит интереснейший вопрос о том, является ли его идеальное государство вечным и непреложным или же разрушение и гибель может постигнуть и его. Вопрос этот для Платона настолько важен, что его разрешение он вкладывает в уста муз, которые произносят у него на эту тему целую речь; а речь эта, как и следует ожидать, пересыпана непонятными числовыми операциями. Мы ушли бы очень далеко в сторону, если бы стали приводить здесь всех тех многочисленных комментаторов Платона, которые потрудились над толкованием этого безусловно самого трудного текста во всем Платоне. Но чтобы показать, насколько бессмысленными оказываются переводы у некоторых толкователей Платона, мы все же приведем перевод Карпова и попросим читателя сравнить его с нашим переводом.

Перевод Карпова (546 bс) | Наш перевод
Для божественного рождения есть период, определяемый совершенным числом, а для человеческого, в котором первыми условиями умножения становятся возможность и владычественное предписание, есть между четырьмя пределами их три промежутка, принимающих в себя числа подобные и неподобные, увеличивающиеся и уменьшающиеся, и делающих все взаимно соизмеримым и выразимым. Полчетвертной корень их, сложенный с пятерицею, если будет умножен на три, то представляет две гармонии: одну – равно-равную, сто, взятое столько же раз; другую, хотя равно-протяженную, однако ж равную продолговатостью. Сто принадлежит к числам, называемым по диаметрам пятерицы, без единицы каждого из них, но невыразимым двумя; сто относится к кубам троичности. Всецелое же это геометрическое число заключает в себе силу лучших и худших рождений... | Ведь есть круговорот божественного сотворенного, обнимаемый совершенным числом; и есть круговорот человеческого, число которого есть первое, где увеличения основ [корней] степеней, охватив три промежутка и четыре предела уподобляющих, расподобляющих, растущих и исчезающих [чисел], все являют пропорциональным и взаимосоизмеримым. Из них отношение 4:3 в качестве базы, сопряженное с пятеркой, дает две гармонии [числовых формул] после трех увеличений: одну, квадратную, со стороной, взятой сто раз; другую же – равную первой по длине, но продолговатую, где сто квадратов рациональных диаметров [диагоналей] пятерки, каждый без единицы, а иррациональных – каждый без двух, взяты сто раз кубом тройки. Это – взятое в целом геометрическое число, имеющее силу лучших и худших рождений...

Первая фраза здесь понятнее всего. Платон понимает космос, в отличие от богов как несозданных существ, как тоже своего рода божество, но созданное. А так как космос является совершенным созданием, то он и управляется "совершенным числом", или, как мы теперь бы сказали, системой точных количественных закономерностей. Что же касается человека, то он, с одной стороны, тоже может проявлять себя в совершенном виде и быть своего рода совершенным числом, хотя уже и частичным, и порождать потомство, тоже в совершенном виде, так как тоже по законам совершенных чисел, причем это касается не только порождений в биологическом смысле слова, но и всего того, что человек вообще создает. В этом случае мы имеем в человеке идеальную возможность порождения, которая вполне совпадает с его фактическими порождениями.

Поэтому в человеке действуют четыре предельные точки. Одна – это идеальная возможность порождения, а другая – это реальная осуществленность идеальной возможности. Но существуют еще третья и четвертая точки в процессе человеческих порождений, связанные уже с теми возможностями, которые свойственны каждому человеку в отдельности. Если первые две точки процесса рождения ничем существенно не отличались от божественных рождений, когда все порождаемое было вполне адекватно порождающей идеальной возможности, то третья и четвертая точки обозначают собою уже то, что фактически происходит с реальным человеком, когда реально порождаемое им не вполне совпадает с его идеальными возможностями и, может быть, даже им противоречит. Поэтому третья точка – это идеальная возможность порождения у фактически существующего человека, и четвертая точка – то, что он фактически породил. Так Платон понимает то, что он называет четырьмя пределами. Мы бы сказали попросту, что это есть: 1) идеальная возможность порождения в боге, 2) реальная осуществленность этой возможности, 3) идеальная возможность порождений у отдельного реального человека и 4) то, что реальный человек фактически порождает.

Это Платон называет четырьмя основными пределами, между которыми он, естественно, находит три промежутка или расстояния.

Дж.Адам58 на основании обширного количества текстов разных авторов доказывает, что эти три промежутка нужно понимать как длину, ширину и высоту, другими словами, вся стихия человеческих рождений и созиданий мыслится Платоном как трехмерное тело, что никак не должно удивлять нас после всех наших разысканий.

Известную трудность представляют собою слова Платона о том, что ступени развития человеческого тела определяются теми основами (или базами), которые по мере роста возвышаются в ту или иную степень. Карпов переводит слова dynameinai te cai dynasteyomenai, относящиеся к аухèseis ("увеличения"), совершенно буквально, не имея в виду математического смысла этих слов, – "возможность и владычественное предписание". На самом же деле dynamis в данном случае обозначает ту основу, или базу, или корень, который может быть возведен в какую-нибудь степень, а dynasteyo означает не владычество, но возведение какой-нибудь величины в степень, то есть попросту, как говорят математики, "степень".

Однако эти слова нужно понимать также и в связи с общим телесным представлением Платоном всего существующего, в том числе и человека и его тела. Если тело растет, то ясно, что оно растет и в длину, и в ширину, и в высоту. И если человеческое тело с самого начала представляет собою нечто определенное, аналогичное, например, отрезку прямой линии, то ясно, что рост человеческого тела будет постепенным возведением первоначального основания в куб. Рост организма, следовательно, есть возведение его в степень (эта мысль, между прочим, встречается и у немецких идеалистов). Дж. Адам доказывает также и то, что здесь имеются в виду попросту сроки созревания плода во чреве матери, – точно так же, как далее имеется в виду период порождения космоса богом.

Даже и для слова "круговорот" (periodos) Дж. Адам подыскал разные тексты, свидетельствующие о том, что оно относится именно к процессам внутриутробного созревания человека59. Однако эта подробность может нас в данном случае и не интересовать. Итак, человеческое рождение есть, как и все на свете, трехмерное тело, определяемое соответствующими числами.

Что касается более подробной характеристики чисел, заполняющих эти три промежутка ("уподобляющих", "расподобляющих", "растущих", "исчезающих"), то очень трудно составить о них какое-либо точное представление, поскольку математически они не обладают достаточной определенностью, а в обывательском смысле тоже не очень понятны. Однако и здесь можно не гнаться за последней ясностью, так как вопрос этот, в конце концов, второстепенный. Тут важно только одно – когда имеется в виду совершенное состояние человека, то есть полное взаимное соответствие его идеальных возможностей и реальных осуществлений, то в результате числового устроения человека и его порождений все оказывается "пропорциональным и взаимосоизмеримым".

Дальше у Платона начинается то, что некоторые исследователи понимают как какую-то шараду или ребус. В значительной мере это так и есть. Во-первых, рассуждая отвлеченно, нельзя понять, зачем понадобились Платону числа 3, 4 и 5. Но здесь, кажется, выход из затруднения намечается потому, что почти все исследователи находят здесь пифагорейский прямоугольный треугольник, в котором один катет 3, другой 4, а гипотенуза 5 (добавим к этому еще и то, что площадь такого треугольника равняется 6). Согласно пифагорейскому учению, треугольник есть первое оформление жизни после простой и неразвернутой точки и после неопределенной, уходящей в бесконечность двоицы. Но что значит "после трех увеличений"? По-гречески стоит здесь tris аух etheis в отношении к pythmën, которое мы перевели как "база". Смотря по тому, как понимать это "увеличение", получаются разные цифры. Но, судя по тому, что рост организма понимался пифагорейцами и Платоном как возведение в степень, здесь как будто бы вероятнее всего возведение в степень, а не другая арифметическая операция, например не умножение на три. В конце концов мы и здесь не стали бы гнаться за последней ясностью. Ведь пифагорейское значение тройки всем хорошо известно. Тут важно только то, что основной жизненный треугольник Платон каким-то образом тоже превращает в тело путем каких-то трех в точности нам не известных операций.

Таким образом Платон, пусть понятно или непонятно, но все же представил нам человеческие порождения в виде некоего трехмерного тела. И вот этот-то числовой геометризм для нас и является самым важным, а детальная характеристика чисел, сюда относящихся, в которой путаются и не могут не путаться комментаторы, может и не очень нас тревожить.

В дальнейшем возникает последний и самый трудный вопрос о двух каких-то "гармониях", которые получаются из этого геометрически числового тела. Одну из них он называет "квадратной", а другую "продолговатой". Собственно говоря, и здесь можно было бы не вникать в подробности, поскольку и без этого ясно, что "квадратную гармонию" Платон понимает как совершенную, определяющую собою устойчивое состояние "идеального общества", а "продолговатую гармонию" понимает как символ гибели идеального государства и идеального человека.

Однако все же посмотрим, о чем тут думали исследователи в течение не менее двух тысячелетий.

Первая гармония представляет собою квадрат, сторона которого "взята сто раз". Откуда взялось это число 100? На основании другого текста из "Государства" (R.P. X 615b) нужно думать, что 100 есть, по Платону, нормальное число лет человеческой жизни. Платон советовал своим ученикам и самим настраиваться на столетнюю жизнь и больных лечить с таким же расчетом. Он говорил, что те, кто умирает раньше, "отклонились от правильной пропорции". Если это так, то спросим себя, каково же то число, которое, по Платону, берется здесь сто раз для получения стороны квадрата. Кажется, проще всего говорит комментарий Джоуэтта-Кэмпбелла60: 100 здесь нужно просто помножить тоже на 100. Гораздо хитрее рассуждает упомянутый Дж. Адам61. А именно, получая произведение трех сторон треугольника жизни 3 × 4 × 5 = 60 и понимая тройное увеличение этого исходного числа как возведение его в куб с присоединением первоначального числа как сомножителя, взятого без всякого "увеличения", то есть, вообще говоря, беря 604 = 12 960 000, Дж.Адам теперь ставит вопрос о том, что же такое "сторона" платоновской квадратной "гармонии", и решает этот вопрос так: 12 960 000 = 36002, равно площади квадрата; следовательно, сторона такого квадрата есть 3600 = 36 × 100. Если мы выше сказали, что число 100 есть число лет человеческой жизни, то для числа 36, на основании разных авторов, тоже можно привести много разных глубоких толкований. Число 36 равняется 62, а 6 есть число брака, поскольку оно есть результат умножения мужской тройки на женскую двойку; 36 есть сумма первых 8 целых чисел. Число 36 имело значение и в пифагорейской эмбриологии. Мы, однако, не будем гнаться за арифметическими выкладками, поскольку ценность их большею частью сомнительна. Для нас достаточно будет сказать, что лучшая гармония человеческой жизни, по Платону, это ее равномерное развитие и что равномерность в данном случае, хорошо ли, плохо ли, мыслится у Платона как квадратность.

Перейдем ко второй гармонии. Прежде всего, что такое "сто квадратов рациональных диагоналей пятерки"? Здесь уже сходятся оба английских комментария. "Диагональ пятерки" (или, как еще мудренее сказано по-гречески, "диаметр пятерки") есть не что иное, как диагональ квадрата со стороною пять. Почему берется здесь квадрат со стороною пять, совершенно неизвестно. Может быть, потому, что Платон вообще не хочет выходить за пределы своего треугольника жизни со сторонами 3, 4 и 5. Но, конечно, это объяснение слишком широкое.

Далее, не очень понятно, куда относится вычитание единицы: к самой ли диагонали квадрата или к подкоренному числу 50, которое получается, по известной теореме Пифагора, как 52 + 52 = 50. Кроме того, диагональ квадрата в данном случае и есть √50, то есть число иррациональное. Здесь, однако, некоторые математические тексты неожиданно сообщают, что квадратный корень из 50 просто понимался как рациональный – как 7, приближенно. В таком случае вычитание единицы из этой семерки давало 6. Однако это 6, допускаемое синтаксисом платоновской фразы, в дальнейшем, как увидим, оказывается бесполезным.

Следовательно, остается второе понимание. Единицу нужно отнимать от каждого квадрата рациональной диагонали, то есть от числа 49 (таких квадратов 100). Получаемое число 48, помноженное на 100, и создает одну сторону продолговатого числа. Тут только мы начинаем понимать, зачем понадобилась Платону эта наивная и детская, ничем не обоснованная операция вычета двух из 50. А так как площадь всего прямоугольника, как и предыдущего квадрата, равняется 12 960 000, то, разделив это последнее число на 4800, мы получаем другую сторону прямоугольника, равную 2700; а она, по Платону, и равняется "ста кубам тройки".

Весьма слабым пояснением этих чисел 2700 и 4800 является указание некоторых комментаторов на то, что 2700 = 270 × 10, а 270 – это количество дней девятимесячного ребенка, по пифагорейцам; с другой стороны, 4800 равняется 480 × 10, где 480 есть сумма периодов внутриутробного развития девяти и семимесячного ребенка. Таким образом, если в квадратной гармонии в смысле человеческого рождения получалось определенное равновесие, то в продолговатой гармонии получается неравновесие в периодах рождения. Если же 3600 понимать как 360 × 10, а 360 есть число дней в году, по Платону, и 10 – совершенное пифагорейское число, то получается, что и мировой год (год вселенной), исчисляемый в днях, то есть 12 960 000, или (360 × 10)2 дней, или 4800 × 2700 дней, является числовым выразителем уравновешенной и теряющей свое равновесие жизни космоса, понимаемого как огромных размеров человек.

Все эти заключения, однако, чрезвычайно шатки. И если мы их здесь приводим, то не для иллюстрации фантазии комментаторов Платона, но исключительно для иллюстрации напряженной числовой работы, которую сам Платон производил для анализа процессов человеческой и космической жизни.

Прежде чем расстаться с платоновской математикой и с ее различными применениями, где мы по преимуществу имели в виду эстетику, бросим общий взгляд на всю эту философию числа у Платона с точки зрения современной, непредвзято мыслящей исторической науки. Предвзятость в отношении платоновской математики, а зачастую и вообще в отношении Платона, заключается в том, что все непонятное у Платона, все слишком оригинальное или экзотическое не подвергается существенному анализу, а только характеризуется, как мы об этом говорили выше, при помощи бранных выражений или снисходительных улыбок по поводу умозрительных наивностей и глупостей. Мы сейчас хотели бы вникнуть в одну огромного значения идею Платона, идею отнюдь не наивную, которая вполне перекликается с новейшими достижениями нашей современной науки и требует самого серьезного анализа.

Идея эта заключается в том, что все бытие и вся действительность, начиная от ее неорганической области, переходя к органической и одушевленной и кончая человеческой и космической, настолько глубоко пронизана числом, числовыми структурами, числовыми функциями, числовыми формулами и законами, что делается совершенно невозможным вообще разделять реальное существование и число. Не только пространство и время определяются числом. Все живое тоже есть число. Человек тоже есть число. Душа есть не что иное, как самодвижное число. Таков же, повторяем, и весь мир. Живое существо движется само собою, управляет само собою, имеет то или иное самостоятельное поведение, так или иначе реагирует на окружающую его среду и, в согласии с полученной им наследственностью, рождается, растет, находится в расцвете сил, болеет или здоровеет, производит и другие живые существа, стареет и умирает. И тем не менее оно является с начала и до конца числом и числом, и вся его жизнь есть только известное функционирование определенных типов чисел. Кто знает эти числа, тот знает и тайну жизненной самодеятельности живого организма. Кто владеет достаточно глубокими числовыми представлениями об обществе, только тот и может разобраться в истории этого общества и понимать его действительные судьбы. Управлять живым организмом – значит владеть достаточно тонкими математическими законами. Управлять обществом могут только те, кто умеет созерцать вечные числа и формы проявления этих чисел во времени, которые лежат в основе и самого общества и его исторического развития.

Конечно, всякий понимает, что те числа или числовые гармонии, о которых говорил Платон, есть нечто чересчур сложное и непонятное, чересчур нагроможденное и нафантазированное. Однако это указывает только на то, что Платон чрезвычайно серьезно относился к математическому овладению действительностью и потому хотел представить дело в таком сложном и громоздком виде. Платон понимал всю сложность действительности и выражал ее так, как мог. Во всяком случае, попытки числовым образом представить себе жизнь общества, его расцвет или увядание, заслуживают с нашей стороны всяческого признания. И в этом деле наивен и глуп не Платон, но те его бесчисленные комментаторы и излагатели, которые изучали Платона с высоты птичьего полета и слишком высоко ценили свои грубые историко-философские методы. С точки же зрения современной науки, и в том числе современной математики и кибернетики, в методах Платона под фантастической поверхностью открывается глубокий внутренний смысл. Но, правда, именно кибернетическая природа платоновских философско-эстетических числовых операций, когда число понимается как модель-регулятор всего бытия, требует для своего усвоения полного пересмотра всей философской системы Платона в целом. Но это должно быть предметом уже особого исследования62.

В заключение мы приведем слова А.Эйнштейна, отнюдь не относящегося к тем, кто низко ставит математические построения древних. А.Эйнштейн писал: "Весь наш предшествующий опыт приводит к убеждению, что природа является осуществлением того, что математически проще всего себе представить. Я убежден, что чистое математическое построение позволяет найти те понятия и те закономерные связи между ними, которые дают ключ к пониманию явлений природы. Таким образом, я в известном смысле считаю оправданной мечту древних об овладении истиной путем чисто логического мышления"63.

Заметим, наконец, что в своем изложении мы совершенно не касались важных неоплатонических комментариев учения Платона о числах. Однако фрагментарность изложения этого вопроса у Платона сама собой требовала приведения ее в строгий порядок и продумывания до конца тех ее сторон, которые у Платона едва намечены. Это упорядочение, систематизация и была проведена неоплатониками. Мы особенно горячо рекомендовали бы изучать Прокла, у которого, кажется, впервые платоническое учение о числе приведено в определенный порядок и снабжено соответствующими комментариями64.

4. Непрерывность

Поскольку эта категория не поставлена у Платона в прямое отношение к эстетике, мы не будем о ней много говорить и давать ее законченный анализ. Однако эта категория противостоит категории числа и вступает с нею в нерасторжимое диалектическое единство. Поэтому всякий изучающий эстетику Платона необходимым образом должен отдавать себе отчет и в этой категории. Мы с нею в общей форме уже знакомы по "Пармениду" и "Филебу" и не раз будем встречаться и в дальнейшем. Сейчас же будет уместно перечислить главные источники этой своеобразной модификации.

"Парменид" учит не только об Едином (или одном) и ином как о двух, с одной стороны, взаимно исключающих друг друга, а с другой стороны, взаимно совпадающих категориях. Может быть, самым интересным является в этом диалоге как раз учение о сплошном становлении, в котором как раз и совпадают одно и иное (главнейшие тексты здесь – 144b-e, 158cd, 164d, 165a-с). В "Пармениде" (165а-с) прямо говорится о таком беспредельном (apeiron), в котором нет ни начала, ни середины, ни конца. Это в каком-то роде текучая сущность и сплошно-становящаяся определенность. Сплошную текучесть мы выше находили также и в "Филебе" (15b, 16cd, 24а-с), где весьма отчетливо выражено представление о становящейся непрерывности и где есть интереснейшее рассуждение о несоизмеримости становящейся сущности с ее разделением на целые или дробные части (25а, ср. о соизмеримости и несоизмеримости – Legg. VII 820с, Phileb. 28а).

В "Тимее", как мы увидим ниже, понятие материи тоже сконструировано при помощи учения о непрерывном становлении (особенно 30а, 35а-b, 36cd, 46e, 48а).

Следовательно, отношение этой категории к платоновской эстетике определяется и диалектикой числа как единства двух противоположностей, а именно "предела" и непрерывной текучести, "беспредельного", и погруженностью числа в материальную текучую непрерывность, откуда и возникают все прекрасные формы и "виды".

5. Единство и множество (многообразие)

К области числовых категорий, несомненно, относится единство и множество. Все тексты Платона буквально пересыпаны рассуждениями или, по крайней мере, упоминаниями об этом "едином" (hen) и "многом" (polla). Подобными выражениями настолько все пестрит у Платона, что нам уже не раз приходилось касаться этих категорий и еще придется коснуться не раз. Однако если раньше мы говорили об едином и многом с точки зрения платоновского метода, а позже будем говорить с точки зрения платоновской художественной действительности, то сейчас необходимо будет сказать об едином с точки зрения анализа отдельных категорий и с точки зрения терминологии. Сделаем мы это, однако, кратко, посвятив этим категориям всего несколько замечаний, да и то разве только ради системы и полноты терминологии.

Прежде всего необходимо отметить по крайней мере троякое понимание единого у Платона (Parm. 153а-154а): первое единое выше всякого бытия и сущности (159с – "единое в себе" или "истинно-единое"; ср. Soph. 244b-245а-d); второе единое есть начало всякого исчисления, – это, попросту говоря, обычная единица; и третье единое – такое, которое является единым во многом, или единством многообразия, и в этом качестве, будучи в начале множества, оно раньше всего прочего, а будучи в конце всякого множества и завершая его, оно позже всего прочего. Для эстетики имеет значение отнюдь не только это третье понимание. Мы уже видели весьма значительную важность для эстетики также и первого единого. К этому необходимо прибавить, что Платон очень бдительно следит за категориальной чистотой своих понятий единого и многого. О том, что наблюдение обычных вещей, несмотря на наличие в них единого и многого, очень мало дает для самих этих категорий и является пустой банальностью, об этом не раз читаем у Платона (Parm. 129d, Soph. 25lab, Phileb. 14d, 15a).

Отметим тексты, где Платон наиболее ярко говорит об единстве понятия и о подчиненности этому единству всего того разнообразного, что относится к данному понятию: Phaedr. 249b, 266b, Theaet. 146c, 147d, 148d, 185a-c, R.P. X, 596a, Parm. 158b-d (cp. 164d – 165c), Phileb. 15d, 19b, 23c, 25cd, 26d. О "неделимости" космического единства читаем в "Тимее" (35а, 36с). Особенно любит Платон говорить о сведении множества к "одной идее". Эта "одна (или единая) идея", которую он понимает пока только логически, есть вообще любимое выражение философа (Phaedr. 265d, 273e, Theaet. 184d, 203c-e, 205c, R.P. V 476a, 479a, VI 507b, Parm. 129a, 131b, 132a, 157d, Phileb. 16cd, Soph. 253de, 254a-c). Подчеркиваем еще и еще раз, что термин "идея" совершенно не имеет здесь никакого онтологического смысла, а употребляется только чисто логически для обозначения единства и общности соответствующего разнообразного. О термине monoeides, "едино-видный", "подчиненный одной идее", "единоэйдетический" (например, Phaed. 78d, 80b, Theaet. 205d) мы уже говорили выше (стр. 301). Может быть, только в одном тексте из рассуждений этого рода единство трактуется до некоторой степени онтологически, то есть независимо от составляющего его множества, а именно как henades, "идеальные единства", или monades, "идеальные единичности" (Phileb. 15ab).

Нечего и говорить о том, что огромное количество текстов с чисто логическим значением единства и множества в конце концов все-таки заостряется у Платона в его онтологическую концепцию особой идеальной действительности. Нужно только соблюдать историческую справедливость и не отрицать того, что платоновские идеальные общности часто являются просто родовыми понятиями без всякого намека на онтологизм. Но, конечно, уже и при обсуждении древнейших учений об едином или единстве, как, например, у элейцев, Платон волей-неволей принужден понимать свое единство вполне онтологически, то есть в данном случае материалистически или по крайней мере натурфилософски (Soph. 242de).

Но уже в "Федоне" можно проследить, как мысль Платона постепенно пробивается к единству как к идеальной действительности, когда он отказывается понимать получение суммы из отдельных слагаемых, если эта сумма не существует сама по себе. Тут не помогает никакое сложение или вычитание единиц (Phaed. 96е, 97а, 101с). В дальнейшем Платон вообще строго разграничивает обывательские арифметические операции, когда очень нечетко представляют себе существо отдельных чисел, и философское понимание чисел как того, что относится к истинно-сущему (Phileb. 56de). Окончательно идеалистическую концепцию единства как особого рода сверхчувственной и только мыслимой действительности мы находим в "Государстве", где на первом плане не только абсолютная четкость различения чисел (VII 524b), в отличие от чувственной их спутанности, но и взгляд, что "учение об одном становится возводителем души и направителем к созерцанию сущего" (524е – 525а). Об этом у Платона есть целое большое рассуждение (525b-526а).

Между прочим, Платон защищает здесь весьма тонкую мысль, которую никак не могут понять даже многие современные математики. Обычно думают, что двойка состоит из двух единиц, тройка из трех единиц, четверка из четырех единиц и т.д. Это совершенно правильно, но, с точки зрения Платона, банально и свидетельствует только об обывательском подходе к счету. На самом же деле двойка, делясь на две единицы, в то же самое время ни в каком случае не делится ни на две и ни на какое другое число частей. Двойка есть совершенно самостоятельная числовая индивидуальность, которую никак нельзя получить присоединением одной части к другой. Это же самое касается и тройки и четверки и, мы бы сказали, также и всех дробных, всех рациональных и иррациональных чисел. Если бы число состояло только из перечисления единиц, то мы не могли бы понять таких слов, как "сто", "тысяча" или "миллион", поскольку, произнося такого рода слова и вполне их понимая, мы в это время вовсе не имеем в голове ста, тысячи или миллиона отдельных и изолированных единиц. Ясно, что каждое из этих чисел налично в нашем уме как нечто безусловно неделимое. Здесь Платоном руководит общее диалектическое учение о том, что целое представляет собою новое качество по сравнению с его частями. Только почему-то к числам это элементарное диалектическое учение у большинства исследователей Платона не прилагается. Такие неделимые двойку, тройку, четверку и т.д. Платон называет истинными числами, или числами в себе. Поэтому строгий анализ платоновского текста повелительно принуждает нас находить в его "истинно-сущем" не только какую-то идеальную действительность в гипостазированной форме, но и самое элементарное, очевиднейшее усмотрение того, что всякое число есть неделимое целое, своеобразное единство противоположностей и каждый раз вполне специфическая индивидуальность, хотя бы оно было не только целым числом, но и дробью, и хотя бы оно было не только рациональным числом, но также иррациональным.

Подводя итог платоновскому учению об единстве и разнообразии, нужно отметить весьма неуклюжий и антинаучный, антиисторический и резко противоречащий фактическим текстам Платона взгляд, что единство, так же как и число вообще, является у него какой-то противоестественной и заумной идеальностью. Во-первых, в большинстве случаев вопрос о соотношении единого и многого трактуется им чисто логически или диалектически, но отнюдь не умозрительно в смысле опоры на гипостазированную идеальную действительность. Правда, хотя это и сравнительно редко, он доходит до понимания единства и множества как "истинно-сущих" категорий. Но, во-вторых, даже и в этих случаях его "истинно-сущее" часто расшифровывается не как особая идеальная действительность, отделенная от всяких вещей; но как та структура всякого числа, которая не только раздельна и делима, но в то же самое время и нераздельна, неделима, будучи специфической и не зависящей от своих частных проявлений и частей числовой индивидуальностью. Это пока не идеализм, а только диалектика. Поскольку здесь идет речь о гипостазировании чисел, это объективный идеализм. Но, поскольку каждое число мыслится как неделимая цельность, это диалектика, и притом весьма здравая и неопровержимая. Не забудем, что одной из самых существенных особенностей "диалектического метода", по Платону, является как раз четкое разделение и объединение, которое может происходить только благодаря числовым противопоставлениям (Phaedr. 266bc, R.P. VII 533ab, Phileb. 17a).

Число – основная элементарная структура. Единое и многое есть не что иное, как только проявление числа. Поскольку, однако, число наряду со своей делимостью оказывается еще и неделимым, то ясно, что категории единого и многого приводят нас еще к новой категории, а именно к цельности, без которой невозможен никакой эстетический предмет и которая является, при нашем расширенном понимании модификаций, одной из самых существенных структурно-числовых модификаций у Платона.

Перейдем к этой новой модификации.

6. Цельность

Holos – "целый", holotes – "целость" или "цельность". Понятие цельности несколько более конкретно. Если в условиях взаимоподобия отдельные элементы являются неразличающимися, то элементы целого, взятые сами по себе, совершенно различны и, можно сказать, не имеют друг к другу ровно никакого отношения, будучи объединены, однако, извне привходящим в них целым.

Что такое целое? Целое – "то, что не имеет недостатка ни в одной части" (Parm. 137d), почему оно и отлично от просто одного, или единого. "Если одно будет [просто] одно, то оно не будет ни целым, ни состоящим из частей, то есть оно не имеет ни начала, ни конца, ни середины, потому что это были бы уже его части". А поскольку "конец и начало суть предел каждой вещи", то "одно, если оно не имеет ни начала, ни конца, беспредельно" и "безобразно" (137de) и, в конце концов, о нем даже нельзя будет сказать, что оно – одно. Итак, тут сразу доказывается и то, что никакое одно не может быть просто одним (но оно должно быть еще и многим и целым), и то, что само одно еще не есть целое (поскольку последнее предполагает части).

О том, что целое есть какое-то объединение частей, то есть начала, середины и конца, читаем также в "Софисте" (Soph. 244e – 245е). Здесь утверждается, что одно как одно и одно как целое суть разные предметы, причем, поскольку одно целое больше, чем просто "одно", больше одного, и оно, кроме того, существует, то сущее, будучи одним, будет нуждаться в самом себе как в целом и уже, как только одно, не будет сущим, а сущим должно быть только целое. Следовательно, становящееся всегда бывает целым, так что нельзя наименовать ни существования (oysian), ни становления просто сущими, если не полагать в сущем целого.

Но в связи с этим возникает и очень важная диалектика целого.

Прежде всего – как получается целое? Об этом читаем в "Пармениде" (144de). Одно – повсюду одно. Если это так, то оно вместе и целое. Однако присоединяться ко всем вместе частям сущего можно не иначе, как расчлениваясь. Одно в своем делении по числу частей не больше одного, но равно одному, так как ни сущее не расстается с одним, ни одно – с сущим, но эти два всегда и во всем уравниваются. Следовательно, одно как целое есть нечто определенное, и все части его объемлются целым, то есть объемлющее и будет границей, пределом, и, с другой стороны, одно раздробляется сущим и есть многое, а по множеству – беспредельно и не имеет границ. Значит, уже тут видно, что целое, как бы оно ни дробилось на части, продолжает быть неделимым целым. Ибо таково само его диалектическое происхождение. Отсюда-то и получается фигура (schéma), которая благодаря такому дроблению единого всегда множественна, но которая благодаря такой нераздельности единого как раз и оказывается целой.

В такой фигуре целое находится в определенном месте, а именно в самом себе и в ином. В самом деле, каждая из его частей находится в целом и ни одна вне целого, так что все части объемлются целым и одно составляется из всех его частей, не из бóльшего их числа и не из меньшего. Отсюда вытекает, что одно обнимается одним и, следовательно, находится в самом себе (145с). Но, с другой стороны, целое не находится в частях, ни во всех, ни в некоторых. Если бы целое находилось во всех частях, то оно также находилось бы и в каждой отдельной части, так как, не находясь в одной, оно, вероятно, не могло бы уже находиться и во всех. И если эта одна часть есть одна из всех, целого же в ней нет, то как будет оно заключаться во всех? Равным образом целое не может заключаться и в некоторых частях, ибо если бы целое находилось в некоторых из частей, то большее заключалось бы в меньшем, что невозможно. Но если целое не находится ни во многих частях, ни в одной, ни во всех, то ему необходимо или совсем не быть или быть в ином. Совсем не быть оно не может, ибо тогда оно было бы ничто. Следовательно, оно находится в ином. Так, одно, поскольку оно – целое, находится в ином, а поскольку существует во всех частях, оно – в себе, и, таким образом, одно необходимо и само в себе и в другом (145с-е).

Здесь мы получаем не что иное, как диалектику фигуры, или мысленного предмета (если подчеркивать в нем фигурный момент). Целое – обязательно фигурно (как бы ни понимать такую фигурность), то есть оно есть обязательное слитие единства и множества и некое фигурное единство и оформленное множество, слитие в то, что можно назвать фигурным единством в отличие от формального и механического объединения изолированных частей в целое. Получив такую целостность диалектически, Платон дает также и ее описательную картину.

Что Платон совершенно ясно различает целое как фигурно-пластическое единство от целого как формального объединения, показывает уже "Протагор" (329d): все исчисленные тобою добродетели, спрашивает здесь Платон Протагора, "суть части в таком ли значении, как уста, нос, глаза и уши суть части лица, или в таком, как части золота, отличающиеся одни от других и от целого только величиной и малостью?" Однако, вчитываясь в Платона, мы находим у него настоящую описательную характеристику целого и части. А именно Платон много раз пытается указать свойства этого единства или свойства целостного лика бытия.

Во-первых, Платон неоднократно утверждает, что целое объем-лет все свои части, но не содержится в каждой из них в качестве одного элемента наряду с другими. Интересен в этом отношении "Гиппий больший" (299 слл.) с замечательными по ясности рассуждениями. Здесь утверждается, что прекрасное есть та "часть приятного", которая бывает от зрения и слуха. Но зрение не потому прекрасно, что оно зрение, иначе слух, не будучи зрением, не имел бы элементов прекрасного. Значит, рассуждает Платон, в зрении и слухе есть что-то одинаковое, что-то общее, что присуще им как обоим вместе, так и каждому в частности (300с). Но тогда получается такая картина, что нечто, свойственное зрению и слуху, обоим вместе, не свойственно каждому порознь (300аb): "То, что не свойственно ни мне, ни тебе, в чем не может быть ни я, ни ты, то самое, как мне ясно представляется, может быть свойственно обоим нам вместе; с другой стороны, тем, что свойственно обоим нам вместе, каждый из нас может и не быть" (300е). Та же картина и в трактовке понятия пары: один есть только один, другой есть тоже только другой, но два вместе уже пара, а между тем, где момент парности у одного [как такового] и у другого [как такового]? Значит, зрение и слух содержат прекрасное не от себя, но от иной сущности, которая причастна им обоим.

Во-вторых, целое, состоящее из множества, не есть сумма этих многих элементов. Поразительны в этом отношении места в "Теэтете" (203с слл.). Звук С не имеет никакого иного значения (logon оус echei), кроме того, что это – С; звук О – то же самое. Следовательно, слог СО мы тоже не постигаем как целое. И если это есть нечто целое (а без этого не составилось бы и имени Сократа), то значит, "слог есть одно идеирующее целое, составившееся из отдельных друг к другу приспособленных звуков" (mia idea ex hecastön synarmottontön stoicheiön gignomenë he syllabe), то есть целое (holon) не есть все (panta, pan). Но тогда целое не имеет частей (mere), потому что, "будучи всеми частями, оно было бы [только] всем" (204с), а не целым, и потому С и О не есть части слога СО.

В-третьих, целое есть отсюда идеальное единство (hèmia tes ideas meristos, 205c) и потому нечто эйдетически простое (to monoeidës ti cai ameriston, 205d); однако в то же время оно предполагает части, и даже только такое целое, понимаемое как идеальное единство, и может иметь части. Разумеется, это не те части, которые составляют явление вещи, но смысловые части. И греческий язык выработал слово для наименования такой "смысловой части". С и О как отсеченные части, получившие самостоятельное значение, суть mere. Но С и О как именно части, то есть части целого, то есть как С, равное своей самостоятельной характеристике как изолированного явления, плюс его характеристика как части целого (его участие в общей целости), и то же самое в О – это уже не mere, но moria. Meros – фактическая, пространственно-временная часть, сторона, область явления; morion – идеальный, эйдетический момент, часть, хотя и в себе самостоятельная, но несущая на себе энергию целого.

Интересен в этом отношении "Парменид" (157b-е). Часть (morion) не может быть частью многого, но только целого (holon). Ибо многое, как некое все, есть многое везде, то есть каждая часть его есть тоже многое, и тогда часть есть часть себя, что нелепо; или часть есть часть чего-нибудь иного, кроме этого одного, и тогда она не будет частью этого одного единичного, но какого-то неопределенного множества и, значит, потеряет тогда всякую возможность быть чем-нибудь определенным. "Стало быть, часть есть всегда часть не многого и не всего, а некоторой одной идеи и чего-то одного, что мы называем целым, которое из всего стало совершенно одним" (157de).

Прекрасное резюме этого рассуждения находим в "Софисте" (253de), – в таком месте, бесконечные и часто неразумные комментарии к которому мы здесь не станем приводить. Здесь утверждается, что диалектик должен уметь различать, во-первых, mian idean dia pollön, henos hecastoy ceimenoy chöris, идеальное единство, охватывающее отдельные части (mere), но лежащее вне каждой определенной части; во-вторых, pollas heteras all ellön hypo mias exöthen periechomenas, – другие части, взаимно различные (mers), но содержимые одним единством, как бы извне; в-третьих, mian di'holön pollön en heni xynëmmenën – идеальное единство, связанное в одном целостью многих (moria); в-четвертых, pollas chöris pante diörismenas – многие отдельные идеальные единства (части), особо всюду определенные. Другими словами, надо различать идеальное единство, целость, как физически состоящее из теге (первая пара: 1. целое, 2. части) и как описательно состоящее из moria (вторая пара: 3. целое, 4. части).

Сводя в одну формулу учение Платона о целом и о частях, можно сказать:

Целое не есть многое и не есть все.

Целое есть некое идеальное единство, не делящееся на пространственно-временные отрезки.

Целое делится на такие части, которые несут на себе энергию целого, и в таком случае они уже не пространственно-временные отрезки, но идеальные моменты в единстве целого.

Целое, не будучи вещью и явлением, но идеальным единством, не подчиняется и обычным категориям вещи; оно может одновременно быть в двух, не будучи в каждом в отдельности; оно может быть во многом, не делясь по этим многим и не тратя своей энергии через это распределение, и т.д.

Что такой целостью для Платона является прежде всего космос как таковой, это теперь уже само собой разумеется для нас. Тут можно уже и не иметь в виду приводившегося раньше текста из "Тимея" (32с). Но целое, впервые намечающее туманные структурные очертания эстетического предмета, конечно, есть необходимейшая эстетическая форма и для всего, что уже не столь грандиозно. Достаточно будет процитировать "Федра" (264с) о функциях целости в словесном произведении: "Всякая речь должна быть составлена, как составлено живое существо... Она должна иметь как бы свое тело, не быть без головы, без ног, должна иметь туловище и конечности, – все это в надлежащем соответствии одного с другим и с целым" (как пример произведения, лишенного целости, здесь приводится надпись на гробнице Мидаса Фригийского, которую можно читать с любой перестановкой ее четырех стихов). "Возможно ли постигнуть как следует природу души, не постигнув природы целого? Но, не прибегая к такому методу, нельзя постигнуть даже и природы тела" (Phaedr. 270с). А мы знаем, что эстетический предмет у Платона как раз и есть взаимопроникнутость души и тела.

В заключение необходимо сказать, что центральным пунктом всего платоновского учения о целом является очень твердая интуиция присутствия этого целого в каждой своей части, так что с удалением этой части разрушается и само целое. Если мы спросим, что же, собственно, имеет в виду Платон при таком понимании целого, то ясно, что это целое есть не что иное, как организм, то есть живое тело, потому что только в организме существует такое внутреннее и внешнее единство, которое разрушается с разрушением отдельных частей. Это значит, что Платон свое целое понимает органически, телесно, пластически и что вся его диалектика направлена на конструирование отнюдь не отвлеченного или только чисто духовного целого, но целого фигурно-пластического, органически-телесного. Об этом говорят и приведенные выше платоновские аналогии.

Нечего и говорить о том, что категория целого, несомненно возникающая у Платона из интуиции живого тела, в котором основные органы настолько глубоко воплощают в себе целый организм, что с их удалением гибнет и весь организм, все же остается разработанной у него лишь отвлеченно логически и образует вместе с прочими категориями ту идеалистическую систему, которая подлежит нашей общей критике и без учета которой нельзя критически отнестись и к отдельным категориям. И все же невозможно забывать, что в этой отвлеченной логике внимательный исследователь истории философии, логики и эстетики ясно нащупывает контуры вполне отчетливого понимания Платоном цельности как живого организма. Возможна ли в таком случае платоновская эстетика без категории цельности?


§3. Развитые структурно-числовые модификации

1. Равенство

Isos – "равный", isotês – "равенство". Эти термины у Платона, как и все прочие, тоже находятся сначала на ступени вполне обывательской лексики: философ, политик и софист неравны, хотя они и равны арифметически (Politic. 257b, Legg. VI 757b); равенство отличается от безразличной общности в оценках разговора людей (Prot. 337а); равенство во взаимном соответствии детей выше равенства в ненасытном стремлении к деньгам (Legg. VI 773е); закон и сила отвлекают от несправедливости и привлекают к уважению равенства (R.P. II 359с); о равенстве возрастов (Phaedr. 240с). Однако уже и в этих текстах просвечивает какое-то особое отношение к проблеме равенства, которое далеко не сводится к обывательскому равенству людей между собой. Если арифметическое равенство прямо противополагается геометрическому как более сложному и глубокому (Gorg. 508а), то в "Федоне" (74а-d) имеется целое рассуждение, вскрывающее всю суть дела. Оказывается, равные вещи часто могут и не казаться равными, подлинное же равенство – это только мыслимое, идеальное, сущностное, благодаря которому только и возможно понимание равных вещей, с чувственной точки зрения весьма далеких от точных категорий равенства и неравенства. Это – "равное в себе", или "равенство в себе". В указанном рассуждении из "Федона" Платон трактует его как предел всех неточным образом чувственно-ощущаемых равенств. Достигнутая в "Федоне" чистая категория равенства подвергается в "Пармениде" диалектической обработке, когда она целиком отрицается в абсолютном едином (Parm. 140b – 140b-e) или приписывается единому относительному (149е). Аналогией к этому является учение Платона о том, что равенство не применимо к беспредельному становлению, но к пределу (Phileb. 25а).

Полученное таким образом идеальное понятие равенства Платон понимает как понятие соразмерного, структурного равенства, подчиненного определенной мере. О таком равенстве говорится в применении к психическим склонностям человека (Prot. 357b), в применении к одинаковой структуре личности и государства (R.P. IV 441с), в рассуждении о нарушении равенства в демократии, когда оно одинаково дается людям равным и неравным между собою (VIII 548с), в рассуждении о бесполезности насильственного уравнения имущества и земли у людей (Legg. III 684е), в положительном отношении к равенству, дарованному Дарием своим гражданам (695с), в теории равного распределения припасов между разными слоями населения (VIII 848b). Когда Платон хочет обрисовать идеальный образ рождения людей, он употребляет фигуру геометрического квадрата, в котором удлинение одного элемента соответствует его расширению, так что получается концепция некоей "равной" гармонии; в других случаях ему представляется здесь образ не квадрата, но прямоугольника, в котором стороны "неравны" (R.P. VIII 546с). В "Филебе" же (25d) прямо объявляется, что справедливость и согласие порождаются равенством чисел. Равенство для Платона – всегда созвучие (Conv. 185с), а о музыке и говорить нечего (R.P. III 400b).

Таким образом, равенство, по Платону, не есть какая-то скучная уравнительность, но такое устроение жизни, которое возникает благодаря ничем не нарушаемому действию чисел, всегда и неподкупно равным самим себе и всегда функционирующим тоже в своей одинаковой закономерности.

2. Подобие

Homoios – "подобный", homoiotes – "подобие". Дальнейшим развитием категорий равенства является у Платона категория подобия. Подобие уже предполагает некое соотношение. Пока это простейшее соотношение, которое сам Платон фиксирует так: "То, что испытывает одно и то же, подобно" (Parm. 148а). Это прежде всего относится ко всему идеальному, то есть ко всему идеально оформленному. Космосу Бог придал форму шара, поскольку эта форма, между прочим, "максимально подобна самой себе" (Tim. 33b). "Если земля вращается в центре неба, то ей нет надобности ни в воздухе, ни в каком ином основании, чтобы не упасть: для поддержания ее достаточно повсюдного подобия неба самому себе и равновесия земли, ибо равновесная вещь, помещенная в средине чего-нибудь подобного самому себе, никак не может отступить ни в какую сторону, но, будучи подобной сама себе, остается без уклонов" (Phaed. 109а). Таким образом, то, что идеально, устойчиво, то всегда и подобно себе, – Платон мог бы в этом случае говорить: то и тождественно с собою. "То, что всегда держится подобного себе, бессмертного и истинного,... не больше ли... существует, чем то, что никогда не держится себе подобного?.." (R.P. IX 585с). Таким образом, незатронутость хаотически-чувственным процессом делает вещи максимально подобными самим себе и максимально прекрасными. Здесь ясно и то, что самоподобие (так же, как и красота) не есть просто отвлеченно-данное идеальное. Уже самое это наименование указывает на то, что нечто подобно чему-то, то есть в самой вещи должно быть две стороны: одна, для которой приводится подобие, и другая, которая приводится для уподобления. Идеальность, то есть красота, заключается в том, что обе эти стороны в предмете вполне подобны одна другой. Вот почему прекрасен космос, обладающий вследствие этого формой шара. И вот почему прекрасны геометрические фигуры. Может быть, сюда же надо отнести и замечание в "Горгии" (508а): "Геометрическое равенство (isotes) имеет великую силу и между богами и между людьми".

Благодаря принципу подобия или самоподобия прекрасны прямые и круглые фигуры. Для окружности имеется центр, к которому все точки этой окружности находятся в подобном отношении. На прямой таким центром подобных соотношений является любая точка прямой. "Прямизна, – говорит Платон (Parm. 137e), – есть то, у чего центр закрывает собою оба конца", то есть прямая линия есть такая, на которой между каждыми двумя точками мыслима третья, одинаково принадлежащая обоим отрезкам пути от нее до этих точек. Эта одинаковость, или подобие, и обусловливает собою единство направления между двумя точками, то есть прямизну. Если не обратить внимания специально на математическую точность этого определения и только выделить принцип одинаковости, подобия, то роль этого принципа здесь, как видим, первостепенная. Еще понятнее это на окружности, которая есть "то, у чего конечные точки везде равно отстоят от центра" (там же). А насколько Платон любит прямизну и округлость, это видно как из того, что он считает (Phileb. 51с) геометрические фигуры прекрасными в себе, так и из переносного употребления этих терминов. "По прямому пути бог приводит все в исполнение, хотя по природе своей он вечно обращается в круговом движении" (Legg. IV 716а). О "душах маленьких и непрямых" в "Теэтете" (173а) мы уже знаем. Там же читаем: "Рабство с молодости отнимает у них развитие, прямоту и независимость, заставляя их кривить"... О дурной душе говорится, что "от лжи и тщеславия все в ней криво и нет ничего прямого" (Gorg. 535а). Кривизна имеет, однако, положительное значение в смысле закругленности: речь Лисия в "Федре" заслуживает похвалы, между прочим, и за то, что "все в ней ясно и закруглено, что каждый оборот отчеканен со всей тщательностью" (Phaed. 234e).

Наконец, что касается фигур, принцип подобия, или сходства, одинаковости, тщательно и последовательно проведен Платоном в его учении о правильных многогранниках. В основе каждого многогранника лежит определенное распределение ребер, а каждая грань составлена из одинаковых треугольников. Так, если взять куб, то каждая его грань есть квадрат, а квадрат состоит из двух прямоугольных равнобедренных треугольников, имеющих общую гипотенузу. Как мы увидим ниже, из "кубического" элемента состоит, по Платону, земля. Это подобие везде объединяется с красотой (Tim. 53с-56с). Элементы эти, кроме того, находятся в космосе каждый на своем месте, потому что, говорит Платон, сотрясаемые материей, сходные элементы сошлись в одном месте, а несходные оказались в разных местах (53а). Подобие играет большую роль и в теории движения (57а). Детальнее об этом будет сказано при рассмотрении платоновского учения о многогранниках.

Подобие уже приближается к структуре эстетического предмета, потому что предполагает наличие в предмете отдельных элементов и определенное их взаимоотношение. Но можно и, с точки зрения Платона, нужно говорить еще и о подобном извне. Не только идеальное постоянно подобно самому себе, но можно говорить и об уподоблении самому идеальному в той или другой конечной мере. О таком уподоблении должна идти речь в анализе платоновского космоса и платоновского учения о подражании. Весьма интенсивные телесные и, в частности, космические или геометрические элементы платоновского учения о подобии являются вполне убедительными и очевидными.

В итоге необходимо сказать, что категория подобия нужна Платону в целях уравнения идеального и реального в эстетическом принципе. По-видимому, это и есть подлинный смысл частого употребления термина "подобие". Ведь в эстетическом предмете все внутреннее и все внешнее обязательно составляют неделимое целое, что, вообще говоря, и является спецификой эстетического. Но это и значит, что внутреннее и внешнее, субъективное и объективное, идеальное и материальное попарно всегда "подобны" друг другу в эстетическом предмете.

Если мы возьмем последние из разобранных нами категорий – равенство и подобие – и соединим их с предыдущей категорией цельности, то, кажется, можно будет понять то, что Платон называет "совершенством". Рассмотрим и эту модификацию прекрасного.

3. Совершенство

Telêos или teleios – "совершенный". Центральное значение платоновского "совершенства" – это целостная полнота и всеохватность. Демиург при построении космоса пользуется всеми стихиями, "чтобы наивозможно целое живое существо было совершенно, состоя из совершенных частей". Поэтому он придал ему и соответствующую фигуру, шаровидную, как "охватывающую в самой себе всевозможные фигуры". Такая фигура "совершеннее всех фигур и больше всего подобная самой себе" (Tim. 33аb). Создавая "прекраснейший" мир, Демиург заключил, что "нечто неразумное никогда – как творение – не будет прекраснее того, что имеет ум, если сравнивать и то и другое как целое, а ума не может быть ни в чем без души". "Следуя такой мысли, ум вселил он в душу, а душу в тело и построил вселенную так именно, чтобы произвести нечто по природе прекраснейшее и чтобы творение вышло совершенным" (Tim. 30аb). Итак, совершенство космоса заключается в том, что он ничего не оставляет вне себя, но все содержит в себе – все возможные стихии и тела, все души и умы и, следовательно, всецелый мировой ум и всеохватную мировую душу. Это есть существенное раскрытие платоновского совершенства. Совершенно, по Платону, то, что охватывает все свои части и не испытывает нужды ни в какой из них, что внутренне пронизывает все эти свои части своей целостностью, что имеет ум и имеет душу. Взаимопроницаемость тела, души и ума и охват всех моментов этих трех областей есть, следовательно, совершенство.

К этому примыкает и более частное понимание совершенства. "Кто помогает по мере сил правителям в осуществлении наказаний, тот человек совершенный и великий в государстве" (Legg. V 730d). Тут имеется в виду осуществление человеком своей воли, направленной к поддержанию государства как целого. Далее, наша земля полна рытвин, песку, ила, грязи, так что тут "нет ничего совершенного" в сравнении с истинной землей, истинным небом и истинным светом (Phaed. 110а). Тут совершенство равносильно истине и осмысленности. Далее, мальчикам сначала нужно заботиться о теле. Потом же, с течением возраста, когда начинает "усовершаться душа", нужно упражнять душу (R.P. VI 498b). Совершенствование здесь, очевидно, есть рост ума. В "Политике" (277ab) идет речь о "совершенном образе" политического деятеля. Если "истинный царь и политик" основывается на свободе, то Платон говорит, что искомый им образ совершенного правителя этим еще не определяется. "Напротив, как иногда скульпторы, торопясь и без расчета времени прибавляя к своему произведению еще много крупных моментов, опаздывают, так и мы... Слово у нас, как будто живое существо на картине, достаточно получило внешнего очертания, а ясности, как бы от красок и смешения цветов, оно не получило". Совершенство здесь – живое и равномерное наличие всех подчиненных моментов в целом, не только через очертание, но и ясное внутри этих очертаний.

Нетрудно заметить, что все эти тексты только подчеркивают тот или иной момент из основного представления совершенства у Платона; само же это совершенство как включающее в себя в обязательном порядке и совершенное тело несомненно обладает у Платона пластическим характером, что явствует также и из приводимых у него аналогий с изобразительным искусством. Оно, во всяком случае, не имеет ничего общего с духовным совершенством в спиритуалистическом смысле слова. Человеческое тело, конечно, и одушевленно и одухотворенно. Это соединение телесности, душевности и духовности в одном нераздельном целом и есть платоновское "совершенство".

До сих пор мы рассматривали структурно-числовые модификации в их более или менее общем виде – как элементарные, так и развитые. Но если присмотреться к разобранным у нас терминам, то становится ясно, что числовая структура рассматривалась у нас по преимуществу со стороны своих более общих черт и о самих результатах всех этих числовых операций у нас пока не было речи. Сейчас наступил момент, когда нужно будет говорить и о том, что получается в эстетической области в результате применения чисел и в результате операций над ними. Это значит, что мы должны уже перейти к эстетическим модификациям конструктивного характера.


§4. Структурно-числовые модификации
в специфическом смысле, или конструктивные

1. Начало, середина и конец

Поскольку результатом числовых операций у древних и у Платона всегда являлась пластическая фигура, да и сами числа трактовались как пластические фигуры и тела, то ясно, что здесь нужно начинать с таких категорий, как "начало", "середина" и "конец". Разумеется, для Платона, как для объективного идеалиста, "бог, по древнему сказанию, держит начало, средину и конец всего сущего" (Legg. IV 716а). Начало, середина и конец вообще определяют собою науку и знания, и в их установлении как раз и заключается диалектический метод (R.P. VII 533cd). Однако терминологическое исследование обнаруживает, что вопрос этот отнюдь не прост.

Прежде всего его сложность определяется тем, что категории начала, середины и конца вместе с категорией целого подвергаются у Платона тончайшей диалектической обработке. Все эти категории в явной или неявной форме содержатся во всех тех разделах логической части "Парменида", где обсуждается диалектика одного и иного.

А именно, когда одно полагается в своей исключительной абсолютности, то ему уже не причастна вообще никакая категория и в том числе категория целого и частей, а следовательно, и категории начала, середины и конца (137d). Другое дело – при относительном полагании одного, когда об одном говорится не просто как об одном, но об одном существующем. Тогда уже то, что "одно" и "существует", образует собой нечто целое, тем самым в нем зарождаются и категории начала, середины и конца (145а). Что касается выводов для иного, то они тоже ясны и при относительном полагании одного, когда вообще все категории оказываются свойственны иному (159а), и при абсолютном его полагании, когда для иного не остается никаких категорий, потому что не остается и самого иного (159b-160b).

Яснейшим образом обстоит дело и с диалектикой отрицания одного. Когда это отрицание относительно, то есть когда одно мыслится как не-иное и в то же время существующее, то оно тоже предполагает все категории (162а), и мы тут добавим от себя, что здесь будут наличны и три категории начала, середины и конца. При абсолютном отрицании одного ясно, что не будет места ни для них, ни для каких-нибудь других вообще категорий. Наконец, и в тех выводах для иного, которые возникают при относительном отрицании одного, вполне ясна необходимость категорий начала, середины и конца (164b-165e), и, напротив того, они совершенно невозможны в ином при абсолютном отрицании одного (165е-166с).

Таким образом, категории начала, середины и конца возникают тотчас же, как только мы полагаем или отрицаем одно в относительном смысле, то есть одно не как просто исключительно одно, но как одно существующее или несуществующее. Ведь если одно действительно существует, то уже тем самым оно представляет собой некоторого рода единство одного и бытия этого одного. Но из этого единства вытекает целость, а из целости – начало, середина и конец. Другими словами, категории начала, середины и конца укореняются уже в самом начальном и исходном пункте всякой диалектики, а именно в максимально общей категории, то есть в категории одного. Даже если и отрицается эта категория, но отрицается не начисто, не целиком, а только относительно, только предварительно, все равно упомянутые три категории будут здесь наличны, хотя бы и в отрицательном смысле. Так глубоко залегают, с точки зрения Платона, категории целости и связанные с этим категории начала, середины и конца. Фигурность и пластика мышления непосредственно вытекают из самой первоосновы бытия, так что уже и эта последняя содержит в себе ярко выраженные эстетические корни.

2. Начало, или принцип (arche)

Начало, как это можно предполагать заранее, трактуется у Платона, как и все вообще его эстетические категории, сначала в самом обыкновенном, отнюдь не в терминологическом смысле. Так, говорится о "начале", то есть об управлении судном (Prot. 344с), о "начале речи" (Gorg. 466b); говорить "с самого начала" (Critias, 112e) или вообще сначала (Prot. 333d, Phaed. 105b), о первых нарушителях справедливости (R.P. II 366d), о первых предках (Politic. 271b) и т.д. О начале (arche) в чисто дидактическом смысле мы тоже не раз читаем у Платона (Lach. 185b, 189e, R.P. II 377a), также о "начале доказательства" (Phaedr. 237с, 245с).

Но уже и в этих двух последних текстах из "Федра" "начало" понимается как тот исходный пункт спора, без которого не может происходить и самый спор, то есть понимается если не прямо логически, то, во всяком случае, как условие логичности. Такое понимание "начала" тоже встречается у Платона не раз (Crat. 436de, Phaed. 101e, 107b, Tim. 48de). Однако у Платона это еще не окончательное учение о "начале".

Свое "начало" в философско-эстетическом смысле Платон понимает как принцип, определяющий собою и все то, что следует за этим началом. Таков "принцип движения", о котором мы находим целое рассуждение (Phaedr. 245b-e). В этом рассуждении отвергается отодвигание причины движения в бесконечность и постулируется такое начало, которое движет себя самого и все прочее. Такое начало, по Платону, есть душа. И это коренное убеждение Платона вплоть до последнего его произведения (Legg. X 895ab, 896b). В таком "начале", очевидно, в свернутом виде уже содержится все то, для чего оно является началом, то есть оно мыслится здесь компликативно и неразвернуто, хотя и вполне интегрально. Тем самым выясняется и эстетический элемент такого начала-принципа. Подобного же рода интегральный принцип имеется в виду и в "Тимее", где наряду с принципами "демиурга" и "первообраза" мыслится также еще и принцип материи (48а-49а). В этом смысле Платон говорит и о "божественном начале" (Tim. 36e, ср. Legg. III 696а).

В сравнении с этим материальные стихии земли, воды, воздуха и огня уже не являются принципами в собственном смысле слова, как это было в старой натурфилософии. И если Платон заговаривает о них как о началах, то его интересует здесь, собственно говоря, самый принцип становления, зависящий от более высоких принципов демиурга и первообраза для дел этого демиурга (Tim. 28b-e). Эстетический смысл такого "начала" или "принципа" подчеркивается текстом о "принципе" и "чеканном образе (typos) справедливости" (R.P. IV 443с).

То, что "начало" Платон понимает, так же и как принцип окончательной и последней единичности всего сущего, как "беспредпосылочное начало" (arche anypothetos), об этом читаем в "Государстве" (R.P. VI 510, 511а-d, VII 533d).

Другие тексты гораздо менее значительны: удивление есть начало философии (Theaet. 155d); начало – половина дела, особенно прекрасное начало (Legg. VI 753е); божественное начало спасает все (775е); "каждому живому существу тяжко сначала появиться на свет" (Epin. 973d); точнейшие искусства – первые (Phileb. 56с) и пр.

3. Середина как принцип эстетики доксической и дианоэтической

Tometaxy, mesotes, – "середина", "средний". Эти термины, выражающие "середину", до некоторой степени обследованы в платоновской литературе, что в значительной мере облегчает нашу работу. Мы остановимся только на систематическом обзоре значений этого термина у Платона.

Прежде всего "середина" выступает в области гносеологии и психологии. Без понятия "середины" оказываются непонятными такие фундаментальные концепции Платона, как учения о "доксе", "тимосе", "дианойе", Эросе.

Учение об Эросе подробно излагается выше. Здесь важен главным образом текст из "Пира" (201e-204d), где срединное положение Эроса не только обрисовано в ярких образах, но зафиксировано и терминологически (202e, 203e, 204b). Благородства разумной любви, лишенной крайностей, Платон вообще касается не раз (R.P. III 403а). При господстве тирании юноша не знает подлинной средней любви, поскольку увлекается безумными крайностями (IX 572е, ср. 578а, 587а). В "Тимее" (86d – 87b) нарушение благородной середины в душе человека объясняется физиологически и общественно. Эрос – подлинная духовная середина, которая наиболее естественна и в то же время наиболее благородна для человека. Он – сын Богатства и Бедности и потому совмещает в себе то и другое. Он вечно стремится к прекрасному и божественному, и сам по себе он вовсе не есть только прекрасное или только божественное. Именно в соединении того и другого, когда он является серединой между тем и другим, и проявляется его подлинная природа. Об этом у нас уже было сказано достаточно.

Учение Платона об Эросе является прекрасным примером не только гносеологической, но и онтологической концепции середины у Платона. Это – гносеолого-онтологическая середина, потому что специально об онтологической середине у нас еще будет идти речь ниже.

Специально гносеологическую концепцию середины мы находим во многих пунктах платоновской философской эстетики, и прежде всего в учении о доксе. Вопрос о платоновской доксе не раз подвергался исследованию в ученой литературе о Платоне. Однако существующие исследования на эту тему далеки от того, чтобы вскрывать разнобой и даже прямую противоречивость употребления этого термина у философа. Кроме того, разнобой этот вовсе не случаен. Он требует своего принципиального объяснения. Существующие работы по платоновской доксе преследуют по преимуществу гносеологические цели и весьма далеки от задач истории эстетики. Поэтому в настоящей книге мы решили подвергнуть эту проблему новому исследованию, а это привело нас и к новым выводам.

Термин doxa непереводим ни на какие языки. Обычно он переводится как "чувственный образ", "чувственное представление", "мнение". Переводы эти не очень удобны в разных отношениях. Когда говорится о чувственности и особенно у Платона, то у большинства возникают в уме разного рода абстрактно-метафизические и, в частности, дуалистические ассоциации. Обыкновенно думают, что когда Платон говорит о мышлении, то это – только чистое мышление, никак не смешанное ни с какой чувственностью, а когда он говорит о чувственности, то имеется в виду полная иррациональность, раз навсегда отделенная от мышления. Но как раз термин "докса" является опровержением этого дуализма. И с этой точки зрения перевод "мнение", пожалуй, все же лучше других, так как он все же указывает на некоторую рациональную структуру и не сводится к бессмысленной иррациональности. Правда, перевод этот тоже не вполне удовлетворителен ввиду того, что и в просторечье и в общелитературном языке он означает у нас взгляд на тот или иной предмет или какое-нибудь его понимание, по преимуществу выраженное словами. Сейчас мы увидим, как нужно понимать платоновскую "доксу" и почему концепция "доксы" является у него именно концепцией середины, в данном случае гносеологической середины. Читатель также сам убедится в дальнейшем, что часто целесообразно говорить по-русски просто о "доксе", а семантические оттенки термина каждый раз анализировать отдельно.

Заметим, что кроме слова doxa, "мнение", у Платона есть еще глагол docö, "кажусь", "оказываюсь", и глагол doxadzö, "имею мнение". В небольшом количестве у Платона попадаются также слова: doxasma – тоже "мнение", но скорее в смысле результата мнения; doxastës, "имеющий мнение", "субъект мнения"; doxasticos, "относящийся к мнению", doxastos, "предмет, объект мнения"; doxasophia, "кажущаяся, мнимая мудрость"; doxasophos, "кажущийся, мнимый мудрец". Если мы определим центральное значение основного корня всех этих слов или основную группу таких значений, то понимание и описательный перевод всех этих слов не представит труда.

Сначала отдадим дань историко-философской традиции, то есть обывательщине, которая в понимании платоновской доксы ограничивается только тем, что противопоставляет ее знанию, мышлению, бытию или истине.

Платон действительно в очень ответственных местах своих произведений резко противопоставляет – "казаться" и "быть". Для него очень важно, быть ли на самом деле добрым или только казаться таковым (Gorg. 527b, R.P. II 361b со ссылкой на Aeschyl. Sept. 577, Theaet. 176b). То же самое относится у Платона и к справедливости (R.P. II 361a, 365bc, Soph. 267cd), и к полезности (R.P. I 340с), и к различению истины и лжи у ораторов (Gorg. 459bc, Phaedr. 260а), с опровержением ораторской лживости (260b – 26le). Есть благо по природе и есть благо только с точки зрения мнения (R.P. II 367d, VI 508d). И существует истина сама по себе наряду с истиной только мнимой, наряду с только представляемой в качестве таковой. Первую любители истины созерцают в чистом виде, вторую же преследуют пустые и суетливые люди, которые либо сознательно, либо бессознательно постоянно перескакивают с одного предмета на другой, якобы в поисках истины (R.P. V 475e, Phaedr. 275a, Soph. 233с).

Больше того. Эту противоположность бытия и кажимости Платон обосновывает строго философски и отнюдь не ограничивается только обывательскими противопоставлениями того, что есть на самом деле, и того, что только кажется таковым. Именно Платон здесь исходит из своего основного учения о бытии, противопоставляемом у него становлению. Первое – всегда тождественно себе самому, вечно и постигается только разумом, второе же – никогда не стоит на месте, является сплошной текучестью и неразличимостью, всегда временно и постигается только чувственным ощущением. Надо различать то, что всегда существует и никогда не становится, и то, что всегда становится, но никогда не существует. Первое постигается при помощи разума, мышлением, как всегда тождественное в самом себе, а второе при посредстве неразумного ощущения и подлежит мнению как нечто возникающее и погибающее, но в действительности вовсе не существующее (Tim. 27d-28а, та же мысль в 52а). Знание относится к сущему, мнение – к становлению (R.P. VII 534а). Космос потому прекрасен и совершенен, что он есть творение по вечному и самотождественному образцу, в то время как все прочее, создаваемое как подражание только становящемуся и неустойчивому, вполне лишено такой красоты (Tim. 29а). Когда человек созерцает общее движение неба, у него возникают правильные мнения; но знание получается у него только тогда, когда он созерцает умственное и самотождественное (37bс).

Кто хочет получить ясную и полную характеристику платоновской антитезы правильного мнения и знания, пусть читает в "Тимее" (51d-е). Платон в этом отношении бесконечно строг, так что не только отпадает всякий вопрос о софистах, которые стараются запутать людей несущественными мелочами, и подражание признается только в качестве подлинного воспроизведения, а не какого-нибудь лживого и противоестественного (Soph. 268а), но Платон в своем ригоризме доходит даже до отрицания перспективы в живописи на том основании, что перспективное изображение предмета уклоняется от подлинного соотношения его частей в действительности (236а).

Подобного рода взгляды Платона представляют собой основу всей его онтологии и всей его гносеологии.

Но намеченная нами концепция Платона есть именно только основа его гносеологии и его онтологии, а отнюдь не полная и не окончательная их картина. Именно тут и зарождается его концепция доксы как гносеологической и, в частности, как эстетической середины.

У Платона достаточно текстов, где доксические конструкции вовсе не обозначают собою чего-нибудь иррационального и даже чего-нибудь специально чувственного. По Платону, существует не только чистое мышление, но и мышление доксическое, которое ни в какой мере не сводится только к одной чувственности, но является той или другой структурой этой чувственности. Мнение вовсе не есть иррациональность, так как к не-сущему единому оно как раз неприменимо (Pann. 142а, ср. 164b, 166b), a применимо именно к реально существующему (155d, ср. 165а). "Мнить" у Платона означает не просто беспринципно блуждать, но и вдаваться в рассмотрение сущего (Theaet. 187а) и просто рассуждать, когда душа как бы разговаривает сама с собою, утверждая одно и отрицая другое в своем искании правильного знания (189е-190а). Докса есть просто утверждение или отрицание в речи, мы бы сказали – суждение (Soph. 263e), или утверждение истины или лжи при помощи рассудка (cata dianoian), в отличие от голых представлений (phantasia – 264ab, cp. Phileb. 36c-37c, 38c-e, 40c, 42a, 44a). Хотя знание есть "крепчайшая способность" мыслить раздельно и мыслить раздельные предметы (R.P. V 477е) и в этом смысле отлично от "мнения", которое всегда содержит в себе элементы неустойчивости и ползучести, но все же докса является вполне законным "средним" построением, средним между знанием и незнанием, между бытием и небытием (478cd). Поэтому и доксические предметы тоже представляют собой нечто среднее между красотой и безобразием, между справедливостью и несправедливостью и т.д. (479b-е).

Диалог "Менон" обычно все понимают как учение о припоминании небесных идей, думая, что Платон именно так обосновывает научность геометрии. Это, однако, не совсем так. Идеи служат у него только принципом оформления чувственного опыта, приобретающего форму "правильного мнения" (98а). "Правильное мнение", как доказывается здесь, человек почерпает из самого себя, то есть из своих видений нездешнего мира (85с, 86а), так что "истинное мнение для правильности дела есть руководитель не хуже разумности" (97b, 98bc, 99ab). В "Федоне" в этих случаях прямо говорится либо о "науке" (75d, epistemë), либо о науке и логосе (73d). Правильное представление также и по "Пиру" (202а), будучи обработанным логически, отражает собой подлинную истину. В "Законах" (I 632с) стражи руководствуются то разумностью, то истинным мнением, а разум то и другое связывает.

Обычно диалог "Теэтет" тоже понимают как защиту исключительно только чистого мышления. Это, однако, совершенно не так. Наоборот, в борьбе с нигилизмом софистов, доказывавших то невозможность ложной доксы (то есть что вообще всякое знание ложно), то невозможность правильной доксы (то есть что все доксы вообще одинаково правильны), Платон в весьма отчетливой форме обнаруживает полную и постоянную возможность как ложного, так и правильного мнения, хотя невозможность обосновать знание только на одной сплошной текучести он формулирует очень остро (ср. 152d, 153e, l60d). Конечно, у нас здесь нет никакой возможности подвергать этот сложный диалог специальному анализу, хотя для эстетики это и крайне важно. Мы только укажем на платоновское сравнение человеческой души с воском, который то по своей твердости и грубости неспособен принимать на себя отпечатки других предметов, то по своей мягкости и тонкости является правильным и красивым их воспроизведением, хотя сама душа вовсе не есть чистое мышление, а большей частью даже и неустойчивое.

Если мы захотели бы в самой краткой ясной форме привести из Платона рассуждение о доксической эстетике, то есть о таком мышлении и восприятии сущего, которое вовсе не абсолютно, но вполне относительно и относительно потому, что связано с реальными психическими процессами, то мы могли бы привести следующие слова из "Теэтета" (194cd): "Когда в чьей-нибудь душе воск глубок, обилен, легок и благоприлично выработан, так что идущее через чувства напечатлевается в сердце души, – как сказал Гомер, намекая на подобие воска, – тогда знаки, отпечатавшись в нем чисто и будучи довольно углублены, сохраняются долгое время и такие люди бывают, во-первых, очень понятливы, потом памятливы, поскольку знаков чувства не меняют, но мнят истину; ибо так как эти знаки ясны и положены на просторе, то скоро все порознь распределяются по своим печатям, носящим имена вещей. И вот кто называются мудрецами".

В противоположность этому читаем у Платона о другом виде доксической эстетики следующее (194е-195а): "Когда сердце космато, – что восхвалил во всех отношениях мудрый поэт (Нот. II. II 851, XVI 554), – или когда оно грязно и наполнено нечистым воском, либо слишком мягко, или жестко, тогда, у кого оно мягко, тот хотя бывает и понятлив, но забывчив, а у кого жестко, тот напротив. Косматые же и каменные, носящие в себе множество земли или грязи, имеют отпечатки неявственные. Неявственные также они и у людей с сердцем жестким, потому что в них нет глубокости; неявственны они и у мягкосердных. так как в них знаки сливаются и оттого скоро становятся темными. А когда сверх всего этого знаки в них от тесноты совпадают между собою, что бывает в чьей-либо душонке маленькой, тогда оказываются еще менее явственными, чем те. Так вот все эти способны питать мнения ложные: потому что, видя, слыша или мысля что-нибудь, но не будучи в состоянии скоро распределить отдельные знаки по отдельным вещам, они бывают медленны и, приписывая им чужое, часто и видят и слышат и мыслят ложно, а потому называются заблуждающимися относительно сущего и невеждами".

Таким образом, доксически прекрасное занимает в эстетике Платона такое же почетное место, как и чисто мыслительное прекрасное и как поэтическое. Во всяком случае, на основании серединного положения доксической эстетики Платон называет ее сторонников и мудрецами и поклонниками красоты, хотя, правда, – и как раз в силу той же самой серединности, – ее сторонники могут быть и невеждами и хулителями красоты. В отношении сторонников положительной доксической эстетики у Платона можно найти достаточно выразительную характеристику и достаточно глубокое сочувствие.

Нужно заметить, что определенное колебание термина "докса" заметно уже у самого Платона, что до некоторой степени оправдывает тех исследователей, которые базируются только на платоновских текстах, принижающих доксу. Но каждый текст Платона, слишком резко противопоставляющий доксу и мышление, всегда достаточно широк, – в том смысле, что вовсе не заставляет нас отрицать доксу целиком. Резкое противопоставление всегда сменяется у Платона столь же резко проводимой теорией объединения того и другого, когда докса представляется логическим и рациональным оформлением бесформенной и вполне иррациональной сущности. Мы привели достаточно примеров этого. С другой стороны, докса иной раз прямо противополагается иррациональному становлению, как, например, в том месте, где Платон наряду с мышлением и доксой прямо говорит о третьем роде бытия, а именно о бесформенной материи, "пространстве", которое само ничего не означает, а только принимает оформление со стороны идей и само по себе даже вообще не познается или познается "при помощи какого-то незаконнорожденного [поддельного] умозаключения" (Tim. 52ab). После такого рода заявлений уже совершенно отпадает всякая возможность трактовать доксу только иррационально.

Поэтому делается понятным утверждение Платона, что правильное мнение – это разумное влечение, противоположное необузданности (Phaedr. 237de, 238b), и даже больше того – "прочно утвердившееся истинное мнение о прекрасном, справедливом, добром и о противном этому, когда [оно] является в душах, становится в демонической природе божественным" (Politic. 309c). В знаменитой колеснице душ, которую мы находим в "Федре", лучший конь, олицетворяющий собой разумность, объявлен другом истинного мнения (253d).

Почему-то исследователи весьма мало обращают внимания на подобного рода платоновские суждения и во что бы то ни стало напирают на иррациональность доксы и на ее полную негодность для познания у Платона. Возможно, что у Платона была некоторого рода эволюция в оценке доксического познания. Но ее трудно установить вследствие плохого знания нами хронологии платоновских диалогов. Допустим даже, что тут у него была прямая путаница. Однако в любых случаях положительное учение о доксе является у Платона несомненным фактом, и доксическая эстетика так или иначе все равно является неоспоримым достоянием философии Платона.

Некоторым подтверждением этого являются многочисленные места из Платона, в которых докса фигурирует наряду с чистым мышлением и не вызывает со стороны Платона ровно никакого осуждения, а наоборот, принимается как нечто совершенно естественное. По своим гносеологическим и эстетическим функциям докса у Платона, конечно, гораздо ниже чистого мышления. Но Платон никогда и нигде не утверждал, что в человеке существует только одно чистое мышление. Наоборот, ослабленные формы этого мышления как наиболее естественные и доступные для человека всегда им приветствуются, всегда с большой любовью им изучаются. И при анализе фактического состояния человеческого мышления докса расценивается нисколько не ниже чистого мышления. В "Политике" (278а-d) Платон с очень большой внимательностью рассказывает о воспитании и развитии доксы у людей, поскольку она тоже есть необходимое достояние человеческого сознания, и делает это он на простом, но весьма наглядном и очень важном примере обучения детей алфавиту и грамоте. "Истинное мнение, познание и ум" не только являются пищей для человека, не сравнимой ни с каким хлебом, мясом или питьем (R. Р. IX 585с), но соединение ума и правильного мнения вообще присуще только немногим людям, наилучшим по своей природе и полученному ими образованию (IV 431с), так что "разумность (phronêsis) и твердые истинные представления" являются счастьем для тех, кто ими обладает, пусть хотя бы только в старости, и делают людей "совершенными" (Legg. Il 653b). В такого рода текстах правильное мнение совершенно ничем не отличается от разумности. Держаться истинного мнения – значит хранить истину (R.P. III 413а). Мужество есть хранение мнения о законе об опасностях (IV 429с, 430ab). Поэтому нисколько не удивительно, что правильное мнение наряду со знаниями и искусствами как "свойствами души" заняло у Платона место в его пятиступенной иерархии высших благ, хотя, правда, уступая более чистым формам сознания, оно занимает здесь только четвертое место (Phileb. 66b). Но место это, однако, вполне твердое, принципиально оправданное и не заслуживает, по Платону, никакого осуждения.

Иначе дело обстоит у Платона с термином и понятием dianoia, что буквально значит "рассудок", и dianooymai, "рассуждаю", хотя понятие это тоже основано у Платона на принципе середины и тоже в основном относится к философской эстетике. Ввиду многозначности и даже противоречивости этого термина читатель не посетует на нас, если мы иной раз будем передавать его по-русски, как "дианоя". Если в платоновском термине doxa при известной мягкости и благожелательности историк эстетики еще мог находить некоторое хотя бы условное единство и все шероховатости его употребления в тексте Платона объяснять разными философскими целями и тенденциями философа, то в своем частом употреблении термина dianoia Платон несомненно вносит путаницу в рассуждения.

Первое значение этого термина у Платона сводится к тому, что dianoia очень мало отличается от doxa; и если doxa есть среднее между "знанием и чувственностью", то dianoia есть как бы самая структура этой доксы, принцип ее оформления. Такое понимание термина, пожалуй, ближе всего к европейскому термину "рассудок". Мы уже встречали текст (Theaet. 189e-190а), где dianoia трактуется как разговор души с самой собой, как пользование утверждениями и отрицаниями, в результате чего и получается докса. Такой "рассудок", конечно, прежде всего должен четко отличать одни вещи от других, так как иначе при его помощи нельзя получить мнения и в этом случае он вовсе не будет рассудком (209а). Зрение и слух, а также воспринимаемые ими предметы – суть разное. Но должна быть какая-нибудь способность души, которая их объединяет. И объединение это дается уже не каким-нибудь одним из них и вообще не чувственным впечатлением, но умозаключением (syllogismöi), которое сумеет их и объединить и различить (185а-186d). Для чувственного ощущения большое и малое неразличимо в одном и том же предмете. Когда же предметы заставляют анализировать их отдельные свойства, они являются тем, что поощряет к действию дианою (R.P. VII 524d, paraclëtica dianoias). Об этом же "рассудочном" диалоге человека с самим собой мы читаем у Платона и в других местах (Soph. 263e, Phileb. 38е). Это значение термина dianoia вполне ясно: "Мнение есть заключение рассудка" (Soph. 264а), так что дианоя – рассудок темнее ума, но яснее доксы (R.P. VII 533d).

Совсем другой смысл получает этот термин в тех случаях, когда он уже не обозначает собою оформление чувственности в док-су, а употребляется совершенно самостоятельно, без всякой доксы и без всякой эпистемы. Сюда относится неоднократное использование этого термина в таком диалоге, как "Парменид". Оказывается, все диалектические переходы в "Пармениде" относятся не только к "уму" и "знанию", но и к "рассудку", так что в конце концов остается неизвестным, какое же отношение "рассудка" к "уму" и при чем тут докса, оформлением которой Платон до сих пор считал свой рассудок. Перед диалектикой единого и многого Парменид и Сократ условливаются (Parm. 135de), что им предстоит говорить не просто о вещах видимых и разбросанных, но говорить путем разума (logöi) и устанавливать идеи (eidë). Теперь же оказывается, что дело не в логосе, но в дианое, и не в эйдосах-идеях, но в доксах. Это, конечно, вполне определенно является терминологической путаницей. И в этом своем важнейшем диалектическом произведении Платон упорно говорит несколько раз именно о дианое, а не о логосе, не об эпистеме и не о нусе. Единое в своей диалектике Платон охватывает именно дианоей (143а). Когда Платон хочет отделить часть от множества, он тоже эту операцию проделывает, как он сам утверждает, путем дианои (158с). Беря начало, середину и конец, чтобы перейти к их становлению, Платон опять эти первые три категории берет путем дианои (165ab). От "Парменида" в этом смысле не отстает и "Софист", где говорится о невозможности охватить не-сущее опять-таки путем дианои (Soph. 238 be). Такую фразу, как "мнить или говорить не-сущее есть ложь, проявляющаяся в рассудке и в слове" (260с), тоже необходимо считать результатом терминологической путаницы, так как "рассудок-дианоя" объявляется подверженным лжи под влиянием мнения, в то время как раньше объявлялось, что не докса определяет дианою, являясь для него только материалом, но дианоя определяет доксу, являясь ее оформлением.

В-третьих, дианоя становится чем-то самостоятельным и не зависимым от доксы и почти целиком приравнивается эпистеме, то есть точной науке и точному знанию вечных идей, так что о чувственности и относительно функционирования дианои в чувственном почти уже отпадает всякий разговор. Пользоваться дианоей можно в отношении чувственных геометрических фигур, не касаясь их сущности (R.P. VI 510d); дианоя не может допустить одновременно знания и ложного мнения (Theaet. 196с, ср. 195de); дианоя действует между мнением и умом (noys), как у обычных геометров (R.P. VII 51 Id), несмотря на то, что в основном, по Платону, дианоя не поднимается выше доксического оформления. Все такого рода тексты Платона еще можно кое-как увязывать с его основным дианоэтическим принципом. Однако у философа мы находим также тексты, которые уже отрывают дианою не только от всякой чувственности, но и от всякой доксы, и прямо приравнивают ее к чистейшему эпистемному мышлению, то есть беспримесному созерцанию самих идей. В "Федоне" (65е-66а) прямо утверждается, что дианоя не должна пользоваться чувственными ощущениями и должна познавать только истинно сущее. В другом месте того же диалога (79а) опять содержится вполне категорическое утверждение о том, что идеи вещей можно постигнуть только дианоей, но не чувственными ощущениями. В "Государстве" (VI 500bс) тоже без всяких оговорок Платон пишет, что направленная на истинно сущее дианоя не занимается никакими человеческими делами и что (VII 526а) числа сами по себе мыслятся только при помощи дианои. Ясно, что здесь мы имеем у Платона терминологическую путаницу, если вспомним его основное определение дианои.

Но в связи с этим третьим пониманием дианои как раз и возникает то, что можно назвать дианоэтической эстетикой. Обычно Платон говорит по преимуществу об эстетике ноуменальной и о таком прекрасном, которое является не чем иным, как чистой и беспримесной идеей прекрасного, познаваемой при помощи тоже такого же чистого и беспримесного разума – нуса. В последних же приведенных у нас текстах с дианоей таким орудием познания чистой идеи является не разум-нус, но рассудок-дианоя. Поскольку, однако, рассудок-дианоя представляет собою середину между чувственностью и разумом, то мы должны сказать, что середина является здесь принципом дианоэтической эстетики, едва отличимой от эстетики ноуменальной. И если угодно формулировать эту эстетику словами самого Платона, то мы можем привести следующие тексты. "Зрение рассудка становится острым тогда, когда глаза начинают уже терять свою зоркость" (Conv. 219а). Дианоя знающего подлинную красоту имеет знающую мысль (gnöme), а не мнение (R.P. V 476d). Хотя небесные движения и прекрасны для глаза, но их истинные движения постигаются только рассудком, а не глазами (VII 529d). Платон до того высоко ставит дианою, что прямо называет ее философом. Он так и пишет: философ-дианоя постигает через геометрию истинно сущее (527b). Эти тексты Платона вполне дают нам право говорить об его дианоэтической эстетике и о середине как об ее принципе.

Все же мы не должны закрывать глаза на указанную нами терминологическую путаницу. Когда в "Тимее" (56bс) мы читаем, что геометрические атомы огня, воздуха и воды надо мыслить путем дианои мельчайшими и невидимыми, то, собственно говоря, остается неизвестным, как понимать здесь дианою: как доксу, как рассудок (оформление доксы) или как разум (независимую от дианои способность интуитивного узрения идей). Не видно, чтобы Платон резко противопоставлял дианою и разум, говоря и о том, что вращение вселенной душою можно принять не на основании внешних чувств, но на основании "ума и дианои" (Legg. X 898е). При таком слабом различении ума и дианои для комментатора остается неизвестным, какую именно из этих способностей имеет в виду Платон, когда говорит о "созерцании божественной красоты тем, чем ее надлежит созерцать" (Conv. 212а), или о том "органе души", которым созерцается истина (R.P. VII 526de). В других местах (VI 490b) прямо говорится о касании "истины" не дианоей, но "умом".

Полную путаницу нужно находить в таком рассуждении Платона (VII 534а): "Нам нравится, как и прежде... первую часть называть знанием (epistèmê), вторую – размышлением (dianoia), третью – верою (pistis), четвертую – уподоблением (eicasia) и две последние – мнением (doxa), a две первые – разумением (noësis). Мнение имеет дело со становлением (genesis), a разумение с сущностью (oysia). И как сущность относится к становлению, так разумение – к мнению, знание – к вере, размышление – к уподоблению". Что такое отношение между сущностью, или бытием, и становлением сущности, – это известно. Но если дианою относить к бытию, то уподобление ни в каком случае не будет становлением. Уподобление есть результат сравнения одних чувственных данных с другими и, следовательно, уже предполагает функционирование дианои рассудка. В этом отношении связь между эпистемой и верой гораздо более соответствует связи бытия с "верой", поскольку "вера" мыслится у Платона как непосредственное восприятие, или, лучше сказать, просто приятие интуитивных результатов мыслящей эпистемы. Далее, совершенно запутывает дело то обстоятельство, что "уподобление" и "вера" – оба отнесены у Платона к доксической области. Если в противоречие Платону понимать уподобление как разновидность доксы, то "вера" таковой уж во всяком случае не является, поскольку в ней нет ничего доксического, а, наоборот, она есть восприятие эпистемы. Наконец, отождествлять отношение бытия и становление как с отношением дианои и уподобления, так и с отношением эпистемы и веры – это значит непосредственно сближать дианою и эпистему, поскольку обе они есть конструкции бытия в отличие от конструкции становления. Это соответствует некоторым текстам о дианое и эпистеме, но совсем не соответствует другим текстам. Впрочем, имеется одна возможность понимать этот текст Платона непротиворечиво, но это – симметрическое – понимание относится уже к области учения об общих способностях души, которого мы коснемся ниже.

Имеется, кажется, единственное место у Платона, где все эти запутанные термины, и в том числе дианоя, получают достаточно целесообразное размещение. Этот текст непосредственно следует за приведенным текстом о геометрическом созерцании при помощи дианои (510е-511а): "То же самое делается, когда ваяют или рисуют: все это – тени и образы (eicones) в воде; пользуясь ими как образами, люди стараются усмотреть те, которые можно видеть не иначе, как мыслью (dianoiäi)... – Так этот вид называл я мыслимым (no eton) и сказал, что душа для искания его принуждена основываться на предположениях (hypothesesin) и не достигает до начала [которое выше всякого мышления и бытия], потому что не может взойти выше предположений, но пользуется самими образами, отпечатлевающимися на земных предметах, смотря по тому, которые из них находит и почитает изображающими его сравнительно выразительнее (hös enargesi, собственно, "наиболее очевидными" образами)". Здесь мысль Платона начинается с обычных текучих, неустойчивых и потому малоопределенных вещей, обладающих такими же неопределенно-текучими образами. К ним он применяет свою дианою, то есть рассудок, и тем самым приводит их в порядок, превращая их из спутанного множества в раздельные и ясные единства. Это дает ему возможность перейти от спутанных образов вещей к тому, что лежит в их основании и что их осмысливает. Эти основания он называет "предположениями", или, точнее, "основоположениями", ипотесами. Взятые сами по себе, эти ипотесы и образуют идеи вещей или, как он говорит в непосредственно следующих за этим словах, эйдосы вещей. При такой концепции отпадает наше возражение о том, что дианоя у Платона то вращается в чувственной области, а то вдруг оказывается идеей, или, как он тут говорит, "мыслимым" – умопостигаемым. Идеи как ипотесы действительно имеют своей основной функцией не что иное, как осмысление чувственных вещей, и в этом отношении идея-дианоя действительно есть нечто среднее между идеей и вещью. Но это не мешает Платону рассматривать идеи, или эйдосы, и как существующие сами по себе; а в таком случае дианоя вполне идеальна и доступна только восприятию чистым умом. Кроме того, чистая идеальность такой идеи не мешает ей быть "серединой" между чувственным и идеальным, потому что она все же мыслится как источник ипотес (хотя сама она уже не ипотеса), а ипотесы уже наверняка демонстрируют собою функционирование идеи среди иррациональной чувственности.

В результате всего проведенного нами исследования термина и понятия дианои нужно сказать, что так или иначе Платону принадлежит вполне определенная концепция дианоэтической эстетики, которая основана на принципе середины, подобно тому как раньше мы говорили об его доксической эстетике, тоже предполагающей принцип середины. И докса и дианоя одинаково суть середины, – по преимуществу между чувственным и мыслимым, – какое бы разное истолкование ни получали соответствующие тексты.

В раздельной форме можно было бы сказать так. Во-первых, чистая и голая чувственность как лишенная всякого образа, по Платону, совершенно не познаваема, в противоположность чему ум или разум есть максимально отчетливая раздельность, хотя и слитая воедино нерушимой и вечной связью. Эта противоположность рационального и иррационального является той гносеологической полярностью, которая представлена у Платона яснейшим образом и которая совершенно лишена какой бы то ни было терминологической сбивчивости.

Во-вторых. С тем, что находится посредине между двумя полюсами, а именно с дианоей и доксой, дело обстоит иначе. Терминологически оба эти выражения сбивчивы у Платона, так что они то приближаются к одному полюсу, то приближаются к другому полюсу.

В-третьих. Докса весьма близка к чувственности тем, что она тоже является не чем иным, как чувственным образом, хотя уже не просто иррациональным, но так или иначе оформленным, то есть в ней так или иначе уже подействовал чистый ум. В то же самое время этот последний может настолько сильно в ней проявляться, что она становится уже близкой к нему самому и иной раз даже может прямо заступать его место.

В-четвертых. Дианоя тоже находится посредине между чистым умом и чисто иррациональной чувственностью. Но по самому своему существу она гораздо ближе к уму, чем к чувственности. Она является прямым орудием его функционирования в чувственности, в то время как докса уже есть некоторого рода результат этого функционирования. Такое положение дианои тоже сближает ее с умом и тоже часто заставляет Платона трактовать ее в одной плоскости с этим умом. И хотя ум у Платона всегда интуитивен, а дианоя трактуется у него как дискурсивное мышление, тем не менее эта дискурсивность обусловлена все тем же самым умом, который является у Платона не только чистым мышлением, но также источником ипотес, то есть основоположений для всего чувственного.

В-пятых. Так или иначе, но оба эти гносеологические принципы, докса и дианоя, являются серединой между чистым умом и чистой чувственностью, и они трактуются то ближе к чистой чувственности, то ближе к чистому уму.

В-шестых. Поскольку, однако, все эстетическое, в том числе и прекрасное, находится у Платона как раз посредине между чистым умом и чистой чувственностью, являясь их нерушимым единством и нерасчленимым синтезом, постольку историк эстетики имеет полное право говорить о платоновской середине как о принципе доксической и дианоэтической эстетики, хорошо сознавая текучесть границ той и другой, выступающую на основе терминологической текучести эстетики Платона.

Докса и дианоя были у Платона серединами в гносеолого-эстетическом смысле слова. Но у Платона имеются еще середины и в этическом смысле слова, являясь, таким образом, принципами уже этико-эстетическими. Сюда относятся такие понятия и термины, как thymos и söphrosyne.

4. Середина как принцип эстетики тимологической и софронистической

Оба эти греческие термины тоже непереводимы ни на какой язык. Если взять словари, то в них указываются такие значения этих терминов, которые относятся решительно ко всем областям психической жизни. Тут говорится и о душе, и об уме, и о сердце, и о желании, и о воле, и о стремлении, и вообще о чем угодно. Перед филологом стоит здесь, вообще говоря, весьма трудная задача. Однако ясно одно, что, подобно доксе и дианое, обе эти категории занимают именно среднее положение между разумной и неразумной областями души, между logos и alogon, приближаясь то к одному из этих полюсов, то к другому. Может быть, семантическая неустойчивость этой терминологии и свидетельствует как раз об отсутствии в ней точной и неподвижной установки; а оба эти понятия, будучи средними, как бы повисают между двумя полюсами, выражая тем самым свою подвижность, разную направленность и гибкость.

Если начать с термина thymos, то ввиду полной спутанности его семантики, пожалуй, будет целесообразным начать с его этимологии. Корень thy- является родственным корню "бу-" в слове "буря". Он указывает на бушевание, бурное стремление и неистовство, тем более что и греческий глагол thyö означает "приношу жертву", то есть здесь имеются в виду разного рода экстатические операции, которые в древние времена совершались во время жертвоприношений. И этому близко другое значение этого корня, которое содержится в таких русских словах, как "ду-х", "ду-ша", "ды-шать", "ды-хание". Другими словами, здесь мыслится тайна зарождения жизни, которая видимым образом в живом существе проявляется прежде всего в виде дыхания. Отсюда вытекает и вообще представление о психической жизни, существующей с точки зрения такого словесного корня только при наличии дыхания. Если человек дышит, значит, он жив и обладает психической жизнью. Если он перестал дышать, то это значит, что он умер и что его психическая жизнь кончилась. Однако жизнь есть прежде всего движение и стремление. Поэтому thymos в одних текстах переводится как просто "душа", в других как "стремление", или, лучше сказать даже, "целесообразное стремление", поскольку жизнь имеет своей первой целью сохранить и развить себя самое. Такие переводы, как "мысль", "ум", "сердце", "желание", "воля", "гнев", "горячность", с этой точки зрения, являются уже вторичными; и их необходимость или желательность зависят всецело только от контекста речи. Везде в таких случаях необходимо иметь в виду, что психические явления, привлекаемые для перевода этого греческого слова на современные иностранные языки, должны мыслиться с оттенком страстности, бурности, бушевания, неистовства, эффективности и других подобных семантических элементов. На той стадии греческого языка, которую мы находим у Платона, thymos уже обозначает большей частью "целенаправленность", "стремительность", "устремленность", хотя все еще продолжает трактоваться весьма разнообразно и достаточно хаотично. Между прочим, то, что слово это связано с бушеванием, пылом или неистовством, прекрасно понимал уже сам Платон, как об этом в яснейшей форме мы читаем в "Кратиле" (419е). Но, конечно, от этой слишком древней семантики Платон ушел очень далеко, и фактически находимые нами у него значения этого термина имеют весьма мало общего с первоначальным значением корня слова. Заметим также, что кроме слова thymos мы находим у Платона еще термин thymoeides, указывающий на все то, что относится к области thymos, а также весьма редко глагол thyoymai, который нужно переводить тоже в зависимости от того, как мы будем понимать в данном контексте термин thymos. Как пример непонятного и почти бессмысленного перевода всех этих слов мы находим у Карпова перевод "раздражение", "раздражаться", "раздражительная сторона души". Трудно понять, что здесь имел в виду такой солидный переводчик, как Карпов.

Прежде всего thymos обозначает целенаправленность человеческой воли либо в нейтральном смысле слова, либо одинаково и в хорошем и в дурном смысле. Когда говорится, что сила зависит от "искусства (techne, – может быть, лучше сказать опытности), тимоса и неистовства", то тимос, очевидно, обозначает здесь нечто среднее между сознательным намерением и бессознательным влечением (Prot. 351а). Когда говорится о сочетании тимоса с кротостью и о необходимости этого для благородного тимоса (Legg. V 731b), то, очевидно, мыслится, что тимос может быть и кротким и некротким, равно как и благородным и неблагородным. При хорошем воспитании из этого свойства человеческой души образуется такая добродетель, как мужество; при дурном же воспитании – жестокость и вздорность (R.P. III 410d). Наслаждения и соблазны делают души (thymoys) мягкими, как воск (Legg. I 633d), – здесь сам тимос, очевидно, нейтрален. Тимос наряду с прочими дурными свойствами является причиной разных заблуждений (IX 863с); но он может быть также и хорошим, когда, например, душа под его влиянием становится "бесстрашной и неустойчивой" (R.P. II 375ab), так что его та или иная моральная оценка специально обсуждается (Phileb. 40e). Тимос, "противоречащее и противоборствующее свойство", "внедрился в душу и своей неразумной силой ниспровергает все"; с другой стороны, однако, он противостоит наслаждению и вполне может с ним бороться (Legg. IX 863b). В области тимоса (thymoeides) существуют все обычные пороки – зависть, насилие, грубый гнев (thymos), но, с другой стороны, здесь опять-таки возможны знания, разум, благоразумие и следование истине (R.P. IX 586cd). Кажется, единственный раз наш термин можно перевести как "раздражительность", когда Платон говорит о том, что одни женщины раздражительны, а другие – нет (V 456а), хотя и в данном случае такой перевод весьма и весьма сомнителен. Говорится о страстях с умом и о страстях без ума, ведущих к порокам, хотя, правда, наш термин здесь не употребляется (IV 439d).

Подводя итог подобного рода текстам, можно сказать, что тимос понимается у Платона как целенаправленная стремительность или горячность, которая может быть и нейтральной с точки зрения морали и может играть в ней как положительную, так и отрицательную роль. Космологически это обосновано тем, что тимос входит в "смертную часть души", куда входят также "могучие и неизбежные страсти: во-первых, удовольствие – сильнейшая приманка к злу, потом скорби – гонители благ; далее, отвага и робость – эти два опрометчивых советника; наконец, неудержимый гнев и обманчивая надежда" (Tim. 69cd). "Гнев" здесь и есть тимос, данный, следовательно, в окружении весьма порочном, хотя он есть определенная область души, созданная самими богами.

С этим значением анализируемого термина у Платона то и дело перепутывается самое положительное, самое высокое и даже самое возвышенное к нему отношение. Эта активная и стремительная горячность души прямо объявляется у Платона охраной ума (R.P. IV 441 а) и его орудием, неспособным ни к какому порочному пожеланию (440е). Ведь ум есть учение (manthanei) к преодолению дурных влечений, к победе и славе (X 580е-581а), так что природа стражей одинаково должна быть и философской и "активно-стремительной" (Tim. 18а), куда Платон присоединяет еще деловитость и силу по природе (R. Р. II 376с). Такому гневу необходимо дать свободу действия против злых людей (Legg. V 73 ld) и против порочности (R.P. IV 440ab). Несомненно, тимос имеется в виду в разъяснении того, что такое подлинное философское стремление, даже там, где такой термин в буквальном смысле не употребляется (X 571d, 582bc).

Безусловно положительному значению тимоса у Платона противостоят также тексты и с безусловно отрицательным значением термина. Нас делают порочными "гнев (thymos), любовь, наглость, невежество, корыстолюбие, трусость"; кроме того, также и "богатство, красота, сила" (Legg. I 649d). Сын разложившегося демократа отвергает "честолюбие и напористость" (thymoeid es), которые привели его отца к катастрофе (R. Р. VIII 553с). Есть такие, которые сумасшествуют, благодаря "дурной природе и воспитанию", в результате "раздражительности" (Legg. XI 934d, это dia thymoy в переводе Егунова пропущено). Спорщик находит удовольствие в гневе, становясь диким наперекор полученному воспитанию (935а).

Спрашивается: какое же отношение имеет все это к эстетике? Тимологические эмоции возникают в человеке благодаря проявлению его внутренних свойств вовне, благодаря все тому же общеэстетическому принципу, который возникает и у Платона и в эстетике вообще из двухплановой структуры переживания и переживаемого предмета. Когда Платон рисует свою колесницу души с двумя конями, одним стремительным и напористым, другим – вялым, дряблым и порочным, то ясно, что первый конь есть изображение именно тимоса, который не нуждается в биче, но подчиняется только приказаниям и словам ума-возничего (Phaedr. 253d). Этот конь, по Платону, "в делах любовных противится пороку, стыдясь и убеждая", в противоположность другому коню (256а). Здесь перед нами чистейшая тимологическая эстетика, хотя сам термин thymos здесь не употреблен, как он не употреблен и в таком тоже тимологическом рассуждении (256b): "Если побеждают лучшие духовные задатки человека, его склонность к порядку в жизни и склонность к философии, то влюбленный и возлюбленный блаженно проводят здешнюю жизнь в согласии, владея собой и не нарушая скромности, подчинив то, из-за чего в душе появляется порча, и дав свободу тому, что ведет к добродетели". Искусство тоже имеет ближайшее отношение к тимологической стороне души, иной раз положительное, а иной раз и отрицательное. Музыка и гимнастика, согласно Платону, существуют вовсе не для души и тела, но только для души, а именно для воспитания ее тимоса, то есть ее целенаправленной устремленности (R.P. III 41 le). Ум и стремительная сторона души в условиях восприятия правильного искусства через напряжение и ослабление душевных эмоций приходят к гармонии; и такой человек более музыкален, чем тот, кто умеет хорошо настраивать струны (412а). Однако искусство может также и извращать эту целенаправленную сторону души. К числу дурных результатов поэтического подражания, по Платону, как раз относится гнев, то есть этот же самый тимос, наряду со сладострастием, всеми порочными пожеланиями в душе, скорбью и наслаждением (X 606d), a слишком нежная музыка, действуя на волевую целенаправленность, сначала ее размягчает, а в дальнейшем и прямо уничтожает, делая человека непостоянным и легко склонным то к возбуждению, то к подавленности (III 411b).

В итоге необходимо сказать, что thymos является у Платона очень тонким, гибким и весьма чувствительным этико-психологическим орудием, тоже возникающим как середина между разумом и вожделением или, говоря вообще, между логосом и алогическим. Это весьма подвижная, весьма неустойчивая и чувствительная середина, которая трепещет между двумя крайними полюсами души, так что иной раз при чтении Платона даже и не поймешь, ближе ли она к разуму или ближе к вожделению. Но как раз эта серединная двухплановая, синтетическая сфера и является своеобразной эстетической областью, в которой внутренняя разумность так или иначе, положительно или отрицательно, а может быть и нейтрально, связана с определенным и резко выраженным внешним ее проявлением. Поэтому на основании приведенных текстов обязательно нужно говорить наряду с прочими аспектами платоновской эстетики также и об аспекте тимологическом.

В греческом языке большой оригинальностью славится термин söphrosyne, причем оригинальность эта настолько велика, что термин этот вновь оказывается невозможным перевести ни на какой новый европейский язык. Нам не остается ничего другого, как начать с его этимологии. С точки зрения этимологии это слово – сложное и содержит в себе два разных корня – s о, указывающий на "целость", "нетронутость", "здоровье" или "здравость", и phro-, указывающий на "практическую мудрость". Таким образом, буквально термин этот значит "целомудрие". Однако ясно, что такой перевод невозможен, поскольку "целомудрие" имеет исключительно моральный смысл, в то время как моральность присутствует здесь не больше, чем во всяких других душевных способностях. Речь идет здесь, следовательно, в первую очередь именно о "мудрости", или об "уме". Однако на протяжении нашей книги мы много раз встречаемся с такими греческими словами, которые специально указывают на "мудрость" (sophia) и на "ум" (noys) и вовсе не указывают на то, что заключается в термине söphrosyne. Поэтому ни перевод "мудрость", ни перевод "ум" не могут считаться точными. S ophrosynë указывает не просто на ум или мудрость, но на такие ум или мудрость, которые берутся в их особом состоянии и в условиях их специального происхождения. На основании общегреческой лексикографии нужно сказать, что здесь имеется в виду не столько сам ум или мудрость, но, скорее, внеразумная, алогическая, аффективная сторона души, взятая, однако, в своей целомудренной нетронутости и в таком своем внутреннем просветлении, что временами уже полностью заступает место ума или мудрости. В этом смысле она, может быть, даже богаче ума или мудрости, обладающих с точки зрения греческого языка гораздо более теоретическим характером. Как перевести подобного рода термин на какой-нибудь современный язык? Söphrosyne на русский язык всегда переводили как "рассудительность", "благоразумие", "благомыслие", "здравомыслие" и даже как "здравый смысл"65. Подобного рода семантика, несомненно, содержится в греческой sophrosynë. Но переводить подобным образом данное слово решительно во всех контекстах будет непростительным искажением основной его значимости в греческом языке. Поэтому приходится либо брать какой-нибудь из наших существующих переводов, но тут же указывать на его полную условность, либо оставлять этот термин без перевода и ограничиваться только передачей его русскими буквами – "софросина". Принципиально в этом переводе "софросина" ровно нет ничего неожиданного или плохого. Переводим же мы греческое слово canon как "канон" или philosophia как "философия", metaphora как "метафора". Почему же нам и s ophrosynë не переводить как "софросина"? Поскольку, однако, этот "перевод" для русского уха необычен, мы им будем пользоваться только иногда, чтобы избегать длинных комментариев.

Уже это небольшое предварительное разъяснение термина sophrosynë указывает на огромное эстетическое значение его у греков вообще и у Платона. Ведь то понятие, которое здесь имеется в виду, есть опять все та же середина в эстетическом смысле слова, та ось симметрии, вокруг которой тоже движется душевная жизнь человека – между чистой разумностью и чистой неразумностью. Однако приходится с самого же начала сказать, что подробное исследование этого термина у Платона приводит к некоторого рода разочарованию. Платон не использовал всех семантических возможностей этого термина, чересчур много морализировал в связи с этим термином, допуская всякого рода малозначащие и бытовые оттенки этого слова, и не обошелся без терминологической путаницы, что мы уже не раз у него наблюдали с другими терминами и что вполне естественно в условиях терминологического становления. Во всяком случае, то семантическое использование всех возможностей греческого слова, которое он проводил, например, на таких словах, как eidos или idea, в отношении слова söphrosyne, можно сказать, почти отсутствует.

Начнем с терминологической путаницы. Прежде всего, этот термин весьма глубоким способом понимается как указание на самосознание, на "знание самого себя" (Alcib. I 133b, ср. 133с, Charm. 164d, 165c-167а) или даже как на знание знания и незнания (166е-167а). Такое определение софросины весьма оригинально и могло бы стать принципом целой большой теории. Но в "Хармиде", посвященной как раз анализу софросины, Платон, едва выставив это определение, тут же его опровергает: такое знание знания должно бы иметь свой собственный предмет, чтобы быть полезным, подобно тому как зрение и слух имеют свои собственные предметы, а беспредметного знания не существует (167с, 172а); если знание знания относится вообще к добру и злу, то и в этом случае оно бесполезно для жизни, поскольку добро и зло можно познавать и без него (172b-175а). При этом заметим, что в других диалогах Платон уже не дает такого определения софросины и не возвращается к соответствующим аргументам. В "Хармиде" имеется еще одно определение, близкое к предыдущему, но, очевидно, не тождественное с ним – софросина есть "делание своего" (или "того, что относится к самому себе", heaytoy, 161а-162е). Это определение тоже опровергается из-за своей неточности. Скорее, софросина, думает Платон, есть делание добра, которое, однако, не всегда сознательно и потому тоже не всегда относится к софросине (163е-164е). Впрочем, определения "Хармида" можно и не принимать вполне серьезно, поскольку этих определений там много, они противоречат друг другу и сам же Платон их опровергает, не приходя ни к какому положительному результату.

Но что является настоящей терминологической путаницей, так это настойчивое, уверенное и вполне позитивное определение софросины, которое мы находим в "Государстве" и которое плохо согласуется с прочими суждениями Платона на эту тему как в самом "Государстве", так и в других диалогах.

Во-первых. То, что было отвергнуто в "Хармиде", а именно – "делание своего" или "принадлежащего себе", в "Государстве" не только признается, но и объявлено принципом благоустройства всего государства. Каждому делать свое дело и не вмешиваться ни в какие чужие дела является здесь основным принципом.

Во-вторых. Это делание своего и отсутствие вмешательства в посторонние дела именуется в "Государстве" уже не софросиной, но справедливостью. Этот последний термин Платон употребляет тоже не очень к месту, поскольку у него оказывается, что всякое разделение труда уже справедливо, хотя это у него ниоткуда не следует. "Производить свое и не хвататься за многое есть именно справедливость... Это делание своего, вероятно, и есть справедливость" (IV 433ab). "Справедливость, вероятно, можем мы почитать удерживанием собственного и деланием своего" (434а). "Справедливость... никому не позволяет делать чужое и родам души браться за многое насчет друг друга" (443d).

В-третьих. В таком случае спрашивается: что же такое софросина в "Государстве"? На это получаем удивительный ответ: "Софросина есть то самое единомыслие, согласие худшего и лучшего по природе в том, кому должно начальствовать и в обществе и в каждом человеке" (432а). Это определение не вполне вяжется с тем, что Платон называет в "Государстве" справедливостью. Если справедливость трактуется как разделение труда и вообще как целесообразное разделение дел между людьми, а целесообразное разделение дел возможно только благодаря общему единомыслию, то, казалось бы, софросина уже входит в такое определение справедливости и является как бы одним из ее моментов. Софросина даже преследуется для целей справедливости (Gorg. 507d). Однако, если софросина есть единомыслие, свойственное всем и каждому, то она невозможна без справедливого распределения дел, то есть в данном случае, наоборот, справедливость является уже одним из моментов софросины. Естественнее всего было рассуждать так, что справедливость – это какое бы то ни было, любое разделение дел, а софросина есть не любое распределение, но только справедливое. Это было бы яснее всего. Однако это противоречит рассуждениям Платона, поскольку он настаивает, что уже справедливость есть основа государства и что даже она есть сама добродетель. Всем основным добродетелям – софросине, мужеству и мудрости – справедливость "доставляет силу внедряться в человека" (R.P. IV 433b). В этом смысле справедливость выше всех добродетелей. "Сила каждого делать свое борется, как видно, за добродетель города с его мудростью, софросиной и мужеством... справедливость есть борьба с ними за добродетель" (433de). А сравнивая ее с несправедливостью, Платон прямо называет ее "мудростью и добродетелью" (I 351а). Что же в конце концов и чем определяется – софросина справедливостью или справедливость софросиной?

Эта неясность усиливается в "Государстве" и оттого, что Платон в своих диалогах очень часто ставит ее на одну плоскость с прочими добродетелями, то признавая их различие, то признавая их совпадение в каком-нибудь смысле без точного ее определения. С одной стороны, все добродетели отличаются одна от другой, так что и софросина отличается от прочих добродетелей, являясь разновидностью добродетели вообще (III 402с, VII 536, VI 504; ср. Prot. 330b, 333b, 349b, 330a, Politic. 306b). С другой стороны, все добродетели рассматриваются у Платона на одной плоскости с какой-нибудь одной точки зрения и тоже без всякого анализа специфики софросины (Lach. 198ab, 199d, Phaed. 114e, R.P. VI487, Legg. XII 964b). Есть и текст об единстве всех добродетелей, несмотря на их различие; и здесь тоже не устанавливается никакого примата ни за какой отдельной добродетелью, а значит, ни за справедливостью, ни за софросиной (R.P. I 630b, Legg. XII 965d).

В-четвертых. Вопрос о софросине запутывается еще оттого, что у Платона она и с точки зрения сословной специфики совершенно повисает в воздухе. Из четырех основных добродетелей в "Государстве" мудрость приписывается правителям и философам, мужество – воинам. Справедливость охватывает все сословия вообще. Интересно, куда же деть софросину?

Одни исследователи рассуждают так: все платоновские сословия должны обладать своими специфическими добродетелями, а софросина, кроме того, связана с подчинением низшего высшему, следовательно, софросина есть добродетель третьего сословия, земледельцев и ремесленников. Этот вывод, конечно, имеет известные основания. Но в таком случае почему же сам Платон об этом не сказал ни слова? Другие полагают, что, по Платону, третье сословие как абсолютно подчиненное и бесправное вообще никакими добродетелями не обладает. Это – рабы, об этике которых не ставится никакого вопроса и которые должны только обслуживать первые два сословия. Но эти рассуждения уж совсем неправильны. Земледельцы и ремесленники, по Платону, являются свободным населением, и если они несут какую-нибудь функцию в государстве, подчиняясь общему, то и два других сословия тоже несут каждое свои собственные функции и тоже подчиняются общему. Земледельцы и ремесленники даже свободнее, например, воинов, для которых запрещена частная собственность, не запрещенная для третьего сословия, и которым предписывается строгий аскетизм, гораздо более ослабленный для третьего сословия.

Итак, куда же, повторяем, отнести эту запутанную у Платона софросину? Неизвестно. По-видимому, она довольно слабо отличается у Платона от справедливости и, вероятно, вместе с этой последней является принадлежностью всех сословий, то есть всего государства в целом. По крайней мере сочетание справедливости и софросины довольно часто фигурирует у Платона как нечто единое (Men. 73b, Phaed. 82b, Conv. 209а, R.P. II 364а, VI 500d, 506d). И все же производит странное впечатление отсутствие у Платона указаний как на сословную отнесенность софросины, так и на моральную специфику третьего сословия.

На эту тему стоит привести следующие четыре текста, хотя они отличаются слишком общим характером и для решения вопроса о сословной предназначенности софросины мало вразумительны. В "Федоне" (68с-е) ставится вопрос о разных типах софросины и говорится, что у философов она связана с подавлением тела, а у людей "приличных" или "порядочных" (cosmioi) она есть результат тех или иных жизненных расчетов. В "Государстве" (VI 491b) имеется такой текст, в котором софросина ставится настолько низко (а раньше говорилось, что она выше всего!), что для философской души ее наличие не только недостаточно, как и наличие мужества, но то и другое даже губительно для нее наряду с общими житейскими благами (куда отнесены "красота, богатство, крепость тела, сильное родство"). В "Эпиномиде" (977d) лишенные умения считать могут обладать мужеством и софросиной, но мудрецами они стать не могут. В "Менексене" (243а) софросина и добродетель у врагов ценятся иногда больше, чем у иных друзей. Все подобного рода тексты, несомненно, говорят о наличии у Платона живого интереса к общественной значимости софросины. Но вразумительного вывода из этих текстов на эту тему сделать невозможно.

В-пятых. У Платона имеется ряд высказываний о необходимости примата ума в области софросины. Беда только в том, что софросина выступает здесь большею частью опять-таки вместе с другими добродетелями, так что об ее специфике опять-таки нет никакой речи, а как понимать в этих текстах ум или разум, тоже остается не очень ясным и даже противоречивым. Когда мы читаем, что несправедливый, объявляющий себя несправедливым, лишен софросины и является несообразительным (Prot. 233b), то софросина здесь, очевидно, почти не отличается от бытовой сообразительности или дальновидности. Но есть и такие тексты, где ум понимается более содержательно и более высоко, хотя чисто платоновское учение об уме выступает здесь пока еще не с полной четкостью (Men. 88a, Phaed. 69bc, R.P. VI 490c, Legg. X 906b). Имеется даже такое высказывание, где софросина понимается как ум в магическом смысле слова: здоровье тела доставляется софросиной через заговаривание души (Charm. 157ab).

После вскрытия всей этой терминологической путаницы у Платона не приходится удивляться тому, что софросина получает у него, наконец, и эстетический смысл.

Платон утверждает, что "софросина есть умение обуздывать свои желания и страсти, а нет страсти, которая была бы сильнее Эроса" (Conv. 196с). Здесь важно то, что Платон находит нужным говорить о взаимной пронизанности разума и влечения, имея в виду свою теорию Эроса. Кроме того, в приведенном высказывании Платона определенным образом промелькивает категория меры. Тут уж несомненен эстетический подход к софросине, или по крайней мере есть намек на такой подход.

Несколько слабее другой текст на ту же тему, где под влиянием Эроса находится уже не только одна софросина, но также справедливость и храбрость (196d). Значит, опять получается, что дело не в самой софросине, тем более что "исступление (mania), даруемое богом, прекраснее софросины, свойственной людям" (Phaedr. 244d).

Но, уж во всяком случае, имеются четыре таких платоновских текста, в эстетическом смысле которых (конечно, в платоновском же смысле слова) не может быть никакого сомнения.

В "Горгии" (508а) читаем: "Общительность, дружба, благонравие, софросина и справедливость сохраняются на небе и на земле, у богов и у людей, и по этой причине... мир называется у них благоустройством (cosmos), a не неустройством (acosmia)". В "Государстве" (IV 430е) говорится: "Софросина есть самообладание в наслаждениях и вожделениях". Интересно, что софросина определена здесь через egcrateia, слово, которое мы не нашли возможным перевести как "воздержание", потому что иначе получилась бы антиплатоновская мысль об исключении всех чувствований. Можно было бы это слово перевести и как "сдержанность", что, однако, менее выразительно, чем "самообладание". Софросина даже "походит на симфонию и гармонию". "Это какой-то космос". И еще (43le-432а): софросина "походит на некоторую гармонию", она отличается от мужества и мудрости тем, что "устанавливается в целом городе и отзывается во всех его струнах то слабейшими, то сильнейшими, то средними, но согласно поющими одно и то же звуками, – хочешь умствованием, хочешь силою, хочешь многочисленностью, деньгами, либо чем другим в этом роде". Таким образом, все идеальное государство у Платона сверху донизу поет, сверху донизу пронизано симфонией и гармонией, сверху донизу есть космос; а имя этой музыки, этой всеобщей симфонии и гармонии этого всеобщего космоса – софросина.

Выше мы сказали, что Платон не использовал всего семантического богатства, заложенного в греческом слове "софросина". После всех приведенных нами текстов читатель, вероятно, сам убедится, что это именно так. Может быть, само же семантическое богатство этого греческого слова и было причиной того, что Платон часто подходил к нему с разных сторон и не смог выразить его сразу в одном философском учении. Кроме того, Платона сбило с толку обилие традиционных греческих добродетелей, которые почти не поддавались никакой систематизации. Тем не менее даже если миновать последние приведенные нами тексты, уже несомненно эстетические, то и во многих других случаях все же чувствуется, как мысль Платона витает весьма и весьма близко к общегреческой семантике "софросины". Чтобы это понять, достаточно проштудировать хотя бы один платоновский диалог "Хармид". Правда, диалог этот ранний и все даваемые в нем определения софросины тут же отвергаются и при этом весьма принципиально. Но такие идеи, как "благопристойная деятельность и тихость" (159b), весьма близки к тому, что греки понимали под софросиной, поскольку эта последняя в основном была для них гармонизацией и умиротворением всей аффективной области человеческой души. Даже определение софросины как "знания знания и незнания" тоже определенным образом намекает на семантическую сущность термина "софросина", поскольку кроющееся здесь самообладание, или сдержанность, во всяком случае, является для человека некоей фиксацией и преобразованием своих собственных переживаний.

Ярче всего, однако, эстетическая сущность софросины сказалась у Платона в последних приведенных нами текстах из "Горгия" и "Государства", вследствие чего можно вполне определенно говорить о какой-то софронистической эстетике, несмотря на большую терминологическую путаницу основного термина. Эта эстетика тоже возникает как результат одного из применений все того же платоновского принципа середины, то есть середины между логическим и алогическим. Как и в случаях с доксой, дианоей и тимосом, эта софросина у Платона как бы все время становится и все время семантически плывет между логическим и алогическим, так что степень присутствия в ней этих двух полярных принципов для каждого контекста приходится все заново и заново определять. На примере такой терминологии особенно становится ясной невозможность судить об эстетике Платона на основании русских или каких бы то ни было вообще переводов. Гарантировать необходимый семантический охват данного термина, а следовательно, и возникающей на нем эстетики может только одно вникание в греческий подлинник Платона.

5. Другие весьма важные применения принципа середины

Этих других применений принципа середины у Платона не только очень много, но, можно сказать, вся эстетика Платона пронизана этим принципом, так что даже не будет ошибкой прямо назвать эстетику Платона эстетикой середины. Сначала кратко укажем некоторые частности из этой области, а потом сформулируем эту эстетику середины в целом.

"Справедливость", как мы уже видели, тоже относится у Платона в значительной мере не просто к эстетике, но и к эстетике середины. В предыдущем мы также вскрыли и существенную терминологическую путаницу, которая имеется у Платона в этой области. Поскольку, однако, раньше шла речь не о самой справедливости, но о софросине, а понятие справедливости привлекалось нами только для выяснения софросины, то сейчас имеет смысл рассматривать справедливость как особый пункт эстетики Платона и говорить о ней отдельно. Впрочем, мы ограничиваемся здесь только выделением этого термина и этого понятия в отдельный пункт, но ввиду уже приведенных нами главнейших текстов о справедливости рассматривать ее подробно здесь не станем.

Не нужно только упускать из виду того, что справедливость действительно относится у Платона к эстетике середины, а на это часто не обращают никакого внимания. Как бы ее ни понимать у Платона, понимать ли ее как отдельную добродетель наряду со всеми прочими добродетелями или понимать ее как равновесие всех добродетелей, во всех случаях это понятие строится у Платона на основе принципа середины. В первом случае, объединяясь с софросиной в одно целое и даже без этого объединения, она является у Платона, как мы видели, "силой" каждой отдельной добродетели, то есть именно благодаря ей каждая добродетель есть то, что она есть, и занимает именно то положение, которое ей принадлежит. А это значит, что она пронизывает всякую добродетель, что она делает ее впервые возможной; и тем самым из нее истекает каждая добродетель, так что она является тем серединным пунктом, вокруг которого все добродетели распределяются. Во втором случае, когда она рассматривается в качестве равновесия трех остальных добродетелей, это серединное положение справедливости становится еще более очевидным. Здесь она уже просто оказывается как бы осью симметрии всех добродетелей, так что ее центральное регулирующее положение нельзя подвергать уже никакому сомнению.

Когда мы будем рассматривать учение Платона о художественной действительности и все добродетели как отдельного человека, так и всех основных трех сословий у Платона, то понятие справедливости предстанет перед нами сначала онтологически и этически, а уже во вторую очередь эстетически. Там мы еще раз коснемся вопроса о справедливости у Платона, и серединное положение справедливости предстанет перед нами в еще более отчетливом виде. В настоящей же главе, где идет речь не прямо об онтологии и этике, но в основном об эстетическом принципе и его модификациях, ход рассуждения у нас как раз обратный: мы идем не от онтологии и этики к эстетике, а, наоборот, идем от эстетики к онтологии и этике, поскольку чистой эстетики, как и, заметим, чистого искусства, Платон совершенно не признает. Но идти ли в прямом или обратном направлении – положение и смысл категории справедливости у Платона остается совершенно незыблемым, поскольку незыблемо у него своеобразное понимание эстетики, неразрывно связанной с онтологией и этикой, и незыблема серединность справедливости.

У Платона есть еще два термина, которые можно рассматривать в эстетическом плане. Это bios mesos – "серединная жизнь" и bios mictos – "смешанная жизнь". Оба эти термина известны по платоновскому "Филебу", где ставится вопрос о чистых и смешанных удовольствиях, а также о чистом и смешанном знании, которые в определенном соединении создают два основных вида жизни.

Первый из них – "серединная жизнь" – есть не что иное, как краткое и суточное состояние человека, а потому неустойчивое, нетвердое, обращенное в дурную бесконечность, то есть оно основано на объединении смешанных удовольствий и смешанного знания. Такое объединение не знает ни подлинного наслаждения, ни подлинного горя (Phileb. 43e). Срединная жизнь чужда морали. Она целиком во власти телесного, а значит, она достигает только отблеска блага, видимости блага, основанного на нечастых наслаждениях (51а). В такой жизни объединяются и добро и зло, и ложь и истина, но вне всякого порядка, всякой пропорции и всякого подлинного единства (24d).

С другой стороны, bios mictos – "смешанная жизнь" – есть результат внутреннего смешения чистых удовольствий и чистого знания. Но это не внешнее соединение диспаратных элементов, а истинное органическое проникновение их друг в друга при помощи все приводящей в гармонию меры (64de). Одно наслаждение не может создать счастливой жизни, так же как и одно знание тоже не может быть условием счастья (21d). Поэтому и приходится прибегать к их правильному, мерному, гармоничному смешению для достижения высшего блага, пользуясь знаменитым принципом софросины.

Так две моральные категории становятся у Платона в конечном итоге категориями эстетического осмысления жизни.

Таким образом, оба принципа – и "серединная жизнь" и "смешанная жизнь" – являются у Платона несомненно эстетическими принципами. Но только первый принцип есть отрицательный, а второй – положительный.

Центральное положение категорий середины выясняется у Платона с полной очевидностью. В целях ясности изложения изберем какой-нибудь определенный метод изложения, и таким методом лучше всего послужит нам рассмотрение эстетики Платона снизу вверх, начиная с более элементарных и наименее значащих пунктов и кончая более сложными и наиболее значительными.

Как мы увидим ниже при рассмотрении художественной действительности у Платона, Платон начинает с материи и чувственных вещей, двигаясь в направлении их смысла, их формы или их идеи. Материя у Платона не есть нечто, не есть сами вещи, но есть только то, что приемлет на себя идеальные значимости и что поэтому является их становлением. Следовательно, каждая реальная чувственная вещь есть нечто среднее между чистой материей и чистой идеей. Она повисает между тем и другим и все время меняется, как бы трепещет между абсолютным небытием и абсолютным бытием. Уже это одно заставляет рассматривать ее художественно, поскольку в ней имеется и нечто внутреннее и нечто внешнее и поскольку в ней ввиду постоянной борьбы между тем и другим содержится своя собственная жизнь, видимая для глаз и слышимая для слуха.

Восходя от материи и чувственной вещи дальше и выше, мы встречаемся с тем началом, которое является причиной движения чувственной материи. Это начало не есть ни исключительно чувственное, ни исключительно разумное, потому что всякая чувственная вещь хотя и подчинена тем или иным разумным закономерностям, но подчинена не абсолютно, так как иначе в мире и вообще не существовало бы ничего кроме разума. Серединой между чистым и абсолютным разумом и между реально подвижной чувственной вещью является, по Платону, душа. Она не есть нечто неподвижное, как разум, но она не есть и нечто движимое, как чувственное тело. Она именно середина между тем и другим, – то есть движущее. Ей свойственны все особенности становления, его известного рода неопределенность, его дурная бесконечность, его способность деформировать всякую разумность. Но зато именно благодаря ей и возникает всякое движение, именно благодаря ей абстрактное становление превращается в конкретное движение вещей. Словом, она есть тоже середина, и притом весьма специфическая.

Далее, сама душа тоже несамостоятельна, она возможна только благодаря разуму, поскольку всякое движение не есть просто движение вообще, но движение закономерное или случайное, движение по законам разума или против законов разума (в последнем случае разум тоже присутствует, но присутствует отрицательно, потому что иначе случайность движения мы и не могли бы понимать как именно случайность). Следовательно, душа есть тоже середина между чувственным телом, которое она приводит в движение, и разумом, дающим законы для этого движения.

Далее, и сам разум, по Платону, тоже не окончателен и тоже есть середина между сверхразумным началом, или Единым, и душой. Единое у Платона есть то "беспредпосылочное начало", без которого невозможна никакая "предпосылка" (hypothesis), a всякая такая "предпосылка" есть не что иное, как функция разума, осмысливающая собою все внеразумное и прежде всего движение чувственных тел душою. Другими словами, сам разум, или ум, по Платону, является серединой между беспредпосылочным принципом и идеями разума как принципами всего существующего.

Наконец, с точки зрения Платона, и самая диалектика есть не что иное, как учение о середине. Это ясно видно из обзора тех пониманий диалектики, которые мы перечислили выше. Ведь ни "Единое", взятое само по себе, не является у Платона диалектическим процессом, поскольку оно выше всякого бытия и, следовательно, выше всяких процессов, ни "иное", или не-сущее. Не-единое и сущее еще не конструируют собою диалектики, поскольку, взятые сами по себе, они опять-таки еще не есть необходимое для диалектики становление, а оказываются тоже если не выше, то ниже всякого бытия, то есть сами по себе не содержат в себе никакой раздельности, необходимой для мышления. Только объединение того и другого, то есть одного и иного, или чистого бытия и чистого небытия, впервые создает собою ту область становления, которая действительно делает возможным весь диалектический процесс, но это условие возможности диалектического процесса как раз и является серединой между одним и иным, или между чистым бытием и чистым небытием. Но раз мы получили становление, то оно для нас стало возможным только потому, что в глубине его мы находим нечто внутреннее, неста-новящееся, и нечто внешнее, ощутимым образом становящееся. Значит, это есть синтез внутреннего и внешнего. А так как становление есть основа жизни, жизнь есть основа организма и организм есть прежде всего смысловая, а уже потом фактическая конструкция, то ясно, что уже простое абстрактное становление, будучи серединным процессом, по Платону, содержит в своей глубине целиком всю функцию эстетического принципа и уж тем более всю функцию бесконечно разнообразных модификаций эстетического принципа.

Таким образом, с точки зрения платоновского пластического мышления уже сама диалектика основана на принципе середины, и уже сама диалектика является в основном не чем иным, как теорией в полном смысле слова эстетической.

Несколько иначе излагает вопрос о диалектике как теории, основанной на принципе середины, Ж.Суйле.

Этот автор основывается не на понятии становления, как это сделали мы, но на понятии разделения и соединения, что, впрочем, не так далеко от нашего изложения. Середину в диалектике Платона Ж.Суйле видит прежде всего в теории восхождения в платоновском "Пире" (209b-211с), когда сознание постепенно поднимается от прекрасных чувственных вещей к идее вообще прекрасного, а затем в теории восхождения от чувственных вещей к их идеям-принципам и, в конце концов, к Благу (R.P. 510-511). Серединой здесь является та высшая идея, в направлении которой объединяется все разъединенное (Phaedr. 265d). С другой стороны, от идеи можно переходить к ее отдельным представителям, и тогда серединой явится тоже эта общая идея, но в другом смысле, а именно как предел стремления (265e-266b). Наконец, указанный исследователь находит диалектическую середину в платоновской теории дихотомии, когда общая идея разделяется на две идеи путем их противоположения, а каждая из этих двух идей тоже делится таким же способом вплоть до получения какой-нибудь единой и уже неделимой идеи. Серединами здесь являются те идеи, которые подвергаются разделению с точки зрения противоположности и разделенных моментов (Soph. 252b, 253a, de, Phileb. 12e-13a, 15a-c, 16cd, 17cd, Politic. 262a-266b). Жизненное значение всех этих диалектических процессов получения единства и множества Платон красноречиво засвидетельствовал много раз, вплоть до своего последнего произведения (Legg. XII 965с, 966а).

Следовательно, в последнем итоге все бытие, по Платону, организуется и оформляется только благодаря категории середины. А так как середина всегда содержит в себе нечто внутреннее и нечто внешнее и это внутреннее всегда выражается во внешнем и является вечным жизненным процессом соответствующих разновидностей бытия, то мы нисколько не погрешим против Платона, а, наоборот, выразим самую заветную идею его философии, если скажем, что середина у него всегда объединяет в себе начало и конец, внутреннее и внешнее, что середина всегда является у него регулятивным принципом реальной жизни и что эта жизнь наглядна, видима и слышима со всеми своими закономерностями и со всеми своими случайностями. А это значит, что принцип середины у Платона является принципом эстетическим и что он пронизывает у него всю его философию.

6. Конец, или цель

Telos, teleytë – "конец", "цель"; telо, teleytö – "заканчиваю", "завершаю", как принцип эстетики телеологической. Конец тоже предстает у Платона сначала с весьма обыкновенным и обыденным значением, например, "от начала до конца" (Soph. 237а) или "в конце концов" (Legg. III 701b). Говорится об окончании речи (Conv. 186a, Phaedr. 241 d), разговора (Prot. 348b), доказательства (Phaed. 77c), исследования (Prot. 347c), о достижении философского образования (Menex. 234 а), о крайней степени затруднения (Soph. 237e). Фигурирует крайняя степень разлития желчи (Tim. 85e), конец жизни (Legg. VII 801е-802а) и вообще движения (Crat. 417с).

Но уже и эти "концы" часто вовсе не являются у Платона указанием на механическое окончание. Платон иной раз говорит об окончании речи, но с резюме этой речи (Phaedr. 267d), об окончании разговора, не постыдного для исследования (Politic. 268d), о конце или цели воспитания, но не просто, а в хорошем или дурном смысле (Conv. 181e), о дурных результатах плохой жизни (R.P. X 613d, Crat. 395d). В оценочном смысле понимается "предел" общего количества граждан в государстве (Legg. V 740е), окончательная инстанция суда (VI 768с), предел человеческой жизни (X 893е), превращение эллинами в прекрасное всего того, что они получили от варваров (Epin. 987e), и вообще конечное достижение блага (Prot. 354b; R.P. IV 425d), включая даже такие предметы, как пошлины (Legg. VII 805b, VIII 847b, 850b) или таинства (R.P. VIII 560e).

Однако анализируемый нами термин telos в конце концов превращается у Платона в обозначение настоящей оценочной категории, если иметь в виду наивысшую оценку в виде приближения к разумной жизни и божественному совершенству. Если цель жизни представляется Платону не в виде отвлеченной науки (R.P. VIII 519с), то, во всяком случае, в условиях низкого знания нельзя достигнуть того высшего конца, или цели, которое называется благополучием (Charm. 973а), так что наука и разум являются подлинной целью жизни (R.P. VI 506d); и цель мыслимого есть не что иное, как диалектика сущего самого по себе (VII 532b), a цель прекрасного – достижение прекрасного самого по себе (VI 494а) через любовь (Conv. 210e, 211b). Науки даже в конце жизни человека, на смертном одре, делают его единым, мудрым, блаженным (Epin. 992b). Цель для справедливых людей, как и для лучших бегунов, – получить прославление и высшие награды (R.P. X 613с), и верх блаженства для них – быть бессмертными (Legg. II 66lb). Естественно, то есть мудро и справедливо проведенная жизнь кончается безболезненной старостью и прекрасной смертью (Tim. 8le), потому что наивысшая цель жизни достигается путем подражания небесному кругообращению (90d). Эта идеальная цель и конец всего изображается Платоном так: "Бог, достигший совершенства (telos) в своей божественной участи, находится вне таких переживаний, как наслаждение и скорбь, и во всем причастен лишь разумности и познаванию" (Epin. 985а).

В последнем счете "конец" есть у Платона не что иное, как идеальная цель или просто цель, если идти к ней снизу с чувственной области. Но этот "конец" так и именуется "концом" (на этот раз не telos, но teleyte), если спускаться к нему сверху, то есть из области "беспредпосылочного начала", с "солнца бытия по ту сторону сущности".

Так же как "начало" содержало в себе в сжатом виде все то, для чего оно является началом, как "середина" явилась центром равновесия бытия и жизни в разных смыслах, так теперь и о "конце", с точки зрения Платона, мы должны говорить как о том, что вмещает в себя все, для чего оно является концом; и потому, собственно говоря, оно вовсе не конец, а цель и причина, или, вернее, конечная причина.

В связи с этим философская эстетика Платона вдруг приобретает весьма оригинальный характер, становясь, попросту говоря, телеологией. Анаксагор, с точки зрения Платона, вовсе не учит об "истинных причинах", потому что его Ум есть только механическая причина, а вовсе не идеальная и не смысловая цель. Об этом у Платона целое рассуждение (Phaed. 97с-99а). Философ умеет совместить подчиненность всего и решительно каждого индивидуума всеобщей цельности и нераздельности бытия со свободной волей каждого индивидуума. О такой "цели" у Платона тоже целые рассуждения (Legg. X 903с-904e; a также Tim. 46e). Если Платон иной раз говорит и в более частном смысле, называя, например, "меру, приличие, благовременность, долг и все, что составляет середину между крайностями" (Politic. 284e), целью человеческой жизни, то эту цель он самым резким образом отличает от той абсолютной цели, "ради которой" все существует (Phileb. 54с), так что существует, собственно говоря, два рода начал, из которых только одно есть то, "ради чего" – все (Phileb. 53de). Эту цель во многих местах и очень упорно Платон именует "Благом". Не только блаженство есть приобретение Блага (Conv. 205а), но и вообще всякая душа преследует Благо (R.P. VI 505de), и для счастливой жизни с самого начала нужно быть причастным божественной правде (Legg. 730с). И вообще цель всех действий – Благо (Gorg. 467c, 468b, 499e, 507d), a в "Государстве" наивысшее бытие вообще именуется Благом. В тех случаях, когда Платон хочет подробнее формулировать стремление человека к Благу, он именует его таким термином, который мы иначе и не можем перевести, как математическим термином "предел". К этому и сводятся термины "Филеба" peras, telos, teleytë, которые иначе и нельзя перевести по-русски, как именно "предел" (24b, ср. прилагательное teleios).

Для понимания платоновского термина и понятия telos очень важно иметь ориентацию в общем употреблении этого слова и понятия в греческой литературе как доплатоновской, так и послеплатоновской. Прежде всего полезно напомнить греческие представления о таком полумифическом, полуабстрактном образе, как богиня Дике, то есть Справедливость, и о Фемиде, которая тоже является символом права, справедливости и морального общественного равновесия. Это создания еще народной фантазии, впрочем, весьма полезные для последующих философских учений. Это, так сказать, пока еще мифологический или полумифологический telos, поскольку моральная и общественная жизнь по воззрению древних греков имеет своей целью именно всеобщую справедливость и правопорядок.

7. Итог эстетики начала, середины и конца

Если подвести итог всем рассуждениям Платона о начале, середине и конце, то необходимо сказать:

  • начало, середина и конец чего бы то ни было представляют собою единое и нераздельное целое;

  • это не мешает их раздельному представлению, но для этого необходимо, чтобы каждый из этих моментов отражал на себе прочие два момента;

  • это значит, что начало вмещает в себя в свернутом виде все то, для чего оно является началом;

  • середина, с этой точки зрения, тоже не является механическим разделением целого, но той центральной смысловой силой, которая сдерживает все целое от распадения и осмысливает собою все части целого как их смысловое и силовое равновесие;

  • конец тоже в сжатом виде вмещает в себя все то, для чего он является концом;

  • все это возможно только потому, что целое всегда есть регулятивно-динамическое целое, в котором начало является не только началом, но и порождением того, что начинается, и конец есть не только конец, но и цель того, для чего он является концом, а середина также не есть просто середина в механическом смысле слова, но активно-смысловое средоточие и равновесие всех частей целого;

  • поэтому начало, середина и конец понимаются Платоном, во-первых, диалектически, будучи каждый раз единством двух остальных противоположностей, а во-вторых, эстетически, будучи каждый раз двухплановым единством внутреннего и внешнего, сущности и явления.

Результатом использования начала, середины и конца, очевидно, является величина, а также и все свойственные ей структуры.

8. Величина

Megas, macros – "большой", "великий"; micros – "малый". "Величина" нередко попадается у Платона среди его абстрактных характеристик эстетического. Настоящее место этой категории – опять в отнесении к космосу, ко Всему, к чему, как мы знаем, применена у Платона и категория "совершенства". "Приняв в себя существ смертных и бессмертных и исполнившись ими, этот космос как существо видимое, объемлющее собою видимых, как чувственный бог, – образ бога мыслимого, – стал существом величайшим и превосходнейшим, прекраснейшим и совершеннейшим, – вот это единое, единородное небо" (Tim. 92с).

Но этот большой калибр, этот момент грандиозности подчеркивается Платоном достаточное количество раз и в отношении к более детальным предметам, тоже характеризуемым как прекрасные. Платон говорит о "великой и прекрасной надежде на истинность слов об освобождении души от тела" (Phaed. 70а); об ослаблении удил в споре, чтобы слова оказывались "более величественными и более красивыми" (megaloprepesteroi cai eyschêmonesteroi) (Prot. 338a), о том, что Агафон "прекрасно и величественно изложил об Эросе" (Conv. 199d); "Именно такова природа звезд, столь прекрасная на вид: их путь и хороводы прекраснее и величественнее (megaloprepestatën) всех хороводов; они для всех живых существ осуществляют надлежащее" (Epin. 982e и далее, тут важное рассуждение о больших размерах звезд). Во всех этих текстах связь "величины" с "красотой" не вызывает никакого сомнения. Но, конечно, у Платона есть достаточно текстов, где говорится о величине, великости, большом калибре и без отношения к красоте (о происхождении из "большого и знатного дома", Prot. 316b, о том, что намеревающийся стать большим человеком не должен страдать себялюбием, Legg. V 732а). О великости, конечно, говорится и в отношении богов, а также и их противников (андрогинов в Conv. 190bc, Тантала, Сизифа, Тития в Gorg. 525de).

Несмотря на отвлеченность этой категории, Платон, несомненно, сильно чувствует в ней эстетический момент, рассматривает ее с некоторого рода созерцательной стороны. В этом убеждают все приведенные только что тексты. Трудно представить себе, чтобы величина играла какую-нибудь особенную роль, например, в логическом знании. Чистота, если имеется в виду "приобретение познания", не зависит от величины; и охота заслуживает не больше уважения, чем ловля вшей, если только не меньше (Soph. 227b), равно как и белизна (в приведенном выше тексте из "Филеба") также не зависит от величины предмета. Здесь величина рассматривается отвлеченно-познавательно, и роль ее ничем особенным не выдается. Трудно себе представить также действие отвлеченно-познавательного смысла величины и в вопросах морали. Но эстетическая значимость ее, по Платону, очевидна. Если, например, говорится, что "идея добра есть величайшая наука" (R.P. VI 505а), то это – в контексте рассуждения об идее добра как о солнце. Если говорится о большом калибре преступников в Аиде, то тут тоже – речь о том, что они являются "зрелищем (theama) и уроком" для грешников (Gorg. 525с).

В связи с этим "величину" тут, конечно, нельзя рассматривать чисто физически. Это – смысловая величина, величина по смыслу, то есть такая особенность предмета, которая делает его грандиозным, просторным, большим по калибру, независимо от физических размеров тела. "Предметы бестелесные, поскольку они являются прекраснейшими и величайшими, ясно указываются только одним разумом (logöi), а не чем-нибудь другим" (Politic. 286а).

Точно так же Платон расценивает как антиэстетическое малость, мелкие размеры. Малое у него почти всегда "мелюзга" и обозначает что-то безобразное и противное. Нельзя, например, сердиться на "безобразных, малорослых и слабосильных" от природы (Prot. 323d), – характерное синонимическое окружение "малости". Нужно считать низостью обирание трупов на войне; и нужно считать "женоподобным и малодушным" (smicros dianoias) оставление трупов на поле сражения (R.P. V 469а). В "нефилософской природе" таится "низость" (aneleytheria), ибо "малодушие (smicrologia) весьма враждебно душе, всегда желающей в целости и общности стремиться к художественному и человеческому" (R.P. VI 486а). У людей вкрадчивых "души маленькие и непрямые" (Theaet. 173а).

Наконец, "величину", или, скорее, "великость", надо отличать от "возвышенного", хотя в общем граница между ними расплывается, а "мелкоту" надо отличать от "благопристойности и скромности", от "женственности", каковые категории Платон относит к положительно-эстетическому (как в Legg. VII 802е). Кроме того, "малость" имеет у Платона положительный смысл и там, где он сравнивает, так сказать, законную человеческую малость с величиной богов. "Боги пекутся о малом не менее, чем о выдающемся своею величиной" (Legg. X 900с, тут целое доказательство этого). "Боги знают, видят и слышат все, и ничто не может от них укрыться из всего того, что воспринимаемо" (901d). "Ничто столько не подобно ему [богу], как то, когда кто из нас становится опять самым справедливым. Этим поистине определяется как сила человека, так и его ничтожество (oydenia) и бессилие (anandria)" (Theaet. 176c).

Как мы уже наблюдали на всех платоновских терминах, Платон всегда берет самое обыкновенное, самое обывательское, самое бытовое слово, употребляет его много раз именно в этом внефилософском и внеэстетическом смысле, затем в разных местах своих сочинений начинает наполнять его более серьезным и глубоким содержанием и часто кончает тем, что превращает его в самую настоящую философскую или эстетическую категорию. То же самое нужно сказать и о словах "величина", "великость", "большой", "больший", "наибольший", "малый", "меньший", "наименьший".

Действительно, что может быть более обыкновенно, чем слова "большой" или "малый"? Платон часто так и употребляет их в обыденном значении. Таковы тексты для слова "большой" (Phileb. 14d, 25c, Parm. 149e). Но уже и это обыденное слово иной раз употребляется с более значительным смыслом. Так, его нужно переводить именно как "значительный" в "Государстве" (VI 486а) или "Законах" (V 730d). То же самое нужно сказать и о существительном "величина" (megethos).

О "величине" во внешнем и даже просто в физическом смысле слова текстов у Платона очень много. Говорится о величине в смысле "непрерывной величины" (Parm. 149e, 151d), о величине треугольников (Tim. 57d), о ширине рек (Phaed. 111d), о величине (в смысле тучности) коня (Apol. 30e), о величине (в смысле роста) человека (R.P. VI 488а, Soph. 251d, Legg. IV 715с), о величине государства (R.P. IV 423b), о величине предметов в перспективе (R.P. X 602с).

Однако этот термин, пожалуй, еще чаще применяется Платоном и к предметам нефизическим, тем самым получая уже более глубокое значение. Говорится о степени запальчивости (Legg. IX 867d) и удовольствий (Phileb. 45c, Legg. V 733), о значительности обещаний (Euthyd. 274а) и "поразительной степени ясности наук" (Phileb. 57с), о "величии и доблести" государства (Tim. 24e) и "величии державы" (Critias 117а), о "величине персидского войска и флота", наведших на греков "величайший страх" (Legg. III 698b), о "великом множестве законов" (IX 860b) или "размерах наказаний" (XI 934b), о "ничтожной продолжительности" земной жизни человека (R.Р. X 608с) и "огромности" темы о бессмертии души (Phaed. 107а), о "значительности служения" жрецов (Politic. 290d). Везде в этих текстах понятие величины получает уже оценочное значение (так, говорится, например, о том, что величина может быть и хорошей и дурной, Gorg. 509с), и соответствующий термин приходится переводить каждый раз по-разному.

Но вот вдруг оказывается, что "величина" получает и эстетическое значение, так что термин этот появляется уже и в эстетическом окружении. Читаем о "величии и красоте работ" при постройке дворца (Critias 115d), о "красоте, знаменитости (megethos), происхождении, богатстве и способностях души" юноши (Alcib. I 123е) или просто о "росте (здесь опять megethos) и красоте" Хармида (Charm. 154с) и о гениальном (daimonia) значении (megethos, может быть, роли, действии) риторики (Gorg. 456а).

Важное значение имеют для нас также и сложные слова, содержащие в себе корень изучаемого нами термина. Эти сложные слова употребляются и в положительном смысле. Безусловно отрицательное значение имеет существительное megalaychia "надменность", "гордость", "хвастовство" (Lys. 206а), соответствующий глагол megalaychoymai (Hipp. Mai. 368b) и прилагательное megalaychos (Lys. 206a). Недалеко ушел отсюда и глагол megalophronoymai (R.P. VII 528b). В положительном значении употребляется прилагательное megalothymos, указывающее на "великодушный" нрав (II 375с), и существительные megalonoia, указывающее на величие души (Legg. XI 935b), и megalophrosyn ë, "важность" (Conv. 194b). Последнее существительное, впрочем, может иметь и отрицательное значение в смысле "заносчивость", как и соответствующее прилагательное megalophrön (Lys. 210d, R.P. VIII 567b).

Безусловно положительное и притом эстетическое значение имеет существительное megaloprepeia, "благородство души" (Меп. 74а, R.P. VI 486а, VIII 560е), с таким же прилагательным megaloprepes, "благородный духом" (R.P. VI 487а, Legg. VIII 837с). Последнее прилагательное употребляется иной раз у Платона даже с подчеркнуто эстетическим значением, когда он говорит о "более великолепных и более благообразных" речах (Prot. 338а), о "прекрасном и великолепном сокровище" – "чести предков" (Menex. 247b), о "более возвышенном достоинстве" (философии в сравнении с другими искусствами) (R. Р. VI 495d), о "величии и вместе с тем благородстве" определенного вида пляски (Legg. VII 795е) и, наконец, о хороводе звезд как о наиболее "прекрасном и величественном" хороводе (Epin. 982e). Здесь понятие величины доходит до понятия великолепия, а великолепие прямо связывается с искусством или с его видами и воплощениями.

9. Порядок (cosmos, taxis)

На путях исследования структурно-числовых категорий мы встречаемся с тремя понятиями, которые все еще не рисуют самих структур, но которые, во всяком случае, уже являются принципами структуры, – это "порядок", "мера" и "гармония". Целое еще не есть законченная структура, поскольку тут еще неизвестно, какое целое имеется в виду. Но внутри целого есть тот или иной порядок, то есть порядок конкретизирует целое. А внутри упорядоченного целого действует та или иная мера, то есть мера конкретизирует саму упорядоченность, в результате чего целое превращается в гармонию. Определенным образом упорядоченное и гармонически размеренное целое и есть уже структура.

Как и все прочие эстетические модификации, порядок у Платона ни в коем случае не есть только чистая эстетическая модификация, но она содержит в себе и общеонтологические, теоретические и этические моменты. Самое слово "порядок", по-гречески cosmos, конечно, уже говорит о космосе в целом. Порядок и прославляется прежде всего в космосе (Tim. 31, 32с). Но другая область, где, по Платону, должен по преимуществу царить порядок, это общество и государство, построяемые как аналогия четырех способностей души, включая, таким образом, и упорядоченность индивидуальной души. "Это – какой-то космос", – говорит Платон о гармонии добродетелей в человеческой душе (R.P. IV 430е). Справедливость "распоряжается, правит своим и украшает (cosmësanta) его", запрещая каждой душевной способности заниматься не своим делом и заниматься многими делами (R.P. IV 443d). "Мудрецы говорят... что общительность, дружба, благонравие, целомудрие и справедливость сохраняются на небе и на земле, у богов и у людей, и что по этой причине... мир называется у них благоустройством (cosmos), а не неустроенностью и необузданностью" (Gorg. 508а). Изучение доплатоновских текстов о космосе, по-видимому, дает полное право утверждать, что в этих словах из "Горгия" Платон впервые дает синтетическую концепцию космоса, не только материальную, не только моральную, не только общественно-политическую и не только общемировую. Весьма возможно, что делает он это не без влияния известного пифагорейца и своего друга – Архита, который как раз был известен в качестве социально-политического деятеля не меньше, чем в качестве философа, и который выдвигал на первый план как раз понятие равенства в общественном смысле слова (В 3), куда также нужно прибавить и впервые выдвинутое Филолаем (В 6) тождество космоса со всеобщей гармонией. Характерно и то, что непосредственно после указанного нами текста "Горгия" Платон заговаривает (Gorg. 508а) о важности геометрического равенства для всего космоса, что явно сделано не без влияния Филолая и Архита. О беспорядочном хаосе до возникновения космоса читаем в "Тимее" (53а). О новом распадении космоса, или мирового порядка, и о водворении частичного хаоса после века Кроноса подробно говорится в "Политике" (269e-274d, ср. Tim. 88de).

Платон вообще любит и, можно сказать, боготворит порядок решительно во всем. Он недоволен "нестройными криками толпы" зрителей вместо спокойной и авторитетной оценки искусства (Legg. III 700с). Надзиратели в гимнасиях пекутся прежде всего о порядке в этих последних (VI 764с). Ремеслами должен владеть каждый ради "государственного благоустройства" (VIII 846d). Много раз говорится о поддержании порядка на дорогах (VI 759а), о порядке проведения состязаний (VIII 834е), хороводов (VI 772а) и о "государственном благоустройстве" вообще, о "государственном космосе" (во многих местах, а в общей форме – V 736е, VI 751а). Словом, все в космосе сверху донизу содержит или должно содержать порядок. На одном конце космоса боги в своем знаменитом путешествии в "Федре" следуют – в числе двенадцати – в самом строгом порядке во главе с Зевсом, который тоже "все приводит в порядок" (246е-247а). На другом конце космоса человек (и только он один из живых существ от природы) "обладает чувством порядка в телодвижениях и звуках" (Legg. I 664е).

И тем не менее (а может быть, и по этому самому) принцип порядка у Платона довольно бессодержателен, если его брать как таковой. Но Платон часто пишет не о порядке вообще, но о специфическом порядке, о той цели, которую преследует данный порядок. Зевс послал людям "стыд и правду", чтобы они были учредителями порядка и связи среди людей (Prot. 322с). "Государство будет у нас хорошо устроено тогда, когда за ним будут смотреть стражи-знатоки" (R.P. VI 506b). "Государство надо устроять так, чтобы оно побеждало на войне остальные государства" (Legg. I 626bc).

Самый космос, "происхождение вещей и это Все" устроено устроителем потому, что "он был благ, в благом же никакой ни к чему и никогда не бывает зависти". "И вот, чуждый ее, он пожелал, чтобы Все было по возможности подобно ему... Пожелав, чтобы все было хорошо, а худого, по возможности, ничего не было, бог таким-то образом все подлежащее зрению, что застал не в состоянии покоя, а в нестройном и беспорядочном движении, из беспорядка привел в порядок (cosmos), полагая, что последний всячески лучше первого. Но существу превосходнейшему как не было прежде, так не дано и теперь делать что иное, кроме одного прекрасного" (Tim. 29e-30а). Здесь очевидным образом понятие порядка трактовано обыкновенными методами платоновской эстетики, то есть ему придан сразу и онтологический (в частности, космологический) и эстетический смысл. Оно примыкает, следовательно, к общему онтолого-эстетическому и пластическому учению Платона о космическом уме. И связь эта подчеркивается не раз. "Строитель и правитель есть ум и какое-то дивное разумение". "Мысль об устрояющем все уме кажется достойною зрелища, представляемого и миром, и солнцем, и луною, и звездами, и всем круговращением" (Phileb. 28de). "Причина... устрояющая и упорядочивающая годы, годовые времена и месяцы, весьма справедливо может быть названа мудростью и умом" (Phileb. 30с). "Порядок", следовательно, есть не что иное, как только абстрактная сторона "ума". Ум, как абсолютная неизменность, есть по этому самому и абсолютная упорядоченность. Отсюда ему "подражают" и философы: "Обозревая и создавая что бы то ни было стройное, никогда не изменяющееся, не наносящее и не терпящее вреда, все существующее упорядочено и по известным основаниям (cosmöi... cai cata logon echonta) подобные люди подражают этому и, насколько возможно, уподобляются этому" (R.P. VI 500с). "Философ, обращаясь с божественным и добропорядочным (cosmion), делается... добропорядочным и божественным" (500d). "Уму" – эйдосу – как принципу упорядоченности "подражают" и художники: "Например, человек добрый и говорящий для наилучшего, что бы он ни говорил, иначе ли будет выражаться не попусту, чем путем взирания на что-нибудь". "Это – так же, как и у всех художников, из которых каждый, имея в виду собственное произведение, прибавляет этому последнему то, что прибавляет не в результате пустого выбора, но в тех целях, чтобы создаваемое им содержало некоторый определенный образ (eidos ti)". "Вот посмотри, если хочешь, на живописцев, строителей дома, корабельных мастеров и на всех прочих художников, на любого из них, как всякий, что ни кладет, кладет в каком-нибудь порядке (eis taxin) и требует, чтобы одно соответствовало другому и было к нему прилажено (prepon te einai cai harmottein), пока целое не придет в состояние упорядоченного и благоустроенного произведения (tetagmenon te cai cecosmenon pragma)" (Gorg. 503de). "Эйдосу" как принципу порядка "подражают" у Платона и прочие работники. "А как поступают именно эти, теперь только упомянутые художники, так поступают с нашими телами врачи и гимнасты, то есть известным образом устрояют его и приводят в порядок (cosmoysi... cai syntattoysi)" (504а). Наконец, так поступают и все "добрые" люди и так происходит со всеми хорошими вещами: "Добротность каждой вещи – и сосуда, и тела, и души, и всякого живого существа – имеется в ней как нечто прекраснейшее не как попало, но в результате порядка, правильности и искусства, которое сообщается всем им... Добродетель каждого не есть ли упорядоченность и благоустроенность (tetagmenon cai cecosmenon)?.. Следовательно, какая-то благоустроенность (cosmos), специфичная для каждой вещи, привходит в нее, делает каждую вещь из существующего добротною (agathon)... И душа, обладающая своим собственным благоустроением (cosmon), лучше той, которая этого благоустройства лишена (acosm etoy)" (506de). Как видим, кроме cosmos в значении "порядка", у Платона еще употребляется taxis с соответствующим глаголом tattein. Значение – почти то же самое: cosmos – "порядок", taxis – "распорядок". Слово cosmos, однако, имеет еще другое значение – "украшение".

Итак, "порядок" у Платона телесен и пластичен уже по одному тому, что связывается в основном с учением о космосе.

Если обратить внимание еще на другие слова у Платона того же корня, что и cosmos, то мы указали бы еще на cosmesis, тоже "порядок", но с оттенком процесса установления порядка. Вместе со словом taxis оно употребляется в отношении души с едва уловимым отличительным оттенком (Gorg. 504d), a также как выражение, обозначающее народное празднество (Legg. XII 949d). Мы еще встретимся с этим термином там, где будем обсуждать категорию украшения (Critias 117d). У Платона имеются еще термины cosmiötes, "умеренность", "сдержанность", и соответствующее прилагательное cosmios, "умеренный, сдержанный". Эти слова, пожалуй, еще дальше от слова cosmos в значении "порядок", и мы еще будем обсуждать их ниже. Некоторые тексты для обоих терминов мы приводили выше в параграфе о "синтетически-структурных модификациях".

Нужно сказать, что эта эстетическая модификация – космос – подверглась в современной науке особенно тщательному изучению. Анализ литературы дает действительно очень много для понимания термина cosmos и до Платона, и у Платона, и после Платона. Изучить эту литературу необходимо каждому, кто хочет самостоятельно разбираться в античной эстетике, а не повторять общие трафареты. Вместе с тем, однако, после подробного ознакомления со всей обширной литературой по "космосу", мы должны сказать, что эти многочисленные исследования отнюдь не всегда соответствуют той шумихе, которая царит в науке по этому вопросу в течение последних десятилетий.

Самым важным и несомненным достижением историко-эстетических и филологических исследований в данной области является то, что ни исконное употребление этого термина, ни его употребление в классической литературе, ни его послеклассическая история не свидетельствуют о том, что греческое слово "cosmos" обязательно означает именно космос, то есть вселенную. Г.Диллер и В.Кранц, Ю.Кершенштейнер и многие другие (см. библиографию) окончательно установили, что первоначальное значение этого слова относится к человеческому обществу и государству, а также к человеческой душе в их упорядоченном состоянии. Можно считать доказанным то, что перенос принципа порядка на вселенную – отнюдь не первичного, но вторичного происхождения. Исследования показали также, что cosmos в значении "вселенная" или "мир" приобрел свое настоящее значение только в эпоху эллинизма, особенно в христианской литературе, где "порядок" уже отделяется от "мира", то присутствуя в нем, то отсутствуя в нем, и где "мир" толкуется, как "зло" или то "что лежит во зле", то есть как то, что как раз плохо упорядочено или совсем лишено всякого порядка. Такого рода представление о мире несвойственно периоду греческой классики. И вообще можно считать доказанной огромную дифференцированность этого греческого понятия cosmos, весьма далекую от наших даже наиболее пространных словарей.

С другой стороны, в той литературе по космосу, которую мы приводим, мы не находим таких абсолютных аргументов, которые не допускали бы никаких исключений. Пусть значение "вселенная" отсутствует или сомнительно у Гомера, Гесиода, лириков и драматургов. Как-никак cosmos имеет значение "вселенная" уже у Фалеса, уже у Анаксимандра, уже и вообще у досократиков. У Платона подавляющее количество текстов с "космосом", правда, ни о каком космосе или вселенной не говорит. Это мы достаточно видели на приведенных выше примерах. Однако и у Платона мы уже нашли понимание "космоса" именно как космоса.

Нам скажут, что платоновский "космос" вовсе не космос в нашем смысле слова, то есть закономерная вселенная, и не христианский космос как творение, лежащее во грехе и потому лишенное порядка. Совершенно правильно, тексты из "Тимея", которые мы привели выше, действительно говорят только об упорядоченном космосе и, может быть, даже о космосе не как о самом теле космоса, но, скорее, как о принципе упорядочивания этого космического тела. Тут противники перенесения на Платона наших современных школьных представлений совершенно правы. Что касается космоса платоновского и космоса христианского, то дело обстоит, однако, гораздо сложнее. А именно представление о вечно гармоническом устройстве космоса запутывается у Платона весьма упорной интуицией падения космоса, его темного и непроглядного существования, его неправды, его обязательного перехода в другое, лучшее состояние, учением о перевоплощении душ, а также о периодическом или спорадическом падении слабых душ на землю после своего прекрасного круговращения на периферии неба вместе с богами, демонами и непорочными героями. Как мы увидим ниже, Платон заговаривает даже о "нетелесном космосе" (Phileb. 64b), который, конечно, является вполне отчетливым зародышем если не христианского, то, во всяком случае, языческого неоплатонического учения о "космосе умопостигаемом". Не становится дело ясным еще и потому, что и во всей последующей антично-средневековой космологии эти две концепции космоса (как сплошной и прекрасной упорядоченности и как темного, грешного и требующего для себя искупления мира) очень часто уживаются вместе или, по крайней мере, появляются у разных мыслителей, живущих в одно и то же время.

Отдельно мы хотели бы сказать о работе Г.Риффеля, в которой делается попытка восстановить содержание "Ареопагитика Дамона", музыканта и философа музыки, жившего тоже в V в. Этот Дамон учил об устроении государства и тоже пытался применять музыкальные методы для воспитания граждан. Платон несколько раз почтительно отзывается о нем и прямо говорит о своей от него зависимости (R.P. III 400с, IV 424с). Эти подробности нас не могут здесь занимать, равно как и остроумные комбинации Г.Риффеля, пытающегося при помощи цитат из Платона, а также известного "Ареопагитика Исократа" восстановить приблизительное содержание одноименного трактата Дамона. Однако для нас важно то, что это устроение и воспитание граждан при помощи музыки Дамон и, по всей вероятности, также и сам Платон, трактовали как eycosmia, то есть как "благоустроение", "благокосмие", "благокосмию". Это лишнее доказательство того, что "космос" даже и для самого Платона, может быть, только в порядке исключения обозначал действительно благоустроенную вселенную. Чаще всего для него это было "благоустроенное общество" или "благоустроенная душа". Правда, у самого Платона термин eycosmia употребляется только один раз (Prot. 325e) – в смысле благонравия детей. Подобного рода терминологические результаты новейших исследований нужно считать безусловно правильными66.

Итак, кроме значения "вселенная", в античной философии и эстетике периода классики, в общем довольно редкого, можно установить по крайней мере еще три разных значения слова cosmos.

Во-первых, это значение "порядок", или "принцип упорядочивания". Его мы рассмотрели выше. От этого значения, во-вторых, сильно отличается момент "украшения", который, конечно, связан с принципом порядка, но связан не прямо. В-третьих, наконец, вполне ощутимо также и значение "почет".

Что же касается термина taxis, "порядок", и tattö, "привожу в порядок", то термин этот гораздо более простой и потому не потребовал от филологов такого подробного изучения. Семантика его у Платона также достаточно разнообразна, хотя уже из приведенных у нас выше цитат с обозначением греческих слов совершенно ясно для всякого, что в значении "порядок" различие между "космосом" и "таксисом" почти незаметно.

10. Мера (metron)

Без понятия "меры" немыслима ни платоновская, ни вообще античная эстетика. Что дает нам тут Платон?

Основным текстом являются здесь места из "Политика" (283d-284е). Кроме обычного измерения одной величины другою Платон имеет в виду также и такое измерение, когда мы измеряем вещь с точки зрения ее назначения или ее сущности и когда определяем, является ли она в этом смысле мерной и соразмерной или не является таковой. Если существуют искусства, существует и такой двоякий способ измерения – внешне-физический и идеальный; и если существует такой двоякий способ измерения, существуют и искусства. А если нет чего-нибудь из двух – искусства или двоякого измерения, то нет и другого (284d). Одни искусства – "те, которые измеряют числа, длину, глубину, ширину и толщину тем, что противно этому"; другие же – "те, которые относятся к [реальной] мерности [вещи], соответственности, удачному попаданию, долженствованию (pros to metrion cai to prepon cai ton cairon cai to deon) и всему тому, что находится посредине между крайними тонами" (284е). В последнем случае мера вещи есть идея этой вещи; и такое искусство не просто измеряет свои произведения, но измеряет так, что мы начинаем находить их соответствующими своему назначению, удачными, являющимися тем, чем они должны быть, мерными, а не просто измеренными, то есть исключающими всякие искажения и крайности. Другими словами, такая мера есть принцип эстетический. Эти рассуждения в "Политике" обладают первостепенной важностью. Все остальное, что мы можем привести из Платона по вопросу о "мере", является только развитием рассуждений "Политика" или их иллюстрацией.

Мера, например, не только специальна, но и совершенна. "Мера подобных вещей [вроде души с ее тремя способностями]...если хоть немного не соответствует сущности, бывает не очень мерного (metriös), ибо ничто несовершенное ни для чего не может быть мерой" (R.P. VI 504с).

Эта специфическая и совершенная мера может быть рассматриваема и субъективно-психологически, и диалектически-объективно, и синтетично. В субъективном смысле мерой является "умение и знание" (Politic. 286d-287b, R.P. X 602c-603a).

Мера есть также и нечто объективное, вытекающее из самых первых установок диалектики. С ней мы встречаемся и в общем анализе платоновского учения об эстетическом предмете. Именно, в "Филебе" (26d), как известно, выдвинуто учение о происхождении меры из диалектического синтеза предела и беспредельного. Платон хочет сказать, что предел, входя в диалектическое тождество с беспредельным, уже перестает быть просто пределом; он становится мерой. Таково объективно-диалектическое происхождение меры.

Но мера получает у Платона и еще более богатое содержание. Платон мыслит такую меру, которая уже не полагается кем-либо извне, так как уже не есть просто бытие или бытие в себе, ибо то, что соотносит себя само с самим же собою, что осознает себя и что полагает себя само, – вполне осмысленно и разумно, то есть это мера вместе с адекватным ей сознанием меры, или, как говорит Платон в приводившихся выше местах "Филеба", "смесь" "ума" и "удовольствия". Тут целая иерархия мерности, начиная от самого принципа такой мерности, или "вечной природы", через ее в совершенстве осуществленный результат, через самодовлеющую жизнь чистого ума и кончая той мерностью, которой отличается художественное произведение и чистые чувственные ощущения. Такая мера сразу и объективна и субъективна, и она дана в виде целой лестницы: она регулирует чистый ум, являясь принципом картинных построений, и она регулирует чистую психическую оформленность, являясь принципом художественных и общечувственных структур, смысловых, но в то же время и дышащих жизнью, одушевленно пульсирующих структур. И хотя "в целом мире нельзя найти ничего столь неумеренного по природе, как наслаждение и буйная радость, и ничего столь проникнутого мерой, как ум и знание" (Phileb. 65d), Платон в конце концов ставит меру выше всего, отождествляя ее с "вечной природой" и ставя ее выше самой красоты, поскольку в пятиступенной иерархии благ мера стоит на первом месте, а прекрасное только на втором (66ab). Пластически-жизненный характер "меры" в этих рассуждениях "Филеба" не нуждается в комментариях.

Нечего и распространяться о том, что свою "меру" в той или иной форме Платон проповедует везде. Благодаря этой мере совершает все свои круговращения космос. Таков, например, текст в "Тимее" (39 d).

Но не только о космической мерности идет разговор у Платона (ср. равномерность космических движений в R.P. X 617ab). Когда жрец становится главным, "это служит мерою для исчисления времени" (Legg. XII 947b). При неясности после третьего голосования пусть решают те, кто был "мерою голосования", то есть кто руководил голосованием (Legg. VI 756b); "измерительное искусство [имеется в виду измерение "длины, плоскости и глубины"] является одним из трех основных предметов обучения" (Legg. VII 817е). "Для всего есть мера. У кого есть ум... для того мерою слушания рассуждений является целая жизнь" (R.P. V 450). "Подобное любезно соразмерному подобному; несоразмерные же вещи не любезны ни друг другу, ни соразмерным. У нас мерой всех вещей преимущественно пусть будет бог гораздо более, чем какой-либо человек, как это некоторые утверждают" (Legg. IV 716с). Заметим, что под "богом" тут меньше всего приходится понимать старые греческие мифологические существа. Это мифология, прошедшая сквозь детально продуманную систему абстрактно-всеобщего идеализма. "Боги" в таком понимании едва ли чем-нибудь отличаются от "вечной природы", диалектически выводимой или предполагаемой в "Филебе" и "Тимее".

Укажем, наконец, на "меру" в "Определениях": "Мера есть середина между избытком и недостатком" (Def. 415а). Здесь, пожалуй, имеется в виду не столько "мера", сколько "мерность", а может быть, даже "намеренность". С таким значением слово это попадается не раз. Так, в "Государстве" (X 621а) мы читаем, что души пьют воду из реки забвения, причем, поскольку эта вода не удерживается ни в каком сосуде, "мерою этой воды по необходимости является само питье"; "и кто не соблюдает благоразумия, тот пьет ее свыше меры; всегда же пьющие эту воду все забывают". В "Законах" (VI 757а) утверждается, что социального неравенства сгладить нельзя, ибо "для неравных равное стало неравным, если не соблюдена настоящая мера". В обоих случаях "мера" понимается как умеренная середина, как то, что не впадает ни в избыток, ни в недостаток.

Следует указать еще на слово metriös, которое как раз и значит по существу "мерный" или "умеренный". "Умеренность (metrion) есть середина между избытком и недостатком, достаточная в художественном [научном, техническом, – вернее, просто планомерном] смысле (cata technën arcoyn)" (Def. 415a). Стало быть, от metron (в указанном смысле) отличается metrion тем, что избежание крайностей, избытка и недостатка обладает тут характером некоего планомерного действия. "Намеревающийся стать гармоничным [так я бы назвал здесь metrion] гражданином не должен вдаваться в подробности изучения грамоты" (Legg. VII 809а), то есть Платон рекомендует тут избегать односторонности, вытекающей из неумеренного изучения наук. В "Филебе" (32а), где речь идет о том, что восстановление нарушенной температуры тела приносит удовольствие, говорится: "Посмотри, кажется ли тебе соответствующим мерности (metrion) положение, гласящее так..."67 и т.д.

Само по себе взятое это понятие мерности близко подходит к понятию симметрии, хотя в то же время и достаточно от него отличается. Его эстетический смысл не везде ясен. Более ясными в этом отношении являются следующие тексты. "Тело наше как будто натянуто и держится теплотою и холодом, сухостью и влажностью и т.д.; а душа наша есть смешение и гармония этих начал, зависящая от хорошего и мерного соединения (epeidan... calös cai metriös crathëi) их между собою. Если же душа есть гармония, то явно, что с непомерным (ametri ös) ослаблением нашего тела или с его напряжением от болезней и прочих зол она, несмотря на свою божественность, должна тотчас уничтожаться, подобно тому как уничтожаются и другие гармонии, например в звуках и во всех художественных произведениях" (Phaed. 86с). "Кто превосходно соединяет гимнастику с музыкой и максимально мерно (metriötata) применяет их к душе, того мы по всей справедливости можем называть человеком совершенно мусическим и вполне гармоническим, гораздо больше, чем того, кто умеет настраивать одну струну над другой" (R.P. III 412а).

По-видимому, мерность, или умеренность, если ее понимать чисто формально, не имеет для Платона определенного эстетического смысла. Как и везде у Платона, эта категория становится эстетической только в связи с тем фактическим бытием, к которому она относится. Это заранее ясно и без всяких примеров. Но у Платона есть для этого и хороший пример: "Хотя существует три вида похорон – чрезмерно пышные, небрежные и умеренные, ты, законодатель, избрал только один вид, соблюдающий средину между двумя крайностями, его именно одобрил и предписал. Я же, если бы вывел в своем произведении какую-либо чрезвычайно богатую женщину, делающую распоряжения о своем погребении, стал бы хвалить пышные похороны. Если бы вывел человека скаредного и бедного, то похвалил бы убогие похороны. Если бы вывел человека, обладающего умеренным состоянием, да и самого по себе умеренного, похвалил бы и соответствующие похороны" (Legg. IV 720de). Это рассуждение показывает, что мерность, взятая формально, не имеет для Платона никакого значения. Да и в "Филебе", как мы помним, "мера" была неразрывно связана с абсолютной данностью того или иного вида бытия.

Укажем на родственные термины – emmetros, "размеренный", и ametria, "несоразмеренность", "неразмерность". "Мера", "размеренность", употребляется как противоположность всему хаотическому, смутному, лишенному меры, – картина, обрисованная прежде всего в "Тимее" (53а), где до функционирования "эйдосов и чисел" "все существовало в бессмысленном и лишенном меры виде (echein alogös cai ametrös)", и в "Пире" (187с), где "расходящееся и не приходящее в согласие невозможно привести в гармонию" (ср. также приведенный выше текст Legg. IV 716с). "Безобразие есть ли что-нибудь иное, как не род несоразмерности (ametrias), везде лишенный вида? Никоим образом не иное" (Soph. 228b). "Существо-то с природой негармонической и необразованной к иному ли чему, скажем, будет влечься как не к немерности?" (R.P. VI 486d). "Соразмерное больше чрезмерного, так как оно лучше его" (Legg. III 690е). "Стремление невпопад" и непопадание в цель бывает именно от " несоразмерности (ametrias), a не от соразмерности (xymmetrias)" (Soph. 228e). "Неразумная душа безобразна и несоразмерна (ametron)" (228d). "Итак, все благое прекрасно, а прекрасное – не лишено меры (оус ametron)" (Tim. 87с). "Итак, различив в достаточной мере (metriös) чистые наслаждения и наслаждения, которые по справедливости можно назвать нечистыми, характеризуем в нашем рассуждении сильные наслаждения признаком меры (ametrian), a несильные, напротив, признаком соразмерности (emmetrian). Установим, что наслаждения, которые имеют большую величину и силу и бывают такими то часто, то редко, относятся к роду беспредельного, в большей или меньшей степени проникающему тело и душу, другие же наслаждения отнесем к числу соразмерного (tön emmetrön)" (Phileb. 52с). Лишь немногие, когда возникают страсти, "могут предпочесть умеренное (metroy) многому" и "держать себя в надлежащих пределах (carterein pros to metriön)", но у "большинства людей" "желания неумеренны (ametrös), и, хотя возможно извлекать умеренную (ta metria) прибыль, они предпочитают ненасытную прибыль" (Legg. XI 918d). Нет ничего менее соразмерного, чем удовольствие (Phileb. 65d). Соразмерное и несоразмерное Платон различает и во взаимоотношениях людей, привлекая, как это часто у него бывает, геометрическую аналогию (Legg. VII 820а-с). А так как мера есть наивысшая мудрость, то естественно, что представители разных искусств и ремесел лишены знания этой меры. Так, например, "врачебное искусство лишено надлежащей меры (ametra) и полно смутных предположений" (Epin. 976а). "Правильное общение" категорий предела и беспредельного "уничтожает чересчур многое" и беспредельное и порождает умеренное (emmetrön) и вместе с тем соразмерное (symmetron) (Phileb. 26a). Также в общем учении об эстетическом предмете у Платона мы встречаем текст о том, что "смесь" погибает от отсутствия "меры" (metroy) и "соразмерности" (symmetroy) и что умеренность (metriotês) и соразмерность "всюду становится добродетелью и красотой" (Phileb. 64de).

Не нужно, конечно, доказывать, что и "несоразмерность" отнюдь не имеет у Платона формального значения, но что она везде разная. Достаточно привести пример: "Нигде соразмерность и несоразмерность (xymmetria cai ametria) не важны в такой степени, как в отношениях души к самому телу" (Tim. 87d), равно как и в отношении ума, познающего истину в самой истине (R.P. VI 486 d).

Нетрудно наблюдать, что в употреблении всех этих терминов Платон не везде точен. Если metron употребляется у него в смысле metrion и emmetrön, то и наоборот: в сравнении с орлиным носом и с плоским "средний между тем и другим величается правильным (R.P. V 474d), причем "правильный" тут – emmetrön, "умеренный", тот, который не страдает ни избытком, ни недостатком. "После такого предисловия было бы уместно (emmetros) непосредственно перейти к одобрению или порицанию тех или иных видов охоты" (Legg. VII 823d). Emmetrön в смысле соразмерности, согласованности: "Закон должен установить соразмерность (emmetrön) и взаимную согласованность всего этого" (V 746е). "Здравомысленная душа предается благим делам и умеренным наслаждениям" (VII 814е). "Человек умеренный должен приносить богам умеренные приношения" (XII 955е).

Если подвести итог платоновскому учению о мере, то, кажется, наиболее ярким рассуждением придется считать здесь проанализированное у нас выше рассуждение "Филеба".

Прежде всего, как мы помним, весь "Филеб" построен на диалектике ума и удовольствия, так что мера оказывается, во-первых, синтезом ума и удовольствия.

В более же абстрактном виде, как мы видели там же, мера есть, во-вторых, синтез предела и беспредельного.

Далее, соразмерность вместе с красотой и истиной оказались здесь принципом смешения ума и удовольствия, так что если здесь и не проведена в четкой форме разница между истиной, красотой и соразмерностью, то, во всяком случае, ясно, что, в-третьих, принципом меры, или, вернее, одним из ее необходимых принципов, является красота; а красота есть, по Платону, нераздельное единство внутреннего и внешнего.

Так понимаемая мера мало чем отличается от идеи и есть, в-четвертых, скорее, только ее структура, исключающая всякий недостаток и всякий избыток. Поэтому в иерархийном ряду благ мера занимает первое место вместе с "измеримостью" и "благовремением".

Тут опять-таки мера не получает точного отграничения от измеримости и благовремения, но зато ясно, что в иерархии благ она занимает первое место, будучи, – в-пятых, – максимальной взаимной приспособленностью качества и количества, исключающей всякий избыток и недостаток, и будучи некоей "вечной природой".

Далее, в-шестых, поскольку в следующем ряду благ стоят "соразмерное", прекрасное, совершенное, достаточное и все то, что относится к этому роду, "соразмерное" нечетко отличается от "прекрасного", "совершенного" и "достаточного", но все же становится ясно, что "соразмерное" есть не что иное, как осуществление меры, подобно тому как и прекрасное есть осуществление все той же меры.

Таким образом, "мера", по Платону, есть не что иное, как структура самой же идеи, и оказывается выше даже "прекрасного". Другими словами, "мера", по Платону, является синтезом ума и удовольствия или, что то же, предела и беспредельного, объединяя собою также объективное и субъективное, качество и количество в одно нераздельное целое; и уже только это целое является принципом "соразмерности" и "прекрасного". Более элементарные формы объединения ума и удовольствия, то есть более конкретное применение принципа меры, читатель еще найдет в других трех ступенях высшего блага.

11. Равномерность

Homalotes – "равномерность", homalos – "равномерный". Имеется небольшое количество текстов с этим термином, которые, несомненно, отличаются эстетическим характером в платоновском смысле слова. Земля становится красивым камнем благодаря равномерности составляющих его частей (Tim. 60c), а золото тоже состоит из частей равномерных и тонких (59b). В моральной области равномерность во взаимных отношениях детей лучше денежной корысти, которая, по-видимому, мыслится здесь безмерной (Legg. V 773d), потому что равномерное и соразмерное бесконечно выше чрезмерного (773а). В идеальном городе все дома тоже равномерны и соразмерны, чтобы не нарушать цельности города (779b), равно как и в торговых отношениях (IX 918bс). Эту равномерность Платон мыслит вплоть до самых высоких форм бытия: при образовании мира имеет большое значение равномерность стихий, поскольку равномерное тело не стремится к движению (Tim. 57e, ср. 58е, 64а). а бог замыслил сотворить тело космоса равномерным и гладким (34b). О равномерности звука говорится у нас в главе о термине "leios".

12. Гармония (harmonia)

Порядок и мера – слишком общие принципы структуры, не касающиеся, в сущности, содержания структурного целого. Содержание структурного целого предполагает не только наличие целого, но и его раздельность и противоположение элементов на фоне объединяющей их целости. Тут возникает категория гармонии, неизбежно связанная с понятием единства противоположностей. При этом необходимо заметить, что конструктивные категории, которыми мы занимаемся в этом параграфе ("мера", "гармония", "симметрия", "ритм"), по самому своему существу относятся не только к области эстетической, но заходят уже и в область художественную, если под эстетическим понимать соответствующее переживание, а под художественным – объективную вещь, созданную в соответствии с этим переживанием (как, например, произведение искусства). Но Платон не очень четко различает эстетическое и художественное. И, по существу, между тем и другим есть не только резкое различие, но и вполне ощутительное сходство. Поэтому "гармония", как и в дальнейшем симметрия и ритм, поневоле будут излагаться нами так, что в них войдет и кое-что художественное, хотя основная задача настоящей главы – выяснение разновидностей именно эстетического принципа, а не анализ искусства по Платону.

Ставя учение о гармонии очень высоко, на одной плоскости с арифметикой, геометрией и астрономией (Theaet. 145d; отчасти сюда относится и положение музыки среди этих же наук в "Государстве"), Платон дает такое определение гармонии (хотя это у него пока только музыкальная гармония, – а главная гармония заключается совсем в другом): "Порядок (taxis) в движении носит название ритма, порядок в звуках, являющийся при смешении высоких и низких тонов, получает название гармонии" (Legg. II 665а). Следовательно, "гармония" в данном случае есть либо интервал, либо консонанс, либо, может быть, аккорд, хотя значение этого греческого слова у Платона очень широкое и, кроме упомянутых значений, имеет также и значения "созвучие", "согласие", "лад", "звукоряд" и "гармония" в широком смысле слова. Определив, таким образом, гармонию, Платон вполне естественно находит ее природную сущность в движении тел и в силе удара (Tim. 67с). В этом смысле гармония – и предмет особой науки, а не просто "рассудительности" (Charm. 170с), и предмет вакхического исступления у исполнителей (Ion 534а), хотя Платон и высказывается весьма резко против тех утонченных музыковедов, которые слишком много занимаются сочетаниями звуков и разыскивают в этих сочетаниях еще какие-то другие звуки (может быть, обертоны, R.P. VII 531а).

Теоретически и эстетически для него здесь важно только одно: гармония есть сочетание четко раздельных звуков, каждый звук есть некоторого рода предел, отчетливо очерченный на фоне беспредельного – на фоне бесконечного звукового континуума, что и является для Платона гарантией слияния ума и удовольствия и в этом смысле гарантией даже "здоровья" (Phileb. 31c). A отсюда рукой подать и до морального значения гармонии, когда гармония получает уже более широкое значение.

Душа смягчается гармонией и ритмом (R.P. IV 442а) и вообще питается ими (III 401а). Расстройство душевной гармонии ведет к страданию, а ее восстановление – к удовольствию (Phileb. 31d). То же самое касается и государства в целом. Величайшая гармония есть величайшая разумность, и только такой разумной гармонии можно давать власть в государстве (Legg. 111 689d), не говоря уже о необходимости надлежащего ритма и гармонии у поэтов (II 660а; ср. 661b, 670d и VII 812с). Не всякий также владеет и "гармонией слов" для восхваления "богов и счастливых мужей"; это – дело благородных, а не рабов (Theaet. 175e). И вообще воспитательное значение музыкальной гармонии огромно и неизмеримо (Tim. 47d). Между прочим, в этом тексте чрезвычайно важна мысль об интимной близости музыкальной "гармонии" и ритма к психологическим процессам у человека: "Гармония же, заключающая в себе движения, родственные оборотам нашей души, даруется музами тому, кто обращается с ними разумно". Но о педагогическом значении музыки у нас дальше будет специальная глава, равно как и о платоновской теории мелодии, состоящей из слова, гармонии (которая здесь, очевидно, понимается как интервал или консонанс) и ритма (R.P. III 398d-399е). Размер и музыкальная гармония должны сообразоваться со словом, а не слово с ними (400d, ср. Legg. II 669e). Насколько, однако, гармония глубже и существеннее объединяется с устроением души, видно из того суждения Платона, что "симфония [созвучие] и гармония [согласованность]" ближе к "софросине [просветлению аффектов], чем к справедливости и мужеству" (IV 430е).

Все остальное, что можно сказать о термине "гармония" у Платона, является только развитием основной темы, которую мы сейчас наметили. Платон подходит к гармонии физически или телесно (в смысле гармонии тела); музыкально-теоретически; психологически; морально; педагогически; общественно-политически и космологически. Приведем некоторые материалы в более подробном виде.

Основным текстом для понятия гармонии у Платона является текст из "Пира" (187а-с). Он начинается с цитаты о гармонии из Гераклита.

"Единое, – говорит он, – расходясь, согласуется само с собою, подобно тому как гармония у лука и лиры" (frg. 87). Очень глупо думать, будто Гераклит утверждает, что гармония "расходится" или что даже она состоит из расходящихся элементов. Может быть, Гераклит хотел сказать: гармония создалась из расходящихся сначала высоких и низких тонов, пришедших затем в согласие благодаря музыкальному искусству. Само собою разумеется, из расходящихся высоких и низких тонов гармония создаться не может, так как гармония – созвучие, своего рода согласие. Согласие же не может получиться из расходящихся элементов, до той поры, пока они расходятся. В свою очередь, расходящееся и не приходящее в согласие невозможно привести в гармонию. Точно так же и ритм получается из быстрого и медленного темпов, которые сначала расходились, а потом пришли в согласие. Согласие всему этому... доставляет музыка, влагая в противоположные элементы взаимную любовь и единомыслие. С этой точки зрения и музыка является наукой об элементах любви, относящихся к области гармонии и ритма".

Концепция Платона в этом тексте, таким образом, не очень критическая. Устанавливается только тот несомненный факт, что для гармонии нужны противоположности и нужно согласие этих противоположностей, их взаимная, как говорится, любовь. Что такое любовь в данном случае и как при ее помощи согласуется между собою противоположное, об этом ничего не сказано. Разумеется, то и другое нетрудно дополнить из общего контекста платоновской философии.

Развитие мысли о гармонии мы находим в "Кратиле" и "Федоне". В "Кратиле" (405d) говорится о некоем как бы вращении в сфере гармонии, то есть о том, что гармония есть нечто подвижное.

Важный момент вносит "Федон" (91с-95а). Здесь критикуется "пифагорейское" учение о том, что душа есть гармония тела. Из того, как именно Платон проводит эту критику, можно до некоторой степени судить и о том, что он понимает под словом "гармония". "Гармония есть вещь сложная, и душа есть некоторая гармония, происходящая от напряжения телесных элементов" (92а). Это мнение, утверждает Сократ у Платона, несостоятельно потому, что гармония не составляется "прежде существования тех частей, из которых ей подлежало составиться" (92b). "Для гармонии сначала получают бытие и лира, и струны, и звуки, пока негармонические, а гармония и после всего является и прежде всего исчезает" (92с). Стало быть, гармония, будучи единством противоположностей, теснейшим образом связана с этими последними и неотделима от них.

"Гармония или какое-нибудь другое сочетание не должно находиться в состоянии, отличном от состояния частей, входящих в сочетание... Первые и действуют и страдают только так, как действуют и страдают последние... Поэтому гармонии остается не управлять теми началами, из которых она образуется, а следовать им. Значит, гармония никак не может находиться в движении, создавать звуки, вообще проявляться иначе, вопреки своим частям" (92е-93а).

Платон здесь настолько сближает гармонию с составляющими ее элементами, что допускает даже такого рода аргументацию: если душа есть гармония, а гармония может быть построена по-разному, то, значит, и быть душой можно в разных смыслах, само бытие души как бы имеет разные степени, и, кроме того, данная настройка исключает всякую другую (93а-94е). На это легко можно было бы возразить, что как существует гармония вообще и существуют разные формы гармонической настройки, так же существует и душа вообще и разные формы ее внутреннего устроения. Но Платон настолько тесно сближает здесь гармонию элементов и самые элементы, что он отказывается даже мыслить гармонию вообще. Вероятно, это – особенность логической ситуации данного места "Федона", потому что Платон прав тут только в том, что душа обладает гармонией, но не есть сама по себе гармония.

Однако и такое заключение для "Федона" будет слишком слабым. Платон действительно весьма близко объединяет здесь гармонию с теми элементами, которые ее составляют. Гибнут элементы, гибнет и сама гармония. Но это, конечно, не есть мнение самого Платона, а излагаемых им ранних пифагорейцев-материалистов, согласно которым, если душа есть гармония тела, то с гибелью тела гибнет и сама душа. Мнение самого Платона – обратное. Хотя с уничтожением лиры и струн создаваемая ими звуковая гармония и гибнет, но в идеальной действительности, думает он, вовсе не физическая лира и струны создают гармонию, а, наоборот, гармония, "сродная и близкая к божественному и бессмертному" (86ab), существует сама по себе, будучи божественной и бессмертной; физическая лира и струны – только орудия ее материального проявления. Поэтому, с точки зрения Платона, и душа является гармонией вовсе не как результат сочетания телесных свойств, но в смысле собственного внутреннего устроения, она по самой своей субстанции отлична от всего телесного. Таким образом, для философской эстетики указанные тексты "Федона" важны, во-первых, потому, что гармонию они отождествляют с душой, то есть с живым самодвижущим началом, а во-вторых, потому, что эта душа сама по себе является определенного рода идеальной благоустроенностью (86а-d).

Как и прочие эстетические формы, гармония главным образом проявляется в душе и в небе, причем первое проявление происходит по аналогии со вторым. И в душе и в небе она есть прежде всего нахождение на собственном месте и в этом смысле некое "единомыслие" с целым. В душе ее специальной формой является целомудрие (söphrosyne – термин, который, как мы знаем, надо понимать очень широко).

"Целомудрие походит на некоторую гармонию. Что это за гармония? Целомудрие – не как мужество и мудрость. Эти последние, находясь в известной части города, делают его: первое – мужественным, вторая – мудрым. А та [гармония] действует иначе. Она устанавливается в целом городе и отзывается на всех его струнах то более слабыми, то более сильными, то средними, но согласно поющими одно и то же звуками, – хочешь мышлением, хочешь силой, хочешь многочисленностью, деньгами, либо чем другим в этом роде; так что весьма правильно сказали бы мы, что целомудрие есть это-то самое единомыслие, согласие худшего и лучшего по природе в том, кому надо начальствовать и в городе и в каждом человеке" (R.P. IV 431e-432е).

Еще больше гармония выражается, очевидно, в том, что Платон называет "справедливостью", поскольку она есть равновесие всех трех добродетелей и как раз заставляет каждого "заниматься своим и не многодельничать" (434а). В справедливости гармония имеет окончательное выражение, но коренится она, очевидно, в целомудрии, так как только этому последнему свойственно внутренне подчинять худшее лучшему и, следовательно, тем самым ставить его на надлежащее место. "Истинная добродетель согласной с собой и гармонически благоустроенной (hërmosmenës) души будет далеко бегать "от человека необузданного" (V 554е).

Та же мысль проводится и в "Лахете" (188cd), где под гармонией понимается частный вид владения самим собою, а именно соответствие внешнего и внутреннего: "Действительно, когда я слышу, как говорит о добродетели или какой-нибудь мудрости человек, которого поистине можно назвать человеком и который сам вполне соответствует тому, что он говорит, я чрезвычайно радуюсь, смотря зараз и на говорящего и на то, что он говорит, как одно к другому идет и согласуется. И такой человек кажется мне поистине музыкальным, потому что он извлек прекраснейшую гармонию не из лиры или еще какого-нибудь орудия игры, а из самой жизни, согласив в себе самом слово с делами, точь-в-точь на дорический лад, а не на ионический, полагаю, и не на фригийский или лидийский, а на образец единой истинно эллинской гармонии". Гармония есть дорическая согласованность внешнего и внутреннего, слова и дела.

То же мы находим и в небе. Демиург, отделивши "круг тождества" от "круга различия" и приспособивши один к другому, создал тем самым гармонию.

"Когда же, таким образом, согласно предначертанию демиурга, образовался весь состав души, он вслед за тем создал внутри нее весь мир тел и соединил их с нею гармонически (prosermotten), приведши в соответствие центр каждого из них с ее центром. Таким-то образом она, распростершись повсюду от средины до самых последних пределов неба, обняв его собою извне кругом и сама в себе вращаясь, положила начало неиссякаемой и сообразной с разумом жизни на все времена. Тело неба, конечно, после этого стало видимым; она же, как душа, остается невидимой; и так как она наделена разумом и гармонией и произошла от совершеннейшего из всех умопостигаемых и вечно сущих [существ], то и сама есть совершеннейшее из всех происшедших [существ]" (Tim. 36d-37а).

Здесь, между прочим, формулируется весьма важная особенность платоновской гармонии. Она не есть нечто только физическое, как и само небо у Платона не есть нечто только физическое. Правда, назвать гармонию у Платона только умопостигаемой тоже нельзя, так как невидимая душа не есть просто гармония, но только "наделена" гармонией. Она относится к тому "среднему" бытию, с которым мы вообще у Платона встречаемся часто. И это позволяет ей совмещать в себе все существенные свойства и бытия физического и бытия идеального. Она состоит как бы из физических частей, но смысл ее, та самая "любовь", которая, по предыдущему, объединяет составляющие ее противоположности, этот смысл ее и эту любовь – отнюдь не физические.

Об этом говорится в "Федоне" (85е-86b):

"Гармония от настроенной лиры есть нечто невидимое и бестелесное, нечто прекрасное и божественное, а сама лира и струны суть тела, предметы телесные, сложные, составленные из земли и сродные смерти. Итак, что если бы кто разбил лиру и перерезал, либо изорвал струны, а другой стал бы доказывать, что та гармония не уничтожилась, но непременно существует? Ведь никак невозможно, чтобы лира с изорванными струнами и причастные смерти струны еще существовали, а гармония, однородная с божественным и подобная бессмертному, погибла прежде смертного? Что если бы кто-нибудь сказал, что гармония должна продолжать свое бытие, что прежде должны сгнить дерево и струны, чем испытает что-нибудь в гармонии?"

С точки зрения Сократа, опровергающего взгляд на душу как на гармонию тела, гармония должна погибнуть с гибелью этого инструмента, – тела, на котором она разыгрывается. Но если душу не считать гармонией тела, а, наоборот, самое тело считать результатом гармонии души, то Сократ у Платона не стал бы возражать против учения о душе как о гармонии. Но для этого надо самое гармонию считать "невидимой", бессмертной, чем-то прекрасным и "божественным". Это и есть учение Платона.

Всякая физическая согласованность есть только подражание этой величавой и универсальной гармонии неба. Забота о нашей жизни, в основном, есть забота о соответственных процессах питания и вообще движения. Но в этом мы должны согласоваться с небесной гармонией.

"Движения, представляющие самое близкое сродство с тем божественным началом, которое живет в нас, это суть мысли и вращения вселенной. А потому каждый из нас должен сообразоваться в своей деятельности с этим принципом движения – и вращения, совершающиеся в нашей голове, поврежденные уже при самом своем происхождении, приводит в порядок изучением гармонии и вращения вселенной..." (Tim. 90d).

Звуковая гармония тоже есть не что иное, как воплощение "божественной гармонии" (80b, о ней у нас говорится отдельно).

Итак, гармония Платона, в основном, опирается на пластическую благоустроенность мирового тела, космоса, пронизывая собою всю иерархию бытия, начиная от физических звуков и тел, переходя через души и государственные устройства и кончая космологией. "Всякая геометрическая фигура, всякое сочетание чисел, всякое гармоническое соединение имеет сходство с круговым перемещением звезд" (Epin. 991e). В конце концов Платон договаривается даже до естественно-биологического происхождения чувства ритма и гармонии у человека (Legg. II 653e), хотя и здесь он, конечно, не забывает, что происхождение это – все же божественное (654а, 672d).

Платон очень часто употребляет термины "гармония" и "ритм" вместе, как единое целое, и целый ряд текстов о "гармонии" еще встретится нам ниже в отделе о "ритме" и в главе вообще об искусстве у Платона.

13. Симметрия (symmetria)

В цельности должен быть порядок, порядок же содержит в себе меру и есть нечто мерное, размеренное. Упорядочение размеренного целого есть превращение его в гармонию, а некоторое строение гармонии есть симметрия, пропорция, ритм и метр.

Приходится пожалеть, что Платон не дал достаточно ясного и развитого определения симметрии, как это понятие ни важно для его эстетики и для эстетики вообще. Если выписать все высказывания Платона о симметрии, то указанные выше тексты "Филеба" все же окажутся наиболее важными, хотя и, к сожалению, чересчур общими.

Как известно, "симметрия" помещена здесь Платоном вместе с "истиной" и "красотой" в область "причины смешения" (Phileb. 65а). Вспомним эти категории: "причина" есть творческий принцип, и "смешение" есть синтез предела и беспредельного. Симметрия (вместе с истиной и красотой) свидетельствует об единстве предела и беспредельного. Отвлеченный предел воплощается на материале беспредельного, и беспредельное оформляется, осмысливается при помощи предела. Объединение и синтез того и другого, в свою очередь, может быть мыслимо отвлеченно, то есть так, что мыслится только самый факт объединения и не мыслится, в каком виде происходит это объединение. И можно это объединение представлять себе вместе с его формой, с тем реальным ликом и той картиной, которую оно получает. В последнем случае необходимо введение особого принципа, который бы творчески обусловливал такую картинность. Это, по Платону, как мы знаем, принцип софии. Симметрия есть не что иное, как момент софии (вместе с истиной и красотой).

"Всякая смесь, если она ни в какой степени не причастна мере и соразмерности [а под смесью Платон понимает здесь прежде всего смесь предела и беспредельного, или ума и удовольствия], неизбежно губит и свои составные части и прежде всего самое себя. Ибо при таких условиях она не является смесью, но поистине какой-то беспорядочной массой, всегда приносящей беду ее обладателям" (64е).

К сожалению, Платон в "Филебе" не показал нам, как он отличает в области софии симметрию от истины и красоты, так что указанная локализация этого понятия по необходимости дает только более или менее общий и отвлеченный результат. Тем не менее локализация эта чрезвычайно важна, и в ней необходимо отдавать себе полный отчет.

Итак, симметрия есть, вообще говоря, способ упорядочения той общей – мы назовем ее символической – области, в которой сливаются в одно неразличимое единство предел и беспредельность. Что это значит? Общая, "смешанная", символическая область может быть упорядочена бесконечными по числу способами. Но мы попробуем взять способ, который бы максимально соответствовал этой области. Символическая область определяет полное – до неразличимости – слияние предела и беспредельного. Попробуем упорядочить эту область так, чтобы самый этот порядок ее выявлял и чтобы ее слитность из предела и беспредельного была выражена средствами этой самой области. Но что такое эта средняя, "смешанная", символическая область? Она есть не предел и не беспредельное, но определенное, размеренное, исчисленное (Платон даже говорит здесь просто "число"). Следовательно, единство предела и беспредельного должно быть выражено при помощи определенным образом размеренных величин, то есть должно быть нечто размеренное, или измеренное, что демонстрирует предел, что демонстрирует беспредельное и дает их синтетическую слитность. Предел, тоже измеренный, должен оформить беспредельное, которое тоже измерено; а в результате должна получиться общая измеренность, которая бы показывала, что все беспредельное целиком воплотило на себе свой предел и целиком, во всех своих направлениях, через него оформилось.

Чтобы представить это конкретно, возьмем какой-нибудь конкретный материал, конкретное беспредельное, например, линии, плоскости, тела. Возьмем прямую. Сама по себе она "беспредельна". Ограничим ее с обеих сторон, что значит – возьмем ее с ее "пределом". Другими словами, отрезок прямой линии и будет в данном случае синтезом беспредельного и предела. На любом отрезке, во-первых, бесконечное количество точек; а, во-вторых, любой отрезок прямой есть величина конечная, то есть предельная. Как теперь выразить на этом отрезке прямой составленность ее из предела и беспредельного? Это можно сделать только так, что данный отрезок мы будем снова трактовать как беспредельное (что вполне допустимо; поскольку всякий отрезок, как бы мал он ни был, обязательно содержит бесконечное число точек) и будем искать на нем такой предел, который бы одинаково и целиком определял собою всю эту новую беспредельность. Пределом в случаях с прямой является точка. Куда нам поставить точку на отрезке прямой, чтобы весь отрезок одинаковым образом был на нее ориентирован? Очевидно, посредине прямой. Значит, отрезок прямой, разделенный пополам, есть пример симметрии. Это простейший пример, где имеется центр (предел, оформляющий беспредельное – отрезок) и где имеется равномерное и повсеместное функционирование этого центра (две половины отрезка, как бы отражающие друг друга). Мы могли бы взять плоскости или тела. И везде мы имели бы ось симметрии и по крайней мере две взаимно-отражающиеся структуры, расположенные вокруг этой оси.

Таким образом, идеальное (предел, форма) и реальное (беспредельное, материя) должны совпасть в новом, вполне оригинальном символическом бытии, уже не идеальном и не реальном. В этом новом бытии, и притом средствами этого нового бытия, можно выразить совпадение идеального и реального. Идеальное есть то, что осмысливает и оформляет – определяет, но само оно еще не материально. Следовательно, в нашем новом бытии должно быть нечто осмысливающее, оформляющее, определяющее. Назовем это осью симметрии. Далее, реальное есть то, что осмысливается и оформляется, что оказывается определенным, то есть получившим предел. Назовем это структурой симметрии. Наконец, идеальное определяет реальное целиком, и всегда, без исключения, оно везде в нем одно и то же. Значит, наблюдая реальное, то есть структуру симметрии, мы должны, двигаясь по ней, узнавать, что она определена одним и тем же пределом, или в данном случае одной и той же осью. А это и значит, что по крайней мере два элемента структуры симметрии должны быть одинаково ориентированы на ось симметрии. И так как вся эта область симметрии (как синтез предела и беспредельного) есть обязательно размеренность и исчисленность, то одинаковая ориентация элементов структуры на ее ось есть одинаковая их размеренность, или одинаковая их расположенность. Так и возникает, по Платону, симметрия из диалектики "предела" и "беспредельного", "смеси" (или символа) и "причины смеси".

Во избежание всяких неясностей нужно сказать, что в проблеме синтеза предела и беспредельного дело у Платона не обошлось без некоторой путаницы или двусмысленности.

С одной стороны, предел, очерченный на беспредельном фоне, просто дает нам возможность обозреть в конечном виде некоторого рода множество или величину и тем самым перечислить все содержащиеся здесь отдельные моменты, чего раньше мы не могли сделать, поскольку беспредельное, взятое само по себе, не имело ни начала, ни середины, ни конца и неизвестно было, что надо считать, от какой точки и до какой нужно было производить это исчисление. Это ясно. Но в тех местах своего "Филеба", где Платон изображает это совпадение предела и беспредельного и возникающее из этого соединения число, он вдруг заговаривает о соразмерности и гармоничности этого числа, что является уже новым принципом в сравнении с простым вычислением полученного конечного отрезка прямой или пространства.

Оказывается, в полученном конечном отрезке фигурирует не только число, но и "соразмерность и согласие" и даже "совершенство" (25d)68. Сюда Платон относит такие области, как здоровье, где он наблюдает "правильное общение" предела и беспредельного. Сюда же относится музыка с ее правильным смешением высоких и низких тонов, а также правильность ритмики. "Умеренное и соразмерное" находит Платон и в температуре воздуха. "Времена года и все, что у нас есть прекрасного", тоже относятся сюда, как и "красота и сила в соединении со здоровьем" и "многие прекраснейшие свойства души" (25е-26b). Непонятно, имеется ли в виду здесь просто соединение предела и беспредельного, то есть определенное число или величина, или то, что Платон называет своим третьим принципом, который он через несколько строк и формулирует: "Говоря о третьем, я имел в виду все то, что порождают первые два рода, как единое: именно становление в бытие (genesin eis oysian) из меры, полагаемой вместе с пределом" (26d). С этой формулировкой третьего принципа вполне можно было бы согласиться, понимая под ним, следовательно, не просто соединение предела и беспредельного, но соединение гармоничное и "симметричное". Нечто подобное можно читать и в других диалогах (Conv. 186c, Tim. 87с; о несоразмерности в душе – Gorg. 525а). Но тогда неясно будет, как же понимать в "Филебе" четвертый принцип, то есть "причину смешения", или принцип объединения предела и беспредельного, куда симметрия тоже входит (65а). Между прочим, "симметрия" занимает в "Филебе" даже и еще более высокое место, а именно второе место в пятиступенной теории благ (66b).

Благодаря этой путанице в конце концов трудно сказать, что же такое "симметрия" в "Филебе". Ясно, что это есть синтез предела и беспредельного. Ясно, что это есть смесь ума и удовольствия (это, между прочим, Платон в данном диалоге кое-где забывает). Ясно, наконец, и то, что это не просто синтез и смесь, но и какой-то принцип этого синтеза и этой смеси. А то, что этот принцип как именно принцип симметрии отнесен в данном диалоге к совершенно разным планам исследования, и приводит к некоторого рода путанице.

Как видим, в "Филебе" заложены основы стройной и проницательной диалектики, но она не везде достаточно развита и не везде доведена до последней ясности. Предложенный комментарий "Филеба", кажется, впервые пытается раскрыть эту загадку симметрии, насколько это позволяют сделать материалы "Филеба".

Единственный недостаток диалектики симметрии в "Филебе" заключается в том, что "симметрия" здесь не выделена из общей софийной области "причины смешения ", где она содержится вместе с "истиной" и "красотой". И "истина", и "красота", и "симметрия" одинаково оказываются синтезом "предела" и "беспредельного", определяемым софийной "причиной смешения". И если мы в предыдущем изложении пришли к понятию именно симметрии, а не истины или красоты, так это только потому, что с самого начала брали пространственные элементы. Если иметь в виду пространственную структуру, то указанная диалектика прямо приводит к понятию симметрии. Но сама по себе эта диалектика, разумеется, гораздо шире всякого пространства, она применима вообще к любому виду бытия. Вот тут-то и заложена та общность, которая не позволяет нам считать диалектику симметрии у Платона вполне адекватной ее предмету. Эта диалектика дает более общий результат.

Относительно разделения трех "софийных" категорий можно предположить, что "истина" в софийной области соответствует категории "предела" (или, как Платон еще говорит, "ума"), "красота" – категории "беспредельного" (или – "удовольствия", "наслаждения") и "симметрия" соответствует "смеси" того и другого в той же софийной области. Если эта догадка правильна, то включение такого соображения о месте "симметрии" делает диалектику симметрии у Платона уже не общей, но вполне исчерпывающей свой предмет. Этого соображения в определенной форме Платон не высказал.

У Платона имеется два текста, которые, насколько можно судить, содержат в себе намеки на понимание гармонии как раз в пропорциональном смысле слова, то есть в смысле взаимного соотношения частей целого с точки зрения структуры этого целого.

В "Софисте" (228с-е) симметрия понимается как соответствие движения предмета к той или иной цели с самой этой целью. Так, дурные наклонности души не находятся в соответствии с самой душой, но только лучшие наклонности. Точно так же и в живом теле возможны болезни и уродства, не соответствующие телу как целому. Симметрию в данном месте "Софиста" Платон понимает, очевидно, именно как соразмерность частей с точки зрения какого-то определенного принципа или, может быть, вокруг какой-нибудь оси.

Другой текст читаем мы в "Эпиномиде" (991b): "Среди чисел, заключающихся в ряду чисел между шестью и двенадцатью, находятся два числа, образованные: первое – прибавлением одной половины числа "шесть", второе – прибавлением трети числа "шесть". Значение самих этих чисел, занимающих среднее место между двумя крайностями, научило людей употреблению согласованности и соразмерности ради ритмических игр и гармонии, и дало это в дар счастливому хороводу муз". Здесь имеются в виду те соотношения между числами, которые имеют для Платона огромное космологическое значение и о которых у нас ниже будет идти речь. Здесь важно отметить только то, что отношение 6:12 (или 1:2) есть отношение октавы, 6:8 (или 3:4) есть кварта и 6:9 (или 2:3) есть квинта. Как мы увидим ниже, эти самые соотношения называются у Платона геометрической, гармонической и арифметической пропорциями. Не входя в обсуждение эстетической природы этих пропорций, важно указать на то, что подобного рода соотношения Платон относит к "согласованности" и "соразмерности". Слово "соразмерность" передается здесь как раз при помощи прилагательного symmetros, "соразмерный". Значит, симметрию Платон понимает в данном тексте тоже как пропорциональные соотношения, как определенную группировку частей целого друг в отношении друга и каждой в отношении целого. Вероятно, нечто вроде этого Платон имел в виду и в указанных выше текстах из "Филеба".

Далее, укажем ряд текстов, обладающих уже второстепенным значением. Укажем прежде всего место из "Законов" (II 668а), которое примыкает к рассуждениям "Филеба": "Ведь равное является равным и симметричное (symmetron) симметричным не потому, что так нравится или так по вкусу кому-либо, но мерилом здесь является, по преимуществу, истина, а не другое". Тут, между прочим, "симметрия" уже предполагает "истину", так что по крайней мере в этом пункте мы были правы в нашей догадке относительно места "симметрии" в "Филебе". К "Филебу" примыкает и другое суждение из "Законов" (VI 773а). "Равное и соразмерное в отношении добродетели бесконечно выше чрезмерного (acratoy)". Эти примеры показывают также, что Платон недаром поместил свою "симметрию" в такой общей области, как софийная. Указанные два текста весьма слабо подчеркивают структурную сторону симметрии, так что "соразмерность здесь можно понимать в самом широком смысле. Как "истина" и "красота" есть какое-то соответствие (взаимосоответствие предела и беспредельного), так же и "симметрия".

Эта общность чувствуется и в других текстах. В "Государстве" (VII 530а) смешным объявляется тот, кто в телесных чертежах находил бы подлинную истину геометрии, кто "стал бы признавать здесь истинность равенства, удвоенности или какой-нибудь другой симметрии". Здесь "симметрия" даже вовсе не "симметрия" и даже вовсе не "мерность", а всего только "отношение". В "Законах" (XI 925а): "О сообразности или несообразности времени вступления в брак будет заключать и решать судья", – "сообразность" здесь есть "симметрия", а "несообразность" – ametria, – то есть вместо symmetria, очевидно, вполне можно было бы поставить и просто metron (то же самое мы встречаем в Soph. 228а). "Неровность местности является... более подходящей и для упражнения в пеших бегах" (Legg. I 625d). Здесь symmetros переведено "подходящий", и переводить его менее общим выражением нецелесообразно.

Несколько больше подчеркивается структурность симметрии, может быть, в "Критии" (116d): "Храм самого Посейдона имел одну стадию в длину, три плефра в ширину и пропорционально (symmetron) тому на вид высоту". Что тут значит "симметрия", нам неясно. Но ясно, что имеется в виду какое-то структурное соответствие. Подобное же значение имеет symmetros, "соответствующий", в "Меноне" (76d), где говорится о соответствии зрению истечения фигур, создающих цвета (почти то же самое – Theaet. 156, Tim. 67с), или в "Законах" (V 774с), где говорится о неравенстве граждан, правильно распределенных по имущественному цензу (о взаимном соответствии вступающих в брак – Legg. VI 772е, о необходимости трудов, соразмерных здоровью, – VII 789а, о соответствии забот делам – 803b). "Разве не является благодетелем всякий, кто приводит к соразмерности (symmetron) и единообразию (homalen) любую разнообразную (anomalon) и несоразмерную (asymmetron) собственность (oysian)?" (XI 918b).

Точно так же некоторого рода структурность можно находить в "Софисте" (235е-236а), где говорится об искажении предметов, образующихся вследствие перспективы. "Если они [художники] создают истинную симметрию прекрасных предметов, то ты знаешь, что более высокое кажется меньше нижнего, а более низкое – больше, ввиду того что первые бывают видимы нами издали, а последние – вблизи. Так не расстаются ли при таких обстоятельствах художники с истиной, когда образам, отделываемым ими, они придают не действительно прекрасные размеры (tas oysas symmetrias), но кажущиеся таковыми?" Здесь "симметрия" только намекает на структурность, на деле же она значит (как это и переведено) именно "размеры"; или точнее, – если перевести также приставку этого слова, – "совокупность размеров".

Имеется в виду составленность из единиц длины, но без всякого структурного взаимоотношения этих длин (Parm. 140bc):

"Будучи равным, оно будет тех же мер [из того же количества единиц меры] с тем, чему оно будет равно... Если же оно больше или меньше по сравнению с тем, чему оно соразмерно (xymmetron), то в отношении к меньшему оно будет иметь больше мер [больше размером], а в отношении к большему оно будет иметь меньше мер [меньше размером]... С чем же оно несоизмеримо (me symmetron), в отношении к тому оно будет один раз иметь меньшие меры, другой раз большие". Под "симметрией", очевидно, здесь понимается просто математическая соразмерность, то есть возможность нахождения единой меры измерения. Термин "симметрия" доходит у Платона даже до указания просто на смешения стихий (Tim. 66а).

Есть, однако, еще один текст из "Теэтета", математический с виду, который представляет собою любопытнейший объект для историка эстетических размышлений, хотя еще ни один историк эстетики не подверг его достаточному анализу, а русские переводчики (Карпов и Сережников) сделали все, чтобы превратить его в полную бессмыслицу. Даем этот текст (147d-148а) в нашем переводе:

"Относительно динамических прямых69 нечто выразил для нас этот Феодор, – относительно образующих фигуры в 3 и 5 футов, – разъясняя, что они не соизмеримы с той, которая образует фигуру в 1 кв. фут. Так, он брат по каждой отдельной [прямой] вплоть до 17-футовой, а примерно на этой последней остановился. Поэтому нам пришло на ум нечто подобное, поскольку упомянутых динамических прямых оказалось бесчисленное множество, а именно – попытаться схватить их в одном единстве, при помощи которого мы могли бы именовать все эти динамические прямые... Всякое число мы разделили надвое: то, которое может возникнуть в результате помножения [какого-нибудь другого числа] на самого себя, мы, беря образ четырехугольника, назвали равносторонним четырехугольником...; то же число, которое находится между этим, как, например, 3, 5 и всякое, не могущее возникнуть из умножения на себя, но возникающее из умножения большего на меньшее или меньшего на большее, так что стороны его берутся то большими, то меньшими, это число мы, тоже беря отрез продолговатой фигуры, назвали продолговатым числом... Прямые, ограничивающие плоское равностороннее четырехугольное число, мы определили в качестве длины (mêcos) [то есть величинами, измеримыми в линейных мерах]; те же, которые ограничивают число разностороннее – как динамические прямые [неизмеримыми в линейных мерах], поскольку они не соизмеримы по длине с предыдущими, но соизмеримы с теми плоскими фигурами, для которых они являются динамическими. То же самое относится и ко всем [трехмерным] телам".

С первого взгляда этот отрывок не имеет никакого отношения ни к учению о симметрии, ни даже вообще к истории эстетики. Тем не менее всякий, кто внимательно изучил платоновского "Теэтета", невольно обращал внимание на этот отрывок и если его не анализировал, то только потому, что гносеология "Теэтета" по своим темам слишком далека от этого незначительного и вполне случайного арифметически-геометрического эпизода. Речь тут идет именно о симметрии, но, конечно, не в нашем, а в чисто платоновском смысле, что для историка как раз и представляет интерес. Попробуем проанализировать этот отрывок из "Теэтета".

Итак, – это ясно раньше всего остального, – Платон устанавливает здесь различие между числами рациональными и иррациональными. Одни числа можно получить из умножения какого-нибудь другого числа на него же самого; другие так нельзя получить. Мы говорим теперь иначе: из одних корень в целых числах извлекается, из других – не извлекается. Для Платона, далее, возникает вопрос: как же можно себе конкретно представить такое иррациональное число? Ведь в арифметическом смысле это есть целое число плюс некоторого рода бесконечная десятичная дробь. Можно ли представить себе всю эту иррациональность, всю эту беспредельность, бесконечность, представить не в отвлеченном понятии (отвлеченное понятие достаточно демонстрируется и выражается арифметическими знаками √2, √3, √5 и т.д.), но представить наглядно, картинно, фигурно, скульптурно?

Для Платона (и для грека вообще) это было вопросом о возможности существования самой этой иррациональности и самой этой идеальности. Или она есть, – тогда она представима зрительно; или она не представима зрительно, – тогда ее для античного человека не существует.

И вот Платон находит форму наглядного представления для иррационально данной бесконечности. Это – форма геометрическая. Оказывается, что если мы возьмем квадрат со сторонами, равными 1 футу, то диагональ этого квадрата как раз будет равняться √2 футов. Что мы тут имеем в такой диагонали? С одной стороны, она есть нечто несоизмеримое со стороной квадрата, то есть ее нельзя точно выразить никаким конечным числом арифметических знаков и действий. Это – беспредельная тьма точек на прямой, которые все же не составляют этой прямой и нисколько ее не заполняют. Но, во-вторых, оказывается, что эта беспредельность и эта иррациональность вполне видима и осязаема, даже является элементом вполне конечной и зрительно данной фигуры. Тут же, в этой же самой фигуре, в этом же самом квадрате, одна прямая имеет длину в 1 фут; и тут же, в этом же самом квадрате – прямая диагональ, имеющая длину в √2 футов. Эта замечательная особенность геометрических фигур объединять конечность и бесконечность в одном зрительном образе, объединять рациональное и иррациональное в одном скульптурном единстве вызывала у Платона (и у пифагорейцев) величайшее изумление. Платон пишет о геометрии (Epin. 990d): "Ясно, что это – наука о том, как сделать соизмеримыми на плоскости числа, по своей природе несоизмеримые; кто может соображать, для того явным стало бы, что здесь чудо не человеческое, но прямо божественное". Итак, Платон нашел для себя способ представлять иррациональное и бесконечное как зрительное, конечное как фигурное и картинное.

Более подробно Платон представляет себе следующее простое геометрическое построение. Он берет сначала квадрат со стороной, равной единице, и получает в нем диагональ, равную √2. Эта диагональ несоизмерима со стороной квадрата, но если ее мыслить как сторону нового квадрата, то она будет с этой последней вполне соизмеримой, и вообще, взятая сама по себе, она ровно ничем не будет отличаться ни от каких других прямых. Построим теперь на этой диагонали квадрата прямоугольник с другой стороной, равной стороне нашего квадрата. Этот прямоугольник имеет диагональ √3 (это устанавливается путем простейшего вычисления, которого мы не будем здесь воспроизводить). Если мы возьмем диагональ √3 и построим на ней и на отрезке, равном стороне все того же начального квадрата, то есть 1, новый прямоугольник, то нетрудно показать, что диагональ этого последнего будет √4 = 2. Продолжая эту операцию дальше, мы получим диагональ √5, √6, √7 и т.д.

Везде мы тут находим одно и то же: диагональ четырехугольника, несоизмеримая с его стороной, числовым образом, отвлеченно-арифметически, оказывается соизмеримой в другом смысле, соизмеримой в смысле наглядного представления с теми фигурами, в которые он входит в качестве элемента. После этого что же такое эта соизмеримость, которую Платон неизменно продолжает именовать по-гречески symmetria? Явно, что это есть наглядно зримое, осязательно данное объединение рационального и иррационального, конечного и бесконечного. Этим рассуждением Платон отвечает своим возражателям о непредставимости и, следовательно, нереальности иррационального и бесконечного. Иррациональное, оказывается, так же реально, как и рациональное, даже вступает с ним в реальную связь и даже фиксирует реальную форму этой реальной связи, то, что он и называет симметрией.

Впрочем, для нас, уже изучивших материалы "Филеба", это не может быть неожиданностью. Ведь, в сущности говоря, что это, как не перевод на математический язык учения "Филеба" о пределе и беспредельном? Рациональное, конечно, несомненно играет тут роль предела. Иррациональное поставлено тут вместо "беспредельного". "Смесь" "Филеба", которая к тому же именуется там "числом", конечно, представлена здесь геометрической фигурностью (а геометрические фигуры Платон – и как раз тут же, в "Теэтете", – именует "числами"). Но так как симметрия есть не просто сама фигура, то Платон, как мы знаем, вводит в "Филебе" еще понятие "творческой" "софийной" "причины смеси", – принцип, определяющий самую форму "смеси". В "Теэтете" этому соответствует последовательное построение прямоугольников на диагонали предшествующих четырехугольников, сначала квадратов, а потом тоже прямоугольников. Диагональ везде тут указывает как бы на тот фон, на котором начерчена фигура. Из "беспредельного" на фоне "беспредельного" вырезана фигура; но мы хотим узнать, как содержится в ней это "беспредельное", из материала которого она сделана. И мы сравниваем фактические размеры ее контуров с размерами как бы того материала, из которого она вылеплена. Но так рассуждать и необязательно. Обязательно здесь только то, что так или иначе наше объединение "предела" и "беспредельного" демонстрируется в "Теэтете" при помощи простейшего геометрического "построения". А этот принцип построения, оформления, мы и находим в "софийной" "причине смеси" "Филеба".

Итак, рассуждение о симметрии в "Теэтете" в своем существе не выходит за пределы "Филеба", но только конкретизирует его геометрически. Геометрия является здесь тем телесным и практическим принципом, при помощи которого Платон делает свои самые отвлеченные построения.

Материал "Теэтета" не остался без отклика в современной искусствоведческой литературе. Д.Хэмбидж в своем учении о динамической симметрии в архитектуре70 ссылается как раз на это место платоновского "Теэтета", хотя и не подвергает его специальному анализу. Д.Хэмбидж думает, что квадрат представляет собою статическую, механическую симметрию, в то время как прямоугольник с диагональю √2, √3 и в особенности √5 есть образец динамической симметрии, причем это свое учение он обосновывает на большом искусствоведческом и естественнонаучном материале и, между прочим, на анализе всех основных архитектурных элементов Парфенона и других греческих храмов71. И, между прочим, если иметь в виду терминологию "Теэтета", то наименование рассматриваемой у этого автора симметрии как "динамической" нужно считать весьма удачным.

Таким образом, эстетическая значимость приведенного рассуждения в "Теэтете" о симметрии несомненна. Необходимо допустить, что Платон мыслил принцип "динамической симметрии" именно в духе Хэмбиджа.

Делая общее заключение о понятии симметрии у Платона, скажем, что в нем имеется довольно существенное расхождение с обычным европейским пониманием. Расхождение это больше всего заметно благодаря чересчур большой обширности этого понятия. В то время как мы представляем себе симметрию главным образом как наличие взаимно-эквивалентных частей, расположенных вокруг некоего центра или оси, Платон представляет себе симметрию, вообще говоря, как наличие взаимно-эквивалентных частей при очень расширенном понимании "центра" или "оси". Тут мыслятся не только числовые и геометрические отношения, но и отношения любых сфер бытия и жизни вообще. Больше всего, конечно, симметрия мыслится в отношении души и космоса (как и все прочие эстетические формы). Как увидим, она свойственна уже и всем элементарным фигурам, из которых строится у Платона космос, и всем элементам, но особенно она фиксируется на живом теле и душе и во взаимоотношениях души и тела (Tim. 87с) и в структуре космоса (Tim. 69b, 73с). Можно сказать, симметрия обладает здесь столь же широким значением, что и в до-сократовской эстетике, но только в ней подчеркнут момент софийный, насквозь растворенный в космологизме и физицизме досократиков. Однако при всех условиях телесные интуиции, лежащие в основе платоновского учения о симметрии, совершенно несомненны.

В этом разделе необходимо помнить также разные термины, образованные от того же корня, что и "симметрия", и указанные выше в отделе "Мера".

14. Ритм (rhythmos)

С определением ритма у Платона как "порядка движения" (Legg. II 665а) мы уже встречались выше. Мы найдем у него и более узкое определение ритма, а именно как согласования долгот и краткостей (Conv. 187с). Сейчас мы укажем только те тексты о ритме (обычно тут же присутствует и "гармония"), которые имеют более близкое отношение к теоретической эстетике.

Хотя сам Платон – сторонник умеренных и размеренных переживаний, буйная и вакхическая природа ритмики и гармоники если не очень близка ему принципиально, то, во всяком случае, и хорошо известна ему и глубоко понятна. "Все хорошие эпические поэты не благодаря уменью слагают свои прекрасные поэмы, а только когда становятся вдохновенными и одержимыми; точно так и хорошие мелические поэты; как корибанты пляшут в исступлении, так и они в исступлении творят эти свои прекрасные песнопения; когда ими овладеет гармония и ритм, они становятся вакхантами и одержимыми: вакханки в минуту одержимости черпают из рек мед и молоко, а в здравом уме – не черпают, и то же бывает с душою мелических поэтов, как они сами свидетельствуют" (Ion 533e-534а). Подобного рода рассуждение может исходить только от такого философа и эстетика, который прекрасно разбирается во всех этих вакхических восторгах, связанных с гармонией и ритмом.

Как сказано, сам Платон – противник всяких излишеств в музыке и сторонник благонравного использования ритма и гармонии. Повествовательная поэзия, говорит Платон (R.P. III 397b), должна пользоваться гармониями и ритмами без излишнего разнообразия и изменчивости, что делает ее более достойной, в отличие от поэтических и музыкальных выкрутасов. Настоящее употребление ритмов и гармонии требует высокой образованности и не может не содействовать моральному благородству человека. "Певцам... необходимо достигнуть такой степени образованности, чтобы каждый из нас был в состоянии следовать за ритмическими ударениями и за напевом струн. Наблюдая гармонии и ритмы, они смогли бы таким образом выбрать подобающее, подходящее для пения людям их возраста и их свойств. Они должны петь именно это. При таком пении они и сами тотчас насладятся невинным наслаждением и станут руководить более молодыми людьми, возбуждая в них должную любовь к добрым нравам. Достигнув этой степени образованности, они овладеют более основательным образованием, нежели образование широких толп, да и самих поэтов" (Legg. II 670d). Здесь мы видим, что в гармонике и ритмике Платона отнюдь не интересует одна моральная сторона, но также и общие проблемы цельного и глубокого образования человека. Моральная сторона все же очень сильна у него. Размеры и стопы, по Платону, должны следовать общим моральным правилам (399е, X 601а). Впрочем, если говорить о морально-воспитательной стороне, то проза тоже не менее опасна, чем поэзия (VII 810с).

Вообще же говоря, моралистика у Платона в области его учения о ритме и гармонии далека от узости или односторонности. У Платона здесь сказывается гораздо больше забота о цельном человеке, о чистоте и благородстве его натуры, о жизненной красоте его личности и поведения. Поэтому если выше мы видели, что подлинная гармония должна создавать цельного человека, делать разумным и оберегать от душевной сумятицы, то этот текст из "Тимея" (47d) говорит то же самое и о ритмике: "Также и ритм дан ими [музами] как средство против того нестройного и неудовлетворенного состояния духа, которому мы во многих случаях подпадаем".

В других местах Платон прямо говорит об эстетической "ритмичности" людей, желающих подражать Аполлону. Поклонники Аполлона ведут своих возлюбленных к делам и внешнему виду (idean) своего бога путем ритмического (rhythmidzontes) их воспитания (Phaedr. 253b). И эта ритмика отнюдь не касается только жизни и поведения отдельных личностей. Она управляет у Платона и всем обществом. "Согласно тому же самому ритму", то есть среднему между излишеством и бедностью, должна развиваться, например, вся экономическая жизнь граждан (Legg. V 728е). Иногда Платон говорит о ритме человеческой жизни, не употребляя самого слова "ритм". Так, читаем (IV 709d): "Бог управляет всем, а вместе с богом случайность и благовремение правят всеми человеческими делами. Впрочем, во избежание резкости, надо уступить, что за ними следует нечто третье, а именно искусство. В самом деле, благовременное применение или неблаговременное искусства кормчего в случае бури дает, по-моему, большие преимущества". Тут, конечно, имеется в виду принцип ритма в области стихийной случайности. С этой точки зрения даже в области воспитания "моральная ритмичность" отнюдь не есть только моральная. "Опять же и кифаристы, со своей стороны, заботятся о здравомыслии и о том, чтобы молодежь не бесчинствовала. К тому же, когда они научатся играть на кифаре, учат их опять-таки творениям хороших поэтов-песнотворцев, согласуя слова со звуками кифары, и заставляют души мальчиков свыкаться с гармонией и ритмом, чтобы они стали более кроткими и, проникшись хорошими ритмами и гармонией, стали пригодны для речей и для деятельности" (Prot. 326ab). Здесь же Платон высказывает один афоризм, который выражает собою всю принципиальную оценку им ритмического и гармонического начала в жизни: "Ведь и вся жизнь человеческая нуждается в ритме и гармонии".

Утверждая за гармоникой и ритмикой огромное моральное и воспитательное значение (R.P. 111 401d, Legg. II 661с) и поэтому признавая за правительством полное право вмешиваться в сферу искусства ради воспитательных целей (660а), Платон никогда не забывает эстетических целей. Мало того, гармония и ритм имеют для него настолько самостоятельное значение, что даже само прекрасное, взятое без них, не имеет такого значения, как гармония и ритм, создаваемые ради высоких и благородных человеческих целей. Платону принадлежит даже такое суждение, которое с первого взгляда может показаться странным и непонятным: "Ведь поэту нет никакой необходимости знать, прекрасно ли его воспроизведение, или же нет... но поэту почти что необходимо знать правила гармонии и ритма" (670d). На самом деле, в этом тексте нет ровно ничего странного и непонятного. Платон хочет сказать только то, что, как бы высоко ни расценивалась морально-эстетическая природа гармонии и ритма, все же гармония и ритм, взятые сами по себе, составляют предмет специальной науки, отнюдь не моральной и не эстетической, но музыкально-теоретической и формально-структурной.

Таким образом, ритм в понимании Платона как определенного рода порядок движения охватывает собою решительно всю действительность, начиная от человеческой жизни, индивидуальной и общественной, переходя к сфере искусства и кончая движением космоса в целом.

15. Пропорция (analogia)

Наиболее зрелым продуктом конструктивных категорий в широкой области эстетических модификаций является у Платона категория пропорции. Так как пропорция есть равенство двух отношений, то, подобно симметрии, гармонии и ритму, здесь мы почти уже переходим от эстетического принципа к методам художественного построения как просто всякого рода вещей, так и всякого рода произведений искусства вплоть до космоса, этого наиболее совершенного произведения искусства с точки зрения древних. Пропорция, однако, является, по Платону, наиболее ярким методом построения всей действительности; и о своих пропорциях Платон старался говорить наиболее систематически, хотя Платон и весьма мало способен был дать какую-нибудь систему; его эстетика так и осталась навсегда только гениальной лабораторией системы, но не самой системой.

Желающих подробно ознакомиться с учением Платона о пропорциях мы можем отослать к нашей недавней работе72, где мы привели все главнейшие тексты из Платона на эту тему и пытались дать их приблизительный анализ.

Здесь же мы только сформулируем общий вывод. Он сводится к установлению трех основных видов пропорций – арифметической, геометрической и гармонической. На основании этих пропорций Платон устанавливает общую пропорциональную связь сначала правильных геометрических многогранников, затем четырех физических стихий (земли, воды, воздуха и огня) и, наконец, тонов в гамме (отдельного тона и полутона, кварты, квинты и октавы). В результате у него получается кубическая земля с ее отношением к двадцатигранной воде как к кварте, далее, отношение между двадцатигранной водой и восьмигранным воздухом как целый тон и отношение между восьмигранным воздухом и пирамидальным огнем как новая кварта. Таким образом, пирамидальный огонь на октаву выше кубической земли. То, что можно было бы сказать в настоящее время для уразумения этого физически-арифметически-геометрически-акустического учения о пропорциях, мы пробовали сказать в указанной выше работе. Совершенно ясно, что пропорция, как и все проанализированные у нас выше модификации эстетического принципа, толкуются у Платона чрезвычайно онтологично, конкретно, вплоть до видимости и осязательности, и чрезвычайно упорядоченно и мерно, с использованием даже таких точных изысканий, как учение о правильных многогранниках и числовых отношениях между тонами в акустике.


§5. Синтетически-структурные модификации

1. Энергичное, мужское, острое и мягкое, женское, сдержанное. Основные тексты

Oxys – "острый", oxytës – "острота" и cosmos – "сдержанный", cosmiotes – "сдержанность". Обозревая платоновские тексты, содержащие концепцию эстетических модификаций, мы не без удивления наталкиваемся на одну пару понятий, которая будет играть в эллинистической эстетике большую роль и о которой надо сказать, что она совмещает в себе как признаки принципиально-структурной, так и признаки качественно-структурной эстетической модификации. С одной стороны, этот энергичный и мягкий мужской и женский стиль не содержит в себе детально сконцентрированной формы, какую мы находим, например, в симметрии или пропорции. Тут выдвигается просто некоторый принцип структуры, а не самая структура. С другой же стороны, обе эти эстетические формы уже предполагают наличие структурных форм и симметрии, и пропорции, и ритма. Они суть некоторое дальнейшее усложнение этих структур, но не самые эти структуры.

Это заставляет нас назвать две указанные эстетические модификации синтетически – структурными. Приведем тексты.

"Был ли ты когда-нибудь восхвалителем сам или слушал ли, как в твоем присутствии восхваляет другой остроту и быстроту (oxyteta cai tachos), будь то в теле, или в душах, или в движении голоса, в самих ли этих предметах или в их образах, создаваемых в подражание им музыкой или живописью?.. Именно, во многих действиях и [вообще] очень часто, когда мы восхищаемся быстротой, силой и остротой (tachos cai sphodrotêta cai oxyteta) мысли и тела, равно как и голоса, мы каждый раз выражаем эту похвалу употреблением названия "мужество"... Мы говорим, например, "остро", "мужественно", "быстро" и "по-мужски"; точно так же и "сильно". И, применяя то общее наименование, о котором я говорю, ко всем этим качествам, мы прямо хвалим их... С другой стороны, разве часто мы не хвалим во многих действиях вид спокойного становления (eremaias geneseös)?.. И не противное ли мы говорим, когда произносим о них такое мнение?.. Ведь мы, любуясь чем-нибудь, называем всегда тихим и целомудренным то, что относится к области мышления, и в свою очередь медлительным и нежным то, что обнаруживается в голосе, и о всяком ритмическом движении и всяком пении (moysan) говорим, что оно удачно в своей медлительности. Всему этому мы даем название не мужества, но умеренности (сдержанности, cosmiotetos)... И когда опять оба эти качества оказываются не ко времени, мы, напротив, порицаем и то и другое, отмечая их вновь противными названиями... То, что происходит более резко, более быстро и более жестко, чем того требует момент, мы называем напористым, неистовым, а что медленнее и мягче, – слабым и вялым. И большею частью эти свойства, – целомудренная натура и мужественная, – точно две противоположности, удел которых выражать борьбу враждебных идей, мы находим несмешанными в соответствующих им действиях, а между теми, которые носят их в душах, если будем их изучать, увидим разлад" (Politic. 306c-307с).

Эти две натуры, по Платону, находятся в состоянии борьбы потому, что обе они обычно существуют в извращенном виде. Мужество обычно становится страстной враждебностью, а мягкость делается дряблостью и мешает воинственности (307d-308b). Однако приобщение к вечно сущему примиряет и сближает между собою обе натуры, хотя они и остаются разными. "Я утверждаю, что прочно утвердившееся, истинно сущее мнение о прекрасном, справедливом, добром и о противном этому, когда является в душах, становится божественным в демоническом роде... Мужественная душа, принимая в себя таковую истину, не смягчится ли и не захочет ли скорее всего приобщиться таким образом к тому, что справедливо? А натура сдержанная, принявши эти мнения, не становится ли воистину целомудренной и разумной?.. Но не скажем ли, что это сплетение и соединение никогда не будет прочным ни у злых со злыми, ни у добрых со злыми и что никакое знание всерьез и не приложимо к таким людям с пользою?.. Твердый же союз зарождается посредством законов только в нравах благородных с самого начала и воспитанных согласно природе. Для них-то и предназначается это врачевание искусства и та, как мы сказали, божественная связь, при помощи которой сообщаются элементы добродетели, по природе не схожие и стремящиеся в противоположные стороны" (309с-310а).

Все это рассуждение не оставляет никакого сомнения в том, что Платон мыслил себе два ярко разграниченных эстетических стиля, которые он, как всегда, распространял на все стороны жизни вообще. Они достаточно охарактеризованы здесь как в своей противоположности и несовместимости, так и в пункте сходства. Этот пункт сходства есть приобщение к вечному знанию, оставляющее, впрочем, обе эти сферы достаточно различными.

Чтобы не казалось, будто бы эта антитеза появилась у Платона случайно и без всякого специального отношения к проблемам красоты и искусства, приведем еще один текст, яснее которого в этом отношении не может быть ничего. "Далее, надо было бы определить характер, отличающий от мужских песнопений те песнопения, что подобают женщинам. Необходимо для них установить подходящие гармонии и ритмы. Нехорошо, если напев идет вразрез с гармонией в ее целом, если нарушается ритмичность и ничто в песнях не соблюдено надлежащим образом. Необходимо и здесь установить законом определенные схемы. И мужскому и женскому полу необходимо предоставить произведения, содержащие в себе оба эти элемента, то есть гармонию и ритм; но при этом женщинам надо предоставить то, что соответствует именно этому природному разумению полов. А это-то и надо выяснить. Следует признать, что величественное и побуждающее к мужеству имеет мужской облик; склоняющееся же к благопристойности и скромности более родственно женщинам. Поэтому и было бы разумно предоставить его им путем закона" (Legg. VII 802de).

Таким образом, говоря о двух синтетически-структурных формах, Платон предусматривает также и соответствующий характер основных элементов музыки, гармонии и ритма. Явно, обе формы мыслятся им в эстетическом и художественном плане.

Эта антитеза, в особенности в своей эстетической части, попадается у Платона не раз. В "Горгии" (506e-507d) тоже говорится о мужестве и целомудрии в их различиях и в их сходствах. Антитеза проскальзывает в "Законах" (II 681b): "От умеренных они перенимали более умеренное, а от мужественных – более мужественное"; страсть к золоту "из людей вообще порядочных создает купцов, корабельщиков, прислужников, из храбрых – разбойников, гробокопателей, святотатцев, задорных драчунов, тиранов" (VIII 83le); в "Государстве", где ставится вопрос о ритмах, "какие из них относятся к жизни благоприличной и мужественной" "R.P. III 399е), – та же эстетическая антитеза.

2. То же. Второстепенные тексты

Для углубления в проблему этих двух эстетических модификаций обратим внимание на то, как Платон вообще употребляет понятия "остроты" и "сдержанности". Категория остроты настолько имеет большое значение в эстетике Платона, что о ней у нас в дальнейшем будет особое небольшое исследование уже независимо от противоположения мужского и женского, сильного и мягкого, острого и нежного. Здесь мы ограничимся приведением некоторых примеров для иллюстрации рассматриваемой эстетической антитезы.

Наиболее яркое по белизне впечатление белого цвета Платон называет "острым" (Tim. 67e). И вообще он говорит об oxyëcoos aisthësis, об "остроте" (тонкости) ощущений, вернее, о "тонко воспринимающем ощущении" (75b). "Острым" представляется ему огонь, и он достаточно распространяется о причинах и действиях этой огненной остроты (61de). Устрояя человеческое тело, демиург прибавил к смеси воды, огня и земли закваску из кислого (oxeös) и соленого вещества (74с), а "мокрота кислая (оху) и соленая служит источником известных болезней" (85b). Обученный музыке человек надлежащим образом "живо" (oxytat') чувствует все особенности музыкального произведения (R.P. III 401е).

"Разве ты еще не замечал, как проницательно смотрит душонка людей так называемых злых, но мудрых, и как остро (oxeös) рассматривает то, к чему обращается? Имея недурное зрение и, однако же, понуждаясь служить ему, она чем глубже (oxyteron), тем больше делает зла" (VII 519а). "Мужчине [можно рождать], когда он минует самую острую (oxytaten) пору цветущего возраста" (V 460е). "Этот Пол молод и остер" (Gorg. 463e). "Ученые, обладающие хорошей памятью, живые, быстрые (oxeis) и все подобные тому, будучи отважными и по образу мыслей возвышенными, не хотят, знаешь, в то же время жить скромно (cosmiös), тихо и постоянно, но увлекаются быстротою (hypo oxytëtos), куда придется, и все постоянство их исчезает" (R.P. VI 503с). "Ведь нрав правителей рассудительных, с одной стороны, весьма осторожный, справедливый и бережливый, а с другой, нуждается в резкости, в некоторого рода отваге, быстрой (oxeias) и готовой на дело" (Politic. 311a).

Этот текстовой материал с полной очевидностью показывает, что термин "острый", "острота" прежде всего употребляется Платоном в отношении чисто вещественных свойств предметов. Очень часто Платон применяет эти термины к области ощущений, восприятий и общежизненной реакции. Тем самым, значит, он мыслит его эстетически, со своей античной точки зрения. Острота ощущений и жизненных реакций заключается, судя по приведенным текстам, в проницательности, подвижности, чуткости, зоркости, горячности, отважности, энергичности и быстроте. Конечно, о четком определении самого этого понятия у Платона не может быть и речи. Но в описательном смысле эта эстетическая модификация у Платона совершенно ясна и определенна.

Противоположными свойствами обладает форма сдержанности, умеренности, упорядоченности и просветленности, что Платон имеет в виду под терминами cosmiös и cosmiotës. Истинно и мудро любящие владеют собой и благопристойны (cosmioi) (Phaedr. 256b). "Все то, что совершается неблагопристойно (acosmi ös) и незаконно, вызывает справедливое порицание" (Conv. 182а, в контексте рассуждения о любви). Среди невоздержанных могут быть такие, которые воздерживаются от одних удовольствий, чтобы отдаваться другим. В таком случае они тоже в некотором роде cosmioi (Phaed. 68e). Извращенная душа умеренность и благоприличную (cosmian) трату считает деревенщиной и низостью (R.P. VIII 560d). При необузданности прочих государственных форм демократия имеет преимущества, но когда те благоустроены (cosmiön), жить под демократией стоит всего менее (Politic. 303b). Человек дерзкий и невоздержанный должен выбирать в жены дочь благопристойных родителей (Legg. VI 773а). Государство должно давать детям благоприличное (cosmiös) воспитание (Menex. 248d). Собеседники приходят к Сократу согласно уговору – cosmiös, исполняя долг вежливости (Soph. 216а). "Устроению и благонравию души [имя] – законность и закон, почему они и становятся законными и благонравными (cosmioi)" (Gorg. 504d). Стихии, действующие в природе – теплота, холод, сухость, влажность, – под влиянием благопристойной (cosmioy) любви дают "прекрасную гармонию и смешение", "принося благоденствие и здравие" живым существам и растениям (Conv. 188а); в то же время "от переизбытка и взаимной неупорядоченности (acosmias) любви происходят иней, град, медвяная роса" (188b). "Когда не угождают благопристойному другу", "рождается всякое нечестие" (188с). Больше всего отступают от разума, закона и порядка "любовные и тиранические вожделения" и меньше всего – "царственные и благоприличные (cosmioi)" (R.P. IX 577а). "Анит – гражданин не гордый, не надменный и не спесивый", но – человек "симпатичный (cosmiös) и вежливый" (Men. 90а). "Наилучшее государство может возникнуть из тирании благодаря выдающемуся и благопристойному тирану" (Legg. IV 710d). "Из всех предпринимателей благопристойнейшие (cosmiotata) по природе бывают большею частью самыми богатыми" (R.P. VIII 564е). С земли собирается жатва, достаточная для " приличной жизни людей" (Legg. VII 806а). "Соблюдая середину между тщеславием и бедностью, жители строили себе жилища скромные" (Critias 112с). "Избегающий суда должен избегать и государств, которые управляются хорошими законами, и людей самых достойных" (cosmiotatoys, Crit. 53c).

Тексты эти говорят сами за себя. Они все относятся почти исключительно к морально-общественной области, а именно – они говорят об упорядочении, оформлении, просветлении той психической области, которая является наиболее иррациональной. Эта cosmiotës y Платона есть оформление иррационального, неустойчивого, текучего, нерасчлененного, в то время как oxytes есть принцип, активно осуществляющий это оформление и просветленность, эту расчлененность.

В заключение необходимо напомнить, что в отношении Платона и античности нельзя пользоваться категориями абсолютной морали, как это всегда склонны были делать ученые. Все нравственное здесь необходимым образом осуществляется и вовне. Есть один текст, – правда, скорее иронический, – где эта "благопристойность" понимается даже чисто физически. Аристофан, у которого икота прошла от чихания, удивляется, "неужели благопристойность (to cosmion) тела нуждается в таком шуме и щекотании" (Conv. 189а).


§6. Внешне-качественные модификации

1. Гладкость (leios)

Этот термин Платон употребляет в широком смысле, имея здесь в виду не только гладкость в собственном смысле слова, но и ровность, отсутствие шероховатости, плавность и мягкость. Эту гладкость Платон резко противопоставляет шероховатости в "Тимее" (63е) и видит ее прежде всего в обыкновенных физических телах, которые благодаря ей и получают для него эстетическое значение (Soph. 266c, Phaed. 110d). Имеется у него и анатомо-физиологическое понимание: мясо прикрепляется к костям при помощи самого чистого, самого гладкого (leiotaton) и самого жирного рода треугольников (Tim. 82d); для костей берется "чистая и гладкая" земля (Tim. 73b).

Однако физическими телами дело здесь не ограничивается. Термин этот употребляется Платоном также и в отношении души и добродетели (R.P. II 364d, Crat. 408с). Говорится о необходимости "гладкого", то есть уравновешенного настроения для беременных женщин (Legg. VII 792е).

Специальный эстетический смысл имеют для Платона "гладкие" звуки (Tim. 67b). О "плавности и красоте звука" Платон специально говорит в "Кратиле" (427b – "легкость" и 434с – "легкость и мягкость", 406а, Tim. 67с). Но эстетическая ценность гладкости или легкости ощущается Платоном не только в отношении неодушевленных вещей. Набрасывая портрет Теэтета, Платон рисует в нем середину между людьми слишком порывистыми г. науке и слишком тупыми. "Этот направляется к учению и исследованию так легко ("гладко"), беспрепятственно, с успехом и с великой кротостью, подобно потоку масла, текущему без шума" (Theaet. 144b). Гладкость, или беспрепятственная легкость, несомненно, играет здесь существенную эстетическую роль при обрисовке внутреннего характера Теэтета.

2. Легкость

Coyphotës – "легкость", coyphos – "легкий". Но у Платона имеются и специально термины, относящиеся к легкости. Если оставить в стороне критикуемое Платоном субъективистское представление софистов о чувственных качествах, в том числе о тяжелом и легком (Theaet. 178b), а также элементарное представление о необходимости на Крите в связи с рельефом местности носить только легкое оружие (Legg. I 625а), то необходимо отметить, что Платон довольно охотно употребляет слова "легкость" и "тяжесть" также относительно психологических или морально-психологических переживаний (R.P. VII 524а, Legg. II 671b, IV 717с, IX 863с, XI 935а, ср. Menex. 248e). Однако Платон подчеркивает относительность понятия легкости, когда это последнее берется в отрыве от сущности данной вещи. Сущность всегда одна и та же; но внешнее явление веши содержит в себе моменты то более тяжелые, то более легкие (R. Р. IV 438с, V 479b), так что в одной вещи могут совмещаться и моменты легкости и моменты тяжести (Phileb. 14d). Поэтому легкость и тяжесть получают для Платона свой настоящий философско-эстетический смысл тогда, когда они начинают трактоваться космологически в традиционно-античном смысле слова: все легкое поднимается вверх, а тяжелое опускается вниз (Tim. 62c, 65e); и это касается прежде всего вопроса о распределении земли, воды, воздуха и огня в мировом пространстве (53а, 63d). В конце концов эта легкость и тяжесть вместе с зависящими от них движениями объявляются результатом действия мировой души, которая в соединении с разумом создает не только все внутренние состояния душ, но и всю стихию физических качеств вместе с их противоположностями, куда относятся также тяжесть и легкость (Legg. X 897а). Для философской эстетики важно здесь то, что самое прекрасное трактуется у Платона как огонь, всегда стремящийся кверху и создающий собою все небесные светила, будучи максимально легким и тонким. Наконец, несомненно эстетический смысл имеет еще и такое суждение Платона (Ion 534b): "Поэт – это существо легкое, крылатое и священное".

3. Тонкость

Leptos – "тонкий". Если миновать текст о том, что худоба ("тонкость") и непристойность возникают в результате пороков (Legg. I 646b), то остальные тексты имеют у Платона натурфилософский смысл: вода в смешении с огнем – тонкая и подвижная (Tim. 59d); золото – из наиболее тонких частей, плотных и равномерных (59b); все запахи тоньше воды и грубее воздуха (66е), тонкое и чистое дуновение воздуха и мутное и густое дуновение воды (92b). В контексте космологического обобщения термин этот, несомненно, получает у Платона эстетический смысл.

4. Острота

Немаловажную роль при изучении эстетических интуиции Платона играют три термина – oxytes, "острота", oxys, "острый" и oxeös, "остро". Эти термины только очень редко имеют у Платона буквальное значение.

Вместе со всей античностью Платон называет высокие звуки "острыми", а низкие звуки "тяжелыми" (Phileb. 17с). Если угодно, тут можно находить только одну физическую заостренность и больше ничего. Но даже и здесь, в этой физической акустике, несомненно, сказывается общегреческая эстетическая интуиция, плохо различавшая звуки и тела, полагавшая, что в высоком тоне обязательно скрывается какая-то тонкость и легкость звука, и потому помещавшая его выше других звуков в противоположность низким звукам, трактуемым как "тяжелые". Уже тут, несомненно, кроется элементарная звуковая эстетика, непонятная в новое время, хотя и здесь, но, правда, уже в качестве метафоры, все еще продолжают говорить о "верхних" и "низких" звуках. Метафорой это нужно считать потому, что в звуке как таковом, если его понимать вне античного эстетического материализма, совершенно нет ничего ни высокого, ни низкого, ни толстого, ни легкого, ни тяжелого. О "высоких" и "низких" тонах с обозначением их как "острых" и "тяжелых" читаем у Платона вообще не раз (Prot. 332с, Conv. 187b, Phaedr. 268e, Theaet. 163c, Phileb. 26a, Soph. 253a, Tim. 80b; об "острых" и "тяжелых" ударениях в слове – Crat. 399b). Здесь отнюдь еще нет той семантической стертости, которой отличается наша современная привычка говорить о "верхних" или "низких" звуках. Здесь везде – несомненная эстетика, пусть хотя бы и элементарная.

То же надо сказать и о зрительных ощущениях Платона. Тот, кто понимает античную эстетику, должен понимать также и то, почему Платон, например, связывает огонь с наибольшей остротой (Tim. 56a, d); сюда нужно отнести и обычное его представление об "остроте" пирамиды, являющейся основанием огня (57а, 61de). Особенно, когда Платон говорит о наибольшей остроте зрения в связи с небесными видениями души и небесным зрением, не очень остром у недавно посвященного (Phaedr. 250de), то и здесь, конечно, дело не обходится без эстетики. Рассуждая о видах риторики, Платон рекомендует "остро чувствовать" (aisthanesthai – "чувственно воспринимать") каждый такой вид (Phaedr. 263b), в чем тоже сказывается ярко расчлененный и структурно-упорядоченный характер эстетического и художественного предмета у Платона, и прежде всего зрительного и слухового, но в самом широком смысле слова. Нет никакой эстетики только в таких текстах Платона, где острота понимается в буквальном смысле слова, например, в своей противоположности тупым предметам (Lys. 215e) или где говорится об остроте зрения в противоположность слепоте (R.P. VI 484с) и об остроте ощущений вообще в противоположность "тупому" зрению (Euthyd. 28ld). Когда же, например, рассуждение идет в космологическом плане, то переход от горечи к остроте при описании анатомо-физиологических процессов (Tim. 74c, 82e, 83ab, 86e) едва ли обходится без эстетических элементов в античном смысле слова, равно как и при описании физико-химических причин острых вкусовых ощущений (66b) или возникновения слез благодаря "более острому движению" огня в глаза от вещей (67е). Это касается вообще человеческого организма в целом. Говоря о наивысшем расцвете возраста у мужчин, Платон не употребляет слова "наивысший", но – "острейший" (R.P. V 460е). Здесь, по-видимому, тоже дело не обходится без тонкой эстетической оценки. "Острота" тела (его подвижность), рук и ног очень важна на войне (Legg. VIII 832е), и "острота ощущений" необходима молодым живым существам (R.P. II 375а). Поэтому "острейший Эрос" заключается в неистовом стремлении продолжать род (Legg. VI 783а). "Остро" (хорошо, или сильно, быстро) плохие скороходы скачут только с виду, а не на самом деле (R.P. X 613b). Однако эстетическая категория остроты далеко выходит у Платона за пределы физических тел и организмов, обладая гораздо более широким и глубоким значением.

Эстетический оттенок, несомненно, нужно находить и в таких текстах, где "острота" и быстрота противополагаются бездействию (или спокойствию) и медленности, вялости, причем первая пара трактуется как нечто "более прекрасное" и даже "прекраснейшее" (Charm. 159d, 160b). Здесь слово "острота" лучше переводить как "живость", "энергичность", "целенаправленность". "Острота и быстрота" заслуживают у Платона похвалы, будь то в телах или в душах, или в движении голоса, в самих ли этих предметах, или в образах, которые создают, подражая им, музыка и живопись; он прямо называет их "прекрасными", несмотря на наличные в них логические противоположности (Politic. 306cd). "Остроту" тут тоже нужно понимать как "одухотворенность", "целенаправленность" или "живость". Может быть, это есть просто способность вызывать живые впечатления, поскольку Платон вместе со всей античностью переживает красоту как нечто впечатлевающее, как нечто проникновенное и глубоко западающее в душу. Нисколько не удивительно, что эта красота в указанных текстах именуется "острой". Если мы раньше видели, что модификацией прекрасного является легкость, то вполне понятно, что такой же модификацией теперь оказывается острота вместе с быстротой. Платон, очевидно, понимает красоту как нечто легкое, простое, проникновенное, быстрое и острое.

Особенно глубоко ценит Платон остроту ума, то есть быстроту, проникновенность и силу мысли, и не только мысли, но и всякой деятельности и всей жизни в противоположность вялости, малоподвижности или излишней тихости. Об этом у Платона – целое рассуждение (Charm. 160а-d). "Остро мыслящим" является тот человек, которому далекий предмет казался единым, а при ближайшем его рассмотрении этот предмет распался на целую бесконечность элементов, лишенную всякого единства (Parm. 165с). "Зрение рассудка" становится острее с ослаблением чувственного зрения (Conv. 219а). "Острый взгляд" на предметы необходим при их исследовании (R.P. II 368с). Мнение в человеке образуется то острее, то медленнее (Theaet. 190а), равно как и чувство противоречия (Soph. 232e). Сократ "остро" (чутко) подмечает уныние у раскритикованных слушателей (Phaed. 89а), и ораторство опять-таки "остро" (живо) воспринимается молодыми людьми (Theaet. 162d). Наиболее отборные и наиболее одаренные молодые люди из стражей занимают высшие места в государстве, чтобы, "обладая остро развитыми душевными способностями, озирать кругом все целиком государство" (Legg. XII 964е). Платон говорит также о задачах наиболее зорких органов государства (V 741d). Богатством тоже нужно обладать не слепо, но "остро", мы бы сказали, "зорко", да и сам Платон говорит здесь о разумности такого обладания (Legg. 631с). То же – и об установлении законности в государстве (IV 715d), равно как и об "остром" (чутком) наблюдении за сиротами в таком государстве (XI 927b), a "люди, по природе вычислители, являются острыми во всех науках", так что даже люди тупые, но умеющие хорошо считать, "в остроте все превосходят самих себя", – свою тупость (R.P. VII 526b). Теэтет, хотя и подобен острым и сметливым людям, однако в своих рассуждениях не несется подобно им, как ненагруженный корабль (Theaet. 144а).

Само собой разумеется, что, пользуясь категорией остроты, Платон никогда не забывает ни о морали, ни об общественности. Это касается прежде всего мышления и зрения. Плохие люди, чем острее мыслят или видят, тем поступают хуже; и острота чувств полезна только высшим натурам (R.P. VII 519b), и полезна она только при хорошем воспитании (III 401е), то есть на более высоком уровне мудрого знания жизни (VII 516с) или в старости (Legg. IV 715е). Когда Платон упрекает ученых в излишней "остроте" (R.P. VI 503с) или когда он говорит, что не существует страсти "более острой, чем чувственная любовь" (III 403а), а несдержанная жизнь "остра", то есть резка и неблагородна ко всему (Legg. V 734а), ясно, что во всех этих случаях острота для Платона предосудительна. Или когда мы читаем у Платона, что "острота" (проворность) сильных людей не всегда избавляет их от совершения преступления (Apol. 39а), как и "острые" науки (хорошие умственные способности) совмещаются с безбожием и дурной жизнью (Legg. X 908с) и "острота" несовместима с цельным умом (Politic. 307с), то ясно, что и такая "острота" тоже несомненно заслуживает осуждения, хотя, с другой стороны, быстрая и острая отвага вполне необходима чересчур осторожному правителю (Politic. 311a).

Не обходится дело и без откровенного социального момента: тот, кто умеет "остро" (ловко, скоро) услуживать, тем самым еще не относится к благородному сословию свободных (Theaet. 175e). Тирану необходимо "остро" (насквозь) видеть особенности тех, кто его окружает (R.P. VII 567b); толпа никогда не может "остро" (быстро) обращаться с экстренными государственными делами (Legg. VI 758b).

Поскольку, однако, всякая мораль и всякая общественность имеет для Платона космическое происхождение и вся мораль со всей общественностью представляется ему как наивысшая красота в виде звездного неба (а звезды для Платона – это боги), то поэтому не удивительно, что и острота мыслящего зрения возводится к вечной красоте небесных богов. Платон пишет (Epin. 984d): "Первыми, зримыми, величайшими, почтеннейшими богами, зорко видящими все и везде, надо признать природу звезд и те явления, которые мы ощущаем в связи с ними".

В заключение этого обзора интуиции остроты у Платона необходимо сказать, что прежние историки эстетических учений слишком мало обращали внимания на этот принцип остроты у Платона. Под остротой Платон понимает предельную четкость всякого оформления, наибольшую раздельность и разграниченность как внутри всякого восприятия, так и в сравнении со всяким другим восприятием. Прекрасна только та вещь, в которой ясно и понятно выражен малейший изгиб ее оформления и в которой этот изгиб доведен до степени остроты. Область звуков есть не что иное, как бесконечная иерархия остроты. Все зрительные формы в основном возникли из огня, принцип оформления которого есть пирамида; а пирамида переживалась здесь как самое острое тело с наиболее острыми углами и гранями, как тело наиболее остро-извивное. Душа тоже прекрасна только тогда, когда ее способности отличаются остротой, то есть легкостью и подвижностью, когда они противоположны всякой тяжести, тупости, вялости, омертвелости. Острый ум является для Платона предметом высочайшего наслаждения.

Но эту платоновскую остроту не нужно понимать абстрактно и как бы изолированно от того, что именно является острым. Это и понятно, – иначе эстетика Платона была бы абстрактным идеализмом, а она является как раз таким идеализмом, который построен на созерцании живых вещей и на вникании в глубину человеческих действий. Являясь предметом любования и притом самодовлеющего любования, она в то же самое время до последних глубин связана с вещами и в конце концов со всем космосом. Созерцательность и реально-жизненную ценность, самодовление и практически-утилитарное производство (или существование) вещей оказываются в этом пункте эстетики Платона, как и вообще всюду у него, чем-то единым и нераздельным. Острота мысли и сама мысль – у Платона одно и то же. Острота зрения и само зрение – у него одно и то же. Непрерывная текучесть и нерасчлененное становление бытия пронизаны у него острыми иглами мыслящего зрения и зрительной мысли, так что в конце концов нельзя даже и решить вопроса о том, что у него является самым первым в бытии – стихийная и нераздельная текучесть или острая пронизанность ее иглами мыслительно-зрительных расчленений до последнего предела.

5. Гибкость и некоторые другие подобные термины

Эстетике и языку Платона свойственны также и многие греческие термины, свидетельствующие о разного рода мускульно-зрительных восприятиях.

Если возьмем такой глагол, как camptö, "гну", "изгибаю", то, несомненно, пластическим чувством вызваны у Платона такие выражения, как "изворачиваться", в противоположность опоре на силу во время сражения (Lach. 193а), как "склоняться" к философии (R.P. VI 494е) или ко лжи (Theaet. 193а). По-русски очень трудно передать содержащийся здесь момент изогнутости и кривизны.

Слово cyclos, "круг", тоже еще не потеряло своего пластического значения в таких рассуждениях, как о движении противоположностей по кругу в противовес мелким мыслям, безразлично двигающимся как бы по прямой линии (Phaed. 72b), или в рассуждении о божественных или небожественных кругах и сферах (Phileb. 62b) и, уж конечно, о "круге тождества" (Tim. 37с) или различия (37b). О различном круговращении неба читаем у Платона не раз (Politic. 270b) и вообще о разных небесных сферах (R.P. X 616с-617а). Время "вращается" по законам числа (Tim. 38а).

Термин sphaira, "шар", "мяч", и производные от него – одно из любимых выражений Платона, когда он говорит об округлости и завершенности (помимо указанных у нас выше текстов – R.P. X 617а и Phileb. 62а). Такова же и та небесная земля, которая противоположна нашей, изуродованной (Phaed. 110b).

Наиболее четкое рассуждение о круговом или сферическом движении как о наиболее совершенном и как о наиболее соответствующем законам мировой души и мирового разума Платон дает в таком виде (Legg. X 898а-d):

"Оба, то есть и разум и совершающееся на одном месте движение, наподобие выточенного волчка, движутся согласно одному и тому же началу, одинаковым образом, на одном и том же месте, вокруг одного и того же, сохраняя постоянное отношение к одному и тому же, по одинаковому основанию и с одинаковой последовательностью". "Равным образом разве не было бы сродно всяческому неразумию движение, никогда не совершающееся одинаковым образом и согласно с одним и тем же началом, не на одном и том же месте, не вокруг одного и того же, без определенного отношения к одному и тому же, в беспорядке, без последовательности и без всякого основания?" "Теперь уже вполне легко сказать с полной точностью, что раз душа производит у нас круговое вращение всего, то должно по необходимости признать, что попечение и упорядочение кругового движения неба принадлежит благой душе; или же злой?.. Было бы даже нечестиво утверждать иное; нет, такое круговое вращение производит душа, обладающая всяческой добродетелью, единая или, может, их несколько". "Если душа вращает все, то, очевидно, она же вращает и каждое в отдельности, то есть и солнце, и луну, и остальные звезды".

Приблизительно такое же рассуждение находим мы у Платона и относительно шарообразности неба; и это не только на основании видимости, но и на приведенном у нас сейчас основании, в связи с принципом равномерности и округлости (Tim. 62d): "Коль скоро небо в своем целом сферовидно, все, что образовано в равном расстоянии от середины, должно по природе быть одинаково оконечностью, а серединой надо считать то, что занимает место всем оконечностям противоположное, удаляясь от них на одну и ту же меру протяжения". Подобного же рода рассуждение о космосе как о живом существе попадается у Платона и еще раз (33b). Таким образом, округлость или сферовидность неба имеют у Платона не только элементарно зрительный характер, но и обоснованы философско-эстетически, как принцип завершенности, нерушимой цельности и внешне видимого совершенства.

Весьма любопытны пластические выражения, которые Платон употребляет при описании создания человеческого мозга (73):

"Мозг же... разделил на фигуры и круглые и продолговатые; ...и отсюда, как от якорей, разбросав нити всей души и наперед прикрыв его отовсюду плотным костяным покровом, около всего этого создал уже и наше тело. А кость составил он так: просеяв землю, он напитал ее в этом чистом и тонком виде мозгом и смешал с ним; затем эту смесь положил в огонь, а после того погрузил в воду, далее – опять в огонь и опять в воду и, перенося ее таким образом много раз из одной стихии в другую, довел до того, что она не разрешалась ни от той, ни от другой. Пользуясь этим составом, он выточил из него вокруг головного мозга костяную сферу, оставив только узкий из нее выход".

Таким образом, создание мозга и костей изображается у Платона тоже при помощи пластической картины работы кузнеца и токаря. Само собой разумеется, что создание человеческой головы, конечно, трактуется как подражание закругленной форме вселенной (44 d).

В связи с этим представление о круге или кружении в целях пластического изображения мысли или поведения, как мы уже видели, тоже не чуждо Платону. Юноша, овладевший тонкостями логики, все "вращает" в разные стороны (Phileb. 15e). A всякое целое, хотя бы только в области мысли, Платон тоже уподобляет сфере (Soph. 244e).

Cyrtos, "кривой", "гнутый", употребляется у Платона при обрисовке создания человеческого желудка (Tim. 78b), дыхательных органов (78d) и вообще внутренних движений в человеческом теле (79d). Термин этот употребляется при описании рыболовства (Soph. 220с) и вообще охоты (Legg. VII 823е) едва ли в эстетическом смысле слова. Термины strephö, "обращаю", и helittö, "вращаю", "кружу", "вью", очень часто имеют у Платона эстетический оттенок, связанный с пластикой мышления или поведения. Приводить здесь весь этот дробный и кропотливый материал мы не будем. Cylindomai, "катаю", "вращаю", – о распространении написанных сочинений (Phaedr. 275e), о погружении в невежество (Phaed. 82e, Politic. 309а), о праздном хождении по судам (Theaet. 172с); о колебании между истинно-сущим и не-сущим (R.P. V479d). Тонкий эстетический оттенок подобного рода выражений заметен только при непосредственном чтении самого греческого текста Платона.

Что касается термина hygros, то в своем первичном значении "влажный" или "жидкий" (Phaed. 86d, 112b, Conv. 188a, Politic. 287e, Tim. 85d, Theaet. 147c, Soph. 242d, Legg. VIII 849b и др.) он, может быть, и не имеет эстетического значения. Но там, где душа уподобляется воску и этот воск может быть твердым или мягким, то эта "мягкость" (по-греч. "влажность") уже, несомненно, обладает эстетическим оттенком (Theaet. 191d). Молодое тело тоже может быть "влажным", мы бы сказали, "гибким" (Theaet. 162b), равно как младенца надо пеленать, пока он "гибок" (Legg. VII 789е). Наконец, уже безусловно эстетический смысл этого термина содержится там, где говорится о "гибком" теле Эроса (Conv. 196а).

Таким образом, даже этот краткий обзор мускульно-зрительных терминов у Платона достаточно свидетельствует о том, что в большинстве случаев они носят эстетический оттенок и являются той или иной модификацией эстетического.

6. Необходимые замечания к теории света у Платона

Мировой платонизм, вообще говоря, до того близко связан с интуициями света, что его вполне безоговорочно можно назвать философией света. Однако в отношении самого Платона такая квалификация является, несомненно, большим преувеличением. У Платона мы находим только зародыши и, может быть, только первые ростки этой мировой антично-средневековой философии света. В самом ярком виде эта последняя предстает перед нами в неоплатонизме и во всех мировых философско-эстетических системах, которые зависели от него в течение по меньшей мере тысячелетия, да еще к этому нужно прибавить спорадические аналогии подобного рода учений в новой и новейшей философии. И все же, хотя "световое" понимание Платона в книге В.Перпеета73 является некоторого рода преувеличением, все же именно от Платона начинается философско-эстетическая концепция света, которая у самого Платона дана хотя и очень глубоко и принципиально, но, как всегда, чрезвычайно разбросанно и почти случайно. Само учение Платона о свете излагается нами ниже в разделе о космосе. Кроме того, световых элементов в эстетике Платона мы касаемся в своих ранних работах74 и в настоящей книге (стр. 690). К этому мы прибавили бы еще некоторые сведения из области античной световой философии и эстетики, которые совершенно необходимо учитывать всякому, кто хочет понять эстетику Платона в плане историко-философском.

Рекомендуем также иметь в виду работы по истории неоплатонического учения о свете, которые чрезвычайно важны для усвоения эстетики Платона и которые устанавливают самое точное место Платона в тысячелетней антично-средневековой световой эстетике75.

Греческими зрительными интуициями, особенно с точки зрения лексики, в последние годы с большим успехом занимался Шарль Муглер. Особенное значение имеет его словарь греческой античной терминологии76. Этот огромный словарь интересен тем, что в нем представлены не только те слова и выражения, которые непосредственно относятся к свету и зрению, но и такие слова, которые, будучи взяты сами по себе, не имеют никакого отношения ни к свету, ни к зрительным процессам, но при употреблении их в контексте этих последних выявляют и подчеркивают весьма интересные элементы в том, что греки понимали под светом и зрением. Очень важно и то, что словарь этот построен исторически, то есть, собственно говоря, является историей данного термина. На основании такого словаря, а также и на основании других исследований Ш.Муглера выясняется следующая картина античного зрительного восприятия и роль Платона в образовании теории этого восприятия.

Оказывается, если взять не только теоретиков, но и вообще всю греческую литературу, то придется считать в буквальном смысле слова народным воззрением то обстоятельство, что греки понимали зрительный процесс как своего рода циркуляцию огненного элемента между воспринимающими глазами и воспринимаемыми предметами. Уже у Гомера (II. V 4-6, III 277, XIV 344, I 104, XIX 365; Od. XI 109, XIX 446) процесс зрения понимается как исхождение огненных лучей из глаз видящего существа. По Эмпедоклу (84) процесс зрения состоит не только из подобного же излучения огня глазами, но также из обратного излучения предмета в направлении глаз. Ш.Муглер77 понимает этот фрагмент Эмпедокла в том смысле, что получение света из глаз живых существ происходит в период ненависти, восприятие же глазами световых лучей от окружающих предметов относится к периоду любви. Демокрит односторонне учил об исхождении лучей от видимых предметов и вхождении их в зрачки видящих существ, причем эти световые лучи изливаются у него итеративными образами, сливаясь в зрачке в единый и нераздельный луч получаемых им бесконечных зрительных образов78. Здесь Ш.Муглер близко подходит к теории бесконечно малых и к получению бесконечности в качестве приращений, тем более что сам исследователь заговаривает о тех пределах восприятий, которые являются порогами для этих последних во времени и пространстве.

Каково же положение Платона в истории этой зрительной теории древних? Оказывается, если изложить этот вопрос в самой общей форме, то, по Платону, процесс зрения осуществляется благодаря одновременному истечению световых лучей как из видящего глаза, так и из видимого предмета, причем оба этих луча сливаются в нечто одно целое и неделимое, не находящееся ни в глазу, ни в видимом предмете и образующее собою то, что Платон называет зрительным телом. Таким образом, Платон, собственно говоря, только синтезирует и дает в обобщенной форме то греческое народное представление о зрительном процессе, которое вполне ясно ощущается и у Гомера, и у Эмпедокла, и у Демокрита, и у многих других авторов, правда, может быть, и не всегда в точной и законченной форме, а в форме того или иного элемента так называемого зрительного процесса.

Платон пишет (Tim. 45cd):

"Вследствие этого, когда дневной свет встречается с током зрительного света, тогда он, соприкасаясь с этим подобным себе, так тесно соединяется (sympages genomenon) с ним, что оба отождествляются и таким путем образуют из себя одно единичное (hen) тело (söma) в прямом направлении глаз (eytheöria), как раз там, где свет, истекающий изнутри, встречается со светом, идущим от внешних предметов. Итак, когда это световое тело, испытывающее одни и те же состояния во всех частях своих благодаря сродству их между собой, само ли с чем-нибудь внешним соприкасается или какой-либо внешний предмет с ним соприкасается, то распространяет движение от этих (соприкосновений) по всему телу до самой души и доставляет нам то чувство, о котором мы говорим, что посредством его видим".

Эта теория относится, впрочем, у Платона и вообще ко всякому восприятию.

Интересные подробности по этому вопросу мы узнаем из следующего текста (64de):

"Все, действующее с легкостью, воспринимается чувством особенно живо, но ни скорби, ни удовольствия не доставляет, – каковы, например, впечатления того зрения, о котором сказали мы раньше, что оно образует у нас днем связное (symphyes) тело. Ведь органу зрения не причинит боли сечение и жжение, и все другое, что он испытывает, как не доставляет и удовольствия, если он возвращается к прежнему состоянию (eidos): но получаются только сильнейшие и яснейшие ощущения, поскольку он что-либо выносит, или, направившись в то или в другое место, схватывает сам; ибо разложение и соединение его частиц совершается без всякого насилия (bia)".

Очень важно и то, что говорит Платон об отражении в зеркале в связи со своей теорией зрения (46b):

"Ведь все подобное является необходимо из взаимного общения внутреннего и внешнего огня, причем этот и другой на гладкой поверхности [зеркала], различным образом преломляясь, образуют всякий раз одно, – когда, например, огонь, исходящий от лица, на чем-либо гладком и светлом сливается (sympages gignomenoy) с огнем, исходящим из глаз".

Это звучит неясно у Платона потому, что связное зрительное тело, о котором у него идет речь в его теории зрения, в случае отражения человеческого лица в зеркале хотя тоже формально сливается из двух лучей, от лица и от зеркала, на самом же деле в данном случае и субъект зрения и объект зрения остаются одним и тем же предметом; но только субъектом излучения в первом случае был сам глаз, а во втором – тот же самый глаз, однако уже отраженный в зеркале. Здесь важно только то, что связное зрительное тело и в случаях зеркальных отражений формально все равно возникает из слияния двух взаимонаправленных лучей.

О том, что это было именно платоновской теорией, узнаем у известного доксографа Аэция (Doxogr. Gr. IV, 13, HD p. 44).

"Платон называет синавгией (synaygeia, "слияние лучей") то положение дела, когда, с одной стороны, свет из глаза распространяется на известное расстояние в однородном воздухе, а с другой стороны, от тел [такие же лучи] идут навстречу, причем эти последние оказываются имеющими то же протяжение, что и огневидность [огневидные лучи] зрения в находящемся посредине воздухе, прозрачном и удобооформляемом. Это и называется платоновской синавгией".

Анализируя приведенные выше материалы из Платона по вопросу об эстетике зрения, мы теперь должны решить две проблемы: как понимать это слияние огненных лучей, о котором говорит Платон, и какое отношение имеет вся эта теория к эстетике.

Мы считаем, что изложенная нами платоновская теория зрения представляет собою интереснейший исторический феномен, в котором необходимо точнейшим образом ориентироваться. Вопрос сводится, очевидно, к тому, как понимать это связное зрительное тело, возникающее в результате слияния огневых лучей, истекающих от глаз и от видимых предметов.

Во-первых, это связное зрительное тело не субъективно и не объективно, а представляет собою некий третий вид бытия, который несводим ни к субъективным процессам восприятия, ни к объективным картинам видимой действительности. Если бы Платон определял процесс зрения только тем, что происходит в глазу, он был бы субъективным идеалистом и притом очень грубым, даже еще не умеющим выйти за пределы физиологии. Все это абсолютно чуждо Платону, который с начала до конца был объективным идеалистом и даже не мог себе представить, чтобы физический процесс, взятый сам по себе, мог продуцировать из себя зрительную энергию глаза. Все дело в том и заключается, что платоновское связное зрительное тело не только субъективно, не только объективно, хотя каким-то образом и связано как с субъектом зрения, так и с его объектом. В платоновском связном зрительном теле до полной неразличимости и до полной нераздельности сливаются огневой луч глаз и огневой луч видимого предмета. Выше мы приводили те греческие выражения, которые употребляет Платон для того, чтобы обрисовать эту единичность и совершенную нераздельность зрительного тела. Это, повторяем, бытие совершенно особого рода, не субъективное и не объективное. Мы соглашаемся, что это непонятно для всех тех, кто раскалывает живую действительность на взаимопротивостоящие и взаимонеобъединенные типы действительности. Тут надо всерьез воспользоваться диалектическим методом, а не просто словами о нем. Только тогда и можно будет понять это единство противоположностей, которое оказывается уже новым качеством, вполне отличным от противоположностей, вступивших в данное единство. Ведь должно же быть какое-то единство видящего и видимого, раз идет речь об едином процессе зрения. И совершенно ясно, что такое единство видящего и видимого само уже не может ограничиваться не только видящим (потому что тогда видящее потеряло бы видимый предмет), не только видимым (потому что видимое уже никем и ничем не виделось бы, перестало бы быть видимым). Без овладения этой диалектикой нечего и думать разобраться в теории Платона.

Во-вторых, это зрительное тело, не будучи ни только видящим, ни только видимым, а чем-то третьим, не сводимым ни к видящему, ни к видимому, по Платону, лишено также и всех реальных свойств как видящего, так и видимого. Оно не создает никаких болезненных ощущений. Но, по-видимому, оно не создает также и специально оздоравливающих впечатлений. Оно вообще лишено всех фактических свойств видящего и видимого. Мы бы сказали на современном языке, что здесь Платоном руководит строжайший антипсихологизм. Связное зрительное тело, не обладая никакими вещественными и материальными свойствами, не характеризуется также никакими и психологическими свойствами. Оно есть только чистый смысл, только чистая идея, или, как говорит сам Платон, эйдос.

Ведь невозможно же, например, взвесить, пощупать, понюхать таблицу умножения, да мы бы сказали, что эту таблицу умножения невозможно даже и увидеть. Ведь увидеть можно только те печатные или письменные знаки, из которых состоит таблица умножения. Однако слишком уж ясно то, что внешне чувственные знаки, обозначающие таблицу умножения, еще не сама таблица умножения. Иначе таблица умножения, выраженная арабскими цифрами, уже перестала бы быть таблицей умножения, если бы мы написали или напечатали бы ее римскими цифрами. В этом смысле таблицу умножения нельзя также полизать языком или, например, сжечь в огне, хотя это вполне можно сделать с тем бумажным листком, на котором изображена таблица умножения.

Итак, платоновское связное зрительное тело есть смысловое построение, лишенное всяких физических и психических качеств и, в конце концов, лишенное даже возможности существовать в обыкновенном смысле этого слова. Оно, конечно, как-то существует, потому что не что иное, как именно оно, является необходимым инструментом зрения; а ведь само-то зрение уж во всяком случае и физиологично, и психологично, и физично, и вообще фактично, так что ему свойственны решительно все органические впечатления и переживания, которые наличны в любом организме, когда он что-нибудь видит или рассматривает. Понять эту смысловую сторону платоновского связного зрительного тела может только диалектик, поскольку только он понимает отличие сущности от явления, равно как и разные формы слияния сущности и явления в одно целое. В той смысловой структуре, которой является платоновское связное зрительное тело, как раз и сливается сущность и явление, когда сущность становится видимой, а явление становится только проявлением сущности. Как раньше мы говорили, что платоновское связное зрительное тело не есть ни субъект, ни объект, но нечто третье, так и теперь утверждаем, что оно не есть не только сущность и не только явление, но такое смысловое построение или такая сущностная структура, в которой уже нельзя отделить сущность от явления и явления от сущности. Это есть то, что видимо в предмете, в явлении, но оно отлично от видимого предмета, а есть только наглядно видимая его сущность. Итак, связное зрительное тело, о котором учит Платон, есть чисто смысловая структура, в которой сущность и явление настолько же раздельны, насколько и слиты в одно неразличимое целое.

В-третьих, платоновское зрительное тело обладает еще одним весьма любопытным свойством. Дело заключается в том, что, не будучи по своему существу ни субъективным, ни объективным, оно лишено всякой способности быть носителем какого бы то ни было предиката существования или несуществования. Если угодно, такой предикат приписать ему можно. Но это бытие, или существование, окажется здесь уже совершенно оригинальным, совершенно специфическим. Это есть бытие смысла, значения, функции, ценности. Ко всем этим категориям философия XX века достаточно приучила нас. Однако все эти категории часто страдают большой неясностью и даже прямой путаницей. Еще когда мы читаем о них у неокантианцев или у Гуссерля, то их концепция более или менее понятна. Но, например, неопозитивисты часто доводят эти категории до полного абсурда. И тут невольно вспоминается критика махизма у Ленина, который все концепции подобного рода трактовал как обыкновеннейший субъективный идеализм. Сейчас мы увидим, что характеристика субъективного идеализма не подходит к учению Платона о зрительном теле. Однако платоновское зрительное тело все же, – хочешь не хочешь, – одновременно и существует и не существует.

Вернее же, предикат существования просто неприменим к этому зрительному телу, как бы философски мы его ни характеризовали. Оно именно "значит", но не "есть", потому что его основная цель – дать или показать цвет и фигуру вещи, а не столкнуть глаз и вещь чисто физически. Оно есть поэтому определенного рода "смысл", а не "факт", "функция", а не "субстанция". Во всяком случае, таково первейшее назначение платоновского зрительного тела.

В-четвертых, сейчас мы скажем, почему платоновское зрительное тело не может быть квалифицировано как продукт субъективного идеализма. Здесь нет ничего субъективного потому, что платоновское зрительное тело есть вполне реальный результат вполне реального взаимодействия двух опять-таки вполне реальных и даже материальных субстанций – вещи и получающего от нее соответствующее воздействие аппаратуры глаза.

Другое дело – у махистов и современных неопозитивистов. Они ведь совершенно отказываются констатировать существование тех или иных материальных вещей или процессов, считая это не делом логики и философии. Напротив того, у Платона уж во всяком случае не имеется никакого сомнения ни в существовании материального мира, ни в существовании у человека зрительного аппарата, ни, наконец, в существовании реального взаимодействия той и другой области действительности. Поэтому если платоновское зрительное тело, как мы сказали, только "значит", только является "смыслом" или "функцией", то в условиях его материального происхождения все это "значение", "смысл" или "функция" есть не более, как отражение рассматриваемого здесь материального воздействия. Поэтому здесь на самом деле нет ничего ни субъективного, ни идеалистического. Платоновское зрительное тело сразу и одновременно есть как определенного рода смысл (а именно реально воспринимаемые цвета и фигуры вещей), так и субстанция, то есть нечто вполне реально существующее: но субстанция эта здесь, повторяем, оригинальна и специфична. Во всяком случае, отделять в данной концепции "смысл" от "факта" или "сущность" от "явления" было бы и антиплатоновским предприятием и антидиалектической операцией. Недаром Платон упорно именует свое зрительное тело именно телом, а не какой-нибудь категорией, заимствованной из его объективного идеализма (а таких категорий у него могло бы быть в данном случае сколько угодно).

В-пятых, платоновское зрительное тело – и этого не нужно забывать ни на одну минуту – есть обязательно непосредственная данность. Что бы Платон ни говорил о происхождении своего зрительного тела и что бы мы сами об этом ни думали, оно, во всяком случае, воспринимается только непосредственно, без участия каких бы то ни было промежуточных звеньев. Ведь в этом же и заключается его основная функция – быть предметом или орудием самого обыкновенного зрения. Какое же это будет зрение, если зримое не предстанет перед зрящим во всей своей непосредственной полноте и понятности?

Наконец, в-шестых, теория зрительного тела у Платона несомненно является самым прямым предметом и проблемой эстетики. Когда мы изучали эстетический принцип у Платона, мы нашли, что эстетическое у Платона есть прежде всего совмещение субъективного и объективного, внутреннего и внешнего, созерцательного и производственно-жизненного. Всем этим синтезам изученное нами платоновское зрительное тело соответствует вполне понятным образом и вполне безоговорочно. Теория зрительного тела является у Платона не чем иным, как просто реальным применением общего эстетического принципа к специальной области, а именно к области зрения и зрительных предметов. Однако совершенно ясно также и то, что дело здесь не просто только в одном зрении, но и вообще во всяком чувственной восприятии. С точки зрения Платона, очевидно, имеется также и соответствующее слуховое тело, обонятельное тело, осязательное тело и всякое иное, возникающее при бесконечных актах чувственного восприятия. Может быть, в значительной мере сюда же относится и все учение Платона об идеях. Ведь идея, по Платону, тоже не есть ни та вещь, идеей которой она является, ни субъективным человеческим актом, при помощи которого она мыслится. Вероятно, по Платону, она тоже есть некое мысленное тело, подобно тому как в процессах зрительного восприятия необходимым образом имеется зрительное тело, которое не есть ни зримый предмет, ни зрящие глаза. Для нас здесь важно пока то одно, что платоновское зрительное тело есть результат применения общеэстетического принципа Платона к эстетике зрительных восприятий. Это во всяком случае не может вызывать никаких сомнений.

Теперь перейдем к обзору отдельных терминов и понятий, относящихся к эстетике света у Платона.

7. Светоносность

Если начать с термина phösphoros, "светоносный", то такой текст, как об устроении богами "светоносных глаз", в контексте космологического исследования (Tim. 45b), несомненно, носит эстетический налет, поскольку общие принципы космологии воплощены здесь в определенном единичном явлении. Предполагается, что вокруг человека все освещено и что для восприятия этой освещенности тоже необходимы светоносные органы, поскольку подобное познается подобным. Но там, где общее совпадает с единичным, всегда содержится элемент эстетический. Характерно, что в указанном месте "Тимея" Платон допускает интересную игру слов: так как hëmera обозначает "день", a hemeros – "кроткий", то Платон говорит о доставлении глазам "кроткого света" в противоположность грубо ожигающим свойствам огня (тот же мотив в Crat. 418b). Это значит, что световые образы гораздо более идеальны, осмысленны и познавательны, то есть тем самым гораздо более легки и прозрачны, чем грубое и вещественное ожигающее действие огня. Уже тут кроется приближение к эстетической области.

Гораздо чаще встречается у Платона термин phanos, "светлый", "просветленный". Характерным образом именно таким эпитетом сопровождается у Платона имя Эроса с интересным прибавлением ellogimos, "мудрый", "осведомленный", "значительный", "славный", и как раз в отношении демиургии искусства (Conv. 197а). Эрос, следовательно, "значительный и светлый" в активно-творческом значении этих слов. "Светлую жизнь" проводят те, которые приобщились к небесной области (Phaedr. 256d). Как глаз поворачивается от темного к светлому, так и душа поворачивается от преходящего к сиянию истинно сущего (R.P. VII 518с). В этом же смысле говорится о "светлом и прекрасном" (VI 506d). Мнение яснее незнания и темнее знания (V 478с), так что необходимо понимать реальное состояние души, – от более ли светлого она перешла к мрачному, или, наоборот, – от мрака к блеску (VII 518а). Душа не может стать темнее небытия и светлее бытия (V 479d), так что к более светлому бытию она переходит от темноты подобно чувственному переходу от мрака к свету (VII 532с), а искусство появилось у людей "вместе с ослепительным огнем" Прометея (Phileb. 16с). Даже в чувственной области различаются отражения предметов на подвижной и текучей поверхности воды и на предметах "плотных и гладких", которые от этого становятся блестящими (R.P. VI 510а). Таким образом, исследование показывает, что термин phanos, указывающий на "светлость" или "светлоту", употребляется Платоном почти исключительно только в характеристике истинно сущего как его наиболее ясная и видимая сторона. Последний из приведенных нами текстов безусловно свидетельствует и о связи этого термина с областью искусства.

Из остальных терминов, связанных с корнем pha-, ни один вообще не употребляется у Платона (phaidimos, phaidros, phaethön, phaeinos, phöteinos, phötidzö). Очень часто Платон употребляет слово phaneros, "явный", "видный", "очевидный", "ясный", "понятный". Однако слово это имеет у Платона повседневное и обывательское значение, за исключением, может быть, только таких текстов: у художника должен быть преемник, который в случае порчи картины смог бы привести ее в лучший и более блестящий вид (Legg. VI 769); невозможно уклоняться от почитания "действительно явных" богов (Epin. 985d); об очевидности "действительно сущего" вообще говорится не раз (Crat. 422d; Phaed. 70d).

Почти то же самое нужно сказать и о термине diaphanes, "прозрачный", "различный". Эстетическое значение имеют здесь, может быть, только тексты о "прелестной чистой и прозрачной заводи" (Phaedr. 229b) и о проникновении от вещи равных частиц в зрачок, делающих предмет прозрачным, поскольку их различия неощутимы (Tim. 67d). Cataphanes приблизительно с тем же значением тоже употребляется у Платона по преимуществу в отношении обыденных вещей и явлений. Может быть, стоит привести только слова о том, что "постоянно, прочно и открыто уму в космосе" (Tim. 29b). Еще меньше эстетического значения имеет термин emphanës, "светлый", "ясный". О светлом и гладком Платон говорит в контексте о зеркальных отражениях (Tim. 46а). Тексты со словами emphainö, "показываю", "объявляю", или emphanidzö, "открываю", "объявляю", или emphanös, "ясно", для эстетики у Платона не дают ощутительных результатов.

Несомненно эстетический смысл имеется в термине pheggos, "свет", "луч", "отблеск", когда Платон говорит, что в здешних "подобиях" высшему миру не имеется настоящего "отблеска" или "отображения" этого последнего (Phaedr. 250b), или когда он утверждает, что от "ночного сияния" (темноты) блекнут все краски и зрение погашается (R.P. VI 508с). У Платона нет такого термина, как aigle, "сияние", которого можно было бы у него ожидать. Но зато попадается у него термин selas, обозначающий тоже "сияние", но с оттенком жара и накала. Таким сиянием обладает у него луна, заимствующая свое сияние от солнца и потому уже теряющая свой накал и жар (Crat. 409b). В своем космическом путешествии души созерцают тамошний мир в "чистом сиянии" (Phaedr. 250с). Здесь уже фигурирует термин ayge, "сияние", "луч", как и в тексте о "наклонении ока души к тому, что дает возможность всем видеть свет" (R.P. VII 540а; "око" здесь, конечно, метонимия), или в рассуждении о "блеске" в глазах, увидевших истину (VIII 516а). Здесь – чисто платоническая теория света, в которой трудно различать чувственные и мысленные, духовные, элементы. Тот же термин попадается у Платона в учении о смешении цветов, где он обладает ярким космологическим характером (Tim. 46с), в учении о преломлении света в вогнутом зеркале (68b), a также в переносном смысле – о свете познающей души, преуспевающей в науках (Phaedr. 268а, 269а).

Если теперь, после слов с корнем pha-, перейти к другим словам, обозначающим у Платона световые явления, то мы обратили бы внимание на глагол stilbö, "мерцаю", "сверкаю". Он употребляется там, где Платон говорит об отражении высшей красоты в чувственном мире, где она сверкает и притом самым ярким образом (Phaedr. 250d). Употребляется он также при описании световых явлений на небесной земле (Phaed. 110с). Сочетание "блестящий" (lampros) и "сверкающий" дважды встречается в "Тимее" – о смоле и других подобных веществах; тут же говорится о "гладком", удобовоспринимаемом для зрения и лоснящемся маслянистом веществе (Tim. 60а) и о смешении огня с какой-нибудь другой средой (68а). Сверкающим и желтым Платон называет золото (59b). Marmarygë, "сверкание", Платон употребляет для характеристики того солнечного света, который видят узники, отвернувшиеся от мрака пещеры (R.P. VII 515с), и в смысле "блеск" – о свете истины (518b). Говорится об "огненном блеске" камня внешней стороны городской стены в Атлантиде (Critias, 116b). Интересен эпитет и glaycommatos, употребляемый Платоном для характеристики глаз дурного коня в знаменитой колеснице души (Phaedr. 253e). Термин glaycos в применении к глазам нельзя переводить "светлый", "голубой" или "синий". Он указывает еще и на нечто страшное и звериное, как и в знаменитом эпитете Афины Паллады glaycöpis.

Весьма характерна для Платона, как и для всей античной эстетики, квалификация мира красоты, а заодно и всего мира идей, как издающего блеск (lampron). Когда этот эпитет прилагается к цветам или краскам (Phileb. 5ld, Tim. 68a – с), то это еще как-то понятно с нашей точки зрения, хотя здесь и необходимо приучить себя к античному восприятию цвета вместе с его блеском. Но что уж совсем является специфичным для Платона – это трактование цвета богов как блестящего ввиду происхождения их из огня (Tim. 40а) или из той мировой световой колонны, проходящей через все небо и землю; как подобного Ириде, но только еще более "блестящего и чистого" (R.P. X 616b). После этого не удивительно, что небесная земля более блестит и более чиста, чем краски наших земных художников (Phaed. 110c). Платон говорит вполне определенно и о том, что "красота блистала" (elampe) в небесной области (Phaedr. 250b). "Блестящее" и "божественное" тоже рассматриваются в одной плоскости (Alcib. I 134d), равно как и "мудрость" (Conv. 175e, "блестящая мудрость") или "блестящий свет" философии, созерцающей бытие (Soph. 254а).

В сравнении с этими текстами уже третьестепенное значение имеют у Платона такие малочисленные выражения с термином lampros, как "о гладком и блестящем" предмете в зеркале (Tim. 46b), о меди в виде "блестящей и затвердевшей" воды (59с), о "блестящем и гладком" месте схождения разных лучей (Soph. 266с), о солнце в качестве "самого блестящего" из всех светил (Theaet. 208d), о человеке "блестящем в каком-нибудь деле" (Gorg. 484e из Еврипида, Т.G.F., frg. 183), о псевдоблестящем распутстве (R.P. VIII 560е), о "блестяще воспитанном" человеке (Tim. 27а) и о "блестящем" в мнемонике (Hipp. Min. 368d).

Платон очень часто пользуется зрительными интуициями даже в тех случаях, когда просто идет речь о явности, очевидности, понятности, вразумительности и пр. Enarges, "ясный", "отчетливый", "светлый", употребляется Платоном в отношении тех чувственных ощущений, которые имеют своим предметом тоже "яснейшее" отражение небесной красоты (Phaedr. 250d). Причина аффектов трактуется у Платона как "самое ясное и самое подлинное" (Phaed. 83с). О ясности и совершенстве говорится в отношении назидательных речей о справедливости, красоте и благе (Phaedr. 278а), в то время как не видевшие первообраза не обладают в своей душе никаким ясным образцом (R.P. VI 484с), а другие наблюдают его в более выразительном виде (511а). Арифметические действия трактуются как более наглядные (Phaed. 96e). Печень представляет более ясные знаки, пока она жива (Tim. 72b). Гласные звуки самые ясные (Theaet. 203b).

Нет никакой возможности приводить и анализировать все платоновские термины, обозначающие ясность, понятность, очевидность, содержащие в себе зрительные элементы. Таковы многочисленные тексты не только с enarges или наречием enargös, но особенно такие слова, как delö, "показываю", "обнаруживаю", "объясняю", "открываю", с прилагательным delos и наречием delos. Мы скажем только несколько слов о термине saphes.

Saphës, "ясный", употребляется вместе с эпитетом "прекрасный" в отношении науки (Crat. 439а). "Ни у кого нет более ясного метода" мышления, чем тот, чтобы единичное сводить к общему (Legg. XII 965с). Искусство бывает более или менее ясное, а самое чистое и ясное искусство – "искусство философствующих" (Phileb. 57с). Созерцание сущего и умопостигаемого – более ясно, чем созерцание чувственное (R.P. VI 511а, VII 515е). Даже и в самой чувственной области возможно более темное и слепое созерцание и более ясное (532с). Платон говорит о вдохновении через муз в ясном или ярком (saphös) виде (Phaedr. 241e), о видении солнца тоже в ярком сиянии (R.P. VI 508d), о том, как сказатели ясно знали своих предков – богов (Tim. 40d), о достижении ясности (saphëneia) при созерцании истины (R.P. VI 51 le, ср. Soph. 254с). Мнение превосходит незнание ясностью (R.P. V 478с). Что же касается искусств, то в них самая разнообразная степень ясности, причем те из них, которые основаны на точном исчислении, гораздо яснее других (Phileb. 57с), и мышление обладает большей ясностью, различая более четко разные величины, которые спутываются при чувственном восприятии (R. Р. VII 524с). Таким образом, даже прозаические термины, указывающие на ясность, определенность и четкость, пронизаны у Платона его умозрением идей (этих терминов в обыденном значении у Платона мы не приводим).

У Платона имеется еще один световой термин, который обычно вовсе не трактуется как световой и который попадается у него, правда, не часто, но в самых ответственных местах. Это термин eilicrinês. К световой терминологии его не относят потому, что не обращают внимания на его этимологию, которая к тому же часто считалась сомнительной. В настоящее время можно считать твердо установленным, что первая часть этого двухсложного слова указывает на eilë или heile, что значит "солнечный свет", "солнечное тепло", и связано оно с helios, "солнце", а так как вторая часть слова по своей этимологии не вызывает никакого сомнения, то eilicrinês необходимо переводить "четкий, как солнце", "отчетливый, как солнце", "солнечно-ясный", "солнечно-яркий", "пронизанный солнцем". Слово heile известный лексикограф Гесихий поясняет как "солнце и сияние у лаконцев". В современных этимологических словарях указывают древнеиндийский корень *suel, обозначающий "медленное горение", или "тление" (Frisk). Возможно, что отсюда греческое selas, "сияние", и "Елена" в качестве богини света (J.B.Hofmann). Для ориентации важно учитывать также и то, что имеются греческие слова: eilêtherës, "согретый солнцем", proseilos или eyeiios, "солнечный", aeilos, "лишенный солнца". От прилагательного eilicrines имеются также существительные eilicrineia и eilicrinotes, a также глагол eilicrineö.

Русские переводчики передают этот термин как "чистый", "несмешанный", "истинный" и пр. Такого рода переводы иной раз достаточно ясно передают суть дела. Поскольку, однако, для каждого такого русского слова имеются свои собственные греческие подлинники, которые к тому же иной раз попадаются в одной и той же греческой фразе наряду с eilicrines, постольку переводы эти оказываются недостаточными, так что данный греческий термин очень часто приходится переводить, подчеркивая светлоту, ясность, солнечность и другие элементы, содержащиеся в этимологии слова. Термин этот, вообще говоря, довольно редкий и у Платона и у других греческих авторов. По-видимому, в нем содержится некоторая необычность или экспрессивность, не всегда уместная для соответствующих текстов. Но у Платона он встречается в самых ответственных местах.

У Платона, правда, имеется ряд текстов, где этот термин действительно имеет только формальное значение – как указание на что-нибудь отличное, самостоятельное, не похожее на все прочее. В таких текстах этот термин, конечно, не имеет никакого отношения к эстетике. Когда мы читаем у Платона, что в области мнения, которое занимает середину между сущим и не-сущим, нельзя в точности различать то и другое, то употребленный здесь наш термин не имеет никакого "солнечного" значения, а просто указывает на точность разделения (R.P. V 478e). Эллины – "чисты", без варварской примеси (Menex. 245d). Влажное и теплое "в чистом виде" уходило после его создания из человеческого тела, а смешанное в нем оставалось (Tim. 76b). Человек, вышедший из-под влияния идеального стража, обнаруживает свою "неискренность" к добродетели (R.Р. VIII 54%). Чистое и "солнечно-ясное" в каждом предмете отлично от сильного, обильного, большого и достаточного, то есть от всего внешне привходящего (Phileb. 52). Во всех этих текстах изучаемый нами термин указывает на отличие одного предмета от другого, на его "чистоту" от других предметов и на его "несмешанность" с теми или другими чуждыми ему свойствами.

Эстетика зарождается в той группе текстов, где уже становится необходимым подчеркивать особенную ясность, яркость и чистоту элементов, вещей, душевных состязаний; но здесь еще нет речи о солнечной ясности того, что Платон называет "истинно-сущим" или "сущим в себе". Основные элементы существующего, по Платону, существуют в нас не в "чистом виде", но в малом и скудном (Phileb. 29b). Основные принципы сущего содержатся в небе в качестве "прекрасного и солнечно-ясного" (Phaed. 30b). Удовольствия в отрешенном виде без разума не являются "чистыми" (Phileb. 63b). В любви к юношам имеются те, которые стремятся к любви в "чистом смысле слова" (Conv. 181 d). Говорится о "солнечно-ясном огне" (Tim. 45b).

Остальные тексты трактуют о солнечной ясности уже самого истинно сущего, о световидности и светоносности самих идей. И тут изучаемый нами термин уже выступает в своем чисто платоническом и в своем по-платоновски эстетическом смысле. Платон говорит о "преследовании каждого солнечно-ясного самого по себе сущего при помощи солнечно-ясного самого по себе ума" (Phaed. 66а). После очищения от тела для достижения истины "несолнечно-ясному не дозволено прикасаться к солнечно-ясному" (67b). Душа, оскверненная телом, не выйдет из него солнечно-ясной (81с). Душа, свободная от телесных удовольствий и страданий, находится "в чистом и несмешанном состоянии" (32с). Говорится о "созерцании самого по себе прекрасного в качестве солнечно-ясного, чистого, несмешанного" (Conv. 211e). Знание "устойчивое, чистое, истинное и то, что у нас называется солнечно-ясным", направляется либо к истинно сущему, либо к тому, что ему сродственно (Phileb. 59с). Истинно сущее в "Государстве" вообще не раз трактуется как "солнечно-ясное" (R.P. V 477a, 478d, 479d).

Как видим, этот термин наряду с прочими и эстетическими терминами берется Платоном из области самой обыкновенной бытовой действительности или такой же мыслительной практики и только постепенно достигает своего эстетического значения, так что иной раз даже бывает трудно отличать здесь эстетику от повседневной действительности.

Получается, что все мыслимое или мысленное, все умопостигаемое и умозрительное, все эстетическое и прекрасное неизменно квалифицируется у Платона как светлое, яркое, блестящее и максимально ясное. Высшая идея сущего есть солнце. Идеи сущего – тоже свет и тоже светоносны. Чистое и несмешанное мышление – светоносно. Красота идей и вещей – светоносна. Вещи, отражающие вечную красоту, как и сама красота, не только солнечные и светлые, но они – ясные и яркие, они светятся, сверкают, мерцают, издают блеск (не в переносном, а в самом настоящем, буквальном смысле слова), сияют. А высшая красота и высшее бытие таковы, что на них нельзя даже и смотреть, так как это вызывает слепоту и свет превращается в мрак. Правда, все вещи мира освещены в разной степени и в разной мере. Боги – это просто огонь, на который и смотреть невозможно. Боги созданные суть не что иное, как опять-таки светила на небе. Даже демоны – огненные. Человеческая душа есть божественная искра и опять-таки не в переносном, а в буквальном смысле слова. Мировой ум – тоже есть свет, но уже незакатный, вечный, от которого душа получает свет, мерцающий и непостоянный. Наконец, все тела внутри мира тоже существуют только в меру своей светоносности. Абсолютно темное тело – вовсе не есть тело. Такова именно – первая материя, которая вовсе не состоит из тел, а есть только восприемница идей-светов, превращающих ее в тела, и неопределенное становление тел, а не сами тела.

Таким образом, все бытие сверху донизу, с точки зрения Платона, есть только бесчисленно-разнообразная иерархия света.

8. Пестрота

Будем иметь в виду сначала прилагательное poicilos, "пестрый", "разнообразный".

Платон, конечно, не допускает пестроты в абсолютном смысле слова, когда она является чем-то бессвязным и хаотическим. Он допускает ее (и в этом смысле она для него необходима) только как частный пример и осуществление чего-нибудь общего или родового (Phaed. 110d). Поэтому наилучший вид пестроты тот, который выражается в точных числах или объемах с ясно выраженным рельефом, длиной или движением. Тем не менее пестрота вместе с красками создает высоко оцениваемое Платоном великолепие, которое он относит, впрочем, больше к небесному миру или к земле в целом. Гармония сфер полна для него разных оттенков цвета, и потому пестрота здесь имеет для него подлинный эстетический смысл. Даже в земных впадинах, где живут люди, много разного рода цветовых оттенков и красок, отражающих небесную страну. Но это не те краски, которыми пользуются наши земные художники (Phaed. 109b, 111b).

Положительное отношение к пестроте сказывается и там (Phaedr. 277с), где Платон рекомендует к "пестрой", мы бы сказали, сложной, душе обращаться с речами сложными, а к простой – с простыми (ср. Theaet. 146d), или где Платон (Soph. 223с) противопоставляет простое и сложное искусство необходимому для анализа искусству "пестрому", мы бы сказали, сложному или изворотливому, как это и обстоит дело с проблемой удовольствия (Phileb. 12с).

Пестрота применяется Платоном также и к тем низшим областям жизни, которые он оценивает весьма дурно. Пестры глупейшие измышления софистов (Soph. 226а). Также человеческая чувственность, наполненная низшими страстями, трактуется у Платона как "пестрый зверь" наподобие химеры, Сциллы или Цербера (R.Р. IX 588с). Здесь пестрота является принципом уже не красоты, но безобразия. Такова та разнузданная демократия, в которой каждый следует только своим собственным склонностям и страстям (VIII 558с). У Платона мы находим целое рассуждение, ироническое и саркастическое, с мнимым превознесением демократии, которая критикуется у него за отсутствие общего закона, за пестроту нравов и обычаев, за анархизм и царство произвола, которые уподобляются вульгарной пестроте женских одеяний и детским глупостям, тоже всегда стремящимся к неразумной пестроте (557b-558с, 561е). Такова бесформенная и разношерстная музыка, избегающая правильности звукового построения (III 399с).

Кроме прилагательного poicilos у Платона изредка попадается еще и существительное poicilia, "пестрота", "разнообразие", – понятие души не исчерпывается пестротой и разнообразием ее состояний (R.P. X 611b), и пестрота материального мира определяется соединением бесформенной материи и формообразующей идеи (Tim. 50d). В последнем тексте мы имеем, между прочим, довольно четкое логическое определение понятия пестроты : единый и нераздельный луч света, исходящий из идеи, преломляется через темноту материи и потому дробится, расчленяется, превращается в тот или иной цвет. Другое существительное того же корня poicilma, "пестрота" и "разнообразие", но в смысле результата пестроты или разнообразия, в смысле разновидности, – о цветах (Tim. 67с), о пространственных размерах (Legg. V 747а), о звуках и ритмах (VII 812d).

Наконец, у Платона есть глагол poicillö, "делать пестрым", "разнообразить", "разрисовывать", "расцвечивать". Этот глагол уже встречался нам в текстах о демократии (R.P. VIII 557с) и о важности численного разнообразия предметов и предприятий в государстве (Legg. V 747а). Употребляется этот глагол у Платона и в положительном эстетическом смысле и в отрицательном. Положительный смысл нужно находить в тех местах из диалогов, где восхваляется "пестрота" небесных изображений. Критикуя праздных зевак, бессмысленно взирающих на небо, Платон утверждает (R.P. VII 529с), что "пестрота" на небе на самом деле является "образцом великой красоты и точности". С высоким настроением Платон вообще не раз говорит о пестроте (в этом смысле) звездного неба (Epin. 977b). Ниже мы встретимся с текстом о том, что небо пестрит звездами-богами и пестрит опять уже в высоком смысле слова (Tim. 40а). Несомненно отрицательный смысл носит глагол, выражающий пестроту, в том месте, где Платон осуждает "пестрые описания" безнравственных деяний богов (R.P. II 378с). И вообще составление пестрых речей может иметь и положительный и отрицательный смысл (Menex. 235а).

Напомним: Платон нигде не пользуется какими-нибудь готовыми, логически отработанными категориями, но берет самые обыкновенные слова, бытовые и обывательские, а затем, в процессе напряженных философских исканий, вдруг оказывается, что самое простое обывательское слово имеет у него очень глубокое значение и из смутного бытового выражения незаметно превращается в логически отточенный термин. Это мы встречаем у Платона решительно везде. То же самое необходимо сказать и о терминологии пестроты. Выше мы привели достаточно примеров того, как Платон дорожит термином "пестрота", насколько он к нему неравнодушен и как этот термин приобретает у него то огромное положительное, то огромное отрицательное значение в самой близкой связи с проблемами эстетики.

Для полноты картины мы укажем ряд таких текстов из Платона, в которых термины, выражающие пестроту, носят, скорее, бытовой или обывательский характер. Это является для Платона, так сказать, общегреческой языковой базой, разрабатывая которую он и приходит к философским проблемам эстетики, о которых говорилось у нас.

Таковы, например, тексты: говорить что-нибудь другое, более "пестрое" или, мы бы сказали, "разнообразное" (Phaedr. 236b); полезные вещи бесконечно "пестры и разнообразны" по своей полезности и по тем предметам, для которых они полезны (Prot. 334b). Когда Платон говорил о пестроте лакедемонских обычаев, имея в виду их сложность (Conv. 182b), или когда любовные дела для него "не так просты" (183d), или когда вместо "говорить нехитро" мы читаем у Платона "говорить пестро" (Crat. 393d), то термин "пестрый" в этих случаях носит, скорее, самый обыкновенный и обывательский смысл. Такого же типа и следующие тексты с глаголом poicillö: вносить пестроту (разнообразие) слогами в имена для их дифференциации; одинаковые лекарства часто пестрят цветом и запахом (Crat. 394а); читаем также о пестрой окраске крови под влиянием разных посторонних веществ (Tim. 82е) или о влиянии физиологических процессов на пестроту психических состояний (87а). В подобного рода текстах понятие пестроты едва ли выходит за пределы указания вообще на разнообразие и не имеет отношения к эстетике, хотя в качестве языковой базы эти слова совершенно для нас необходимы и отправляться нужно именно от них.

9. Сила и здоровье

Изученные нами до сих пор внешние и, в частности, внешне-чувственные эстетические модификации предстали перед нами либо в своем непосредственном виде, либо с обычными для Платона элементами расширения, углубления и структуры вплоть до космических теорий. Несмотря на постоянное у Платона углубление чувственности и переход от внешнего к внутреннему, рассмотренные внешние категории все же могут сбить с толку неопытного читателя в том смысле, что они могут показаться слишком поверхностными и лишенными своей собственной субстанциальности. Легко представить себе в этом виде такие модификации, как "гладкий", "тонкий", "острый", "светоносный" и т.д. Однако подобное уж слишком чувственное понимание платоновских внешне-чувственных эстетических модификаций привело бы нас к неправильному пониманию эстетики Платона как эстетики декаданса, лишенной твердого онтологического основания и сводимой только на чувственное самодовление. Чтобы этого не было, мы должны были бы рассмотреть у Платона еще колоссальное количество разного рода эстетических модификаций, где подчеркиваются именно субстанциальность внешнего, полная и безоговорочная вещественность этого внешнего. Подобного рода категорий у Платона необозримое количество, и даже простое их перечисление заняло бы отдельную главу. Заниматься всем этим необозримым количеством вещественно-внешних эстетических модификаций мы здесь не будем. Но пройти мимо них с полным молчанием тоже невозможно, поэтому волей-неволей приходится на свой риск и страх производить некоторую выборку из необозримых лексических и фразеологических материалов языка Платона. Мы попытаемся это сделать на основе текстуального анализа понятий силы и здоровья, в первую очередь привлекая самые обычные вещественные и телесные представления, на основе которых Платон и приходит к различным эстетическим наблюдениям и построениям.

Сначала укажем на широко представленный у Платона тип малозначащих выражений и суждений о силе и здоровье, но с несомненным положительным содержанием. Когда Платон говорит о том, что "слабый нуждается в дружбе с сильным" (Lys. 115d), или что "врач восстанавливает здоровье и силу" (Phaedr. 270b), что влюбленные не в силах совладать с собою" (231d), или просто об "огромной силе" неприятеля (Legg. VII 814а), то везде в таких текстах, несомненно, чувствуется положительное отношение Платона к феномену силы, хотя об этом феномене в данных текстах и не говорится ничего существенного или говорится не прямо.

Нет ничего существенного и во многих других текстах Платона о силе и здоровье, куда иной раз присоединяются даже какие-то наивные банальности, – до того феномен силы и здоровья представлен здесь как разумеющийся сам собою в своем положительном содержании. Слова cratos, "сила", или cratö, "быть сильным", "побеждать", "властвовать", несомненно, звучат банально, но, несомненно, и положительно, в таких, например, текстах – о том, что у побежденных варваров необходимо опустошать поля и жечь дома, а на войне греков с греками для победителей будет "умереннее" только отнимать у побежденных плоды земли (R.P. V 470е). "Цветет телесно (acme) и умственно мужской пол с 25 до 50, а женский с 20 до 40 лет" (461а). "Умеренное время расцвета (acmê) для женщины 20 лет, а для мужчины 30 лет (460е)". "Острота (acmè) глаз убывает, когда растет зрение рассудка" (Conv. 219а). Голод и жажда требуют удовлетворения, насколько это необходимо для здоровья (R. Р. VIII 559ab). "В здоровье удовольствий больше, чем страданий, в болезни же наоборот" (Legg. V 734b). "Законодательство создается для обеспечения государства на случай войны, то есть победа на войне – самое главное" (I 626bс). Платону нравится верба "в полном цвету" (Phaedr. 230b).

Имеется у Платона и сколько угодно прямых положительных оценок силы, здоровья, крепости, твердости, неразрушимости всего физического – и внешнего и внутреннего. Восхваляется сила рук и ног в военном деле (Legg. VIII 833а). При обсуждении риторики как науки о высшем благе подчеркиваются и другие блага – здоровье, быть прекрасным, быть богатым без дурных средств (Gorg. 45le-453а). Здоровье – не только не страшно (Prot. 341b), но о нем прямо говорится, что оно – добро (Lys. 219а). И даже больше того: "Для людей какое благо выше здоровья?" (Gorg. 452b). Эрос восхваляется, между прочим, и за дарование физического здоровья людям (Conv. 189cd). Высоко оценивается моральная "выдержка Гиппократа" (Prot. 311b).

Для оценки положительного значения силы и здоровья у Платона имеют огромное значение его бесконечно разнообразные и чисто языковые приемы. Там, где можно было бы сказать просто "сила" или "сильный", Платон часто употребляет гораздо более глубокие выражения, тем самым подчеркивая, хотя и без всяких специальных определений, свое глубоко положительное отношение к феномену силы и здоровья. Правда, для изучения этого обстоятельства имеются большие трудности, поскольку никакой перевод на другие языки не может дать представления о всех этих бесконечно разнообразных и тончайших семантических оттенках. Да и тот, кто читает по-гречески, должен в этом случае не просто читать для общего и элементарного, только словарного понимания. Приходится все время следить за всей этой необозримой и очень тонкой семантической стилистикой, чтобы дойти до правильного и твердо обоснованного представления об эстетике Платона.

Возьмем такое, например, общераспространенное греческое слово, как cyrios. Вообще говоря, оно значит "сильный". Но тут мыслится еще и оттенок законной власти или права. Другими словами, это большею частью – "господин", "владыка", "хозяин". Особенно это видно на таких общегреческих словах, как to cyrion, что значит "решение". Cyrios echein значит "иметь законную силу", "быть действительным". И вот у Платона, вместо того чтобы сказать "нет ничего ценнее души", говорится, что нет ничего "владычественнее" души (Alcib. I 130d). Естественно было бы сказать, что нельзя лгать о высоких предметах. Но такой прозаизм для Платона совершенно недостаточен. И Платон пишет (R.P. II 382а): "Владычественной своей частью (cyriötatöi) и о владычественных предметах никто произвольно солгать не захочет". Переводчики, употребляющие здесь русское слово "высший", конечно, не передают эстетической направленности мысли Платона. Философ говорит о музыке не просто как о самой высокой пище для души, но эту музыкальную пищу он называет опять-таки "самой владычественной" (III 40ld). Игры в каждом государстве являются самой главной предпосылкой (здесь опять-таки – cyriötaton) для законодательства (Legg. VII 797а). Люди разумные и добродетельные по своей природе оказываются всего значительнее (meros... cyriötaton) (Epin. 989d). Придавать вес мнениям других, на языке Платона, означает делать эти мнения "владычественными" (cyrias) (Theaet. 179b). Прекрасно молиться предкам, так как они являются "самыми значительными (cyriötaton) из кумиров" (Legg. XI 93le). Самое лучшее знание – это наука о законах (XII 957с).

Carteros по-гречески значит "сильный", "крепкий", "могучий"; а глагол cartereö значит "выдерживаю", "переношу с мужеством", "переношу с твердостью". Платон же особенно ярко подчеркивает здесь углубленный момент моральной выдержки, духовной силы, самообладания, откуда рукой подать уже и до эстетики. Правильно философствующие воздерживаются от вожделений и "укрепляются (carteroysin)" (Phaed. 82с). Сократ говорит плачущим друзьям перед его смертью: "Соблюдайте тишину и крепитесь (cartereite)" (117е). Алкивиад, рассказывая о влиянии на него Сократа, говорит, что он и сейчас "не сдержал бы себя" от перехода к новой жизни, слушая Сократа (Conv. 216а). "Очи толп бессильны выдерживать (carterein) взгляд на божественное" (Soph. 254а). Даже знающему закон не легко совладать (carterein) с собой (Legg. XII 955с).

Вместо "наилучшее" Платон часто употребляет слово "наисильнейшее", например, в словах о том, что демиург, сотворивший звездных богов, образовал из них космический шар и вложил в него "разумение наилучшего" (toy cratistoy phron esis) (Tim. 40a). "Наилучшее ("насильнейшее") избрание" и для живых и для умерших – это средний путь между избытком и недостатком благ (R.P. X 619а). Слова Федра (Phaedr. 228с) : "Самое лучшее ("самое сильное") для меня говорить, как умею".

Таким образом, к эстетике силы и здоровья близко подходит и вся платоновская лексика, относящаяся к этим понятиям.

Вместе с тем Платон ни в каком случае не останавливается на культе только одной внешней стороны действительности, на одной только физической или вещественной ее стороне. У Платона имеется столько же много и таких суждений, которые требуют выхода за пределы ординарной чувственности либо путем присоединения к ней каких-нибудь более высоких принципов, либо путем преобразования самого принципа внешней чувственности. Уже в том месте "Пира", которое непосредственно предшествует рассказу о Диотиме, мы читаем о силе, здоровье, богатстве и других благах не только как о необходимых, но и как о таких, в которых испытывается нужда даже при их наличии (Conv. 200а-201d). Получается, таким образом, что обладания материальными благами, взятого само по себе, еще недостаточно, и еще продолжается какое-то к ним стремление, как будто бы они не присутствовали, а отсутствовали. Уже здесь чувствуется намек на необходимость выхода за пределы ординарного обладания материальными благами, который тут же, в рассказе о Диотиме, и получает свое положительное осуществление. Однако, поскольку сейчас мы говорим о чисто материальных благах – силе, здоровье, могуществе, – мы не можем развивать здесь учение Платона об идеале, которое достаточно подробно изложено у нас выше. Сейчас нас интересует только самое стремление Платона углублять и расширять категории силы и здоровья, без чего невозможно будет даже приблизительно учесть подлинное содержание эстетики Платона.

"Богатство, здоровье и красота, – рассуждает Платон, – нуждаются в знании, чтобы быть правильно употребляемыми, а без правильного употребления лучше и совсем их не иметь" (Euthyd. 281с). "Победа и одоление (cratos) врага", равно как и "доставление телу здоровья врачами" – не только необходимы, но и требуют соответствующих познаний (Legg. XII 962а). Здоровье и силы требуют ухода и лечения не только по навыку и опыту, но и по правилам искусства, как в риторике (Phaedr. 270b). Врачи-рабы лечат по преимуществу рабов и весьма примитивно, ненаучно, невнимательно; совсем другое – врачи-свободные (Legg. IV 720de). "Надлежащие удовольствия от еды и питья доставляют телу здоровье, силу и иное совершенство" (Gorg. 499d). "Разгар (acme) подготовки к состязаниям" требует воздержанности (Legg. VII1 840а). Сократ и Калликл спорят в "Горгии" о том, что считать наилучшим; но оба они соглашаются в том, что простая физическая сила не есть наилучшее, а наоборот, нуждается в управлении (489de). Одним мужеством и силою (rhome) несправедливый не может доказать свою правоту, – имеется в виду, конечно, физическая сила (R.P. II 361b). Читаем не только о "силе" (rhome), но и о доблести государства (Menex. 243с), не только о "твердости", но опять-таки и о доблести города Солона (Tim. 25b). "Начальствование и власть" в наилучшем государстве предоставляется тоже наилучшим людям, а не кому попало (Menex. 238d). Доблесть не есть обмен одного аффекта на другой, а каждый аффект есть отдача себя одним удовольствиям и победа (cratos) над другими удовольствиями (Phaed. 69а). Доблесть – "некоторое здоровье, красота и благосостояние души"; а это исключает всякую несправедливую власть одной способности над другой (R.P. IV 444de). Софросина предполагает власть (töi cratei) правильного, то есть разумного, представления о благе (Phaedr. 237e). Критикуя софистов-анархистов, Платон протестует против того, чтобы "жить, одерживая верх (cratoynta) над остальными людьми, а не находиться, согласно законам, в подчинении у других" (Legg. X 890а). "Красота, богатство, крепость тела, сильное родство в обществе" часто развращают душу и отвлекают ее от философии (R.P. VI 491с). Своеволие, почти невозможное в олигархии, получает силу в демократии и всем распоряжается (VIII 564с); значит, одной силы, взятой самой по себе, еще мало. Платон требует изучения физических благ только в связи с другими благами, как бы эти последние ни противоречили первым (R.P. X 618с-е).

Кратким резюме всего этого иерархийного учения Платона о материальных благах может послужить такое рассуждение философа:

"Есть два рода благ: одни – человеческие, другие – божественные. Первые зависят от божественных. И если какое-либо государство получает большие блага, оно приобретает и меньшие, в противном случае лишается и тех и других. Меньшие блага – те, во главе которых стоит здоровье, затем красота, в-третьих, сила в беге и в остальных движениях, производимых телом, в-четвертых, богатство, но не слепое, а зоркое, то есть идущее вслед за разумностью. Первое же и главенствующее из божественных благ – разумность".

Здесь же оказывается, что разумность влечет за собой и все прочие основные платоновские добродетели (Legg. I 63lbe). Итак, все материальные блага прекрасны, но они должны быть подчинены принципу, как обычно переводят, "добродетели". Но это не добродетель, а, скорее, доблесть или просто добротность, разумная и прочная благоустроенность.

Уже во многих приведенных нами текстах из Платона эстетический элемент пробивался иной раз более или менее заметно. Сейчас мы приведем такие тексты, в которых эстетическое понимание силы и здоровья выступает уже в самом ощутительном и непосредственном виде.

Насколько сила понимается Платоном, в основном, глубоко эстетически и притом также и космически (как это часто бывало у нас при обзоре различных платоновских эстетических модификаций), показывает прежде всего одно большое рассуждение о различных периодах космической истории, где, между прочим, совершенно ясно и безоговорочно звучат слова Платона о том, что космос после хаотического состояния снова получает власть (cratos) и над собою и над тем, что в нем (Politic. 273а). Здесь, как и везде у Платона, трудно отделить эстетику от онтологии, но она, безусловно, присутствует здесь во всей своей силе, поскольку красота и порядок мыслятся здесь в качестве силы и власти бытия и в целом и в частностях. В отношении человеческого тела такое же принципиально важное рассуждение, тоже эстетическое и онтологическое одновременно, мы находим в разных местах платоновских сочинений, и прежде всего в "Тимее" (87с-89е), где проповедуется недопустимость силового преобладания души над телом или тела над душою, но – только их окончательная и неотменная гармония и соразмерность. Эта эстетика упорядоченной и одухотворенной физической силы всегда появляется у Платона, когда он начинает высказывать свои принципиальные суждения и об обществе и об отдельном индивидууме, а не только о космосе в целом.

Изображая свою софросину как принцип гармонического упорядочивания идеального государства, он говорит, что струны всего этого государства делаются благодаря ей то "сильнейшими" (ischyrotatoys), то "слабейшими" (asthenotatoys), то средними между теми и другими (R.P. IV 432а). С этим текстом мы уже встречались выше при обсуждении платоновского понятия софросины. Сейчас же, однако, этот текст интересует нас совсем с другой стороны. А именно, "сильнейший", очевидно, нужно понимать здесь не просто как указание на силу, но как на эстетически оформленную силу. Иначе и не шла бы здесь речь о гармонии.

Выше мы излагали платоновскую теорию восхождения от прекрасного тела к самой идее прекрасного. Сейчас, однако, мы обратим внимание на то, что этой идеи прекрасного человек достигает, по Платону, "набравшись сил и усовершенствовавшись" (rhöstheis cai ayxëtheis) на созерцании "моря красоты" (Conv. 210d). "Эрос есть бог сильнейший (cyriötaton) для достижения доблести и счастья" (180b). "Это влечение получило прозвание от своего могущества (errhömenos rhöstheisa), поэтому и зовется оно любовью (erös)" (Phaedr. 238с). Таким образом, платоновское представление об Эросе, безусловно, связано с весьма интенсивным выдвиганием на первый план силы, мощи и могущества любви, так что даже сама этимология греческого слова erös трактуется у Платона именно в связи с понятием силы и могущества.

Среди разумных благ указываются у Платона "истинные и чистые удовольствия" – здоровье, благоразумие и всякая добродетель (Phileb. 63e). Если в здоровье тела противоположные стихии по космическому образцу гармонично совмещаются между собою, а не противоречат друг другу (Tim. 88e), так что оно является не чем иным, как размещением всех стихий в нем, согласно с природой (82b), то это происходит, по Платону, в силу определенного параллелизма между телом и душой, благодаря которому здоровье тела зависит от его "благоустроенности", а здоровье души – от "законности" (Gorg. 504с).

Sthenos тоже значит "сила", или "мощь". Но слово это – поэтическое и употребляется по преимуществу в эпосе. Им тоже Платон не пренебрегает, хотя и применяет его несколько иронически. Желая подчеркнуть вычурность риторики Фрасимаха Халкедонского, Сократ у Платона говорит о "мощи" (sthenos) халкедонца (Phaedr. 267с). Тот же Сократ призывает Продика на помощь Симониду со ссылкой на Гомера (II. XXI 308), у которого Скамандр призывает Симоента обуздать "мощь (sthenos) мужа", то есть Ахилла (Prot. 340а). Поэтому слово sthenos употребляется у Платона не только чисто прозаически, как оно осталось в выражении panti sthenei, "всеми силами" (Legg. I 646а, IX 854b), но и вполне поэтически, хотя и с известным модификационным оттенком. Особая эстетическая модификация при употреблении таких слов, как "сильный" или "слабый", содержится и там, где Платон объясняет смех соединением слабости и неспособности за себя отомстить, а ужасное – соединением силы с наличием такой способности (Phileb. 49с).

Наконец, Платону и вообще свойственно необычайно углубленное понимание физической силы, здоровья и всякого рода материальных благ. Из многих относящихся сюда текстов мы приведем только два, которые прекрасно рисуют самое серьезное отношение Платона к силе и здоровью, как и вообще к телу. Государственное устройство уподобляется у Платона той пряже, которую прядут богини судьбы; это приводит, согласно такой концепции, не только к "телесному здоровью", но и к "благозаконию в душах и к спасению законов" (Legg. XII 960d). Получается, таким образом, что все физическое у человека и вся его общественная жизнь так же неотвратимы, безусловны и монолитны, как сама судьба. Мало того, сюда входят не только материальные блага в их положительном содержании, но и все слабое, болезненное и недостаточное, что сопровождает человеческую жизнь и физическую и общественную. Как известно, Платон учит о том, что человеческие души в загробном мире сами выбирают себе те или другие тела, ту или иную жизнь, включая здоровье, болезни и середину между тем и другим (R.P. X 617d-618b). Здесь мы находим у Платона оправдание всей реальной действительности со всей ее силой и бессилием, со всеми ее здоровыми и болезненными состояниями, включая рождение, рост, расцвет, болезни и смерть человека, правда, на основе его собственного и вполне свободного выбора и самоопределения.

В итоге приведенных материалов из Платона о силе и здоровье (а приведена у нас только незначительная их часть) нужно сказать, что физическая сила, физическое здоровье, физическое могущество и все вообще материальные блага являются для Платона предметом самого серьезного и глубокого рассмотрения. Физическое тело с его чисто физическими силами совершенно нигде не отрицается Платоном как нечто случайное, ненужное или бессмысленное. Кто внимательно читал Платона, тот поражается обилием сравнений у Платона самых разнообразных явлений жизни и мысли с медициной, с врачами, с болезнями и здоровьем, с лечением и пр. Значит, эта область для него была более понятна, чем другие, если именно она постоянно привлекается для объяснения других областей и явлений79. Там, где он говорит о телесных путах для философской жизни, как в "Федоне", Платон имеет в виду не просто уничтожение тела, но только необходимость перехода человеческого тела в его теперешнем состоянии, то есть тела бессильного и подверженного болезням и смерти, в другое состояние, более легкое, более идеальное и наилучше выражающее его идеальную осмысленность. В "Федре" же прямо утверждается, что тело "на вечные времена" соединено со своей душой (246d). Подобного рода квалификация физической силы и здоровья дает Платону возможность создать величественную картину телесной жизни человека, включая изображение космических корней этой жизни и включая всю его эстетику, то ординарно-бытовую, то художественно оформленную, то привольную и беззаботную, а то и суровую, величественную, почти фаталистическую. Так или иначе, но без эстетических модификаций "сила" или "здоровье" платоновская эстетика совершенно немыслима.

Заметим, что в настоящем пункте нашей работы мы касаемся категорий силы и здоровья по преимуществу в той их роли, которую они играют в области эстетических модификаций у Платона. Этот анализ является из общей эстетики и онтологии Платона только условно и приблизительно. Ввиду неразрывности у Платона эстетики с онтологией для полноты изображения платоновской эстетики необходимо пройти путь и от онтологии к эстетике, подобно тому как выше мы постоянно сталкивались с онтологией при рассмотрении и эстетического принципа и модификаций этого принципа. Поэтому на более или менее надежную полноту исследования можно будет надеяться только тогда, когда мы рассмотрим вещь и тело в системе художественной действительности у Платона.

10. Нежность и некоторые другие подобные термины

Текст Платона пересыпан бесчисленными терминами и выражениями, относящимися к области нежной, мягкой и гибко-подвижной стороны прекрасного. Отчасти мы это находили уже выше, когда обсуждали мужской и женский тип красоты. Из множества терминов мы здесь упомянем только два-три, не входя в их подробное рассмотрение.

Платон говорит о malacia ("нежность", "мягкость") души (Gorg. 491b, Legg. VIII 836е) и музыкальных ладов (R.P. III 398е) в отрицательном смысле (как о разнеживании или расслаблении). Однако термин этот имеет у Платона также и положительный смысл, когда говорится об умеренных и мягких нравах в противоположность грубым и жестким и когда нежность эта не переходит границ и не становится излишне утонченной (410de).

Прилагательное malacos ("нежный", "мягкий") тоже употребляется и отрицательно (41 la, 410d, VIII 556b) и положительно (VII 524а). Мягкое и твердое, воспринимаемое соответствующим ощущением (Theaet. 186b) и находимое нами, например, в продуктах прядильного и ткацкого искусства (Politic. 282с), оказываются сопричастными друг другу (Prot. 331d) и даже могут оказаться в одном и том же предмете, как равно тяжелое и легкое (R.P. VII 524а). Для людей старшего возраста рекомендуется более обильное винопитие, при котором "жесткий нрав смягчается точно железо, положенное в огонь, и поэтому делается более гибким" (Legg. II 666b). Определенно эстетический смысл этот термин носит в том рассуждении Платона, где говорится о "музах" (то есть о произведениях искусства и науки) более напряженных, умеющих согласовать самые резкие противоположности, и о "музах более мягких", умеющих смягчать противоположности (Soph. 242e); эстетический смысл мягкости хорошо выражен также в "Политике" (307с, 309b).

Malacotës, "нежность", "мягкость", в положительном эстетическом смысле применяется к Кратилу, изображая которого кто-нибудь из богов вложит в это изображение не только цвет и вид, но "и все внутреннее... мягкость и теплоту, вложит в них и движение, и душу, и разумность" (Crat. 432с). Здесь – подлинно эстетический смысл термина. Употребляется и глагол malattein ("смягчать", "умягчать") опять в отрицательном смысле о душах, поддающихся "точно воск" разным "обольстительным соблазнам" (Legg. I 633d).

Malthacos тоже значит "нежный" или "слабый". В отрицательном смысле этот эпитет прилагается к человеку, уставшему от бесплодных исследований (Phaed. 85с), или к людям, чувствующим себя в безопасности за крепкими стенами (Legg. VI 778b). В положительном же смысле о мягкости и нежности Эроса у Платона тоже говорится достаточно (Conv. 195d). Но о любви Платон отнюдь не всегда говорит таким способом. С явным осуждением звучат его слова, когда он говорит о неженке, незнакомом с трудом и воспитанном в оранжерейной обстановке (Phaedr. 239с). Malthacia ("распущенность", или "развратная изнеженность") тоже трактуется как особенность безнравственного человека (R.P. IX 590b).

Habros (тоже "нежный") употребляется у Платона относительно предмета любви, который "и прекрасен, и нежен, и полон совершенства, и достоин зависти" (Conv. 204с). Среди всех особенностей Эроса указывается то, что он "отец роскоши и неги, радостей, страстей и желаний" (197d). "Нега" здесь – существительное habrotës. Этот термин, но уже в безусловно отрицательном смысле, употребляется Платоном в характеристике развращенной жизни персов (Alcib. I 122с).

Почти исключительно в отрицательном смысле – "изнеженность", "избалованность", "распутство" – употребляется у Платона также термин tryphê (Alcib. I 122b, Gorg. 492c, 525a, R.P. IV 422a, IX 590b, Legg. I 637e, III 691a, 695b, VII 791d, 793e, 794a, X 901c, XI 919b, Critias 121a). Может быть, только один раз этот термин употребляется положительно эстетически (Conv. 197d). Аналогичное значение – отрицательное, а иногда и в известном смысле положительное – имеет у Платона и глагол tryph ö, "разнеживаюсь", "нежусь" (Euthyphr. 11e, Lach. 179d, Prot. 327e, Alcib. I 114a, Men. 76b, R.P. II 372e, III 399e, VIII 556b, Legg. III 695d, VII 806c, X 901a).

Из всех подобного рода терминов, пожалуй, наибольшее значение имеют термины с корнем char-. Эти термины имеют у Платона, да и вообще в греческом языке, настолько разнообразное значение, что никакой современный язык не в состоянии передать всех его бесчисленных семантических оттенков. Каждый раз приходится переводить такой термин по-разному, а большей частью сознательно решаться на какой-нибудь узкий, односторонний, неточный и маловыразительный перевод. Можно наметить разве только границы возможных пониманий и переводов этих терминов. Границы эти очень широкие.

Прежде всего, этот корень указывает на какое-то субъективное состояние радости, на состояние приятное, беззаботное, как бы какое-то уютное или привольное. Но это только самое начало. Уже просмотр хотя бы нескольких платоновских текстов с такой терминологией сразу же обнаруживает и более активную направленность выдвигаемого здесь состояния радости. Субъект такого состояния всегда так или иначе расположен к объекту, благоволит к нему, одобряет его или благодарит его. С этим всегда соединяется представление и о внешнем виде такого беззаботно приветливого и неизменно благорасположенного отношения. Поэтому термины эти имеют не только субъективное значение, но указывают и на внешнюю выраженность субъекта. Возникает представление о чем-то приятном, прелестном, изящном, обаятельном, чарующем. Тут нельзя не вспомнить древнегреческих Харит, трех милых, изящных, ласковых, вечно молодых и вечно беззаботных богинь, имя которых, впрочем, осталось известным больше в латинском переводе – Грации. Теперешнее нарицательное употребление этого слова в русском и иностранных языках связано с весьма односторонним пониманием этих античных богинь. Под грацией, или грациозностью, мы понимаем изящество, стройность и прелестный характер именно процессов движения и притом по преимуществу человеческого тела. Это очень узкая семантика. Только что указанные нами возможные определения этих терминов гораздо более широки и гораздо более содержательны. Субъективно-объективная направленность этой терминологии доходит в греческом языке даже до таких семантических моментов, как "благодатность", "дар" или "подарок". Наконец, ко всем этим внутренним, внешним и внутренне-внешним значениям следует прибавить еще и вполне прозаическую семантику, доходящую до понимания греческого слова charis в винительном падеже и латинского слова gratia в творительном падеже как предлогов со значением "для", "ради", "в угоду чего". Таким образом, у Платона здесь, как всегда, вся гамма семантических оттенков возникает между двумя полярностями, в данном случае между субъективной радостью и объективным ее выражением, а также между эстетически насыщенным значением и значением вполне прозаическим.

Какую же лексику мы находим тут у Платона? Прежде всего – это термин charis, "радость", "удовольствие", "красота", "прелесть", "благоволение", "благодарность", "милость", "услуга", "дар". Соответственно имеется и прилагательное charieis с теми же самыми смысловыми оттенками, глагол charidzomai, наречие charientös. Менее распространенными являются chara, "радость", или charientidzomai, "говорю приятно", "шучу", "острю", или charientismos, "шутка", "острота". Огромным распространением отличается у Платона, как и вообще в греческом языке, глагол chairö, "радуюсь", с указанным у нас семантическим диапазоном. Вся эта терминология Платона все еще ждет для себя подробного исследования. Мы ограничимся только приведением более или менее ярких примеров, по преимуществу имея в виду интересы эстетики.

Не стоит приводить огромное количество текстов Платона, в которых есть только прозаическая или чересчур внешняя семантика. У Платона сколько угодно текстов с термином charis, где имеется в виду пока еще малодифференцированная семантика. Когда Сократ говорит у Платона, что он рассчитывает выступать на суде не ради "угождения" (Gorg. 52ld), или когда говорится о "подарках и просьбах" (Lach. 187а), или когда "приятность и удовольствие" прямо объединяются в одно целое (Soph. 222e), то все эти значения данного слова, очевидно, свидетельствуют пока еще о слишком мало дифференцированном значении термина.

Более ясный оттенок содержится в тех местах, где слово "прелестный", а соответственно, и вся приведенная выше терминология, прямо относится к неодушевленным предметам. Так, у Платона читаем о "прелестном" роднике под платаном с прохладной водой в жаркую погоду (Phaedr. 230b). В отношении животных говорится об их природной склонности (charis) к соитию (Legg. VIII 840d). Читаем о "соблазнительности" любовных дел (Phaedr. 254а). Люди с приятной наружностью (charientön) насмехаются над пожилыми гимнастами (R.P. V 452b). Философ Зенон Элейский представлен "приятным" на вид (Parm. 127b).

Однако "прелесть", "привлекательность", "обворожительность", "изящество" получают для Платона гораздо большую ценность с переходом от внешнего мира к внутреннему. Здесь мы прежде всего сталкиваемся с таким общим тезисом: если бы тело было судьей и судило на основании того, что нравится (charisi) ему самому, то все пришло бы в полное смешение (Gorg. 465d). В этом смысле читаем о "благорасположении" людей, берущих к себе чужих детей на воспитание (Legg. V 740с), о "прощении" влюбленным нарушения ими клятвы (Conv. 183b), о "благодарности" в отношении богов, наряду с их чествованием и поклонением им (Euthyphr. 15a, charis связывается здесь со святостью). Еще больше растет для Платона эта "привлекательность" и "чарующий" характер, когда он заговаривает о подлинном значении стереометрии (R.P. VII 528с, несмотря на невежество народа и отсутствие умелых руководителей), о философии (Gorg. 484с) и об усвоении наук вообще (Legg. II 667с). Конечно, этой внутренней charis, по Платону, можно сколько угодно пользоваться и в дурных целях, когда, например, пускается в ход личное "благорасположение" в противоположность законам (Politic. 300а).

Уже приведенные тексты достаточно свидетельствуют об эстетической направленности терминологии Платона с корнем char-. Теперь приведем ряд текстов, где эта эстетическая направленность выставляется на первый план.

Она представлена очень широко, но вполне определенно в том рассуждении Платона, которое связывает "приятность" с приятной музой, либо в еде и питье, либо в какой-нибудь правильности, либо в полезности (Legg. II 667b). Вполне эстетический смысл имеет прилагательное charieis, "приятный", в таком, например, тексте Платона: "Чистая, прозрачная заводь – такая приятная, что над ней в самый раз резвиться девушкам" (Phaedr. 229d). Об Эросе мы уже знаем, что он "отец роскоши и неги (charit ön, himeroy)" (Conv. 197d). Когда мы читаем о том, что остроумная и "шутливая" фракиянка посмеялась над Фалесом за то, что тот, изучая небо, попал в яму (Theaet. 174а), то термин chariessa, который мы перевели здесь как "шутливая", несомненно, тоже заострен эстетически.

Имеется много текстов у Платона не только с эстетическим, но и специально с художественным оттенком изучаемой нами сейчас терминологии. Конечно, искусство, взятое само по себе, уже обладает своеобразными чарами. Но, как истинный представитель античной эстетики, Платон испытывает гораздо больше чар от самой действительности, чем от ее изображения. Если мы возьмем поэзию, то Гомер, например, является в текстах Платона "прелестным" поэтом по той причине, что он правильно изобразил первобытную жизнь диких циклопов (Legg. III 680с). У Платона читаем, что не только всякий подражатель не является "чарующим" без точного знания предмета подражания (R.P. X 602а), но и вообще, что всякое подражание менее "достойно" (тот же термин), чем создавание самих предметов (Soph. 234b). В области изобразительного искусства, правда, существует "приятность" от сходства воспроизведения с подлинником (Legg. II 667d), и риторика тоже прекрасна своей "приятностью" и удовольствием (Gorg. 462с), а для Протагора рассказать миф "приятнее, чем рассуждать" (Prot. 320с, ср. Legg. VII 820с). Все же и в изобразительном искусстве, по Платону, подражание, взятое в чистом виде, отнюдь не обладает и не должно обладать какими-нибудь специфическими чарами. Оно создает только кажущуюся красоту, на самом же деле только точнейшее представление о предмете в условиях знания его "меры, числа и веса", этих "благоприятнейших помощников", способно быть подлинным искусством (R.P. X 602d).

В итоге необходимо сказать, что в своих бесконечно разнообразных высказываниях о красоте и искусстве Платон вполне дошел до такой chahs, которая имеет совершенно самодовлеющую и эстетическую и художественную ценность и которая в утилитарном смысле ни полезна и ни вредна, а является каким-то вполне самостоятельным удовольствием, не заинтересованным ни в каком утилитаризме. Но как только Платон доходил до такой "чистой красоты" или до такого "чистого искусства", он, отдавая некоторую дань такому бескорыстию и самодовлению, тут же начинал говорить о недостаточности такой "чистой" эстетики и требовал жизненного применения достигнутого им бескорыстного идеала. "Наслаждение служит правильным мерилом только в таких вещах, которые хотя не производят никакой пользы, истины и сходства, однако, с другой стороны, не доставляют и никакого вреда, но творятся исключительно ради того, что при других предметах является только сопутствующим, то есть ради приятности, которую прекрасно можно назвать наслаждением, если с ней не связаны вышеупомянутые свойства" (Legg. II 667de). Но, выставив принцип наслаждения в качестве принципа "развлечения", когда это последнее "не приносит ни вреда, ни пользы для чего-нибудь достойного усердия и упоминания", он тут же отрицает такое развлечение в качестве мерила искусства (667е-668а). Ритм очень важен, "но он был дан Музами ввиду нашей душевной нестройности и отсутствия у нас приятного настроения (charitön)" (Tim. 47de). Следовательно, ритм только в том случае и является интересным, когда он превращает беспорядочное состояние души в упорядоченное; тогда и появляется в душе charis. Это – далеко уже не бескорыстное функционирование ритмической charis. Charis возникает, например, и тогда, когда богиня приносит нам виноградные дары (Legg. VIII 844d). Это тоже далеко не бескорыстная эстетика.

11. Украшение

Здесь опять выступает уже знакомый нам термин cosmos. Выше мы проводили научные исследования термина и установили, что термин этот меньше всего обозначает "мир" или "вселенную", но что ему принадлежит большое множество разнообразных семантических оттенков. Из последних мы использовали значение "порядок". Ниже мы еще встретимся с этим словом в значении "мир", "вселенная", "космос". Теперь же нам предстоит изучить еще одну область применения этого термина у Платона, где он указывает уже на "украшение", причем весьма непоследовательно, с массой всяких семантических оттенков и с разной степенью философско-эстетической осознанности. Делая обзор тех эстетических модификаций у Платона, которые мы назвали внешне-чувственными или просто внешними, мы замечали, что Платон, с одной стороны, очень высоко ценит эту внешнюю сторону предметов, людей и действительности вообще, всячески любуется на нее и на все лады разрисовывает. С другой же стороны, мы всюду констатировали у Платона неудовлетворенность одной только внешней стороной действительности. Иной раз заметно, а другой раз и незаметно и для нас и для самого себя, Платон соскальзывает с этой внешней поверхности, начинает углубляться в ее внутренние стороны, доходит до особого рода идеальной действительности, с которой он к тому же часто хочет так или иначе согласовать внешнюю действительность, которая не дала ему окончательного удовлетворения. Именно это же самое мы должны теперь констатировать и в анализе термина cosmos со значением "украшение".

Укажем сначала тексты, где этот термин имеет только одно действительно внешнее значение, хотя, повторяем, Платон везде и незаметно скользит от внешнего к внутреннему. В Персии есть местности, получившие название от украшений царицы, – пояс царицы, головной убор царицы и пр. (Alcib. I 123с). Покойник должен быть судим в подземном мире без всех своих земных убранств (Gorg. 523e). Нечего тревожиться за свою душу человеку, который при жизни пренебрегал украшениями и нарядами (Phaed. 114е). Неженка, не знакомый с трудом, слабый и избалованный, прибегает "к искусственным прикрасам и уборам за недостатком собственной красоты" (Phaedr. 239cd). Родниковые воды надо упорядочить соответствующими насаждениями, равно как надо украшать святилище богов специально орошаемыми рощами (Legg. VI 761bc). Городские власти должны следить за использованием воды, между прочим, и для украшения города (763d). Евфины (судьи, ревизоры, контролеры) только одни имели право быть украшенными лавровыми венками на обшеэллинских феориях, или празднествах (XII 947а). Храмы должны украшаться деревянными или каменными предметами, но не золотыми, не медными, не из слоновой кости, также белыми тканями, но не окрашенными, которые украшают только воинов (956а). В Атлантиде источники использовались для устройства ванн разного назначения и с разным убранством, – здесь употреблен термин не cosmos, но родственный ему cosmèsis (Critias 117ab).

Уже и в этих текстах "внешнее" значение термина кое-где если не прямо переходило во "внутреннее", то, во всяком случае, было накануне этого перехода. Теперь же мы перечислим те места из Платона, где "украшение" мыслится уже явно в более широком смысле, в том числе и чисто "внутреннем".

Когда мы читаем у Платона, что достоин похвалы тот, кто достиг успеха у любимца, поскольку его речам и похвалам свойственно "украшение" (Lys. 205e), или когда тут же говорится, что сказанное будет для сказавшего "украшением" (там же), или когда выражение "украшать" себя словами имеет смысл "защищаться", "огораживать себя" (Lach. 197с), то это "украшение" – "космос", очевидно, имеет здесь смысл активного оформления речи, а также использования этого для тех или иных жизненных целей. Тут уже не просто "внешность".

Еще более глубокий смысл имеет это "украшение", когда говорится о создании людей Прометеем из земли и огня и о распределении между ними разных душевных способностей (Prot. 320de), или о красоте жизни людей по отдельным ее участкам, разделенным между богами (Critias 109b-112е), или просто о "благоустроенности" и порядке души в результате ее справедливости и рассудительности (Gorg. 504cd). Об "украшении" погибших героев похвалами или уходом за их детьми читаем у Платона не раз (Menex. 236e, 246a, 248e, 249b).

"Украшение" в дальнейшем трактуется и как принадлежность ремесла или искусства. Наряду с уходом за телом или его лечением Платон говорит о таком же отношении к вещам вообще, выставляя термин "украшательное" ремесло (Soph. 227а). К этому "украшательному" искусству относятся валяльное, чесальное и шерстопрядильное дело (Politic. 282а). Заготовители женских украшений нужны будут в городе наряду с рапсодами, актерами, плясунами и т.д. (R.P. II 373bс). Особенно бдительно относится Платон к украшению речей и требует здесь избегать нарушения моральных требований. По этому поводу он влагает в уста Сократа весьма сильные, резкие и глубоко убедительные выражения (Apol. 17b). О принципе украшения в отношении пляски Платон говорит так (Legg. VII 796bc): "Дева-Владычица [Афина-Паллада], возрадовавшись хороводной забаве, не сочла должным ликовать с пустыми руками, но, украсившись полным вооружением, в нем исполнила свою пляску". То же – и в отношении архитектуры, когда мы читаем, что в Атлантиде постоянно возрастала забота об украшении города и храма, так что здесь каждый, "украшая украшенное", превосходил в этом отношении своего предшественника, пока "не отделали они этого жилища так, что величием и красотой работ поражал он зрение" (Critias 115cd). Общий принцип, которым руководствуется здесь Платон, отчетливо формулирован им в том месте, где, по его мнению, все художники прилаживают одно к другому для получения целого, которое упорядоченно и благоустроенно (Gorg. 504a-e).

Наконец, термин "украшение", захватив собою все области неодушевленного, одушевленного и духовного мира, доходит до космического обобщения, как это мы видели почти на всех внешних эстетических модификациях. По Платону, небо, украшенное по всему своему пространству звездами, "которые созданы из огня как нечто светлое и прекрасное", представляет собой "истинный космос" (Tim. 40а). Здесь слово cosmos, очевидно, уже перестает указывать только на украшение, но, скорее, выражает собою уже действительно космическое украшение. Термин этот, пожалуй, перестает обозначать собою внешнее украшение в тех местах у Платона, где заходит речь о красотах небесного мира. Так, небесная земля у Платона украшена чистыми драгоценными камнями, сердоликами, яшмами, смарагдами, а также золотом, серебром и прочими драгоценными металлами (Phaed. 110с-111а).

Но такого рода "украшение", достигшее своего идеального завершения на небе, отнюдь не изображается в полном отрыве от земных украшений. Подлинное украшение у людей, говорит Платон, – это мыслить согласно небу и космосу (Tim. 90с). Эрос – "украшение богов и людей, самый прекрасный и самый достойный вождь, за которым должен следовать каждый, прекрасно воспевая его и вторя его прекрасной песне, завораживающей помыслы всех богов и людей" (Conv. 197e). Эрос, таким образом, является украшением всеобщекосмическим и внутрикосмическим. Когда Платон хочет похвалить в совершенстве выполненное рассуждение, он сравнивает его с "некиим бесплотным космосом, прекрасно властвующим над одушевленным телом" (Phileb. 64b). Здесь "космос" если и является "украшением", то – чрезвычайно углубленным и художественно насыщенным.

Может быть, наилучшей формулой эстетической модификации "украшения", когда это последнее обнимает собою все существующее во всей его чувственной телесности и во всей его прекрасно оформленной духовности, являются такие слова: "И вот мы можем объявить, что рассуждение обо всем у нас приведено теперь уже к концу: ибо, приняв в себя существ смертных и бессмертных и пополнившись ими, этот космос, как существо видимое, объемлющее собой видимых, как чувственный бог, – образ бога мыслимого, – стал существом величайшим и благороднейшим, – вот это единое, единородное небо" (Tim. 92b).

В заключение этого раздела необходимо сказать, что Платон впервые только в "Горгии" (508а) заговаривает о космосе как о вселенной. Вообще же говоря, для вселенной у него существуют другие термины, "Целое", или "Все" (Lys. 214b и тексты из "Тимея"), и "Небо" (R.P. VI 509b, Phaed. 108e, ср. Crat. 396с). Об этом Небе – очень четкое рассуждение в "Филебе" (28с-29е), в котором Платон, теперь уже зрелый философ, трактует все частичное, что имеется на земле и в мире, как проявление всеобщего, а всеобщим является здесь для него – Ум, "царь неба и земли". Тут "космос" тоже оказывается таким "украшением", которое является принципом всего мироздания. Но текстов о "космосе" как о мироздании у Платона, вообще говоря, не так много (к предыдущему можно прибавить еще Phaedr. 245d, Politic. 269d, Legg. VII 821a, X 897c, 898b, Critias 121c). Ю.Кершенштейнер80 обращает наше внимание на то, что еще для Ксенофонта "космос" в значении мир является новым термином, потому что он говорит о "так называемом у софистов космосе" (Xen. Memor. I, 1, 11). И в другом месте (Cyrop. VIII 7, 22) Ксенофонт тоже вместо слов "целый космос" (или "весь космос") говорит о "порядке Всего" (he tön holön taxis). Однако не требует никаких доказательств то обстоятельство, что нововведенное у Платона слово "космос" в значении "мир", конечно, наделено яркими чертами художественной украшенности, чего не выражено ни в термине "Все", ни в термине "Небо".

12. Сводка предыдущего

Делая сводку предложенных выше наблюдений над внешними и внешне-чувственными эстетическими модификациями у Платона, можно сказать следующее. Эстетический предмет является для Платона, гладкой прямотой, которая вместе с тонкой и острой гибкостью образует собою легчайшее светоносное и пестрое тело, в котором неистощимая сила и здоровье объединяются с нежными и ласкающими чарами, чтобы создавать собою украшение, охватывающее всю действительность, начиная от ее неодушевленных областей и кончая всеобщекосмическим пределом и синтезом. Так "внешнее" растворяется у Платона во "внутреннем", а "внутреннее" во "внешнем", и, собственно говоря, по Платону, уже не существует ничего ни только "внешнего", ни только "внутреннего". Имеется единая "внутренне-внешняя" действительность, но действительность эта – иерархийна, она развивается от грубых земных форм к небесной легкости и проникновенности.

То же самое мы найдем и при обзоре внутренних эстетических модификаций у Платона. Если внешнее все время стремится у него стать внутренним, то внутреннее, в свою очередь, стремится стать внешним.


§7. Общие субъективные (внутренние) модификации

Кажется, в этих субъективных модификациях современные языки больше всего отошли от античной терминологии, продолжая сохранять греческую или латинскую оболочку термина, но вкладывая в него совершенно новое содержание. Категории эти изучены в науке гораздо больше, чем большинство из приведенных у нас выше категорий. За известным исключением о них можно прочитать почти в каждом более или менее пространном изложении философии Платона. Главной новостью нашего изложения будет здесь только их эстетическая интерпретация. И все же говорить о них придется значительно меньше. Эти субъективные эстетические модификации Платона можно рассматривать в двух планах, из которых один больше основан на умственных способностях человека; другой – больше на разного рода переживаниях, выходящих далеко за пределы чисто умственной сферы. Начнем с первого плана.

1. Ощущение и восприятие

Как известно, европейские термины "эстетика" или "эстетическое" заимствованы из греческого, где они совершенно ничего эстетического в себе не содержат. Aisthësis y Платона, как и у всех других греческих писателей, означает только "чувственное восприятие" или даже просто "ощущение". Оно противопоставляется "рассудку" – "дианое" (R.P. VI 511с, Theaet. 195d), "рассуждению" (R.P. VIII 546b), которое получается только в результате определенного объединения ощущений (Phaedr. 249с), "мнению" – "доксе" (Tim. 28а, 52а), "науке" или "знанию" (Legg. X 901d), "уму" (XII 96ld), "памяти" (Epin. 977с). Здесь нет ровно ничего эстетического, и мы говорим об этом платоновском термине только потому, чтобы у малоподготовленного читателя при чтении нашей книги не возникало недоразумений.

Точно так же и термин aisthêticos, который так соблазнительно перевести буквально как "эстетический", у Платона тоже не имеет никакого отношения к эстетике и означает просто "чувственный". Обзор текстов с термином aisthëton, "чувственно-воспринимаемый", тоже ничего не дает для эстетики Платона. К этому мы заметим еще и то, что различие "чувственно-воспринимаемого" и "эстетического" вообще отсутствует в истории философии вплоть до XVIII века. Только с Баумгартена и Канта различие между Empfindung, "ощущение", и Gefühl, "чувство", начинает занимать ведущее место в эстетике. Однако даже и Кант в своей "Критике чистого разума" дает теорию "трансцендентальной эстетики", понимая под эстетикой не что иное, как все ту же самую область внешне-чувственных ощущений и восприятий. Таким образом, желая обозначить субъективный акт эстетического восприятия, Платон без всякого стеснения продолжает употреблять общегреческий термин "чувственное ощущение".

2. Представление

Тут прежде всего мы встречаемся тоже с замечательным европейским термином phantasia. У Платона он тоже не имеет никакого отношения к европейской "фантазии". Это – то же самое обыкновенное "чувственное представление", и даже подчеркивается его существенная связь с "чувственным ощущением" (Theaet. 152с, ср. Soph. 264а). Употребляется он, например, наряду с доксой (Theaet. 16le, ср. Soph. 260e), о чувственно-образном значении которой мы уже знаем. Самое большее термин phantasia попадается у Платона в значении "иллюзия", "обманчивый образ" (R.P. II 382e, Soph. 260c). Но, конечно, и тут нет никакой эстетики, поэтому нет нужды для нас создавать здесь обширный аппарат ссылок и цитат. Вся эта терминология относится гораздо больше к теории познания, и о ней можно прочитать в любых изложениях философии Платона. То же самое необходимо сказать и о других платоновских терминах того же корня: phantasticos, phantasma, phantasis. Углубленная семасиология этих терминов ничего нам не дала бы.

Что касается термина "докса", то он имеет, как мы видели, большое значение для эстетики Платона как один из результатов применения принципа середины. Однако по своему содержанию он, как и дианоя, содержит в себе весьма мало эстетических элементов. Сюда же мы отнесли бы и термин phronêsis, который обозначает собою мышление в практическом смысле слова в отличие от теоретических основ мышления.

3. Воспоминание

Это – знаменитый платоновский термин anamnêsis. Он имеет гораздо более близкое отношение к эстетике, обозначая собою то душевное и духовное состояние человека, когда он "вспоминает" вечные идеи и на основании этих идей судит о земных вещах, лицах и событиях. Как известно, этому посвящается у Платона диалог "Менон", где понятие воспоминания закреплено терминологически (ср. особенно 8le, 82b, 85d, 87b). Сюда же примыкают и другие известнейшие тексты Платона о воспоминании (Phaedr. 249cd, Phaed. 60с, 72е, 75с, Phileb. 34b). Здесь воспоминание является не просто "наплывом убывающей разумности" (Legg. V 732), но оно организует все наше знание, и, что является особенно важным, именно научное знание. В "Меноне" изображается мальчик, который никогда не обучался геометрии, но который в результате наводящих вопросов приходит к точному уразумению геометрических истин, что, по Платону, возможно только благодаря припоминанию этим мальчиком истин, виденных им в предыдущей жизни. Вопрос об этом платоновском "воспоминании" настолько подробно изучен в литературе, что мы не станем подробно разрабатывать его здесь.

Изучение литературы о платоновском "воспоминании" приводит нас к трем весьма важным выводам.

Во-первых, "воспоминание" основано на символическом понимании, поскольку вся действительность мыслится как отражение вечных идей.

Во-вторых, как и всегда у Платона, эстетика здесь настолько близко и органически связана с онтологией, что эстетическое является здесь не чем иным, как оформлением реально существующей действительности. Таким образом, тот внутренний акт человеческого сознания, который именуется здесь воспоминанием, отнюдь не является чисто субъективным актом, но и сам направлен к объективному бытию, к вечным идеям, и это объективное бытие тоже активно действует в человеческом сознании, определяя в нем все его научные и художественные построения.

В-третьих, учение о воспоминании и по своему внешнему виду и по своему существу не есть ни эстетика, ни даже философия вообще, а, скорее, просто мифология. Однако уже и досократовские физические элементы при всей своей мифологической видимости на самом деле таили в себе открытие некоторых весьма важных закономерностей бытия и вовсе несводимы только к одной мифологии или наивной созерцательности. Точно так же и Платон при помощи своего учения о воспоминании старается обосновать науку и, кроме того, найти принцип художественного обоснования действительности. Платон борется за объективизм своей гносеологии и своей эстетики; существующую действительность он обосновывает при помощи объективных и вечных идей. В широком смысле слова это является своего рода априоризмом, но не субъективистическим, а объективно-идеалистическим. Поэтому, когда П.Наторп еще в начале нашего столетия говорил об "открытии a priori" у Платона, то он был совершенно прав. Его ошибка, однако, заключалась в том, что это не было кантовским субъективным априоризмом, а было объективным априоризмом, когда это "а priori" мыслилось идеально существующим в самом же бытии. Все же заслуга П.Наторпа и других неокантианцев очень велика, поскольку они освободили платонизм от вульгарно-метафизического понимания и увидели в нем трансцендентальную философию, которая старается формулировать принципы точной науки и эстетики, хотя и понимает эти трансцендентальные принципы объективно-идеалистически.

4. Мышление

Учение Платона о мышлении достаточно изучено в науке.

Общеизвестно, что Платон резко противопоставляет мышление всем прочим способностям человеческой души. Мышление (noêsis), ум, или разум (noys), мысль (noema), мыслить (noein), знание (epistêmë), – все это, вообще говоря, является основным предметом платоновской философии. Мы только кратко напомним, что мышление противополагается у Платона чувственному ощущению (R.P. VII 523b, 529b). Чувственность сливает разные качества вещи в одну вещь, мышление же их расчленяет; и если оно потом их вновь объединяет, то уже в расчлененном виде (524b). Мышление, далее, резко отличается у Платона от мнения, доксы, причем выставляется фундаментальный платоновский тезис о том, что докса фиксирует только становящееся, то есть никогда несущее, никогда не тождественное в себе (R.P. VII 534а, Tim. 28а), так что мышление выше дианои (R.P. VI 51 И). Это относится даже и к "правильному мнению" (Tim. 51 d).

Относясь к бытию, а не к становлению, мышление является "созерцанием (thea) природы чисел", когда оно применяется в области арифметики (R.P. VII 525с). Душа "сама по себе" созерцает "сущее само по себе" (Phaed. 83b), и это мыслящее созерцание резко отличается даже от всех форм применения знания как принципа к реальному познаванию всего связанного с чувственностью (R.P. VI 511ed). Мысль (noëma) мыслит все как нечто единое и "мыслит о том единстве, которое, обнимая все предметы, является некоторым единым образом (idean)" (Parm. 132с). Но мышление постигает также и бесконечное дробление единого предмета: для "остро мыслящего" неразличимый издали предмет вблизи оказывается беспредельным по своему множеству, будучи лишен единства (165с).

К числу положительных определений мышления, кроме отнесенности его к чистому бытию, относится также его живой и вечно подвижный характер, так что оно всегда есть "стремление к новому" (neoy hesis), a "новым называется то, что всегда становится" (Crat. 411d). Таким образом, в области чистой мысли, по Платону, вовсе не существует абсолютной неподвижности и абсолютного застоя; и в ней всегда царит свое собственное, но уже чисто мысленное, то есть никогда не убывающее и никогда не приносящее никакого ущерба, становление – в противоположность чувственным изменчивым вещам. Далее, мышление у Платона вовсе не понимается узко, в виде каких-то абстрактных построений. Оно охватывает собою бытие в целом, включая все его разновидности или, как говорит Платон, его "нрав", "характер": Афина Паллада есть "мышление бога", а также и мышление в области конкретных свойств бытия, en ethèi (407b). Так понимаемый чистый ум есть истина (Phileb. 65d).

Наконец, само собой разумеется и то, что ум и мышление со всеми отдельными мыслительными актами самым резким образом противопоставляются у Платона "радости, наслаждению и удовольствию" (Phileb. 11b).

Все эти мысли Платона и соответствующие тексты часто приводятся в исследованиях и изложениях философа. Но то, на что обычно обращается гораздо меньше внимания и что как раз больше всего имеет отношение к эстетике, – это учение Платона о космическом уме. Дело в том, что в противоположность непостоянству, слабости, а иной раз даже и безобразию внутрикосмических вещей, живых существ вообще и даже людей, космос в целом, как это мы уже много раз видели, является для Платона вечной и нетленной красотой, которая определяется не чем иным, как имманентно присущим ему Умом, то есть совокупностью всех мировых закономерностей и той единственной силой, которая приводит все беспорядочное в неизменный порядок и красоту и которая вечно движет всеми небесными светилами. Здесь Платон спорит с теорией мирового ума у Анаксагора, но спорит не с целью опровергнуть этот Ум, а с целью сделать его более конкретным, очистить эту теорию от материальных привнесений, связанных с устаревшей во времена Платона натурфилософией, и довести его до конкретного принципа единства всего мироздания, включая все пространства и времена, включая даже разумное объяснение суда над Сократом. Так как этого космического Ума мы касались уже не раз и будем касаться в дальнейшем, мы только перечислим здесь главнейшие тексты, которые и вскрывают подлинную эстетику, возникающую у Платона как раз на основе концепции Ума и мышления: Phaedr. 247cd, 270a; Crat. 400a, 413с; Phaed. 97c, 98c; Soph. 249a-e; Phileb. 28с-е, 30cd; Tim. 30b, 37с; Legg. X 889с, 892b, 897d, 898a-e, XII 966a, 967b.

Не нужно только думать, что лишь космический ум имеет отношение к эстетике Платона. Ведь мы хорошо знаем, что самое высокое и возвышенное человеческое мышление есть не что иное, как подражание небесному круговращению. Значит, насколько человеческое мышление ближе к мышлению космическому, настолько оно совершеннее и прекраснее. Заметим, что здесь тоже невозможно забывать основной эстетический принцип Платона: эстетическое является у него не просто бескорыстным, незаинтересованным и беспредельным созерцанием каких-то абстрактно-идеальных сущностей, но всегда является только оформлением чего-нибудь вещественного, одушевленного или духовного и вообще чего-нибудь объективно существующего. Поэтому мышление прекрасно не само по себе, не просто только субъективно-человечески, но всегда – вместе с тем бытием, которое является для него предметом, имманентно которому оно само только и существует. Наконец, произведения Платона наполнены восторгами перед этим мышлением, чистота которого заключается не в его дуалистическом разъединении с бытием, но как раз в его монистическом объединении с этим бытием. Чистым мышлением для Платона является как раз то мышление, которое максимально близко к бытию и к его тоже чисто бытийным первоосновам. Таким образом, чистое мышление вполне может и должно трактоваться нами как субъективная эстетическая модификация в том широком смысле слова "модификация", который мы установили в начале.

Если мы заговорили о мыслительной эстетике Платона, то в целях исторической ориентации будет необходимо формулировать тезис, который мало кому приходит в голову, особенно из историков античной философии и античной эстетики, и который на этот раз гораздо лучше понимается филологами, чем философами. Если читатель привык понимать под философией чисто абстрактное учение, далекое от чувственного восприятия, то лучше ему не заниматься ни Платоном, ни вообще античной философией или эстетикой. Дело в том, что все языковые выражения, связанные со сферой мысли, навсегда остались у греков тайно или явно основанными на чувственном восприятии. Кто удивляется тому, что мышление, по Платону, несмотря на свой аналитический и абстрагирующий характер, является в то же самое время вполне интуитивным, тот неизбежно должен удивляться и всему универсальному факту существования античной философии или античной эстетики. То обстоятельство, что космос у Платона является наивысшим чувственным обобщением и одновременно наивысшим результатом абстрагирующего мышления, вовсе не есть только специфика самого Платона, только его личный взгляд. Нераздельность мышления с чувственным восприятием характерна для всего греческого языка, каких бы абстрактных вершин он ни достигал, и прежде всего для Гомера. О том, что для Гомера характерны такие выражения, как "мыслить глазами", или "мыслить диафрагмой", или "мыслить и видеть" в качестве единого и нераздельного понятия, об этом мы писали в другой работе81. Сейчас пусть будет позволено привести еще некоторые материалы для исторической ориентировки эстетики Платона.

Глагол noeö, "мыслю", или существительные noys, "ум", "разум", или noëma, "мысль", несомненно, связаны с основой gno-, указывающей на познание, и притом на не только чувственное, но и вообще малодифференцированное от внутренних состояний человека, от разного рода аффектов, эмоций и волевых актов. Особенно в этом отношении показателен у Гомера глагол gignöscö, который мы вынуждены прозаически передавать как "познаю". Один из старых исследователей, А.Фульда82, уже прекрасно различал три вполне чувственных значения глагола gignöscö у Гомера: чувственное восприятие как факт (например, II. V 85); чувственное восприятие вместе с актами мыслительного сравнения и сопоставления (например, П. XI 390); чувственное восприятие как показатель внутренней фиксации познавательного процесса (например, II. I 411). Несколько позже другой исследователь, Скерло83, установил, что инфинитив "видеть" у Гомера часто понимается близко к инфинитиву eidenai, "знать", как это и следует из тождественности корня того и другого инфинитива. Правда, такая семантическая близость двух инфинитивов часто наблюдается в "Илиаде", но не наблюдается в "Одиссее". Различные интересные материалы относительно чувственной семантики глагола gignöscö и существительного no ëma в доплатоновской философии дает Б.Снелль84. Важно отметить также и то, что корень gn- имеет нулевую огласовку, а в порядке чередования этот корень приобретает вид gen- или gon-, a также и другие. Но корень gen- фигурирует в таком слове, как genesis, что значит "происхождение", "рождение", или genos, что значит "род". Следовательно, и в слове noeö и в слове gignöscö (где этот корень выступает с удвоением при помощи слога gi) мы должны находить не просто указание на чувственное восприятие, но и указание на становящуюся чувственность, на вечно подвижное и вечно изменчивое материальное бытие. Тут нельзя не вспомнить один приведенный у нас выше текст Платона (Crat. 311d), обнаруживающий глубокое понимание Платоном подвижного характера мышления (несмотря на то, что сам Платон не имел никакого представления о научной этимологии соответствующего греческого слова). Так оно и должно быть, потому что подобного рода корневые морфемы отражают не просто ординарную и слепую действительность, но такую, в которой чувственная, познавательная способность человека определенным образом ориентируется, которую так или иначе анализирует и в которой устанавливает становящиеся и подвижные моменты, а тем самым и моменты устойчивые. Другими словами, мышление, состоящее, как известно, из сопоставлений, сравнений, из установления тождеств, различий, противоречий, разъединений и соединений, до последней своей глубины тождественно с ощущениями, с чувственными восприятиями, которые тоже представляют собою, в конце концов, те же самые мыслительные акты, но только функционирующие на менее развитой и более примитивной ступени.

Гомеровские слова со значением "мыслить" исходят не только из обыкновеннейшей чувственной основы, но полны и всякого другого содержания, как, например, эмоционального, аффективного, общественно-значимого и т.д. Ф. Ф. Зелинский, много потрудившийся над гомеровской психологией, к сожалению, оказался под влиянием обычного абстрактно-интеллектуалистического понимания "нуса" – "ума" у Гомера, хотя приводимый у него материал из Гомера резко этому противоречит85. Приведем несколько примеров.

У Приама на пути к Ахиллу при виде чужого воина нус смутился (II. XXIV 358), а каков же он будет, его нус, при появлении настоящего врага (367). Значит, нус у Гомера способен подвергаться смущению. Он многохитростен у Одиссея (Od. XIII 255, XXIII 77) и Евриклеи (II 346), осторожен у Приама (II. XXIV 354), разумен у Телемаха (Od. XVI 374), справедлив у Калипсо (V 190), жалок у Гектора (II. III 63), не поддается чарам у Одиссея (Od. X 329), благороден у Ареты (XVI 73), непредусмотрителен у Эпикасты (XI 272), необдуманный у Менелая (II. X 122), опрометчив у молодежи (XXIII 590), недальновиден у одинокого человека (X 226). Нус и вообще имеет значение у Гомера "образ мыслей", "нрав", "характер" (Od. I 3, IV 267). Таким образом, нус вмещает в себя вообще все особенности человеческого ума и человеческих нравов, включая всякого рода аффекты и эмоции, и далеко не всегда положительные. В положительном смысле говорится тоже не раз (И. III 133, X 391, XV 643, XXIII 604; Od. I 66, XIX 326, XX 366).

Нус у Гомера понимается и как "мысль", "настроение", "эмоция", "намерение" и вообще как любое субъективное состояние, вызванное любым объективным фактом. Протей предостерегает Менелая: не пожелай узнать мой нус, а именно, сколько ахейцев погибло (Od. IV 493). Никто, говорит Нестор, не измыслит лучшего нуса, чем этот (II. IX 104). Нет у нас, говорит Аякс своим, лучшего нуса, чем сражаться (XV 509). Не ты ли, спрашивает Зевс Афину, выдумала этот нус? (Od. V 23, XXIV 479). Одиссей пересказал Елене весь нус ахейцев (IV 256). У сражающихся был такой нус: ахейцы боялись погибнуть, трояне рассчитывали сжечь их корабли (II. XV 699). Ахилл предлагает узнать мысль и нус троянцев (XXII 382). Женихи надеются, что исполнится их нус (Od. XXII 215). Сперхей не исполнил нус Пелея (II. XXIII 149). Нус мужа может одновременно переноситься в разные места (XV 80).

Во всех этих текстах мы сознательно не давали перевода греческого слова "нус", а оставляли его в русской транслитерации, чтобы читатель сам мог понять, насколько разнообразны значения этого слова у Гомера (а интуитивно понять это совсем нетрудно на основании контекста) и насколько тонкой является работа филолога, который захотел бы определить и классифицировать все наличные здесь семантические оттенки.

Было бы неразумно приводить здесь все места из Гомера и прочих доплатоновских писателей, имеющие отношение к мыслительной эстетике Платона. Да, кроме того, если иметь в виду исходную семантику соответствующих слов и выражений, то даже и полное приведение всех этих текстов едва ли дало бы нам что-нибудь новое в сравнении с уже приведенными у нас выше материалами из Гомера. Уже и эти последние дают нам достаточно оснований для выводов, исторически ориентирующих нас относительно эстетики мышления у Платона.

Во-первых, мышление, по Платону и во всей античной литературе, совершенно неотделимо от ощущения, или от чувственного восприятия. Эта неотделимость здесь настолько велика, что необходимо говорить даже о какой-то их взаимной пронизанности и тождественности. Их различение возможно лишь в порядке временной абстракции, которая только подтверждает и усиливает их первоначальное тождество.

Во-вторых, это слитное мышление и ощущение указывает также и на полное тождество этого мыслительного ощущения, или непосредственно ощущающего мышления, с бытием, или материальной действительностью. Если что-нибудь есть, оно есть нечто, то есть обладает теми или другими свойствами. А это значит, что оно мыслимо и познаваемо. Поэтому и мышление зарождается вместе с бытием, и бытие, по Платону, тоже зарождается только вместе с мышлением. Нет ощущающего мышления без бытия и действительности, но нет также и действительного бытия без ощущения мышления.

В-третьих, мышление пронизывает собою не только сферу ощущения или ощущаемой действительности. Оно пронизывает собою также и вообще всю сферу личной, общественной и природной жизни. Все аффекты, все эмоции, все волевые акты, все мельчайшие переживания, все бессознательное и сверхсознательное, даже все процессы энтузиазма и экстаза, вся моральная и вообще внутренняя жизнь человека, все его общественные связи, все общество само и вся природа, все это и вообще все возможные области действительности до последней глубины и до последней неразличимости слиты с мышлением, то субъективным, то объективным, то субъективно-объективным, то еще более высоким и сложным, еще более оригинальным мышлением.

Это происходит не так, чтобы каждая область действительности, сливаясь с мышлением, теряла свою специфику и подчинялась какому-то абстрактному и обезличивающему принципу. Наоборот, само мышление получает каждый раз все новую и новую специфику. Существует своя логика для хаоса, которая делает его именно хаосом, а не чем-нибудь другим. Всякое безумие тоже имеет свою логику, отличную от всякой другой логики. Во всяком безумии тоже еще есть свой метод, благодаря которому мы называем это безумие именно безумием, а не чем-нибудь другим, и отличаем от ума. В настоящее время это уже никого не может удивлять, потому что, например, та неразличимая сплошность и текучесть, которая в математике называется континуумом, обладает для нас своей собственной оригинальной структурой в отличие от расчлененного и всюду раздельного множества натуральных чисел (так называемого счетного множества), и математики трактуют об этом континууме при помощи точнейших математических категорий и формул.

В-четвертых, здесь как раз и залегает та особенность зафиксированного у Платона мышления и тот его характер, который мы должны назвать эстетическим. Ведь, как гласит наш основной эстетический принцип и как это мы видели на всех анализированных у нас выше эстетических модификациях, везде мы тут встречаемся с полным слиянием внешнего и внутреннего, объективного и субъективного, общего и единичного. Чувственное ощущение, взятое само по себе, слепо и бесформенно, а мышление, взятое само по себе, пусто и бессодержательно. Но проводимое Платоном слияние мышления и ощущения обеспечивает нам очевидную осмысленность внешней чувственности и чувственное, даже бытийное наполнение мышления. Тем самым мышление оказывается внутренне-внешним процессом, в котором внешнее обязательно указывает на внутреннее, а внутреннее – на внешнее. Это значит, что мышление, о котором говорит Платон, обладает эстетическим характером.

В-пятых, эту идею слияния мышления с чувственным ощущением не нужно доводить до абсурда и считать, что в мышлении здесь только одно и имеется, а именно это слияние. Если бы это было так, то Платон не был бы античным мыслителем, а был бы философом XX века. Все дело в том и заключается, что мышление, по Платону, прежде всего, онтологично, оно в первую очередь – вещественно, материально и вообще бытийно. И уже в дальнейшем, всматриваясь в это мышление, мы начинаем замечать среди всех его особенностей еще ту одну замечательную особенность, которая перестраивает его в направлении указанного у нас выше субъект-объектного слияния. Таким образом, мышление, по Платону, не насквозь эстетично, но только отличается эстетическим характером, который принадлежит ему наряду со многими другими особенностями, о которых мы здесь не говорим.

Наконец, в-шестых, в понимании мышления и его эстетики Платон ровно ничем не отличается вообще от античных философов, писателей и нормы греческого языка. Платон нигде и ни на одно мгновение не вышел из сферы обрисованного у нас выше слияния мышления и ощущения. И это происходит у него точно так же, как и у Гомера. А там, где он говорит о необходимости отходить от ощущения и от материи, он имеет в виду не вообще ощущение и не вообще материю, но то слепое, беспорядочное и смутное ощущение, которое свойственно людям в этой земной жизни; и когда он говорит об отходе от материи и тела, то он имеет в виду наше слабое и беспомощное, вечно больное и неустойчивое и к тому же смертное тело. Это отрицание ощущения и тела является у него только воплем о новых ощущениях и новой телесности, которая ожидает нас на небе. Ведь даже сами боги у Платона и во всей античности тоже материальны и телесны, но только их материальные тела состоят из тончайшего эфира, который уже никак не мешает проявляться всем внутренним особенностям духа, в то время как земная материя почти всегда этому глубоко мешает. Следовательно, по Платону, нужно говорить не о противоположности мышления и ощущения, но о разных ступенях и разной степени совершенства этого единого мыслящего ощущения или ощущающего мышления. Поэтому здесь не дуализм мышления и ощущения, но только космическая иерархия тождества того и другого, со своими земными, подземными и надземными ступенями. Другими словами, общегреческую идею слитости мышления и ощущения Платон трактует как объективный идеалист, для которого идеальная, или небесная, материя выше земной. Но основная интуиция слитости и полной нерасторжимости мышления и ощущения, в каком бы виде ни признавать это мышление и это ощущение, вырастает у Платона из общегреческих интуиции и делает его типичным греком, не сравнимым ни с каким новоевропейским дуализмом, агностицизмом или субъективизмом.

5. Феория

Завершением платоновской терминологии эстетики интуитивного мышления является термин theöria, который тоже почти не имеет ничего общего с новоевропейским пониманием этого слова и который тоже соответствует весьма оригинальной и платоновской и общеантичной категории.

Прежде всего разберемся в этимологии этого слова. Она указывает на thea, что значит "зрелище", и на глагол hör ö, что значит "смотрю" или "вижу" с оттенком констатации самого факта видимости. Следовательно, theöria означает такое зрение или зрелище, в котором зрящий фактически разбирается. Зрелище – это есть то, что отличается достаточно сложным и интересным составом, достаточно интересной формой и содержанием. Если в этом интересном зрелище мы производим анализ и синтез, то есть сознательно и расчлененно относимся к разным его моментам, то это значит, что у нас есть феория этой видимости. Перевести это слово в точности так же невозможно на современные иностранные языки, как и многие из разобранных выше платоновских терминов. Переводят: "созерцание", "наблюдение", "исследование", "любование", "видение", "рассуждение". Но уже приведенного у нас указания на этимологию данного слова достаточно, чтобы понять всю односторонность и уродливость этих переводов. К ним приходится прибегать против своей воли и только в силу необходимости передать хоть какой-нибудь момент из этого понятия. Поэтому, используя все подобного рода переводы, мы все же будем чаще всего говорить именно о "феории", поскольку термин этот вообще непереводим. Из приведенных у нас ниже текстов Платона читатель сам убедится, насколько разнообразно можно переводить этот термин и насколько трудна задача филолога, который захотел бы учесть здесь все оттенки значения данного термина и как-нибудь их классифицировать. От термина noësis феория отличается тем, что тот по преимуществу указывает на мыслительную деятельность; и только в результате углубленного философско-филологического анализа мы убеждаемся, что под этим мышлением в качестве его основы кроется самое обыкновенное чувственное восприятие. Термин же "феория" уже сам по себе, прежде всего чисто этимологически, указывает именно на соединение мыслительных и чувственно-воспринимающих актов. И, следовательно, термин этот гораздо богаче и интереснее термина "мышление", почему мы и считаем его завершением всей мыслительно-эстетической терминологии Платона.

Между прочим, о смысловой насыщенности этого слова свидетельствует то, что метонимически оно часто употребляется и у Платона и у других писателей в смысле "празднество", "церемония", "священные игры" и пр. Метонимически же оно обозначает также и "посольство" или "делегацию", отправляемые на какое-нибудь празднество.

Кроме существительного theöria, имеется еще существительное theöros, "зритель", "созерцатель", "наблюдатель", "посол" (в смысле лица, посланного для созерцания какого-нибудь празднества), а также существительное theörema тоже в смысле "празднество"; употребителен у Платона и глагол theörö, "созерцаю", "наблюдаю", "любуюсь". Характерно, что прилагательное theöreticos совершенно не употребляется в подлинных диалогах Платона. Его мы находим только в позднейших псевдоплатоновских "Определениях", которые обычно печатаются вместе с подлинными диалогами Платона. Тут уже действительно эта "теоретическая" терминология получает характерный для последующих времен абстрактный смысл. Тут мы читаем о "теоретической науке (theoreticë epistëmë) относительно сущего" (Def. 414b) и т.д.

Чтобы вполне сознательно и структурно-семасиологически отнестись к этому важнейшему термину в философии и в эстетике Платона, мы отчасти воспользуемся тем анализом всей соответствующей терминологии, который давно, уже 90 лет назад, был дан не философом, но филологом86 и который в данном месте основывается на том, что мы сейчас называем структурно-семасиологическим исследованием. Внося в этот анализ некоторые изменения и приводя отсутствующие у этого автора примеры из Платона, мы можем формулировать такую семантическую схему, которая позволит нам уловить подлинное место античной феории. Что здесь мы намечаем только семантические вехи, между которыми существует необычное число переходных звеньев, это после всех наших предыдущих исследований уже не потребует разъяснения.

Рассматривая зрительную область человеческой психики в целом, мы сначала наталкиваемся на простой и элементарный, чисто физический факт зрения и видения. Это blepö, "вижу", "смотрю" (Lach. 197e, Gorg. 503d, Crat. 389a, Phaedr. 249d). И если у Платона попадается выражение "смотреть (blepein) на идею" (R.P. X 596b), то оно относится как раз к тем художникам, которые не знают сущности предмета, а только бессмысленно и некритически пользуются его идеей (да, кроме того, "idea" здесь едва ли "идея", а, скорее, "образ" или "образец"). Это blepo, может быть, даже лучше переводить "имею зрительное ощущение", потому что иметь зрительное ощущение еще не значит смотреть, а смотреть еще не значит видеть. Глагол этот указывает просто на физиологию зрения и больше ничего (а путаница с другими значениями, конечно, всегда возможна в зависимости от контекста).

Чувственное зрение может быть и не столь слепым. Оно может в то же самое время и констатировать самые факты, которые являются предметами зрения. Тем самым зрение становится уже более сложным, более оформленным и более внутренним актом, содержащим в себе уже элементы духовной деятельности. Это – horö, который тоже по необходимости приходится переводить "смотрю", "вижу" (Phaedr. 250b, 266b; Theaet. 163c, R.P. VI 500c, 507bc, VII 525d). В сравнении с Ыер о, насколько можно судить по текстам, horö означает "оформленное зрение", когда и зримые предметы и зрительные акты даются и понимаются уже в расчлененном виде.

Глаголы, выражающие собою еще более насыщенную зрительную способность, как leyssö, "смотрю светлым взором", "смотрю с удивлением", и dercomai, "смотрю напряженно", "смотрю с гневом", у Платона отсутствуют. Зато имеется у него глагол athrö, "смотрю внимательно", "рассматриваю", "смотрю ради исследования" (Lys. 215c, Gorg. 495b, Phaed. 104b, Theaet. 155d, Parm. 144d, Phileb. 24e).

Дальнейшую интенсификацию глаголов зрительного восприятия мы находим в scopö, "смотрю с разыскиванием", "наблюдаю вместе с исследованием", "внимательно наблюдаю издали", "наблюдаю с какой-нибудь целью" (Charm. 175a, Phaedr. 230a, 232d, 250а, Phaed. 69d, 199d, R.P. I 343d, II 376c, V 477a). Аналогичный глагол scopiadzö у Платона отсутствует.

Еще сильнее глагол sceptomai, "рассматриваю с большой заботой или жадностью", "пересматриваю у себя в уме", "смотрю или замечаю умом", "полагаю", "исследую" (Lach. 185b, Prot. 317b, 339b, Gorg. 501a, Conv. 175d, Phaedr. 259e, 264c; Soph. 239b).

Еще более интенсивные глаголы paptainö, "смотрю вокруг себя во все стороны ради осторожности или ради помощи другим", и doceyö, "враждебно преследую глазами", у Платона тоже отсутствуют.

Все перечисленные у нас сейчас глаголы в структурном смысле расположены по степени возрастающей усложненности процессов зрения. Начиная от тупого и бессмысленного факта зрения, мы постепенно переходим к разного рода мыслительным и переживательным процессам, осложняющим простой факт зрительного восприятия.

Однако у Платона остается два глагола с еще более глубоким смысловым содержанием, когда фиксируется не какая-нибудь мыслительная или аффективно-эмоциональная насыщенность процесса зрения, но когда этот процесс выступает и в очень насыщенной, но в то же самое время и в весьма спокойной и самоудовлетворенной форме.

Таков прежде всего глагол theaomai, "спокойно и углубленно созерцаю зрелище" (Lach. 179e; Charm. 154с, где очень характерно о созерцании юноши, "как статуи"; Gorg. 495e и 524е, где о созерцании душевного тела, души подземными судьями; Phaed. 84а, Conv. 211d, 212а, Phaedr. 258с, R.P. I 329а, V 467e, VII 516а, X615d, Legg. IV 711a).

Сюда же нужно отнести и ряд других слов, связанных с тем же корнем слова.

Таковым является у Платона thea, "зрелище" (Lach. 179e, Phaedr. 247а, о "блаженных созерцаниях" в пределах неба; 248b, смятенные души лишаются "созерцания сущего"; 250b; опять о "блаженном зрелище на небе", R.P. IV 445с, V 466е, VIII 545с, X 615а, здесь прямо о зрелище "красоты", 619e; Legg. XII 965b).

Таковым же словом является theama с аналогичным значением и, может быть, только с подчеркиванием законченного результата созерцания (Gorg. 525c, Phaed. lila, R.P. III 402d, – "прекраснейшее зрелище" цельной и добродетельной души; IV 440а – "зрелише прекрасного"; X 615d; Tim. 87d, соразмерное живое существо – "прекраснейшее и привлекательнейшее зрелище"; Legg. IV 711 а).

Сюда же относятся слова: theat es, "зритель" (Ion 535e, Gorg. 502ab, Phaed. 111a, Theaet. 173c, Legg. II 659bc); theatos, "возможный для зрелища" или "достойный быть зрелищем" (Conv. 197d, Phaedr. 247с); theatron, "театр", "место зрелища", "зрители" (Gorg. 502d, Conv. 194a, Phaedr. 258b, R.P. VI 492b, Legg. II 659a, 667b, III 701e, VI 779d) и theatrocratia, "господство зрителей" (Legg. III 701a, где Платон говорит о скверной "театрократии", водворившейся вместо законной аристократии).

Во всех этих текстах нетрудно заметить связь разных слов, образованных от основы thea со значением "зрелище", когда имеется в виду не просто смотрение или видение, но такое, которое имеет своим предметом нечто сложное, интересное, иной раз даже специально оформленное или само принявшее ту или иную специальную форму, нечто организованное и важное для рассмотрения.

Теперь-то, наконец, мы и можем понять, что такое платоновская theöria. Сюда не относится ни одно из тех значений, которые мы перебирали выше в отдельности и которые предполагают ту или иную умственную и аффективно-эмоциональную нагрузку. Это отграничение от перечисленных у нас отдельных актов зрительного восприятия нужно иметь в виду в первую очередь. Из предыдущего здесь важны только два глагола, которые и нужно уметь соединить в одно целое. Теперь мы уже хорошо понимаем, что тут имеется в виду прежде всего какое-нибудь зрелище, то есть достаточно интересный для рассмотрения и специально организованный или оригинально возникший предмет. Но так как сюда входит еще и корень глагола horö, то есть "оформленно, расчлененно вижу", то, очевидно, термин theöria представляет собою такое состояние сознания, которое имеет своим предметом организованную, оформленную действительность и которое аналитически-синтетически конструирует эту действительность на основе непосредственного видения или созерцания. Другими словами, в этом термине мы находим типичное для Платона и для всей античности взаимное слияние непосредственно-данной и сознательно-сконструированной предметности, что является для истории эстетики незаменимым по своей яркости и выпуклости материалом.

Пересмотрим тексты.

Сначала мы укажем ряд текстов с более или менее стертым значением, где указанное нами тождество интуиции и конструирования не выступает на первый план. Говорится об "исследованиях" (theörein) и наблюдениях солнца у натурфилософов (Phaed. 99d). Пусть "исследуется" не имя, но факт, обозначенный именем (Theaet. 177e). Несправедливость, "созерцаемая" с ее собственной точки зрения, является приятной (Legg. II 663c). Давайте "созерцать", следуя разуму (III 695с). Читаем о "наблюдении" действий и обычаев людей (Legg. XII 95ld, 952b) особенно "послами" за границей (950d) для наставления своих людей (951 а-с), военных действий, и притом детьми (R.P. V 467с), или о созерцании удовольствия и страдания издали, когда они представляются изменчивыми (Phileb. 42b), о невозможности для тирана свободно "видеть" то, что видят другие (R.P. IX 579b), о "любовании" прекрасными всходами (Phaedr. 276b). Все слова, поставленные нами здесь в кавычках, представляют собою те или иные формы греческого глагола theörö, кроме русских слов "послы" и "наблюдатели", соответствующих греческому theöros. Значение изучаемых терминов является здесь в значительной мере стертым, хотя внимательная семасиология и здесь найдет хотя бы в неявной форме соединение интуиции и конструкции.

Далее, theöria и theörö начинают уже противопоставляться другим актам зрения и мышления. Такой феорией именуется рассмотрение разницы между знанием и незнанием, правильным мнением и ложным (Phileb. 38b). "Наблюдение" врачей упоминается наряду с их опытом (Legg. IV 720b). Организация и функционирование государства тоже требуют особого "наблюдения" (R.P. II 372e, Legg. XII 951с). "Созерцание глазами" неба противопоставляется мышлению о нем (R. Р. VII 529b). Необходимо быть "наблюдателями" (или "исследователями") всего разнообразия первоначальных треугольников, если судить о природе на основе вероятия (Tim. 57d).

Далее приведем тексты с анализируемыми у нас словами, где имеется в виду указанное у нас мыслительно-чувственное понимание феории с подчеркиванием его специфики. "Созерцание" течения "всего времени" и относительно "всякой сущности" есть достояние высших душ, способных понять бытие в целом, а не низших (R.P. VI 486а). Перешедший от "божественных созерцаний" к человеческим тут же делается смешным – речь идет о философах (VII 517). Судья в царстве мертвых "созерцает душу душою" (Gorg. 523e). Самое истинное "созерцается" само в себе без участия тела (Phaed. 65e). Говорится о "созерцании" мыслимого и сущего при помощи диалектики (R.P. VI 511с). Человек ("природа") может познавать истинное небо "путем созерцания" (Phaed. 109e). Разум бога питается "созерцанием" истины (Phaedr. 247d). Мы нередко "созерцаем" красивых и хороших юношей в сопровождении их мужественных поклонников – в контексте философского рассуждения о бытии и становлении (Phileb. 53d). "Созерцание" прекрасного радует "созерцающих" (Gorg. 474d).

У Платона имеются также и такие места, где theöria даже без всякого нашего научного анализа, а совершенно прямо и непосредственно относится к области красоты и искусства. Платон говорит о восхищении подражанием при "созерцании" его у Гомера (R.P. X 607d). Путем "созерцания" красоты создаются "прекрасные речи и мысли" (Conv. 210d). Когда кто-нибудь пишет свои воспоминания, он "любуется" ростками этих воспоминаний (Phaedr. 276d), и вообще читаем об "охотнике любоваться на зрелище муз" (Legg. XII 953а). О феории Платон говорит и в отношении других искусств. "Созерцая" страдания на сцене, мы почему-то получаем удовольствие (R.P. X 606b). "Созерцающим" только краски, фигуры на картине, сапожник, изображенный на этой картине, кажется действительно сапожником даже тогда, когда он вовсе не похож ни на какого сапожника (601а). При всякой мирной пляске необходимо обращать внимание на правильность и естественность ее исполнения (Legg. VII 815b). Юноши и девушки являются в хороводах "созерцающими" и "созерцаемыми" друг в отношении друга "с разумом" (VI 722а).

В качестве обобщающего тезиса эстетического и художественного значения феории мы могли бы привести следующее высказывание Платона (Epin. 986d): "Человек счастливый сперва поражен этим мировым порядком, затем начинает его любить, чтобы усвоить его, насколько это возможно для смертной природы, полагая, что таким образом он всего лучше и всего благополучнее проведет свою жизнь и по смерти придет в места, подобающие добродетели, – такой человек поистине и на самом деле примет посвящение, овладеет единой разумностью, раз уж он сам един, и будет в остальное время созерцать самые прекрасные явления, какие доступны зрительному восприятию". Это "созерцать", или, как сказано в подлиннике, "ставший созерцателем", концентрирует в себе всю рассмотренную у нас выше платоновскую эстетику феории. Здесь мы имеем и опору на непосредственные чувственные восприятия и на констатацию вечного порядка в чувственно-воспринимаемом мире, и любовь к этому вечному космосу, и охват всех его не только земных, но и небесных устоев, и получаемое от этого блаженство, и, наконец, обретение вечной жизни в согласии с разумом всей действительности в целом.

Не отсутствует у Платона понимание феории и как празднества или как посольства ради какого-нибудь торжества, каковое понимание мы тоже сочли весьма характерным для термина "феория". Платон говорит о "священном посольстве" из Афин на Крит (Phaed. 58bc) или о наблюдении за поведением людей на Дионисийском "празднестве" (Legg. I 650а). Читаем и вообще о "празднествах" (Crit. 52b), о "народных играх" (R.P. VIII 556с) и о жертвоприношениях и "празднествах" (Legg. XII 947а).

Таким образом, феорию необходимо считать в области мыслительно-чувственной и вообще мыслительно-познавательной эстетики Платона наиболее глубокой, наиболее разработанной и завершительной концепцией эстетики в данном разделе.

От этой мыслительно-познавательной и мыслительно-ощущаемой эстетики Платона перейдем к краткому обзору аффективно-эмоциональных модификаций.

6. Удовольствие и наслаждение

Платона чересчур часто и совершенно неправильно представляли себе как философа, проповедующего в области этики и эстетики сплошной аскетизм. Само собой разумеется, всякие примитивные, обывательские и физиологически самостоятельные удовольствия и наслаждения он отвергал и острейшим образом критиковал. Свести, однако, к этому всю аффективно-эмоциональную эстетику Платона никак нельзя.

Мы остановимся на понятиях: hëdonë, "удовольствие", hëdys, "приятный", "усладительный".

Термины "удовольствие" и "наслаждение" Платон, как это всегда бывает у него с любым термином, употребляет прежде всего в самом обыкновенном бытовом и элементарном смысле слова. Ясно, например, что поварское искусство придает кушаньям вкусный характер (R.P. I 332d), что желающие быть здоровыми должны воздерживаться от лакомств (III 404с), что сладость приятна для языка (Tim. 66с), что во время озноба и жара бывает смесь приятного с неприятным (Phileb. 46d), что влюбленный испытывает сладость от близости к возлюбленному (Phaedr. 240а, 25le), что искусство охотиться за людьми при помощи удовольствия, состоящее из ласки и лести, противополагается охоте при помощи денег (Soph. 222е) и что вообще иной раз благом называют и радость, и удовольствие (hedonë), и наслаждение (terpsis), каковая характеристика, конечно, Платона не очень устраивает (Phileb. 11b).

Подлинное место удовольствия, по Платону, совсем другое, что видно уже из обращений в диалоге одного лица к другому при помощи этих же слов, которые приходится переводить как "дорогой мой", "любезнейший" и т.д. (Hipp. Mai. 288b, R.P. I 348c). Результатом большой психологической наблюдательности является и то, когда Платон находит нечто приятное в тех аффектах, которые обычно и переживаются и трактуются как неприятные и как доставляющие страдания, – гнев, страх, тоска, плач, любовь, ревность и зависть (Phileb. 47e). Может быть, одним из наиболее основных признаков обнаженного наслаждения является, по Платону, его анархичность и отсутствие достаточно высокой предметности. "Радоваться (eyphrainesthai) ведь свойственно познающему что-нибудь и приобщившемуся к мудрости посредством разумения (phroneseös metalambanonta aytsi tëi dianoiai), наслаждаться (hëdesthai) же свойственно тому, кто ест что-нибудь или испытывает другое удовольствие телесное" (Prot. 337с).

Исходя из резкого разделения умеренного и разнузданного удовольствия (45d-47d), Платон проповедует необходимость сдерживать "сладостное стремление" к наслаждениям и воздерживаться от него в течение всей жизни (Legg. I 635bc). Платон, конечно, не согласен с тем отождествлением приятного и доброго, которое он находит у софистов (Prot. 35le, 358а). Для Сократа приятнее всего было бы пойти к кому-нибудь, чтобы узнать, что такое сущее (Phaed. 99с). Платон называет приятной и сладкой надежду на лучшее будущее у тех, кто жил справедливо (R.P. I 331а).

В связи с этим у Платона мы находим и положительное определение того, что он считает подлинным удовольствием. Он подробно говорит о том, что гармония, которая устанавливается в теле согласно природе, и есть удовольствие, а расстройство этой гармонии есть страдание (Phileb. 31-32b). Здесь мы должны вспомнить наш подробный анализ "Филеба", где мы установили тщательно проводимый у Платона синтез удовольствия и разумности с исключением всех изолированных форм того и другого, основной принцип этого синтеза, который формулируется у Платона как "симметрия, красота и истина", и, наконец, пятиступенную иерархию благ, начиная от первопринципа меры и кончая безболезненными чувственными удовольствиями. Повторять весь этот анализ мы здесь не будем, но в нашем перечислении субъективных модификаций эстетического мы должны указать на учение в "Филебе" об удовольствии и разумности как на максимально характерное для платоновской эстетики вообще. Едва ли это можно назвать каким-нибудь аскетизмом. Если вместо разнузданных и скотских наслаждений философ проповедует прекрасно размеренное удовольствие, то это не аскетизм, а подлинная и чисто человеческая эстетика удовольствия. Как мы увидим ниже, в "Законах" при изображении своих трех хороводов Платон вовсе не пренебрегает даже вином для поднятия настроения у зрелых и пожилых людей; и тут уж не просто отсутствие аскетизма, а прямая с ним борьба.

Если угодно, некоторого рода аскетизм в проблеме удовольствия можно находить у Платона в связи с его учением о государстве. Однако здесь нужно иметь в виду, что для Платона коллективизм – прежде всего, и в угоду ему Платон готов принести все удовольствия и радости отдельных индивидуумов. При этом вопрос у Платона ставится вовсе не так, чтобы кто-то от чего-то отказывался, но так, что ни в ком и вообще ничего не возникало бы, кроме чувства коллективизма, так что и отказываться-то индивидууму не от чего. Сохранение коллективного целого – это, по Платону, и является наиболее личным, наиболее желанным и наиболее интимным для каждого индивидуума. Поэтому не будем удивляться, что искусство, допускаемое Платоном для идеального государства, не может быть каким попало, не может быть чересчур изощренным, не может щекотать нервы и расслаблять душу и не может вызывать удовольствие только ради самого же удовольствия.

Платон пишет (Legg. VIII 829d): "Никто не осмелится воспевать не одобренную решением законохранителей Музу, даже если он будет петь слаще Фамира или Орфея". Из Гомера в идеальном государстве допускаются только "гимны богам и похвалы добрым людям". Все же "подслащенное" в нем лирикой и эпосом надо исключать, а иначе в государстве будут царствовать "удовольствие" и "скорбь" (R.P. X 607а). "Дивного и приятного" поэта хвалят, но из государства высылают; а оставляют в нем "не столь приятного и более сурового" (III 398а). Платон подробно изображает дурное воздействие на воинов "сладких, нежных и жалобных звуков гармонии" (411а). Приятен поэт и оратор, который пользуется единообразным типом подражания. Толпа, однако, предпочитает другой и гораздо более пестрый тип (397d).

Если бы мы захотели словами самого Платона резюмировать его учение о художественном удовольствии в связи с теорией государства и проблемами воспитания, мы могли бы привести следующее его высказывание (Legg. VII 802cd): "То занятие Музами, где беспорядок заменен порядком, всегда бесконечно лучше, даже если здесь и отсутствует сладостная Муза. А приятность есть общее свойство всех Муз. Человек, с детства вплоть до зрелого и разумного возраста сжившийся с здравомысленной и упорядоченной Музой, услышав противоположную ей Музу, испытывает к ней ненависть и признает ее неблагородной; кто же воспитался на Музе обыкновенной и сладостной, тот говорит, что противоположная ей Муза холодна и неприятна. Поэтому, как и было сейчас сказано, в смысле приятности или неприятности ни одна из них ничуть не превосходит другую. Зато одна из них чрезвычайно улучшает людей, на ней воспитавшихся, а другая ухудшает".

Таким образом, проблема удовольствия и наслаждения решается у Платона, как и вообще в античности, с точки зрения принципа меры, соразмерности размеренности, а тем самым и с точки зрения умеренности и воздержности. Но первым является здесь не воздержность, а мера, и не умеренность, а размеренность. Воздержность же и умеренность, по Платону, есть только следствие основного принципа меры и размеренности.

Не входя в подробное исследование эволюции платоновского учения об удовольствии (это нужно делать в общей истории античной философии), мы считаем нужным отметить некоторые колебания Платона в этой области, не раз вызывавшие большой спор у исследователей. Несомненно, что у Платона было несколько периодов развития.

В "Протагоре" (351b-358с) дается такое учение об удовольствии, которое заставило Владимира Соловьева отвергнуть подлинность этого диалога и приписать его авторство Аристиппу Киренскому87, против чего справедливо выступил у нас другой большой знаток античной философии, С.Н.Трубецкой88. С первого взгляда кажется, что платоновский Сократ действительно проповедует здесь стремление к удовольствию и отрицание страдания как главный принцип всей этики. Однако Вл. С. Соловьев недостаточно учел то обстоятельство, что всякая добродетель трактуется в ранних диалогах Платона как знание наилучшего и наихудшего и что вследствие этого также и удовольствие подчиняется здесь этому принципу знания. Можно согласиться только с тем, что в своих ранних диалогах Платон вообще не приходит к таким результатам, которые сам бы он или его читатели считали окончательными. Поэтому некоторого рода неясности в этом раннем "гедонизме" Платона действительно остаются.

После этого в "Горгии" и в "Государстве", несомненно, Платон переходит к более четкой концепции удовольствия, но зато всецело подчиняет его уже своему учению об идеях, так что подлинным удовольствием является только такое, которое сопровождает всякую осуществленность идеального мира в мире земном (Gorg. 395а-499е, R. Р. IV 419е, V 465е, VI 501bс, IX 576e, 580d, X 613а, ср. Theaet. 176ab). Двойная жизнь, высокое удовольствие в связи с идеями и низкое удовольствие вне идеи проводится в "Пире" (где важна проблема наслаждения в речи Алкивиада 215b-222с) и в "Федоне" (68с-69d). "Филеб" со своим синтезом удовольствия и разумности, несомненно, занимает среднее место.

Наконец, в "Законах" удовольствию опять предоставляется более широкое поле: воспитание на основах разума и удовольствия есть настоящее воспитание (II 653b), удовольствие у детей от пения в зависимости от его законности (659d), удовольствие только в зависимости от разумности, наподобие толпы, в зависимости от властей (III 689а). Но в поздних "Законах" есть одно рассуждение об удовольствии, которое почти целиком воспроизводит раннего "Протагора" (V 732e-733d): удовольствие и страдание объявлены естественной необходимостью, они должны сочетаться с разумом, а разум состоит во взвешивании "количества, величины, силы и равенства" удовольствий и страданий. Здесь, таким образом, главную роль играет не учение об идеях, а трезвое взвешивание естественных состояний человеческой природы, подобно тому как и в "Протагоре" (356de) говорится о добродетели как об измерительном (metric ё) знании (technê) больших и меньших удовольствий. А перед этим в "Законах" (730с-732е) говорилось о божественной правде, идея которой "Протагору" была чужда, но зато, как и в этом раннем диалоге, идет речь о знании как принципе добродетели. Следовательно, если угодно, все это рассуждение позднего Платона об удовольствии до некоторой степени сходно с указанным местом из "Протагора", хотя четкое решение этого вопроса потребовало бы от нас слишком громоздкого анализа отдельных слов и фраз обоих диалогов.

Имея в виду все эти тексты Платона о значении удовольствия (а также и многие другие), нужно сказать, что в этой проблеме в течение всей его писательской деятельности были значительные колебания; и можно привести еще много других оттенков этого понятия и этого термина, кроме тех, которые были сейчас здесь названы. Однако эти колебания все же не выходили за пределы, вообще говоря, критики разнузданных удовольствий и требования синтезирования их с разумом. Только разум этот действительно понимался Платоном по-разному. То это была практическая польза, то это было возвышение в идеальный мир, то это была реально-психологическая взаимопронизанность удовольствия и разумности, то это было веление естественных законов природы, то это была государственная целесообразность и общественная польза. Так или иначе, но платонизм навсегда остался учением о разумной уравновешенности и идеальной осмысленности природного стремления человека к самоудовлетворению, к упорядочению стихийной жизни, удовольствий и страданий. Эстетический элемент подобной уравновешенности сам Платон подчеркивал не раз.

7. Аффекты, энтузиазм, мания

Дальнейшей интенсификацией аффективно-эмоциональной эстетики являются у Платона термины и понятия, связанные с душевными состояниями восторга, экстаза, неистовства, безумия и вдохновения.

Эта проблема тоже достаточно изучена в эстетике и религии Платона. Можно даже сказать, что эта сторона платонизма оказалась в истории дальнейшей культуры и даже за пределами античности чересчур популярной, доходящей иной раз и теперь до большой степени философского вульгаризма. Обыкновенно забывают, что Платон – это мыслитель, настроенный чрезвычайно рационалистически, и выхватывают из него два-три диалога, в которых эти иррациональные душевные состояния действительно более или менее обсуждаются и выдвигаются на видное место. Из этого, далее, вытекает совершенно несоответствующее Платону исключительно "мистическое" истолкование, при котором обыкновенно никто хорошо не знает, что такое мистика и что такое мистика Платона. Историку философии и эстетики приходится считаться с тем серьезным фактом, что у Платона действительно сильна иррациональная струя и что она хотя и не так сильна у него, как рационализм, но все же требует своего признания. У нас нет возможности в данной работе входить в анализ всех этих текстов Платона, и мы ограничимся только отведением некоторых глупейших предрассудков относительно Платона и напоминанием немногих научно обоснованных фактов о том, что можно у него реально вычитать. Наша задача и здесь облегчается наличием довольно большого количества исследований на тему об иррационализме Платона, из которых мы в библиографии приводим только вполне научные, хорошо обоснованные историко-философски и историко-филологически.

Термины, относящиеся к эстетическому учению Платона, следующие: enthoysiasis, или enthoysiasmos, "воодушевление", "вдохновение"; enthoysiadzo, "я вдохновлен"; enthoysiasticos, "вдохновенный"; mania, "неистовство", "безумие"; manicos, "неистовый", "безумный", "исступленный", mainomai, "безумствую". Некоторые из этих терминов употребляются у Платона довольно редко, как, например, enthoysiasis (Phaedr. 249e), enthoysiasmos (Tim. 71e) или enthoysiasticos (Phaedr. 263d, Tim. 71e). Немного чаще употребляется enthoysiadzo (Ion 533e, 535c, 536b; Phaedr. 241e, 249d, 253a; Apol. 22c, Men. 99d, Crat. 396d, Theaet. 180c, Phileb. 15e). Чаше других употребляются термины, связанные с существительным mania. Редки у Платона также слова: baccheyö, "неистовствую"; baccheia, "неистовство"; baccheios, "неистовый".

Учитывая достижения современной науки на основании приводимой ниже библиографии, а также производя наши собственные наблюдения над этой экстатической терминологией Платона, попробуем сделать выводы максимально общего характера и притом, конечно, по преимуществу применительно к эстетике.

Во-первых, в "Ионе" ни в какой мере не содержится учения об абсолютном художественном иррационализме, но только проводится борьба против грубо производственного вульгаризма в оценке искусства. Как мы уже хорошо знаем из анализа "Иона"89, платоновский Сократ проповедует здесь, что врачебному искусству нужно учиться не у Гомера, который его изображает, но у врачей, и кораблевождению – у водителей кораблей и что рапсод рецитирует Гомера не на основании какого-нибудь умения и не на основании какого-нибудь понимания Гомера, но чисто интуитивно – на основании божественного вдохновения, на основании наития свыше.

С первого взгляда действительно может показаться, что здесь перед нами проповедь исключительно только экстатизма, то есть иррационализма. Это совершенно неправильно. На самом деле Платон доказывает тут лишь ту простую истину, что художественное произведение не есть курс медицины, не есть наука о мореплавании, не есть руководство для плотников, слесарей и т.д. Разве это иррационализм? Это только весьма энергичная попытка отстоять оригинальность искусства как некоей специфической деятельности, и больше ничего. А если здесь говорится о божественном вдохновении, то ведь в результате этого вдохновения у поэтов возникает строго оформленное художественное произведение со своими точными и весьма четкими законами (взять хотя бы, например, всю тонкую и последовательную теорию гекзаметра). Следовательно, вдохновение, о котором говорит здесь Платон, понимается вовсе не чисто иррационалистически, но так, что моменты рациональные и иррациональные вполне предполагают друг друга и сочетаются в одно нераздельное целое.

Во-вторых, обсуждая проблему экстатизма или иррационализма у Платона, нельзя не вспомнить его "Гиппия бóльшего", о котором у нас уже было рассуждение выше. Многие неопытные читатели Платона готовы признать, что если прекрасное не сводится на отдельные прекрасные предметы, как мы об этом читаем в данном диалоге, то подобного рода концепция уже есть иррационализм, но это тоже совершенно неправильно.

Если имеется два деревянных предмета, то неужели будет иррационализмом говорить, что невозможность сведения деревянности только к деревянному столу или стулу уже есть проповедь иррационализма? Ведь деревянным может быть и дом, и скамья, и забор. Почему же прекрасное должно сводиться только к отдельным прекрасным предметам и не быть прекрасным самим по себе? Наоборот, отдельные прекрасные предметы только тогда и могут быть прекрасными, когда существует прекрасное само по себе. Это вовсе не есть иррационализм, а опять-таки совершенно правильная борьба, на этот раз борьба с вульгарным натурализмом в эстетике, борьба с ползучим эмпиризмом и безыдейностью.

В-третьих, если мы теперь отбросим все подобного рода вульгаризмы и сосредоточимся на самом прекрасном, то и его Платон никогда не сводил к чистой иррациональности. Наоборот, "Пир" и "Федр" проповедуют восхождение от безыдейного натурализма к высшей идейности. Прекрасно то, что пронизано идейностью, так что этот синтез материального и идеального как раз и приводит в трепет истинного ценителя красоты и искусства. Как же можно говорить об абсолютном экстатизме, вдохновении, иррационализме, когда прекрасное, по Платону, и есть не что иное, как любовь к идеальному и вечное стремление в союзе с этой идеей порождать и дальнейшие прекрасные предметы! Тут опять безусловный и совершенно неоспоримый факт синтеза рационального и иррационального, а не просто одна иррациональность.

В-четвертых, вдохновение, так высоко ценимое Платоном, вовсе не берется у него в каком попало виде, лишь бы это было исступление и безумие и лишь бы только ни о чем не думать и не пользоваться разумной способностью. Наоборот, Платон рассуждает здесь весьма расчлененно. По его воззрениям, есть хорошее неистовство, а есть и плохое, болезненное, вредное, требующее не культивирования, а, наоборот, лечения. Да и хорошее безумие тоже, по Платону, бывает разных родов. Итогом его учения в данной области могут быть следующие слова (Phaedr. 265ab): "Исступление бывает двух видов: один – следствие человеческих заболеваний, другой же возникает тогда, когда боги отклоняют нас от всего, что обычно принято". "Божественную исступленность, исходящую от четырех богов, мы разделили на четыре вида: вдохновенное прорицание мы возвели к Аполлону, посвящение в таинства – к Дионису, творческую исступленность – к Музам, четвертый же вид – к Афродите и Эросу. Мы утверждали, что любовное исступление лучше всех".

Таким образом, если говорить об эстетике, то необходимое в области красоты и искусства вдохновение весьма четко отделяется Платоном от всяких болезненных переживаний. Да и среди тех вдохновений, которые он считает здоровыми, эстетическое и художественное вдохновение обладает своей неизгладимой спецификой в качестве той силы, которая создает собой всю оформленность и организованность идейного искусства.

Прибавим к этому еще и то наблюдение, которое удалось нам получить после внимательного изучения всей относящейся к данному вопросу терминологии Платона. Оказывается, что такие термины, как mania или mainomai, имеют у Платона положительный смысл исключительно только в "Пире" и в "Федре", то есть только в тех диалогах, где дается концепция идеальной красоты или идейного искусства. Таковы места: Conv. 173d; 21 За, 215с-е, 218b: Phaedr. 228b, 234d, 244a-d, 245a, 251a, 253c, 256b (и вышеуказанный текст 265b). Во всех прочих диалогах эта терминология носит явно отрицательный характер, неизменно указывая на болезненное состояние, которое требует обязательного лечения.

Если "неистовый" означает у Платона один раз "пылкий" (Charm. 153b) и если в другой раз "неистовость" трактуется как причина возникновения физической силы наряду с "опытностью" и "страстью", а смелость возникает иной раз тоже из неистовости наряду со "сноровкой" и опять-таки "страстью" (Prot. 351ab), то тут еще нельзя говорить об отрицательном отношении Платона к "неистовству". Но все другие тексты безусловно отрицательны. Безумие трактуется у Платона как нелепая и наивная глупость в известных обстоятельствах (323b). "Никто не достиг такого безумия, чтобы развращаться у софистов" (Men. 91с). В "Государстве" (III 400b) "бешенство" рассматривается в одной плоскости зла наряду с "низостью" и "дерзостью". В "безумии или сумасшествии" люди решаются на худое (II 382с). К правильной любви не относится "ничто неистовое и сродное с распутством" (III 403а). При описании появления тирана говорится о том, что безумие – "оруженосец" разнузданности, страстей, когда неистовствует этот новый "настоятель души" (IX 573b). Порывы и неистовства тела – зло (Crat. 404а). "Сновидения, болезни, как все прочее, так и сумасшествие" являются обманом чувств (Theaet. 157e). В "болезни и неистовстве ложное кажется истинным и наоборот" (158d). "Неразумные и разнузданные до неистовства" люди страдают пороками души и тела, исторгают дикие вопли и пр. (Phileb. 45e). Мужество без благоразумия вырождается в "бешенство" (Politic. 310c). "Болезнь души есть безумие. Безумие бывает двух родов: один – бешенство, другой – глупость" (Tim. 86b). Закон, в согласии с природой, заставляет "воздерживаться от любовного борения, неистовства, от всяческих прелюбодеяний" и т.д. А согласие любви с природой – это только деторождение (Legg. VIII 839а). Говорится о законодательстве относительно убийств, совершенных "в запальчивости и неистовом гневе" (IX 869а). Также говорится об избиении старших в безумии (881b), и безумие вообще сопоставляется с душевным расстройством (X 897с). В сомнительном по своей подлинности "Алкивиаде Первом" (139b) даже излагается более поздний, стоический тезис о том, что нет никаких промежуточных ступеней между мудрецом и глупцом и что "все неразумные – сумасшедшие".

Таким образом, только человек, невежественный в платоновских текстах, может утверждать, что Платон является апологетом сплошного экстаза, неистовства, безумия, иррационального вдохновения и попрания всех разумных устоев человеческого сознания и мышления. "Вдохновение" и "безумие" у Платона строго ограничены, строго определены, им отведено большое, но отнюдь не исключительное место; и за исключением идейно обоснованного и идейно насыщенного вдохновения и воодушевления все остальные виды этого вдохновения и воодушевления беспощадно отвергаются, получая квалификацию болезни, физического и психического расстройства, дикой разнузданности и звериного бешенства, а то и просто глупости.

В-пятых, наконец, Платон ради выразительности своей речи нередко говорит о корибантах. Но корибанты эти упоминаются у него только в целях метафоры; а когда заходит речь о корибантском "энтузиазме" всерьез, то он тут же трактует и о необходимости лечить такое корибантство. Корибанты – это дикие оргиастические демоны, связанные с культом Матери Земли и прославлявшие ее в исступленных плясках с употреблением оглушающих инструментов и со звериными воплями. Когда Платон сравнивает софистические споры с практикой этих корибантов и говорит об их шутовстве и плясках (Euthyd. 277de), то, конечно, всякий согласится, что это только метафора. Вполне понятно также и то, что с этими корибантами Платон сравнивает вдохновение рапсодов и других поэтов (Ion 533d-536d, особ. 534а), а Сократ сравнивает с их музыкой те мудрые и глубокие наставления, которые он получает от отечественных законов (Criton 54d). Интересно, что когда у Платона речь заходит о глубоко идейном, возвышенном и потрясающем действии речей Сократа, то это сравнение их с музыкой Марсия и Олимпа (Conv. 215c-e; ср. Min. 318b) получает в его устах не только положительный, но и совершенно благоговейный смысл. Но когда у Платона заходит речь о достойном использовании музыки в идеальном государстве, то излишне возбуждающая флейта Марсия безусловно уступает место спокойной и возвышенной музыке аполлоновских инструментов, лиры и кифары, и только для пастухов допускается сиринга – свирель (R.P. III 399de).

И вообще все эти безумные страсти, по Платону, надо искоренять и лечить. Невежественные прорицатели, по Платону (II 364b-366а), часто поступают несправедливо, якобы на основании священных книг Мусея и Орфея, но ни эти прорицатели, ни Мусей и Орфей не являются для Платона авторитетами. Он сам, своими собственными силами, силами разума и рассуждения, хочет определить, что такое справедливость, и никакие корибанты ему здесь не помогают (366а).

Окончательную и бесповоротную критику голого безумия и концепцию разумного синтеза рационального и иррационального мы находим у Платона в следующих, очень строгих и не допускающих никакого сомнения словах (Tim. 7le-72а): "Есть и достаточное доказательство тому, что силу прозрения бог присвоил именно человеческому неразумию: ибо ведь никто в трезвом состоянии ума не владеет даром боговдохновенного и истинного прорицания, а владеют им люди либо тогда, когда сила их мышления связана бывает сном, либо в состоянии извращения, приносимого болезнью или известного рода восторгом. Но затем дело человека мыслящего – припомнить и обсудить, что изрекла ему, во сне или наяву, эта провещательная или боговдохновенная природа, и для всех, какие были, видений доискаться разгадки, каким образом и при каких условиях могут они означать что-либо доброе или злое в будущем, прошедшем или настоящем. Человеку же исступленному, пока он находится еще в исступлении, не дело судить о своих собственных представлениях и словах; ведь уже исстари совершенно справедливо говорится, что делать и вместе познавать свое дело и самого себя пристало только мудрецу". Трудно сказать что-нибудь яркое и более внушительное против голого безумия и в защиту мудрого, диалектического синтеза рационального и иррационального.

Отдельно нужно сказать несколько слов о термине pathos, куда нужно присоединить также и аналогичные термины pathë и pathëma y Платона. Собственно говоря, в изложении эстетики Платона можно было бы и не касаться этих терминов. Однако новоевропейские ассоциации в корне препятствуют правильному пониманию этих терминов и у Платона и у многих других античных мыслителей. Выше мы уже должны были разочаровать читателя относительно платоновской aisthësis, которая не имеет никакого отношения к новоевропейскому термину "эстетика", хотя этот последний и есть не более как транслитерация соответствующего греческого слова. Точно так же мы должны были разочаровать читателя и относительно термина phantasia y Платона, поскольку термин этот ни на какую фантазию не указывает, а означает только самое обыкновенное, самое пассивное и совершенно нетворческое чувственное представление, механически, слепо весьма неточно отражающее чувственные предметы. То же самое мы должны сказать теперь и о платоновском термине pathos. Он ничего общего не имеет с новоевропейскими представлениями о каком-нибудь "пафосе", как о восторженно творческом состоянии духа; и только ради сохранения античной специфики мы и хотим сейчас сказать несколько слов об этом термине, несмотря на то, что у Платона он совершенно не имеет никакого отношения к эстетике.

Pathos по своему основному значению указывает по преимуществу на нечто пассивное, нетворческое, воспринимающее те или другие свойства со стороны, на разного рода пассивные состояния, свойства и качества, признаки, впечатления или переживания. Заметим для нефилологов, что латинское passivus или русское "пассивный" – слова того же корня, что и греческий pathos.

Укажем сначала на этот "платоновский пафос" как просто на наличие в чем-нибудь признака или свойства. Говорится: о "свойствах" сущности в противоположность ей самой (Euthyphr. 11a), причем признак этот как результат известного претерпевания отличается просто от "образа" (morphë) этой сущности (Tim. 52d); о "мельчайших состояниях действительности, направляемых богами" (Legg. X 903b); о двух представлениях (Платон хочет сказать "напастях") относительно учения о богах, то как о несуществующих, то как о легко склонимых (X 888с). Далее, "пафос" – это просто физическое свойство или явление, как, например, читаем о "небесных явлениях" (Hipp. Mai. 285с) или о равенстве "претерпевания" ударяющего от ударяемого и ударяемого от ударяющего (Gorg. 476с).

Переходя к человеческой сфере, читаем у Платона о "происходящем" у людей во время испытывания ими удовольствий (Prot. 352е), о прекрасном "страдании" ради справедливости (Legg. IX 859е), об индивидуальных "чувствах" или "переживаниях" у людей (Gorg. 481с, ср. 513с), о физическом "страдании" (pathe) от излишней теплоты (Phileb. 32а), об убийстве от "насилия" (Legg. IX 865е), о "переживаниях (pathêma) удовольствия" (Prot. 353a), о хищениях и "страданиях" от бродяг (Legg. VI 777е), о "природе, следах лечения и недугов (pathematön)" в человеческих телах, после появления их в загробном мире (Gorg. 524b, ср. R.P. IV 437b), о возмездиях и "страданиях" в связи с допущенной несправедливостью (Legg. V 728с). Имеются некоторые тексты относительно гносеологического или риторического использования "пафоса". Знание – не в "впечатлениях", но в умозаключениях о них (Theaet. 186d, ср. Phileb. 39а). Чувственные восприятия – в результате "неотвратимых впечатлений" (Tim. 42а). Для убеждения речами необходимо знание видов и "состояний" души (Phaedr. 271b).

Может быть, некоторое косвенное отношение к эстетике имеют только те немногие слова этого семейства, которые более сложны по своему содержанию. Термин path ema встречаем в рассуждении о совмещении чувства скорби и радости у свидетелей смерти Сократа (Phaed. 59а) или о чувствах возничего, принимающего меры против дурного коня (Phaedr. 254e в знаменитой колеснице души). Идеальное "состояние" души есть ее размышление (Phaed. 79d). Наконец, эти термины приобретают у Платона и эстетический смысл, хотя, правда, происходит это до чрезвычайности редко, как, например, в рассуждении о смешении высоких и низких звуков, доставляющих удовольствие в результате подражания божественной гармонии (Tim. 80b). Но и здесь о новоевропейском понимании пафоса не может быть и речи.

Вместе с тем, однако, не приняв во внимание одного очень важного обстоятельства и ограничившись только этим терминологическим выводом о пафосе у Платона, мы рискуем аннулировать всякую значимость нашего историко-терминологического исследования. Дело в том, что, несмотря на такую слабую выразительность термина "пафос", в творчестве самого Платона содержится чрезвычайно много пафоса, и почти каждый момент его жизни и творчества можно считать вполне патетическим. Эти постоянные запальчивые споры, из которых состоят диалоги Платона, эти речи и мифы, которые мы иной раз встречаем у Платона, это мастерское изображение самих разговаривающих лиц – все это полно у Платона пафоса и отличается задорным наступательным и вдохновенным характером. Полна пафоса постоянная борьба Платона за чистоту и четкое определение философского понятия. Всегда патетична его отрицательная оценка уродливых форм социально-политической жизни. Патетичны его стремления вырваться из тяжелых оков материальной жизни и уйти в идеальный мир вечной легкости и блаженной независимости от всяких случайностей. Все построение идеального государства и вся эта проповедь классической сдержанности, мерности и гармонии сами всегда полны у Платона всякой несдержанности, безмерности, порывистой мечтательности и всякого рода пафоса, и философского, и социально-политического, и жизненно-бытового. Платонизм всегда патетичен. Однако чем больше было здесь пафоса, тем менее этот пафос подвергался рефлексии, систематизации, тем слабее он закрепляется в специфическом термине. Именно потому, что пафос философско-эстетической системы Платона был чрезвычайно силен, он отличался у него пока еще дорефлективным характером всего его творчества и всего его мировоззрения. Причиной того, что термин "пафос" почти не содержал в себе никаких "патетических" элементов, как раз и является то, что весь Платон был полон пафоса и эта патетичность еще не дошла до потребности в самоанализе. Непатетичность платоновского термина "пафос" указывает не на отсутствие пафоса в реальном творчестве Платона, а, наоборот, указывает на слишком интенсивное его здесь присутствие.

Теперь мы можем спокойно расстаться с "патетической" терминологией Платона, так как теперь мы достаточно ясно представили себе связь непатетичности термина "пафос" у Платона с подлинно патетическим характером самого творчества Платона.

8. Добротность, доблесть, благородство, достоинство

В поисках тех главнейших концепций, которые характерны для области субъективных модификаций у Платона, исследователь эстетики Платона испытывает настоятельную нужду найти также и некоторого рода противовес его учениям об энтузиазме и мании. В предыдущем разделе мы уже достаточно говорили об ограниченности использования Платоном экстатических моментов жизни и философского творчества. Однако подлинного ограничения эта область достигает только тогда, когда мы учтем постоянную и весьма интенсивную у Платона тенденцию фиксировать твердо устойчивые, добротные, возвышенно-благородные и доблестные стороны постулируемого им мышления жизни и всего бытия. В течение всей нашей работы о Платоне читатель имел возможность много раз убеждаться в чрезвычайной важности для Платона этого рода субъективных модификаций эстетического. Кроме того, если мы примем во внимание относящуюся к данному вопросу терминологию, то она оказывается уже до нас достаточно изученной в огромной платоновской литературе. Все это избавляет нас от необходимости подвергать этот предмет новому изучению, хотя имеется и много разного рода весьма тонких оттенков, которые хотелось бы здесь зафиксировать. Мы ограничимся здесь только простым упоминанием терминов и их наиболее общих значений.

Платон очень часто употребляет термин aretë, который у нас совершенно неправильно переводят как "добродетель". Дело в том, что хотя иной раз (и притом достаточно редко) этот термин и означает у древних "добродетель", настоящее свое место это значение нашло, однако, в христианской литературе. Под влиянием этой литературы большинство переводчиков переводят этот древнегреческий термин именно как "добродетель", хотя в огромном большинстве случаев этот термин совершенно не имеет у древних никакого морального содержания. Чаще всего – это именно "добротность", "хорошая изготовленность", "совершенство", а если этот термин и употребляется в моральной области, то там он, скорее, "доблесть", "благородство" (не в каком-нибудь узком классовом или сословном смысле), "благовоспитанность", "душевная" и "духовная" "сила".

Если Платон говорит о здоровье и arete тела (Gorg. 479b, ср. 499d, 504c; Hipp. Mai. 374b; R.P. III 403, IV 444d), то уже всякому ясно, что aretë вовсе не добродетель, а, скорее, "добротность", "красивая сила", "здоровая красота", "достоинство" и пр. И если мы читаем у Платона о "равнине, удобной для aretëi" (Critias 113с, ср. Legg. V 745d), то и здесь не требуется особенных доказательств, что aretë здесь опять-таки не "добродетель", а, попросту говоря, "плодородие". После такого рода примеров даже там, где говорится об aretê души (например, R.P. VII 518d), вовсе нет никакой необходимости понимать этот термин как добродетель, но, скорее, как просто "качество" или "совершенство". Точно так же и в таком выражении, как "сила и aretë государства" (Menex. 243с), термин этот тоже, скорее, "доблесть", "могущество", "крепость", но уж никак не "добродетель". У Платона читаем (Gorg. 506d): "Но достоинство (aretë) каждой вещи, будь то утварь, тело, душа или любое живое существо, возникает во всей своей красе не так просто, не случайно, но через строй, через правила того искусства, которое ей присуще". Этот замечательный текст воочию свидетельствует о необычайной широте термина aretë, широте, которая охватывает собою решительно все существующее. Иной раз термин этот имеет у Платона значение "опытность" или "заслуга" (R.P. VI 484d). Весьма многочисленны случаи со значением "смелость", "отвага", "состояние", "ситуация". Нечего и говорить, что текстов со значением "добродетель" у Платона тоже много. Но только, чтобы не оказаться в смешном положении, ни в каком случае невозможно как-нибудь христианизировать такого рода перевод. Остроумно сказал однажды Августин, что языческие добродетели – это не что иное, как блестящие пороки. Может быть, это и не совсем так. Но, повторяем, христианизация здесь является с точки зрения языка просто ошибкой, а с точки зрения общекультурной оценки – достаточно смехотворным приемом. В такой христианизации не хватает именно языческой эстетики. Та добротность или то совершенство, на что указывает этот термин, обладают как раз характером яркости, блеска, эффекта, красивой сдержанной скульптуры. А то, что моральное значение такого термина нисколько этим не снимается, а, скорее, наоборот, требуется, – это мы уже хорошо знаем на десятках других примеров из эстетики Платона, требующего как раз слияния эстетического предмета с его жизненным и производственным утилитаризмом. Во всяком случае, невозможно пройти мимо той аналогии добродетели с человеческим лицом, на которой построен весь "Протагор" (особенно 329d-330с): добродетели соотносятся между собою так же, как части лица между собою, а не как части куска золота. Здесь, таким образом, структурно-физиогномическое понимание добродетели.

Однако не будем распространяться на эту тему, которая для внимательного читателя нашей книги уже давно должна стать банальной. А желающих углубиться в этот предмет мы отошлем к капитальному труду Г.И.Кремера и к диссертации Э.Эберлейна (см. библиографию). Г.И.Кремер обнаруживает очень широкое значение понятия "добродетели" у Платона, которое, согласно его исследованию, включает в себя идеи порядка, эйдоса, меры, середины, далеко выходя за пределы человеческой морали. Таким образом, оно оказывается характерным и для природы человека в целом, и для государства, и для искусства, и даже для космоса. Такое расширительное понимание эстетической модификации мы находили и раньше, почти в каждом платоновском эстетическом термине. Этот автор вполне прав, когда относит данную категорию ни больше и ни меньше, как ко всей платоновской онтологии.

То же самое значение принадлежит и термину agathos, который встречается у Платона необозримое количество раз и который все переводчики понимают тоже достаточно серо и бесцветно как "хороший". Что может быть скучнее и нуднее такого перевода? На самом деле этот термин изобилует у Платона множеством всякого рода оттенков, вполне подобных тому, о чем мы сейчас говорили в связи с термином aretë. Среди огромного количества текстов, содержащих этот термин, имеются вполне явственные случаи эстетического значения, для углубления в которые мы предложили бы читателю обратиться к обширной платоновской литературе и особенно к специальной работе Дж.Уоркмена.

Анализ родственного термина calocagathia, "прекрасная добротность", а также и соответствующего прилагательного calos cagathos y Платона, мы уже приводили выше на основании нашего специального исследования.

9. Мудрость

Если читатель помнит, мы противопоставили внешне-чувственные и внутренне-субъективные модификации у Платона. Само собой разумеется, Платон никак не мог остановиться на подобного рода дуалистической терминологии; и, можно сказать, решительно все тенденции его эстетики требовали от него также и таких конструкций, которые, оставаясь субъективными, совмещали бы в себе как внешнюю, чувственную, так и внутреннюю направленность сознания. К числу таких понятий можно отнести "мудрость", "любовь" и "блаженство". Как увидим ниже, всем этим трем эстетическим модификациям свойствен тот общий момент, что в них на первом плане выступает творческий акт эстетического сознания, который, конечно, нужно строго отличать от творческого сознания в художественной и вообще во всякой объективно-созидательной области. Каждая из этих трех категорий выдвигает в эстетически-творческом акте свою специальную сторону.

Для понятия мудрости у Платона существуют термины: sophia, "мудрость"; sophos, "мудрый"; sophistes, "мудрый", "ученый", "софист"; sophisma, "проявленная мудрость" или "знание", "умная или хитрая мысль"; sophidzomai, "умствую", "измышляю", "хитрю"; sophisticos, "софистический". Для уяснения всей этой терминологии сохраняет значение работа Б.Снелля, который установил практически-техническое значение этого термина в качестве основного с последующим развитием этого термина на путях уже и отвлеченного мышления. Но Снелль пользовался доплатоновскими источниками, к которым мы сейчас добавим некоторые сведения из Платона, не входя, однако, в исчерпывающее изучение этого предмета, поскольку при настоящем состоянии науки оно было бы пожалуй, излишним.

Тысячелетний перевод этого термина sophia как "мудрость", неизменно вызываемый потребностями христианского богословия, наложил и здесь свой тяжелый отпечаток на понимание этого чисто языческого термина. То, что этот термин действительно иной раз означает у Платона "мудрость" в общем смысле слова, это ясно само собой и не требует доказательств. Но весь вопрос заключается в том, как понимать эту "мудрость". Даже и в этическом смысле слова или в чисто жизненном смысле этот термин не сразу становится понятным для того, кто захотел бы узнать этот предмет из ознакомления с подлинными текстами Платона. Выберем сначала то его значение, которое является максимально оригинальным, но в то же самое время и максимально простым, чтобы ухватиться за тот способ понимания этого термина, который помог бы нам осознать его и в целом.

С этой точки зрения нам представляется наиболее интересным как раз то самое практически-техническое значение термина sophia, которое и оказалось затемненным, но даже не в самом средневековом богословии, которое на свой манер тоже достаточно и практично и технично (конечно, в смысле духовного совершенствования), а во всех последующих школьных богословских учебниках или абстрактно-метафизических системах философии, которыми наводнена литература нового времени. Нужно обращать самое серьезное внимание на такие тексты Платона, где мудрость именуется то управлением колесницами, то кораблевождением, то управлением людьми (Theag. 123b-e). Когда Сократ говорит у Платона (Apol. 22с) о поэтах, что "не благодаря мудрости могут они творить то, что творят, но благодаря какой-то природной способности и в исступлении, подобно гадателям и прорицателям", то "мудрость" здесь, противопоставленная природным данным человека, а также его экстатическим состояниям, конечно, понимается как сознательное и целесообразное умение, опытность или даже сноровка, приобретенные в результате длительного обучения.

Эту мудрость Платон отнюдь не понимает элементарно. Такую "техническую (entechnon) мудрость" Платон приписывает ни больше ни меньше, как самой Афине Палладе, богине мудрости как раз в техническом смысле, то есть, скорее, богине искусств и ремесел; именно эту "художественную мудрость" похитил Прометей вместе с огнем у Афины и Гефеста (Prot. 32ld).

О "мудрости" Платон говорит также и тогда, когда имеет в виду публичные ораторские выступления (R.P. II 365d) или искусную речь Лисия (Phaedr. 236b); a когда говорится о мудрости Дамона, то, поскольку Дамон – это знаменитый музыкант, "мудрость" в этом тексте нужно понимать как музыкальное искусство (Lach. 200ab). Термин "мудрость" употребляется Платоном и в том знаменитом месте из "Государства", где он выпроваживает за пределы своего идеального города поэта, который "благодаря своей мудрости" преуспевает сразу во всем (III 398а).

В самой общей форме мудрость у Платона определяется как величайшая согласованность (Legg. III 689d); "Всего справедливее было бы назвать прекраснейшую и величайшую согласованность (hë callistë cai megistë tön symphoniön) величайшей мудростью". Если такой текст, как подведение под понятие добра категорий "мудрости, здоровья и богатства" (Gorg. 467e), еще не указывает на художественно-техническую направленность мудрости, а только на ее практическое значение, то приведенные у нас перед этим тексты с термином "мудрость", уж во всяком случае, свидетельствуют о художественно-техническом понимании мудрости у Платона. Тут нет никакого помину ни о мудрости в смысле какой-нибудь добродетели, ни о мудрости в смысле каких-нибудь знаний, ни о каком-нибудь углубленном самодовлении мудреца.

Безусловно художественный смысл, и притом отрицательный, этот термин имеет там, где Платон утверждает, что беззаконное и развращенное свободомыслие началось с мусического искусства, которое стало оцениваться с точки зрения "мнения (doxa) мудрости", то есть с точки зрения соответствующей оценки художественного стиля произведений.

Этот художественно-технический смысл мудрости является настолько обычным для Платона, что последний иной раз говорит о нем даже в ироническом смысле слова, тем самым уже сознательно и окончательно отрывая эту "мудрость" от морали или внутреннего самодовления мудреца. Платон противопоставляет подлинную мудрость, основанную на знании, тем "кажущимся мудростям", которые основаны в гражданских делах на суете, а в искусствах – на корысти (Theaet. 176с). Эти "мудрости", поставленные к тому же во множественном числе, конечно, имеют здесь иронический смысл. "Образование, имеющее своим предметом и целью деньги, власть или какую иную мудрость, лишенную разума и справедливости", низко и "неблагородно, да и вовсе недостойно называться образованием" (Legg. I 644а). "Мудрость" в этой фразе тоже употребляется иронически.

Что касается термина sophos, "мудрый", в смысле "умеющий", "практический" (Hipp. Min. 365e, 366a, Lys. 206a, Phaedr. 266с и R.P. VII 519а), то интересно, что этот термин встречается даже в отношении неодушевленных предметов. Оратор пишет "мудрое" произведение, которое тут же квалифицируется и как "художественное" или "искусное", technicon (Phaedr. 273b). Подобного же рода "художественное" значение этого слова в отношении предметов искусства находим и в "Законах" (III 691b).

Я не буду здесь упоминать множества текстов из Платона с приведенными выше терминами в тех случаях, когда они указывают на хитрость, искусность, изворотливость, софистику и вообще практицизм мысли и поведения. Эти тексты не имеют прямого художественного смысла, но они глубочайшим образом подтверждают нашу общую мысль о технически-практической направленности платоновской "мудрости".

Замечательно, что даже в тех случаях, где этот термин получает более или менее внутренний разумный и одухотворенный смысл, он все же продолжает связываться с практическими или, по крайней мере, научными функциями человеческого сознания. Мы читаем, например, о той "мудрости", которую называют "описанием природы" (Phaed. 96а). Здесь термином "описание" мы перевели греческое слово historia, как еще и в наше время встречается термин "естественная история" в смысле "естествознания". Значит, это естествознание и понимается в приведенном тексте как "мудрость".

В более общем смысле говорится о мудрости в отношении подлинного космоса, обычно непонимаемого людьми ввиду свойственного нам недостаточного знания и созерцания только теней подлинного космоса – "тамошняя (ecei) мудрость" (R.P. VII 516с). В другом месте (Ion 542а) говорится о "мудрости относительно Гомера", где "мудрость", по-нашему, означает просто "литературоведение". "Мудрость" сопоставляется с умением пользоваться орудиями, с государственным правлением (Menon 93e; Legg. III 677с), мыслится как результат влюбленности (Conv. 184e) и даже трактуется как просто ремесло (Apol. 22d).

Медицинские приемы некоего Геродика, лечившего болезни физическими методами, тоже именуются "мудростью" (R.P. III 406b). Характерно сравнение передачи мудрости от одного человека к другому с переливанием воды из одного сосуда в другой (Conv. 175e), что указывает на чрезвычайно материальное и техническое представление у Платона о мудрости.

Само собой разумеется, что и в области морали такая мудрость понимается почти исключительно практически, как определенного рода добродетель. Правда, в одних случаях мудрость прямо отождествляется со знанием (R.P. IV 429а, Theaet. 145e), будучи противоположностью невежества (Prot. 360d), так что известные афинские государственные деятели, вроде Фемистокла, управлявшие не на основании знания, но на основании мнения, наподобие каких-то прорицателей, вовсе не являлись мудрыми и управляли вовсе не на основании мудрости (Menon 99b; ср. Euthyd. 281b). Однако "мудрость и мужество суть разновидности добродетели" (Prot. ЗЗОа), и "справедливость является мудростью и добродетелью" (R.P. I 35 la). A поэтому Платон вообще склонен сближать мудрость и, например, мужество (Lach. 194d-195а). Можно сказать, что "мудрым" является, собственно говоря, только бог, а "человеческая мудрость стоит немногого" (Apol. 23а). Сократ, может быть, и подсмеивается над той текучестью, на которую будто бы указывает греческое слово sophia (Crat. 412b), но здесь он, несомненно, отражает платоновское и общегреческое представление о мудрости как о подвижном и практическом знании, что заметно также и в словах Платона о мудрости как о постоянной учебе Сократа у других людей (R.P. I 338b).

Эта мудрость настолько жизненна, что иной раз мыслится у Платона и как принцип порождения самой жизни (Conv. 197а): "А уж что касается сотворения всего живого, кто станет отрицать, что благодаря мудрости Эроса возникает и образуется все, что живет?"

Некоторого рода обобщающим тезисом может служить тот текст Платона, где справедливость выставляется как деятельность в пределах каждой специальности, никуда не выходящей за свои пределы, включая как всякую государственную деятельность, так и все ремесла, и где прямо говорится, что "мудрость" есть "знание, управляющее этой деятельностью" (R.P. IV 444а). Само собой разумеется, что подобного рода деятельность приятна вовсе не тем натуралистическим подражанием чему бы то ни было, как того хочется невежественной толпе (X 602а).

Таким образом, если под мудростью понимать некоторого рода углубленное знание жизни, которое выражало бы собою внутреннюю и самодовлеющую жизнь или хотя бы настроенность человека, то такого значения слово sophia у Платона почти нигде не имеет. Sophia у Платона – это практическое умение и сноровка решительно во всяких делах, прежде всего материальных, в практической жизни и ремесле, а затем и во всяких делах внутренних, относящихся к душе человека в целом или – что довольно редко – морали. Другими словами, если точно придерживаться платоновских текстов, то при переводе термина sophia как "мудрость" мы ни на минуту не должны забывать о чисто практическом и очень часто художественно-техническом содержании этой мудрости.

К этому можно прибавить только то, что у Платона имеется несколько текстов, где эта "мудрость" понимается весьма обобщенно, достигая космического значения слова. Но, не говоря уже о редкости такого словоупотребления у Платона, оно даже и здесь нисколько не колеблет художественно-технического содержания этой мудрости. Если иметь в виду отдельные высказывания Платона, то, собственно говоря, единственное место, в котором эта "мудрость" достигает ясного космического значения, мы находим только в "Филебе" (30с): "Во вселенной наряду с предельным и беспредельным" имеется еще "некоторая немаловажная причина, устанавливающая и устрояющая в порядке годы, времена года и месяцы", которую "было бы всего правильнее назвать мудростью и умом". Реально движущий характер этой космической "мудрости" тут же подчеркивается Платоном в словах: "Но ни мудрость, ни ум никогда, конечно, не могли бы возникнуть без души".

Среди сочинений Платона имеется один диалог, который, можно сказать, целиком посвящен вопросу о том, что такое мудрость. Это – "Эпиномид", где цель собеседования по сравнению с государственной философией "Законов" так и формулируется, а именно, – что теперь предстоит рассмотреть внутреннее субъективное состояние человека, которое не рассматривалось в "Законах" (Epin. 973ab). Принадлежит ли "Эпиномид" самому Платону или кому-нибудь из его школы, для нас в данном случае безразлично.

Здесь сначала подвергаются критике все отдельные человеческие знания, теоретические и практические, все ремесла и искусства, все добродетели и формы жизни. По Платону, здесь нигде нет настоящей мудрости (974b,d-976с). Настоящая мудрость возникает в человеке только тогда, когда он овладеет наукой о числах; а овладеть этой наукой о числах можно только при помощи созерцания неба с его вечными и размеренными законами, со всеми его движениями, в результате которых образуются годы, времена года, месяцы и дни (976d-977b).

В результате этого у Платона получается, что существо, не умеющее пользоваться числами, то есть считать, не может быть и добродетельным (977с), а это значит, что оно не может быть и мудрым и блаженным (977d). Тут же выясняется, что под числом Платон понимает упорядочивающую гармонию, так что оно управляет не только всеми искусствами, но и всей человеческой жизнью. Это – "действительно (ontös) сущее число". Даже и не всякий прорицатель может познать "все в совокупности понятие о числе (xympanta arithmön)" (977e). "Ведь почти всякое неотчетливое, беспорядочное, безобразное, неритмичное, нескладное перемещение и вообще все, что причастно чему-нибудь дурному, лишено какого бы то ни было числа" (978а). Всякий, желающий окончить свои дни в счастье, должен расчислять свою жизнь именно при помощи так понимаемого числа (978b). Это и есть подлинная мудрость. Возникает же она в человеке благодаря подражанию размеренным движениям небесных светил, причем Платон, перечисляя здесь планеты, именно в их распорядке и усматривает "бытийно (ontös) сущую мудрость" (987с).

"Всякая геометрическая фигура, всякое сочетание чисел, всякое гармоническое соединение имеет сходство с круговым перемещением звезд", причем всякое единичное явление в этой области должно для мудрого человека свидетельствовать собою все остальные явления (99le). "Я считаю поистине в высшей степени мудрым человека, охватившего таким путем все эти знания" (992b).

Итог изучения платоновской терминологии мудрости напрашивается сам собой. Это – тот обычный итог, которым завершалось у нас изучение почти всех эстетических терминов Платона и всех эстетических модификаций. Он заключается в том, что Платон исходит из самого обыкновенного, можно сказать даже, обывательского и бытового значения термина, включая все те его значения, которые можно находить во всей греческой поэзии и нефилософской прозе. Мучительно всматриваясь в значение этой родной для него и общенародной терминологии, Платон начинает кое-где подмечать и более широкое, более глубокое значение термина, чем это имело место в бытовой разговорной речи или в поэзии. Отсюда "мудрецами" у Платона являются и все ремесленники, все художники, все врачи, все государственные деятели, и если все эти профессии часто бывают далеки от подлинной мудрости, то, с точки зрения Платона, это означает либо плохое владение профессией, либо получение результатов этой профессии лишь вследствие какого-нибудь высшего вдохновения. Перебрав все эти художественно-технические и ремесленные значения термина, Платон с большим трудом и в результате больших усилий мысли приходит, наконец, и к философскому пониманию мудрости, да и то происходит это только в его последних произведениях. Но и эта философская мудрость у Платона является не чем иным, как водворением в душе человека числовым образом размеренных и практически-художественно осуществленных движений небесного свода. Следовательно, и "мудрость" Платона есть категория математическая, то есть арифметически-геометрическая, музыкально-астрономическая. Эстетика Платона и здесь, как и везде, остается в основном только геометрией и астрономией.

10. Любовь

Сюда относятся следующие термины: erös, "любовь", erö, "люблю", eröticos, "любовный". Учение Платона об Эросе подробно излагалось у нас при рассмотрении нами платоновского трансцендентализма. Сейчас, однако, Эрос интересует нас только в качестве одной из субъективных эстетических модификаций.

В отличие от "мудрости", о которой мы говорили в предыдущем, платоновский Эрос гораздо более насыщен человеческими переживаниями. Как мы видели, мудрость у Платона, будучи творческим актом, объясняющим всю внешнюю и внутреннюю устремленность человеческого сознания, подчеркивает в этом последнем организационно-числовую сторону. Платоновский же Эрос, тоже объединяя в себе внешнее и внутреннее, есть вечное стремление порождать прекрасное и само это порождение. Здесь тоже своего рода мудрость. Но мудрость Эроса как мудрость прекрасных рождений гораздо более цельная и гораздо более творческая, чем мудрость просто. Целостный характер Эроса как своеобразного творческого влечения подчеркивается у Платона много раз (Conv. 193a, Phaedr. 237d, 238с). Вообще говоря, история этого понятия и термина, если ее рассматривать по всем произведениям Платона, очень сложна и тоже пока еще в науке не получила всеохватывающей формулы. Эти творческие влечения человека то рассматриваются Платоном в контексте космологически выводимой физиологии (Tim. 9 Id), то с позиций полицейского государства (Legg. I 632а, III 688b, V 734а), то в контексте памфлета против разнузданной власти тиранов (R.P. IX 578а). Тем не менее положительная значимость учения о любви является у Платона вполне ясной; и основное содержание понятия любви как субъективно-творческой эстетической модификации нужно считать большим достижением и у Платона и вообще в античной эстетике.

Отсылая читателя к тому, что мы говорили выше о платоновском Эросе, мы сейчас могли бы добавить только то, что в "Пире" имеется не просто положительное учение об Эросе, но также и о некоторых составляющих это учение моментах, которые, взятые сами по себе, оказываются, с точки зрения Платона, недостаточными, а с нашей точки зрения – это тоже некоторого рода эстетические модификации, хотя и более частного и одностороннего характера.

Речь Федра (178b-180b) исходит из того предположения, что Эрос есть самое древнее божество и разливается по всему миру так, как об этом учили древние космогонии. Для Платона – это совершенно правильная мысль; но только она для него слишком одностороння, потому что исключает в Эросе всякую двухплановость и ограничивается только стихийно-материальными подходами древней космогонии. Это один аспект рассматриваемой эстетической модификации.

Речь Павсания (180с-185с) пытается заполнить пробел, допущенный Федром, и выставляет тезис о необходимости различать двух Эросов, как и двух Афродит, то есть Эроса земного и Эроса небесного. Этот аспект тоже для Платона правилен, но недостаточен, потому что само разделение небесного и земного требует более точной формулировки. Эту последнюю пытается дать Эриксимах (186а-188е), который согласен и с космологизмом Федра и с основным противопоставлением Павсания, но который развивает противоположность, выставленную у Павсания, до степени универсально-натурфилософской диалектической противоположности. Для Платона ясно, однако, что Эрос не только есть символ противоположностей, но и символ единства этих противоположностей. Поэтому в уста следующего оратора, Аристофана (189а-193d), он вкладывает речь об исконных андрогинах, в которых мужской и женский пол не различались, но которых Зевс рассек каждого пополам, то есть на мужских и женских существ, повелев им разыскивать друг друга во всем мире. Этим достаточно выдвигался на первый план характер Эроса как некоего вечного стремления к совершенству. Но в чем это стремление заключается? Если оно в существе своем является только половым, то Платона это опять не устраивает, потому что при таком зверином подходе к Эросу упускается из виду его чисто человеческая сущность.

Агафон в своей речи (195а-197е) дает блестящую характеристику чисто человеческих особенностей Эроса, но сбивается на отдельные и достаточно изолированные друг от друга черты, выдвигая на первый план, например, вечную юность Эроса, его нежность, его тонкость, а в моральной области его добродетельность. С точки зрения Платона, все это, конечно, совершенно правильно. И мы бы сказали, что для Платона здесь имеют значение различные эстетически-этические качества и оттенки Эроса, или его отдельные модификации. Оставалось, следовательно, возвести все это бесконечное разнообразие эстетически-этических свойств Эроса к одной его вечной и всеохватывающей идее, из которой все эти отдельные свойства Эроса вытекали бы сами собой. Такая концепция и является сущностью речи Сократа (199с-212b). A речь Алкивиада (215а-221 d) изображает самого Сократа как реальное воплощение развитой Сократом теории Эроса со всеми его материальными и духовными иерархическими ступенями и со всем его предельно идеальным завершением.

Таким образом, та эстетическая модификация, которая у Платона носит название Эроса, прежде чем Сократ формулирует ее в окончательном виде в "Пире", дается в этом же диалоге еще и в виде целого ряда своих односторонностей, которые для нас сейчас являются не чем иным, как модификациями единой, общедоступной модификации Эроса.

Что касается анализа учения Платона об Эросе, то, если иметь в виду популярно-беллетристическую литературу по этому вопросу, она бесконечна и необозрима. Кто только не писал и не думал о "платонической любви"! Однако научная литература по этому важному вопросу не столь богата; и последнего слова здесь еще не сказано. Оно будет сказано тогда, когда будут подвергнуты тщательному анализу решительно все тексты по всему Платону, содержащие либо самый термин "Эрос", либо указывающие на понятие Эроса. Насколько мы могли заметить, здесь у Платона огромное количество оттенков, особенно если принять во внимание также и соседние термины, составляющие для "Эроса" его семантический контекст.

11. Блаженство и счастье

Чтобы закончить рассмотрение общих субъективных эстетических модификаций, нужно было бы рассмотреть еще целый ряд понятий и терминов, которые охватывают у Платона субъективную жизнь в более широком смысле слова, чем это мы находим в его "мудрости". Только тогда и можно было бы считать эту область более или менее исчерпанной. Однако делать это в исчерпывающем виде можно только в специальном исследовании. Для нашего же общего обзора будет вполне достаточно, если мы обратим внимание только на одну группу слов, правда, имеющую для Платона не только самое важное, но, по-видимому, также и завершительное значение. Это следующие термины: eydaimonia, "блаженство", "счастье"; eydaimön, "блаженный", "счастливый"; eydaimonös, "блаженно", "счастливо"; eydaimonicos, "блаженный"; eydaimonö, "блаженствую", "счастлив"; eydaimonidzö, "считаю счастливым".

Остается только пожалеть, что те, кто не знает греческого языка и пользуется только современными иноязычными переводами, лишены возможности понимать всю античную и всю платоновскую сущность этой терминологии, пользуясь такими серыми и ничего не обозначающими словами, как "счастье" или "блаженство". Это "счастье" каждый автор мировой литературы понимает по-своему, не говоря уже о совершенно стертом и поблекшем значении этих слов в обыденной речи. Нужно, впрочем, сказать, что и у самого Платона эта терминология часто тоже выступает вполне бытовым образом, и только кое-где внимательный филологический глаз начинает различать здесь платоновскую специфику.

Бытовое значение этих терминов у Платона довольно часто (Apol. 25b, Lys. 208e или Gorg. 473d). Однако обращает на себя внимание филолога уже то одно обстоятельство, что термин eydaimön часто встречается у Платона вместе с каким-нибудь другим термином, вероятно, очень близким к нему по значению и, как это совершенно ясно, в то же время и отличным от него – иначе зачем было и употреблять этот второй термин наряду с первым? Термин eydaimonia, встречается у Платона рядом с термином arête (Conv. 180b; R.P. IX 576c), eydaimön рядом с терминами agathos "хороший" (Legg. V 743e, ср. Conv. 205a), calos, "прекрасный" (Legg. VIII 841b), beltion, "лучший" (R.P. X 606d), aristos "наилучший" (R.P. VIII 544a, Epin. 98le), agathos и calos (Conv. 202c), ploysios, "богатый" (R.P. III 406c) с синонимами macar или macarios (Conv. 193d, Phileb. 115d, R.P. I 344b, 354a, Legg. II 606e, III 694d, V 730c, Epin. 992b) и противоположными терминами athliotés, "несчастье", "бедствие", и athlios, "несчастный" (Gorg. 473d, Theaet. 175c, R.P. III 392b, X 606d, Legg. II 661e), cacistos, "самый дурной" (R.P. VIII 544a). У Платона имеются также и сопоставления термина eydaimön сразу с целым рядом других синонимов: agathos; söphrön, "умный"; dicaios, "справедливый"; macar, "блаженный" (Legg. II 606e); eydaimonia – с "красотой" и "добродетелью" (Charm. 158а).

Подлинное мнение Платона о блаженной жизни сводится к теории полного и совершенного урегулирования человеческих аффектов согласно принципу вечной и божественной жизни (Tim. 42b, 68e). Красочные тексты об этом встречаем у Платона не раз. Таково описание блаженной жизни в "Критии" (120е-121с) или в "Менексене" (247e-247b) с неизменным прославлением власти человека над своими аффектами, а также и в "Законах" (II 662е, X 905с) с проповедью принципа государственной справедливости или в "Епиномиде" (980b) с прославлением божественной преисполненности человека. А то, что блаженнее всего, – Эрос, исцеляющий все наши физические и душевные недуги и ведущий нас к общению с богами (Conv. 188d, 189d), – об этом и говорить нечего, равно как и об островах блаженных, куда после праведной земной жизни переселяются люди (Gorg. 523b). В связи с этим и государство со всеми его сословиями, которое строит Платон, он называет "блаженнейшим" (R.P. III 466а, Legg. VI 781b).

Ясно, что в совершенном виде блаженными являются только боги, поскольку идеальное в них безусловно господствует над материальным или, вернее, находится с ним в самой глубокой гармонии. О том, что материальное не отсутствует у блаженных богов, а только находится с ними в максимальной гармонии, видно из характеристики Эроса: "Из всех блаженных богов Эрос... – самый блаженный, потому что он самый красивый и самый совершенный из них" (Conv. 195а), потому-то "блаженным богам" и необходимо воздвигать памятники и приносить жертвы, как и достойным людям или гениям (R.P. VII 540с). "Много есть блаженных зрелищ и поприщ в пределах неба, там, где движется счастливый род богов" (Phaedr. 247а). "Сияющую красоту можно было видеть тогда, когда мы вместе со счастливым сонмом видели своим взором блаженное зрелище", "приобщаясь к таинствам, которые по праву можно назвать самыми блаженными" (250b).

В этом смысле "боги" и "блаженные мужи" фигурируют вместе (Theaet. 176а), и блаженнее всех Сократ и перед смертью и после смерти (Phaed. 58e-59а), потому что победа над наслаждениями есть блаженство (Legg. VIII 840с; ср. Phileb. 11d). A космос, наделенный душой и разумом в совершенной степени, тоже является блаженным богом (Tim 34b). Для блаженства человека требуется, чтобы он был прекрасен и добр (Gorg. 470e), максимально чист и причастен высочайшей красоте (Soph. 230e), "направляясь к блаженству сущего, которое душа должна видеть" (R.P. VIII 526е), так что законодатель в своих писаниях должен преследовать прежде всего блаженство граждан (Legg. IX 858d).

Однако вся эта красота и благость, необходимые для блаженства, как и следует ожидать, расшифровываются в конце концов числовым образом в виде астрономического устроения человеческой души (Epin. 978b, 979a).

12. Итог

Подводя итог всем рассмотренным выше общим субъективным модификациям эстетического принципа у Платона, мы должны сказать следующее:

Во-первых. Платон глубоко чувствует разницу между рациональным и иррациональным состояниями субъекта в процессе его познавательной деятельности.

Во-вторых. На их противоположности, однако, Платон ни в коем случае не останавливается, а ищет таких субъективных состояний, которые могли бы то и другое совместить. Это он и находит в той субъективной организации человека, которую он называет "добродетелью", "добротностью", "доблестью", или, лучше всего можно было бы сказать, "достоинством".

В-третьих. Это не мешает Платону подвергать глубокому анализу и составные моменты "добродетели", то есть рациональное и иррациональное. Рациональное, начинаясь с чувственности, которую Платон представляет весьма пассивной, путем прогрессирующего синтезирования чувственных и мыслительных элементов доводится у него до такой степени, где уже невозможно различать наглядно-чувственный и дискурсивно-мыслительный акты. Иррациональное у Платона тоже, коренясь в домыслительных актах, полное свое развитие получает в тех субъективных модификациях, где уже невозможно различать рациональное и иррациональное и где они взаимно друг друга пронизывают, как это происходит, например, в Эросе, пределом которого является идея прекрасного.

В-четвертых. Наконец, и тот синтез рационального и иррационального, который Платон нашел в "добродетели" или "достоинстве", все еще не оставляет философа в покое и получает у него дальнейшее углубление. Это углубление зарождается в нем как отражение в человеке небесно-числовых отношений, которое он именует мудростью и которое, наполняясь эротическим восхождением, становится блаженством, когда все разрозненные аффекты человеческой души объединяются в нечто целое и, перенося вечно правильный небесный строй в сознание человека, делают его блаженным.

Нетрудно заметить, что все эти общие субъективные модификации эстетического принципа есть не что иное, как субъективное преломление того эстетического принципа, который выше был формулирован нами как синтез внутреннего и внешнего, или субъективного и объективного, или идеального и материального, синтез, который обязательно мыслится у Платона телесно (а следовательно, и количественно структурно-числовым образом) осуществленным и, кроме того, разработанным космически-иерархически. Блаженство, которым мы закончили обзор общих субъективных модификаций эстетического принципа, и является у Платона не чем иным, как эротически-числовой мудростью, приводящей в гармонию все аффекты души в результате организации душевной жизни, согласно вечно подвижной и круговой гармонии небесного свода.


§8. Специальные субъективные модификации

1. Терминологическая пестротa

В тех специальных субъективных модификациях эстетического принципа, которые сейчас составят для нас предмет исследования, у Платона царит самый большой разнобой. Исследователь и здесь, во-первых, встречается с такой семантической пестротой, которая часто ускользает даже от самого внимательного наблюдателя и потому едва ли является предметом эстетики как науки; но, во-вторых, Платон всю эту противоречивую терминологию настолько часто употребляет, с такой любовью пользуется ею и настолько погружен в семантические дистинкции, что без них невозможен анализ его эстетики.

Для того чтобы соблюсти какой-нибудь порядок в трудном изложении специальных субъективных модификаций у Платона, мы сначала будем касаться таких модификаций, которые по большей своей части связаны с элементарными субъективными процессами, и в дальнейшем попробуем восходить к более сложным. Разница между тем и другим у Платона, конечно, весьма текучая и относительная. Впрочем, даже и в области элементарных субъективных модификаций у Платона весьма часто какой-нибудь элементарный термин вдруг употребляется метафорически и тем самым уже теряет свою элементарность, а становится весьма богатым и весьма выразительным эстетическим термином. Наконец, полезно будет рассмотреть и такие субъективные модификации эстетического, которые перестают быть субъективными, а начинают характеризовать собой уже предметы искусства, так что из эстетической такая терминология вдруг становится художественной. Впрочем, и в чисто эстетической области Платон, как мы знаем, очень часто устремлен к той или иной предметности, так что и здесь часто бывает очень трудно отличать мотивы, относящиеся к переживанию эстетического предмета, от мотивов, относящихся к самим предметам этого переживания.

2. Элементарно-чувственная область с ее эстетическими оттенками

Из предыдущего изложения и анализа "Пира" и "Федра" мы уже хорошо знаем, что эта область у Платона, как и вообще в античной эстетике, связана по преимуществу с терминологией, содержащей греческий корень r-. Кроме изученного нами платоновского термина и понятия erös сюда относятся также и другие термины, на которые стоит обратить внимание.

Erastës, "любящий", "влюбленный", "любовник", хотя и понимается у Платона элементарно-физиологически (Conv. 178e, R.P. III 403b), но, что эстетически весьма интересно, иной раз приобретает в устах Платона значение весьма глубокой метафоры. Оказывается, например, что настоящим любовником Алкивиада является не кто иной, как Сократ. Когда другие любовники Алкивиадова тела отходят от Алкивиада, в связи с увяданием его телесной красоты, то Сократ никогда от него не отходит, в связи с возвышением и ростом Алкивиада (Alcib. I 131с-е). Платон говорит о "любителях разумности", употребляя не обычное в этих случаях philos, но именно erastës (Phaed. 66e); точно так же – о "любителях бытия и истины" (R. Р. VI 501 d), о "любителях начальствовать" (VII 521b), о "любителях науки" (Tim. 46d), о "любителе стать совершенным гражданином" (Legg. I 643е).

Подобного рода тексты являются не только воистину платоновскими, но и в самом подлинном смысле слова вскрывают одну из самых содержательных субъективных модификаций эстетического. То, что обычно считается отвлеченным предметом рассудка, ума, разума или науки, у Платона иной раз оказывается предметом настолько интимного вожделения, что он пользуется терминологией, относящейся к чисто эротической области. Это и чисто разумное построение или постижение и влюбленность одновременно.

Сюда же нужно отнести и термин erastos, указывающий не на влюбленность, но на предмет влюбленности: "То, что существенно прекрасно, то и любимо" (Conv. 204а; ср. Phaedr. 250d). Такое же значение принадлежит еще одному термину, erasmios, с неуловимым отличием от предыдущего термина: прекраснейшее – "любимейшее" (R.P. III 402d, Tim. 87d). Встречающийся и тоже в поэтических текстах с подобным же значением erateinos y Платона отсутствует.

К той же области субъективных эстетических модификаций необходимо отнести и еще два термина с другими корнями. Himeros означает тоже "страстное стремление", "влечение", но, в отличие от pothos, здесь имеется в виду предмет, ощущаемый в непосредственной близости и вызывающий страстные чувства. Такое "влечение" Платон очень красочно изображает в "Федре" при помощи яркой физиологической картины: от прекрасного предмета истекают в душу живительные токи, размягчающие и заставляющие ее бурлить и кипеть и порождать крылья для полетов (Phaedr. 251cd). Этими любовными струями, между прочим, был охвачен Зевс при виде Ганимеда (255с). Ср. платоновскую этимологию этого слова в связи с корнем, указывающим на течение (Crat. 419а). Прилагательного himeroeis, "вожделенный" у Платона нет. Но зато у него есть глагол himerö, "вожделею", "страстно стремлюсь". Но даже и при таком "страстном" значении слов от такого корня Платон не преминул расширить содержащуюся здесь семантику до значения света, освещения, объединяя эти слова с общеизвестным греческим словом hëmera, "день" (418с).

В противоположность этому "влечению к ближайшему предмету" pothos означает влечение к отдаленному предмету. Так, души, после своего падения с неба, тоскуют о своем небесном пребывании (Phaedr. 250с, 252а), так зарождается в душе тирана влечение к последующей порочной жизни (R.P. IX 573а). Так как pothos указывает на жажду более или менее отдаленного предмета, то термин этот иной раз можно переводить русским словом, вроде "тоска". Эту "тоску" Платон сопоставляет с "наслаждениями" и "обольстительными соблазнами" (Legg. I 633d); "самое великое зло – господство страсти (epithymoysa)", когда душа одичала от вожделений, pothön (IX 770а). Точно так же Платон сопоставляет этот термин с "загробным плачем" и "эросом" (Phileb. 47e), полагая, что подобного рода влечение только в случае определенной меры может содействовать дружбе, а при отсутствии такой меры вызывает пресыщение и нарушает дружбу (Legg. VI 776а).

Во всяком случае, и himeros и pothos – оба, несомненно, являются эстетическими модификациями, потому что в "Пире" (197d) прямо сказано, что Эрос – "отец страсти (himeroy) и вожделения (pothoy)".

Заметим для любителей филологии, что относительно двух этих терминов установлена точная этимология на основании индоевропейских параллелей: himeros есть двухсложное слово, в котором без труда узнается второе слово erös, а первое слово тождественно со старославянским "искати"; что же касается pothos, то с полной уверенностью можно утверждать, что корень этого слова тот же, что и в русском "жажду". Но читатель уже хорошо знает, что исходное значение корня каждого слова, часто определяя собою всю историческую семантику данного слова, иной раз безнадежно забывается и в конкретной истории языков часто заменяется совсем другими значениями.

3. Симпатически-оценочные переживания. Филиологическая и cторгологичеекая эстетика

Кроме чувственных оценок, которые и без того часто переходят в оценки внутреннего характера, мы находим у Платона длинный ряд различных терминов и выражений по существу уже внутреннего характера с большим налетом эстетических переживаний.

Philos, "друг", "милый", "любезный", у Платона часто не имеет значения, относящегося только к дружбе, но и означает вообще всякую внутреннюю симпатию к предмету, иной раз даже к очень высокому. Сократ предлагает Критону хоронить себя, как тому покажется "нужным" (Phaed. 116а). Здесь имеется в виду, конечно, не только "нужное", но и то, что Критон считает благопристойным и желанным – оттенок, эстетически далеко выходящий за пределы просто дружбы или внутреннего расположения. Предлагается говорить о результатах блага, "если угодно" (R.P. VI 506е; ср. Legg. I 642d). Если иметь в виду серьезность контекста, то "угодность" здесь тоже понимается достаточно возвышенно. Еще ближе к эстетике тот текст, в котором считается "приятным" использовать в споре молодого и красивого Теэтета, как бы в палестре и как бы обнаженного, вместо Феодора, не желающего показывать свое обнаженное тело (Theaet. 162b).

Во всяком случае, анализируемый у нас термин вовсе не связан в обязательном порядке с какими-нибудь моральными отношениями. "Дружественным" может быть не только доброе доброму, но и злое злому (Lys. 216a-e). Однако, пожалуй, самым важным текстом об этой дружбе является конец диалога "Лисий" (218с-223а). Здесь доказывается, с применением обычного для Платона трансцендентального метода, что для возможности той или другой относительной "дружбы" и тех или других относительных предметов дружбы необходима такая дружба, которая была бы предельным обобщением всех отдельных разновидностей дружбы, а значит, и такой предмет дружбы, который тоже мог бы расцениваться как предельное обобщение всех подобных предметов. Платон выдвигает здесь понятие "перводружества" (pröton philon), в отношении которого все отдельные виды дружбы являются только "образами" (eidola). Отсюда мы с полной необходимостью должны сделать тот вывод, что всякое philon у Платона обладает двухплановой природой, совмещая в себе предельный и потому идеальный первообраз с тем или иным реальным его воплощением. Это уже самая настоящая платоновская эстетика "дружбы".

Подтверждением этому может явиться выражение "любители идей (eidön)", которое Платон применяет (Soph. 248а), по-видимому, в ироническом смысле к мегарикам, учившим об абсолютной трансцендентальности идей, отрицавшим за ними всякую разумную одушевленность и всякую возможность воздействия на материю. Хотя здесь Платон имеет в виду не свое учение об идеях, все же видно, что его собственные объективно-реально существующие идеи тоже требуют от человека этого "дружелюбного" или "любовного" отношения к себе. Этот термин часто употребляется Платоном и в отношении всяких высоких предметов, в отношении семьи, общества и государства.

Важно указать, что человек может быть "любезным" для богов (Apol. 19а, Crit. 43d, Conv. 193b, Phaedr. 246d, R.P. X, 621c, Phileb. 12c, Tim. 53d, Legg. IV 716c, X 886d). A раз в этой категории смешиваются идеальное и материальное, то не удивительно, что подлинная "дружба" основывается также и на "знании". Это демонстрируется у Платона на примере собаки, которая всегда ласкова со своим хозяином, хорошо зная, что это именно свой человек, и которая неласкова с чужими, опять-таки зная, что это чужие; характерно при этом, что свой, может быть, и не делает ей ничего хорошего, а чужой, наоборот, делает (R.P. II 376ab).

Не забывает Платон и о том, что у некоторых старых натурфилософов "единое" и "многое" оказываются взаимно "дружественными", "благодаря Афродите" (Soph. 242e). У Платона вообще можно читать о дружбе (philian) и "симфонии" частей целого (R.P. IV 442с). А так как дружба возникает только между теми, которые каким-нибудь образом родственны друг другу по природе, включая физические, психические, общественные и прочие области (Lys. 222ab), то всякой дружбе, по Платону, свойственно нечто интимное и, значит, интимность в симпатических переживаниях отнюдь не сводится только к физиологии, но относится ко всей области внутренних переживаний. В этом смысле нужно понимать суждение Платона: "Равенство порождает дружбу (philotëta)" (Legg. VI 757а). Здесь в дальнейшем развивается мысль о двух типах равенства, о чисто количественном и природном, причем свободные и рабы, в силу своего природного неравенства, не могут быть между собой друзьями.

Таким образом, те внутренние симпатические переживания, которые Платон именует дружбой, несомненно, обладают эстетической природой, поскольку Платон мыслит в них соединение идеального и реального, субъективно-интимного и объективно-закономерного, с восхождением этого переживания от физических ощущений к переживаниям морального и общественного порядка, а от этих последних и к чистым идеям, к самим богам.

Stergo тоже значит "люблю" и тоже относится к любому предмету. Жалко, что до сих пор остается неясной этимология этого слова. Судя по его употреблению в греческом языке, оно, в отличие от philia, указывает на более общую симпатическую оценку и уже не обладает столь интимно-личным характером. Предметы этих двух переживаний могут быть какими угодно и допускают любую степень общности, но самое переживание, обозначенное этим новым термином, отличается более общим характером, как, например, любовь родителей и детей (Legg. VI 754b), любовь к тем или иным занятиям (R.P. VI 486с) или профессиям, например, к торговле (Legg. VIII 849е), к той или иной общественной группировке людей, к справедливости (X 908b) или родине.

Но Платон и здесь не обходится без предельных обобщений, так что подобного рода "любовь" еще скорее, чем philia, может иметь своим предметом и знание, и мудрость, и весь космос. В одном тексте (R.P. V 474с) даже противопоставляются philö и stergö в том отношении, что первое может относиться к тому или иному предмету, а второе сразу ко всем предметам данного рода, ко "всему" (pan), например, к знанию как таковому или к мудрости как таковой. О "любви" к "истине" в этом смысле читаем не раз (VI 485с), так что "кто намерен стать выдающимся человеком, тот должен любить не себя, свои качества, а справедливость, осуществляемую или им самим или кем другим" (Legg. V 732а). Не удивительно поэтому, что движения мировой души порождают собою как вообще всякое душевное состояние, так, в частности, и любовь (X 897а). Сократ говорит Гиппию, что если они не определят сущности прекрасного, то он, Сократ, "покорится своей судьбе" (Hipp. Mai. 295b). Здесь перевод "покорится" не вполне соответствует подлиннику, где стоит "я буду любить свою судьбу" или "я буду доволен своей судьбой".

Из всех этих текстов с полной очевидностью вытекает особый и очень интересный эстетический оттенок общего оценочного переживания: имеется в виду не только обобщенность предмета, далеко выходящая за пределы чувственности, но и такое же обобщенное внутреннее оценочное переживание.

У Платона имеется еще один текст с глаголом philostorgö, обозначающим сразу и чувство интимно-личное и общественное, – в отношениях потомков к предкам (Legg. XI 927b). Существительное storgë y Платона отсутствует.

4. Разумная любовь и сострадание, или эстетика агапетическая и элеологическая

Agapö – тоже значит "люблю", то есть вновь имеется в виду симпатически-оценочное переживание и опять с новым, едва уловимым оттенком. Глагол этот (этимология его тоже неясная, кроме первой его части – aga, что значит "очень"), судя по его общегреческому употреблению, указывает на разумную или рассудочную любовь, на такую, которая не является столь уж непосредственной, но преображена теми или другими идеями разума или соображениями рассудка и непосредственна только в этом разумном или рассудочном смысле слова. Выше мы уже много раз имели дело у Платона с двухплановой семантикой и в субъективной и в объективной области, и везде это заставляло нас констатировать наличие эстетического момента. В указанном сейчас новом термине эта эстетическая двухплановость еще более глубока, поскольку она здесь уже меньше всего зависит от контекста данного глагола, а принадлежит к его семантике по самому существу.

Прежде всего имеются тексты, где волей-неволей приходится отделять этот глагол от другого, ему родственного: "мы любили (egapömen) добро и дружили (ephiloymen) с ним" (Lys. 220d), "тогдашние люди любили (êgapon) и вследствие изолированности относились друг к другу доброжелательно (ephilophronoynto)" (Legg. III 678e). Здесь, правда, еще не выражена специфика данного термина, поскольку тот высокий предмет, который воспринимается только разумом и выражен в данном случае словом "добро", оказывается также и предметом "дружбы". В тексте о ненависти или любви ко лжи (R.P. VI 490b) мы находим уже гораздо более яркое выражение разумности этого типа любви. В буквальном виде эта разумность выражена там, где прямо говорится о наслаждении чистым знанием (Phaedr. 247d, 253а) или о любви вообще ко "всем знаниям" (Phileb. 62e), a также к мужчинам, которые по своей природе превосходят женщин своей силой и своим умом (Conv. 181с). Выражается удовлетворение одной только теорией, если она должна осуществляться на практике (R.P. V 473b), или знанием добродетели (Men. 75с), или знанием всех частей колесницы (Theaet. 207а). Сократ "любит" противоречия (Gorg. 461с, ср. 482d); можно "любить" брать верх в споре (Theaet. 164с). Кажется, наиболее ярким текстом, указывающим на разумную направленность изучаемой нами любви, является тот, где Платон не считает самым главным любить легкость и быстроту разрешения вопроса, но самый метод (methodos) его разрешения (Politic. 286d).

Это слияние симпатически-оценочного переживания с той или другой идеей разума у Платона является, однако, только верхней ступенью весьма длинной иерархии самой разумности, нисходящей от более целостных и в каком-нибудь отношении ценных ее форм и кончая довольно посредственными соображениями выгоды или расчетливости и даже грубо чувственного удовлетворения. Когда Критон говорит Сократу о том, что его, Сократа, будут "всюду любить, куда бы он ни пришел" (Crit. 45b), или когда утверждается, что форму идеальной монархии все "любили" бы (Politic, 301d), или здешние драгоценные камни мы "любим" как осколки прекрасных небесных камней (Phaed. 110d), то везде в этих случаях имеется в виду опять-таки высшая ступень взаимопроникновения идеального и материального. Уже значительно ниже та "любовь", которая испытывается в отношении предметов, подражающих реальной действительности (Critias 107с). Приблизительно такого же типа "любовь" автора речей к их хвалителям (Phaedr. 257е), "любовь" вследствие получения даров (233е). Несколько ниже та "любовь", которая хотя и относится к деньгам, взятым самим по себе, но сравнивается с любовью поэтов к своим произведениям и отцов к своим детям (R.P. I 330с), или "любовь", одинаково направленная как к самой справедливости, так и к ее выгодным последствиям (II 358а); то же – и об удовольствии (357с). Здесь возможна разная степень чувства долга и разная степень чувства самоудовлетворения. Когда мы читаем у Платона, что боги благодетельствуют тем любимым, которые считают нужным отвечать взаимностью любящим (Conv. 180b), то, очевидно, взаимность понимается здесь как долг. Любовь как долг имеется в виду и в суждении об опекунах, которые должны любить своих опекаемых как своих собственных детей (Legg. XI 928а). Когда же мы читаем, что если кто-нибудь ни в чем не нуждается, то он ничего и "не любит" (Lys. 215b), здесь уже на первом плане желание найти в любви удовлетворение своих потребностей.

Далее, разбираемый нами термин часто получает у Платона чисто рассудочную утилитарную или меркантильную направленность. Если нужно любить справедливость не абсолютную, но какую-нибудь среднего типа (R.P. II 359а), или если любят имена предков, не зная деяний этих предков (Critias 109de), то любовь к менее значительным людям за невозможностью приблизиться к более высоким людям уже прямо указывает на честолюбие (V 475b). Бессильные любят равенство за невозможностью быть сильнее других (Gorg. 483c); a когда говорится о любви к "мелкой выгоде", вопреки договоренности ремесленника и заказчика, то уже прямо указывается на жульничество (Legg. XI 921с).

Здесь мы имеем целую градацию рассудочных элементов любви с точки зрения их полезности или выгоды. Более ценная выгода имеется в виду у Платона в тех случаях, когда говорится о философских предметах. Можно довольствоваться тем или иным исследованием (R.P. V 450а); вероятными, а не только истинными рассуждениями (Tim. 29с); материалом, если нельзя ухватить формы, которые он принимает (50b); случайным, не гонясь за суровым проведением принципа (R.P. III 399с); не вполне, но хотя бы приблизительно справедливым (V 472с); встречей хотя бы и неприятных или низких людей, но признающих законы и доступных воспитанию (Prot. 327d); радостью, когда человек остается чистым, не уединяясь от буйной толпы (R.P. VI 496d). Невозможно любить Гомера за наставления в каком-нибудь образе жизни, подобно тому как нужно любить за это Пифагора (X 600а). Еще более меркантильно звучит текст о любви земледельца к результатам своего посева (Phaedr. 276b).

С другой стороны, однако, глагол agapö употребляется в отношении предметов уже заведомо низкопробных, связанных с честолюбием и разными узкоутилитарными соображениями. Когда говорится о софистах, то оказывается, что только немногие любят их извращенные способы рассуждения (Euthyd. 303d). Алкивиад настолько страдает самомнением, что любит свою красоту, здоровье, богатство и положение (Alcib. I 104е, ср. 119b). "Персы больше, чем надо, полюбили монархический строй, а афиняне – свободу" (Legg. III 693е). Еще более мелкая "любовь" мыслится там, где говорится о трусах, предпочитающих свое спасение, хотя бы только в данный момент (Menex. 327d).

Наконец, этот термин звучит почти иронически, когда говорится, что "волки любят ягнят" (Phaedr. 24ld).

Существительного agapö у Платона нет; да и термин этот до Исократа, кажется, совсем не употреблялся в греческой литературе. Зато у Платона имеются отглагольное прилагательное agapêtos, "любимый", "приятный", "ласковый" и пр., а также наречие agapetös соответствующего значения. Оба эти термина еще в большей степени обладают эстетическим характером, чем рассмотренный нами глагол agapö. Ведь очень просто можно было бы сказать о предмете, что он удобный, удовлетворительный, подходящий, полезный и т.д. Но почему-то в этих случаях Платон очень часто пользуется указанными отглагольными прилагательным и наречием, свидетельствующими не просто о реальных свойствах предмета, но о том, что в этих свойствах есть нечто любимое, симпатичное, прелестное, ласковое и что вообще они переживаются любовно и симпатически оценочно.

Здесь мы приведем тексты, которые имеют самое непосредственное отношение к эстетике. Мы уже знаем, как много Платон рассуждает о разных видах разумности и удовольствия и о синтезировании этих последних. Но вот оказывается, что правильный синтез того и другого как раз служит целям "желанной жизни" (Phileb. 61e). Отглагольное прилагательное мы перевели здесь как "желанный". На самом же деле греческий подлинник говорит о гораздо большей интимности, связанной именно с каким-то любовным отношением. "Желательно", когда искусство и музыка успокаивают бурное и болезненное состояние духа (Legg. VII 791а). "Желательность" здесь тоже перевод неточный, но кроющийся здесь элемент любовности было бы трудно выразить по-русски. Достаточно признать, что предметы разных ощущений могут быть одинаково прекрасными (Hipp. Mai. 302b). Здесь в контексте чисто эстетического рассуждения, когда доказывается независимость красоты от зрительного и слухового восприятия (поскольку оба эти восприятия одинаково могут быть прекрасными), "желательность" тоже нужно понимать, как и в предыдущих двух текстах. В этом же смысле нужно понимать "ласковый" и "очень приятный" ветерок (Phaedr. 230с), "приятные" запахи (Tim. 67а) и "приятность" отдыха после далекого путешествия, с которой сравнивается "приятность" прекращения споров (Critias 106а).

Этим же отглагольным прилагательным характеризуются и предметы философского, морального и общественного характера. "Достаточно" согласиться в познаваемости вещей не из имен, но из них самих (Crat. 439b). "Достаточно" исследовать предмет путем простым и аналитическим, а не широким и слишком синтетическим (R.P. IV 435d). Нужно быть "довольным" хотя бы и малым продвижением на пути к добродетели (Prot. 328b). Законодатель без тиранической власти должен "удовольствоваться" хотя бы самыми кроткими способами очищения государства (Legg. V 735d). Необходимо "довольствоваться" хотя бы частичным вниманием граждан к закону (IV 718d). "Приятно" быть в согласии (Politic. 260b). Враги были "счастливым" образом отражены (Menex. 245e).

Далее, здесь имеются в виду физические и даже физиологические предметы. Необходимо "удовольствоваться" известным расстоянием города от моря (Legg. IV 705а). Охотник ловит добычу с "удовлетворением" (Lys. 218с). "Желанный" отдых для путников в гостинице мог бы быть, не будь содержатели гостиниц столь корыстны (XI 918е-919а). Говорится об угощениях "приятных" после стола (Critias 115b). "Приятно" быть здоровым (R.P. IX 583d). Часто приходится "довольствоваться" возвращением здоровья телу без боли (Legg. III 684с).

Наконец, иронически употребляется этот термин в тексте, где говорится о том, что "мило", когда называют человека не тем именем, которое ему принадлежит (Crat. 430а).

В заключение этого обзора симпатически-оценочных терминов у Платона можно сказать, что решительно все предметы сознания и мышления, начиная с грубо материальных и кончая идеальными, Платон весьма часто трактует как предметы любовного созерцания, так что кроме присущей им от природы структуры они перекрываются еще одним пластом, в корне переделывающим даже и всю их внутреннюю структуру, а именно пластом любовной предметности. Платон как бы любит все эти предметы, все эти ветерки, физические тела, лица и действия лиц, все эти отношения между людьми и все бесконечное разнообразие ориентации человека в мире, мораль, законы государства, звезды и небо. Все это по необходимости становится для него эстетической предметностью. Сама эта любовь или симпатия тоже имеет много разновидностей, которые неизменным образом переливаются одна в другую. Тут и элементарная физиология, и дружественная настроенность, и общественная солидарность, и разумно-рассудочная оценка – все это перестраивает окружающие нас предметы заново, придавая им разные оттенки симпатичности, ласковости, прелести, пригодности для любования или созерцания. С одной стороны, физиологический эрос и разумная "агапе" как будто бы противополагаются одно другому (Alcib. I 131e), и любовно-воспринимаемая (agapêtos) жизнь противополагается всему дурному (R.P. X 619b), – фактически же, подробно изучая терминологию Платона, мы убеждаемся и в том, что эрос возвышается до чисто идеальной предметности, и в том, что об "агапе" Платон говорит в отношении волков, когда они поедают ягнят. Везде тут незаметные переливы одних эстетических ощущений в другие, и самое большее, что мы можем здесь наблюдать, – это только отдельные вехи общекосмического любовного влечения, которые на каждом шагу готовы потонуть в общей стихии становления эротических и симпатически-оценочных предметов и их переживаний.

Гораздо сложнее обстоит дело с той внутренней модификацией эстетического принципа, которая выражается греческими терминами eleos, "сожаление", "сострадание", eleeinos, "достойный сожаления", и eleö, "сожалею", "испытываю сострадание". Может быть, и не стоило бы приводить эти материалы из Платона ввиду их незначительного места. Однако термин eleos входит, как известно, в знаменитое аристотелевское определение трагедии. Поэтому данных терминов приходится касаться у Платона ради историко-эстетических целей.

Эти термины и по преимуществу глагол eleö часто употребляются у Платона в малозначащем и обывательском смысле (см. Apol. 34c, 35b, Hipp. Mai. 293d, Euthyd. 288d, Prot. 323d, Conv. 173c, 191b, R.P. I 337a, VII 539a, Legg. V 729e, XI 926e). В более содержательном смысле глагол eleö употреблен там, где говорится, что следует скорее жалеть тех, в кого влюбляются, чем завидовать им (Phaedr. 233b). Еще глубже текст о том, что достоин сожаления нарушающий норму для дурных целей (например, беззаконный убийца), а не тот, кто нарушает норму ради добра (например, убивающий ради справедливости), хотя этому последнему и не следует завидовать (Gorg. 469а). О том же читаем и в другом месте (Legg. V 731c), a именно, что "заслуживает всяческого сожаления человек несправедливый и обладающий злом".

Специально эстетический смысл имеют те два текста Платона, где говорится об исполнении жалобных песен из эпоса, например об Андромахе, Гекубе или Приаме (Ion 535bc), и об ораторском умении пользоваться разными речами в разных целях – то краткими, то жалостными (eleeinologia), то зажигательными (Phaedr. 272а). Эта эстетика углубляется, когда Платон говорит о том, что "боги, из сострадания, дали нам в участники и предводители наших хороводов Аполлона и Муз" (Legg. II 665а).

Но чтобы понять два самых интересных платоновских текста о сожалении или сострадании, надо еще принять во внимание, что Платон склонен подчеркивать в этой эстетической модификации связь с нарушением по преимуществу идеальных законов: жалок тот, кто несправедливо получает золото, "порабощая наиболее божественное в себе без сожаления" (R.P. IX 589е); те, кто увидел настоящий свет, "жалеют" узников пещеры, пребывающих во тьме (VII 516с).

В связи с этим необходимо расценивать чисто платоновское рассуждение о сострадании, связанное с художественными эмоциями. Оказывается, наблюдая в искусстве то, что достойно сожаления, и в то же самое время радуясь этому, мы расслабляем свое моральное чувство, так как слишком уж чувствительно относимся к изображению всего дурного, постыдного или преступного; а когда это последнее случается с нами в реальной жизни, то и здесь мы начинаем плакать, стонать и терзаться наподобие женщин, в то время как достойный человек должен в таких случаях сохранять полное спокойствие (X 605с-606). Фактически Платон здесь проницательно восстает против всякого искусства вообще и если и признает красоту, то только красоту самой же реальной жизни. Однако Платон, по-видимому, до некоторой степени противоречит здесь самому себе. Ведь как бы зритель ни плакал и ни стенал по поводу сценического изображения, он, в конце концов, все же остается сидеть на месте и в глубине своих чувств все же остается спокойным, а не бросается на сцену с целью оказать помощь пострадавшим. Такое эстетическое спокойствие, казалось бы, должно приучать его быть спокойным и среди реальных жизненных катастроф. Кроме того, действительно ли выше всех тот, кто в условиях жизненной катастрофы ровно ни в чем не участвует и остается внутренне спокойным и безмятежным? Правда, тот Федон, который созерцал смерть Сократа "без сожаления" (Phaed. 59а), действительно, проявил большую высоту духа. Но такие случаи требуют особого анализа.

Самым интересным, если не сказать странным, текстом Платона о сожалении является то место, где он рисует выбор душами на небе своей будущей земной жизни "применительно к привычкам прежней жизни", так что Агамемнон, которому надоела его жизнь на земле, решает в будущем быть орлом, Аякс же, ввиду своих жизненных неудач, решает быть львом и т.д. Платон пишет здесь, что подобного рода выбор душою "своей будущей жизни является зрелищем, достойным сожаления, смешным и удивительным" (R.P. X 620а).

Это представление у Платона заслуживает самого внимательного анализа. Во-первых, ясно, что здесь идет речь о том представлении, которое для Платона обычно, – это синтезирование идеального и материального, поскольку речь идет ни больше и ни меньше, как о перевоплощении душ. Во-вторых, это представление – и притом тоже на платонический манер – пронизано принципом субстанций: синтез идеального и материального представлен в виде душевной, а потом и телесной субстанции. В-третьих, синтез этот, несомненно, характеризуется эстетически: тут целая картина, если не прямо сказать, драма душ, выбирающих свое будущее на основании тех или других более или менее глубоких мотивов, и сама эта дальнейшая судьба, тоже полная драматизма. В-четвертых, синтез этот, несомненно, доведен до степени мифологии: перед нами здесь ни больше ни меньше, как миф о круговращении душ, их перевоплощении, о душепереселении. В-пятых, – и это опять чистейший платонизм, – вся картина душепереселения вполне космологична и иерархична: синтез идеального и материального, представленный в виде круговращения душ, начинается на небе и кончается на земле и в подземелье, то есть совершается в пределах и на протяжении всего космоса.

Но, в-шестых, самым удивительным здесь является то, что вся эта картина круговращения душ носит у Платона налет скептицизма и, можно даже прямо сказать, вызывает у него некоторого рода космическую сценку, о чем Платон сам же и говорит. Видно, что сам Платон чувствует себя как бы выше этой картины выбора душами на небе своей будущей жизни на земле. Не то чтобы он окончательно в это не верил. Все данные других сочинений Платона указывают на вполне серьезное его отношение к такого рода предметам. Однако нужно считать несомненным, что для Платона эта картина является только одной из возможных: представленный именно здесь синтез идеального и реального все же вызывает у него какую-то скептическую улыбку – не критику и не отрицание, но именно какую-то скептическую улыбку. И, наконец, в-седьмых, это небесное зрелище вызывает у Платона чувство удивления. Избрание душами своей земной жизни изумляет Платона, делается для него как бы чем-то неожиданный. Он так и называет это зрелище "удивительным"!

Теперь спросим: почему же все это небесное зрелище вдруг трактуется у Платона как "достойное сожаления" (eleeine)? Почему тут Платон переживает сожаление или сострадание? Ведь всякое сожаление или сострадание всегда вызывается нарушением некоторой нормы. Что-то должно было бы осуществиться, а вдруг не осуществляется. Ясно, что платоновское сострадание обладает очень сложной природой. Тут играют роль самые различные представления об идеальном и материальном, об их субстанциальном синтезе в виде душ и тел, о сознательном выборе душами их дальнейшего подневольного телесного существования, о драматизме их круговращения, разнообразные оттенки эстетики смешного и в то же самое время удивительного. Здесь видно, насколько представление Платона о сострадании богаче и глубже аристотелевского. Аристотель, упоминая в своем определении трагедии о страхе и сострадании, ничего не говорит о том, как он понимает страх и как он понимает сострадание. Он в этом смысле глубоко формалистичен. Избежать формализма при толковании аристотелевской "Поэтики" можно только при помощи привлечения всех других его трактатов, да и то в том только случае, если решиться на далеко идущую их интерпретацию. В тексте же Платона при всей краткости сразу выясняется огромная сложность платоновского сострадания, которое в своей основе оказывается, во-первых, чрезвычайно драматичным и даже трагическим, а с другой стороны, – не без налета тонкого комизма.

Сама собой возникает необходимость сравнить это платоновское сострадание с проанализированными у нас выше формами симпатически-оценочного переживания. Из указанных нами семи пунктов, характерных для платоновского сожаления, пожалуй, только два последних представляют собой нечто новое; а может быть, новым является даже только один шестой пункт – принцип смешного. Все остальное явно или скрыто содержится в уже разобранных нами формах симпатически-оценочного переживания. Что касается этого нового принципа смеха, то он отдаленно напоминает аристотелевское учение о катарсисе, который, как известно, упоминается в определении трагедии у Аристотеля и который у него тоже никак не разъяснен. Но является ли таким катарсисом та обезболивающая улыбка, которая сквозит у Платона при созерцании этой космической трагедии круговорота душ? Во всяком случае, в этой улыбке есть нечто освобождающее и некоторая попытка встать над трагическими судьбами душепереселения. К тому же, поскольку вся эта картина космического круговорота душ является для Платона чем-то удивительным, поразительным, неожиданным, элемент смеха совсем лишается возможного здесь сниженного значения и остается на высоте больших космических обобщений. Впрочем, определение трагедии у Аристотеля в этом смысле настолько сухо, неопределенно и бессодержательно или, вернее сказать, просто не развито в сравнении с платоновским состраданием, что сопоставление Платона и Аристотеля едва ли может привести здесь к основательным и конкретным историко-эстетическим выводам, хотя все различие обеих концепций бросается в глаза очень резко. У Аристотеля сострадание никак не разъясняется, а у Платона оно есть нечто весьма сложное: оно и космично, трагично, изумительно и смешновато, – комплекс модификаций, которому никак нельзя отказать в оригинальности и глубине.

5. Удивление как переход к возвышенному

Продолжая изучать платоновские термины и категории в области специальных субъективных модификаций, мы наталкиваемся на "удивление", которым Платон пользуется очень часто как в своих эстетических, так и в своих внеэстетических оценках. Тут очень важны прилагательные thaymastos и thaymasios, "удивительный", а также близкие к этому thaymatopoios, "вызывающий удивление", и thaymatoyrgos, "создающий удивительное", "чудесный", "чудодейственный". Соответственно получают большое значение thaymadzö, "удивляюсь", и наречие thaymastös, "удивительно", "чудесно", "чудно". Но, кажется, особенно оригинальное значение получает у Платона существительное thayma, "удивительное", "чудесное", "чудо", и, – что особенно неожиданно, – "кукла", "марионетка".

Конечно, для нас мало интересен обывательский смысл этих слов, когда Платон говорит об "удивительно прекрасных" и многочисленных плодах на Крите (Critias 115b), о кипарисах (Legg. I 625b), о кушаньях, хлебе и вине (Gorg. 518b), о больших деньгах за преподавание софистов (Hipp. Mai. 282cd), о силе молодой памяти (Tim. 26b), о греческих словах среди варварской речи (Critias 113аb), о болезни здоровых глаз (Gorg. 496a), a также ироническое замечание об определении у Гиппия красоты при помощи "удивительных и величественных" слов этого последнего (Hipp. Mai. 291e). Даже и "падение" Сократа с высоты "изумительной надежды" объяснить все вещи Нусом Анаксагора (поскольку этот Нус ничего толком не объясняет) тоже имеет в виду, собственно говоря, только обывательское упование на какой-нибудь предмет, не достойный такого упования (Phaed. 98b). Но есть гораздо более важные тексты, которые мы расположим по их важности.

Прежде всего для Платона удивительно, что при вращении колеса вокруг неподвижного центра составляющие его различные круги вращаются с разной скоростью (Legg. X 899а). Больше того, "удивительным и смешным" представляется Платону, что одно явление оказывается качеством или количеством для другого, а это другое тоже воспринимает на себя какие-нибудь качества и количества (Theaet. 154b). Следовательно, Платон удивляется, казалось бы, самым обыкновенным явлениям природы и жизни. С такой точки зрения подавно будет удивительным акробатика на лошадях (Men. 93d) и софистические ухищрения (Soph. 225е, 233а) – с обычной иронией Сократа по отношению к ним (Euthyd. 288b, 303c).

В положительном смысле говорится "о росте и красоте" Хармида (Charm. 154с), об "удивительных свойствах" Сократа (Euthyd. 295а, Conv. 217а, 221с), которые заставили Федона переживать "удивительное чувство" перед смертью Сократа (Phaed. 58d), причем выставляется даже общий тезис о том, что переход от страдания к удовольствию "удивителен", – например, при снятии оков (60b). Но и по отношению к человеку вообще – в добродушно дружественном и отчасти ироническом смысле – тоже употребляется слово thaymasios в обращениях вроде "чудак ты эдакий", "чудной человек" и пр. (Gorg. 489d).

Может быть, еще интереснее употребление этой терминологии в отношении тех предметов, которые обычно считаются достаточно абстрактными и научными. Мы в настоящее время настолько привыкли к обычным геометрическим образам, что для нас нет ничего удивительного ни в трех традиционных пространственных измерениях, ни в построении треугольников, ни в сплошном становлении или изменении какого-нибудь предмета. Однако и ранние греки и даже Платон все еще по-детски удивляются самым обычным геометрическим или логическим конструкциям. Да ведь, собственно говоря, даже и нам иной раз кажется удивительной та оригинальная и в то же время строжайшая и совершенно неопровержимая конструктивная мысль, которая содержится в геометрических или логических построениях. Иной раз и мы удивляемся, почему сумма углов треугольника равняется двум прямым углам и почему существуют какие-то пространственные измерения и т.д. и т.д. Явно, во всем этом содержится какая-то тайная мысль, которая в своем существе нам неизвестна, а известна только по своим внешним конструкциям. В этом удивлении содержится много глубины, но, между прочим, содержится и эстетическая сторона, поскольку во все такие конструкции мы пристально всматриваемся и тайно или явно им удивляемся.

Казалось бы, нет ровно ничего удивительного в том, что какой-нибудь предмет беспрестанно меняется. Но вот оказывается, что "удивительно, основательно и должно быть принято" не только доброе и прекрасное, но и его становление (Theaet. 157d). Что удивительного в том, что существуют равные предметы и, значит, существует еще и равенство само по себе? А для Платона это оказывается "удивительным" (Phaed. 74b). Что из точки получается линия, из линии плоскость, из плоскости геометрическое тело и сложные операции в арифметике, Платон понимает как нечто "удивительное и божественное" (Epin. 990e). Соотношение соизмеримых и несоизмеримых величин в геометрии – "чудо не человеческое, но божественное" (990d). Когда софист создает ложные образы вместо истинных (Soph. 235b) или когда создается твердое и непоколебимое мнение о чем-нибудь, от чего отказаться невозможно (Phaed. 92а), все это для Платона тоже связано с удивлением.

Но не только индивидуальное научно-философское мышление человека вызывает удивление у Платона. В обществе он тоже только и знает, что удивляется. "Удивительно" запрещение брака между ближайшими родственниками (Legg. VIII 838с). "Удивительны" общественные обеды в Спарте и на Крите (VI 780е). Ревизоры должностных лиц должны отличаться всяческими добродетелями и в этом смысле быть "удивительными" (XII 945е).

Что касается области искусства, то, несмотря на крайне отрицательное отношение Платона к чистому искусству, он все же и в этой области не перестает испытывать свое специфическое удивление. Трагедия для него не только важна, но и "удивительна" (Gorg. 502b). Перспективы и зрительные иллюзии в живописи – "удивительны" (R.P. X 602d). Музыку и живопись "удивительным образом" продают и покупают в любых городах (Soph. 224а). Сократ утверждает, что софистическая риторика, несмотря на "удивительный" подбор слов в ней, терпит крах (Euthyd. 288а). Игра отдельно на флейте и отдельно на кифаре, без пения, является для Платона не только чем-то безвкусным, но и каким-то "удивительным" фокусничеством (Legg. II 670а). Когда Платон выпроваживает своего поэта из идеального государства, он называет его "мужем удивительным и приятным" (R. Р. III 398а). А что в Египте пение и пляска остаются неизменными и стандартными в течение тысячелетий и власти не допускают в этой области никаких нововведений, – это для Платона и подавно "удивительно" (Legg. II 656d). Конечно, нечего и говорить о том, что идея и предел всего прекрасного, по Платону, уж во всяком случае "удивительно прекрасно" (Conv. 210е). После всех этих текстов хотелось бы спросить: что же, собственно говоря, в области искусства является для Платона неудивительным?

Переходя к космосу в целом, который, по Платону, движется мировой душой и мировым разумом, мы читаем, что бестелесная душа, обладая какими-то "удивительными" силами, движет телами, – например солнцем (Legg. X 899а), и это является "чудесным" воздействием мировой души на физические движения в космосе (Epin. 988с). Течение вод, падение молнии, притягательная сила янтаря и магнита – все это должно явиться "чудотворным" (tethaymatoyrgëmena), ввиду отсутствия у каждого из них собственного движения (Tim. 80с). Прежние мыслители удивлялись тому, каким это образом при неодушевленности тел, не обладающих разумом, в астрономии все точные расчеты выполнялись "столь удивительно" (Legg. XII 967а). Хотя блуждание "несчетных по множеству и дивных по разнообразию звезд" остаются нам неизвестными, кроме движения Солнца и Луны (Tim. 39d), чудесное явление светил все же познается с родственными этому чудесными движениями души (Epin. 990b), так что "удивительно долгое время" люди убеждены в правильном и разумном движении небесных светил (982с) и всегда познавали "удивительно" огромные размеры звезд (983а). "Божественный и чудесный закон" напрасно бы получил имя, близкое к разуму, если бы он плохо исполнялся (Legg. XII 967с); а бесконечно разнообразные явления возникают из одной и той же, всегда тождественной сущности "каким-то необъяснимым и чудесным образом" (Tim. 50с). Подлинная "причина всего чудесного" заключается в разных движениях неба – в прямом и обратном (Politic. 270b). "Огонь во вселенной изумителен и по величине, и по красоте, и по всяческой свойственной огню силе" в сравнении с нашим огнем – "малым, слабым и скудным" (Phileb. 29е). В идеальном виде это осуществляется только на небе, где даже наша земля "дивно прекрасна" своими чистейшими красками (Phaed. 110b). Точно так же "удивительно" и рассуждение о том, что душа есть гармония тела (88d).

Мифология также является для Платона областью, вызывающей постоянное удивление. Боги и демоны причастны "удивительной" разумности и "удивительным образом" приветствуют доброе в нас и ненавидят пороки (Epin. 984e-985а). Бог – "удивительный софист", который творит все согласно идее (R.Р. X 596с). Бывает еще "нечто более удивительное", чем закование Кроноса Зевсом, оскопление Урана Кроносом, междоусобные войны и ненависть среди богов (Euthyphr. 6b). Появление людей из земли еще более "чудесное явление" в век Кроноса (Politic. 269b). Неверие в буквальное похищение Орифии Бореем не содержит в себе ничего "удивительного", так как в этом случае данное событие можно было бы объяснить естественно, например исчезновением Орифии с прибрежных скал вследствие порыва северного ветра (Phaedr. 229с). "Восхитительна" была бы беседа Сократа с великими героями в Аиде (Apol. 41а). Симмий был бы крайне "изумлен", если бы стал думать иначе о припоминании и заковании нашей души в тело (Phaed. 92а).

Таким образом, удивление является моментом эстетического принципа у Платона и моментом столь же универсальным, и необходимым, как и сам этот принцип. То, что для Платона обладает эстетическим характером, то для него в обязательном порядке так же и удивительно, поразительно, изумительно, дивно, чудесно, чудодейственно и чудотворно. И, как всегда, у Платона это касается решительно всего, начиная от мелочей будничной жизни – красивых тел и душ, красивых людей, всякого рода логических и художественных конструкций, космических стихий, космоса, богов, демонов, героев.

Однако у Платона есть еще одно понимание слова thayma, которое создает не только оригинальную, но и вполне неожиданную эстетическую модификацию. Платон в конце жизни стал развивать одну полуэстетическую, полуфилософскую теорию, которая никак не вяжется с его обычным философско-эстетическим взглядом на жизнь. Согласно этому новому учению люди – это не что иное, как бессмысленные и бездушные куклы, в которые вплетены нити, управляющие всеми движениями человека и всей его жизнью, причем нити эти находятся в неизвестно чьих руках и производят неизвестно какие действия. Конечно, в конце концов эти нити находятся в руках богов. Но удивительна при этом полная пассивность человека и полная слепота его в отношении его же собственных жизненных событий. Для нас в настоящий момент интересно то, что таких кукол Платон называет thaymata, что обыкновенно значило бы "предмет удивления", "чудесное явление" или просто "чудо".

Несомненно, здесь кроется одна из самых глубоких эстетических модификаций Платона. Эти куклы являются у него не просто чем-то удивительным или чудесным, но они содержат в себе целый комплекс разнообразных и весьма ответственных идей. Получается так, что Платон всю свою жизнь удивлялся всяким предметам, удивлялся всей жизни и действительности, удивлялся человеку со всем его мышлением и творчеством, всем богам и героям; а в конце концов удивился кукольному характеру человеческой жизни, в которой неизвестно чего больше – комедии или трагедии. Читая эти рассуждения Платона, трудно понять, имеем ли мы здесь дело с чем-то детским и пустым, или с чем-то возвышенным и божественным, или с чем-то трагическим и комическим одновременно. Вот чем кончилась платоновская эстетика всегдашнего удивления. Эстетический предмет в конце концов оказался у него не больше, как бессмысленной и бездушной куклой, формально приводимой в действие богами, а фактически неизвестно кем и чем и неизвестно для каких целей. Такая эстетическая модификация еще потребует глубокого анализа, и предложенное нами толкование едва ли можно считать всесторонним и окончательным.

Не входя в анализ всех относящихся к этой проблеме текстов Платона, укажем только те места, где этот термин фигурирует непосредственно. "Каждый из нас является марионеткой (thayma) богов" – либо как игрушка, либо для серьезных целей, что нам неизвестно (Legg. I 644d). "Ведь люди в большей своей части куклы и лишь чуть-чуть причастны истине" (VII 804b). "Этот миф о том, что мы – куклы, способствовал бы сохранению добродетели"(I 645bd). Интересно, что об этих куклах Платон не забывает даже в своем пещерном символе: за спиной узников, прикованных спиною к свету, находится стена, из-за которой фокусники показывают своих кукол, так что куклы эти отражаются в темной пещере узников (R.P. VII 514b). Перечисляя основные виды художественного творчества – рапсодии, кифародии, трагедии, комедии, – Платон не забывает упомянуть и о кукольном театре (Legg. II 658bc).

Наконец, при обсуждении категории удивительного у Платона нельзя не вспомнить и того текста, с которым мы уже встречались раньше, где удивительное выступало в контексте категорий сострадания, трагизма и комизма в мифе о выборе душами на небе своей земной участи (R.P. X 620а). Этот – единый комплекс модификаций с акцентом в одном случае на сострадании, а в другом – на удивлении.

6. Возвышенное

Платон и здесь согласно своему обыкновению нигде не дает ни малейшей дефиниции этой очень важной эстетической модификации, но пользуется им чрезвычайно часто, пестро и разнообразно.

Эстетическая модификация возвышенного меньше всего выражается у Платона термином hypsêlos, буквально означающим как раз "высокий" или "возвышенный". Термин этот применяется у Платона по преимуществу для обозначения "высоких" мест на земле, гор или пригорков (Tim. 22d, Critias 118a, Legg. III 602b, VI 778c), "высоких" деревьев (Phaedr. 229a, 230b; Critias 111b-d) или небесной "высоты" (Legg. X 905a). В переносном смысле он применяется в отношении гордых и заносчивых людей (Theaet. 175d, Soph. 216с, R.P. VI 494d, VIII 550b, Legg. V 732c). Читаем о "высоком" образе мыслей у Перикла под влиянием Анаксагора (Phaedr. 270а). Об искусстве говорится, кажется, только в связи с рассуждением о мудрых сочинителях речей, когда искусство их трактуется как "божественное и высокое" (Euthyd. 289e).

Имеется, однако, один странный текст, который теперь, впрочем, уже не должен казаться нам совсем странным, хотя он сознательно синтезирует трагизм и комизм. Если Платон рисует выбор душами своей земной жизни как нечто смешное, несмотря на элементы сострадания и удивления, то теперь оказывается, что даже гибель идеального государства трактуется не только возвышенно, но и вполне шутейно. Поскольку идеальное государство, как и все земное, должно погибнуть по истечении назначенного срока, то Платон и обращается к музам, чтобы они "сказали нам, каким это образом в первый раз появляется возмущение", и хочет заставить их "говорить возвышенно (hypsëlologoymenas), трагически, так чтобы казалось, будто они говорят серьезно, а на самом деле шутили с нами, как с детьми" (R.P. VIII 545е). Платон, очевидно, весьма глубоко чувствует и яснейшим образом формулирует синтез трагического и космического с выдвижением на первый план то момента сострадания, то момента удивительности, а то и просто момента самой обыкновенной и даже детской шутки. В данном случае возвышенное у Платона не отличимо от шутейного, хотя в то же самое время и космического.

Поскольку эстетике Платона область возвышенного очень близка, приходится отыскивать у него те выражения, которые более или менее соответствуют данной эстетической модификации. В значительной мере этому соответствует группа слов: spoydaios, "серьезный", spoyde, "серьезность", и особенно глагол spoydadzö, имеющий очень много разных значений, относящихся к сфере серьезного. Он обозначает и "говорю серьезно или серьезное" и "считаю серьезным", "стараюсь", "стремлюсь", "забочусь", "спешу", "тороплюсь", "ревностно занимаюсь", "занимаюсь серьезным". Среди этих значений у Платона промелькивает и момент эстетической модификации возвышенного. Во всяком случае, не давая точных определений своим терминам, интуитивно Платон, несомненно, пользовался этой терминологией всерьез, что явствует из его семантических противоположений.

Серьезное у него противоположно не только шутке (Euthyd. 278d, Legg. VII 810е) или смешному, без которого, по Платону, нельзя понять и серьезного (816d), но и низменному, когда пляшут люди с некрасивым телом (814е), и даже негодному по природе (R.P. IV 423d). У Платона, безусловно, различаются и разные степени серьезности, – по крайней мере, Сократ у Платона называет себя прорицателем, но "не очень серьезным", или, как мы сказали бы, "не очень важным" (Phaedr. 242с).

Прежде всего укажем на значения этих слов, более или менее обывательские. Видеть обнаженных женщин на гимнастических состязаниях вовсе не достойно смеха, но, по Платону, требует серьезного отношения (R.P. V 454е). Невозможно, чтобы юноши всерьез и не смеясь слушали все неистовые вопли гомеровских героев в минуты несчастья или катастрофы, так как эти аффекты не должны быть у достойного человека (III 388d; ср. 387е). Однако под серьезным Платон понимает и нечто более высокое, даже торжественное. Имея в виду жизнь согласно божественным установлениям и благоденствие человеческой жизни, Платон утверждает, что "серьезные дела требуют серьезных забот" (Legg. VII 803cd). О серьезности Платон говорит и тогда, когда проповедует, что увидевшие истину не должны опять спускаться к пещерным узникам и пользоваться их почестями, хороши ли они будут или дурны (R.P. VII 519d). Это относится и к "серьезному" исполнению законов (Legg. XII 966b) и к выбору соответствующих наук (Lach. 182e).

Более интересны тексты, непосредственно относящиеся к искусству. С одной стороны, нельзя стремиться к искусству как к чему-то серьезному, если мерилом его является удовольствие, а не истина, красота и соответствие подлиннику (Legg. II 668а). Платон отказывает в серьезности всякому внешне подражательному искусству (R.P. X 603с). С другой стороны, из искусств только те порождают что-либо серьезное, которые "применяют свою силу сообща с природой, каковы, например, врачевание, земледелие и гимнастика" (Legg. X 889d). Значит, "серьезное" искусство – это искусство утилитарное, производственное, или, попросту говоря, ремесло. Это, разумеется, не мешает Платону связывать "серьезное" искусство (правда, при помощи этимологии) с "обладанием умом" (Crat. 414b).

Что касается отдельных искусств, то Платон в предполагаемой беседе с иностранными актерами, разыгрывающими "серьезную" трагедию, ставит гораздо выше этой последней ту трагедию, которая разыгрывается в его идеальном государстве и исполнителями которой являются граждане этого государства (Legg. VII 817а). В этом смысле Платон отвергает те обычные для Греции театральные трагедии, в которых со всяческой серьезностью рассказывается о разных противоестественных поступках вроде вступления в брак с ближайшими родственниками (VIII 838с). Значит, трагическая "серьезность", по Платону, имеет разные степени и разные качества. Пляска тоже может быть серьезной, и притом двух видов – воинственная и мирная (VII 814е).

Более важна терминология, связанная с прилагательным semnos, "почтенный", "досточтимый", "важный", "торжественный". Существительное semnotes значит "важность", "величие". Semnynö – "делаю важным", "возвеличиваю", "превозношу", иронически – "важничаю", "чванюсь". Sebö или, чаще, sebomai, – "благоговею", "почитаю", "поклоняюсь", "стыжусь с чувством благоговения".

Большинство текстов и здесь касается вещей, не имеющих отношения ни к красоте, ни к искусству.

Прежде всего у Платона много текстов с этой терминологией, относящихся к области рассуждения или даже словесности. Платон называет рассуждение (logos) великим и "важным", если мы умеем понимать слог как нечто целое, а не просто как механическую сумму отдельных звуков (Theaet. 203e). "С большой важностью" выставляется теперь в распоряжениях имя их составителя (Phaedr. 258а). При софистическом способе речи, думает Платон, бывает не больше забот о "высоком", чем о низком (Politic. 266d). В слове "ойонистика" (гадание по птицам) серединное "о" допущено ради "пышности" (Phaedr. 244d). "Влиятельные и достойные люди в городе" стесняются записывать свои речи (257d). Иной раз имеются в виду людские отношения. Честолюбцы, когда не пользуются уважением высших и "почтеннейших" людей, довольствуются уважением низших и худших (R.P. V 475а). В демократическом государстве даже лошади и ослы привыкают ходить по дорогам "свободно и важно", напирая на встречных, если те не посторонятся (X 563b). Может быть, определять счастье не достойно "серьезного" человека (Euthyd. 279а)? С точки зрения наблюдения за чистотой тела все способы одинаково равны, так что даже охота военачальства не более "достойна", чем ловля блох (Soph. 227b).

Идя далее, мы замечаем, что эта терминология возвышенной важности применяется Платоном и к науке (Gorg. 511с; ср. 512b). Сократ становится и больше, и "благороднее", и прекраснее, когда слушает возвышенные похвалы мудрых людей в честь умерших (Menex. 235b). Родина более "почтенна и свята", чем родители и предки (Crit. 51ab).

Что касается искусства, то порождения живописи и письмена "величественно молчат", сколько их ни спрашивать (Phaedr. 275d). "Важная" и дивная – трагическая поэзия, о которой ставится вопрос, основана ли она на удовольствии или на чем-нибудь полезном (Gorg. 502b). Читаем о подражающих "высокому" в плясках (Legg. VII 814с).

Эти термины Платон охотно употребляет и в мифологической области и в своем учении о космосе. Хотя он, кажется, и не ставит очень высоко умение различения синонимов в мифологии (Crat. 392а), термины эти появляются у него при перечислении торжественных и великолепных сторон культа богов (Alcib. II 148e). Говорится о прекрасной и "благородной" похвале Эросу (Conv. 199а), тогда как обе первые речи об Эросе "кичливо" притязали на значительность (Phaedr. 242e).

Наиболее ярко модификация возвышенного выражена у Платона в следующих словах: "Никогда не найдется более прекрасных и более общих для всего человечества кумиров, воздвигнутых в столь отличных местах, отличающихся чистотой, величавостью и вообще жизненностью, чем небесные тела" (Epin. 984а). В своем учении о космическом уме Платон тоже утверждает, что бытие, лишенное движения и прочих категорий, не имеет и "благоговейно чтимого ума" (Soph. 249а).

Само собою разумеется, в настоящей книге нет никакой возможности перечислять и анализировать все места из произведений  Платона, которые в той или иной форме содержат указания на эстетическую модификацию возвышенного. Можно сказать, что возвышенна у Платона вообще вся его философия и эстетика. Возвышенным является образ Сократа, особенно в "Апологии", "Критоне" или "Федоне". Возвышенно учение о восхождении в идеальный мир, о небесном состоянии или загробных наказаниях. Возвышенно учение о государстве. Возвышенно учение о космосе. Излагать все это в свете данной эстетической модификации – значило бы заново излагать всю философию и эстетику Платона. Поэтому здесь ограничиваемся текстами, где модификация возвышенного передается с помощью более или менее заметной специфической терминологии. Что подобного рода метод исследования вносит существенные ограничения в анализ эстетики Платона, совершенно ясно. Однако другой путь исследования не представляется осуществимым или целесообразным.

И греческий язык вообще и язык Платона весьма богат выражениями из области страха, боязни, ужаса в связи, между прочим, и с категорией возвышенного. Число оттенков смысла здесь с трудом поддается анализу. Если plettö означает "ударяю", "бью", "поражаю" (чаще в среднем и страдательном залоге), то ecplexis уже прямо означает "испуг", "ужас" или "изумление" с подчеркиванием внезапности и неожиданности. В сравнении с этим phobos указывает на страх как беспокойное ожидание, приближающуюся опасность (так и соответствующий глагол phoboymai). Интересно, что у Гомера это гнездо слов (ср. phebomai) означает также и "бегство", бегство в страхе или ужасе. Гнездо слов, куда входит deos, связано, кажется, с еще менее непосредственным переживанием страха и, скорее, означает "беспокойство" неопределенного характера. Между прочим, понимание разницы между deos и phobos не чуждо и Платону, который (Prot. 358de), понимая под этими словами ожидание страшного, устами Продика заявляет, что это ожидание скорее относится к deos, чем к phobos, очевидно с приписыванием этому последнему гораздо большего аффективного напряжения.

В этом смысле очень важно прилагательное deinos, указывающее на предметы активно страшные или ужасные, так что неопределенность нисколько не мешает здесь интенсивности переживания. В сравнении с этим прилагательным другое прилагательное, phoberos, обычно связывается скорее с субъективным переживанием, чем с объективным ужасом того страшного предмета, благодаря которому возникает субъективное чувство ужаса. Deinos в связи со своим опосредствованным содержанием иной раз лишалось обязательного значения ужаса и получало значение "большой", "огромный", "суровый". В риторике даже выработался особый термин deinotés (для обозначения соответствующего стиля), который так и нужно переводить "суровость", "важность", "грозность". Мы не будем перечислять здесь других, еще более тонких оттенков общей терминологии, относящейся к страху или ужасу у Платона. Но и перечисленные термины играют в его эстетическом мироощущении настолько огромную роль, что в науке давно созрела потребность дать соответствующее эстетико-филологическое исследование этой терминологии с исчерпывающим приведением текстов.

Сначала укажем некоторые тексты, где deinos употребляется, скорее, в переносном смысле, не для выражения страха или ужаса, в собственном смысле, а просто для подчеркивания высшей степени чего-нибудь или для подчеркивания необычности, неожиданности, оригинальности. Типичным в этом отношении является употребление этого термина для выражения просто высшей степени (Prot. 341 ab). Более выразительны другие тексты, где имеется в виду не только высшая степень, но и оригинальность, необычность, напряженность. Всякое живое существо, намеренное рождать, находится в "необыкновенном" состоянии (Conv. 207а). Сократ говорит Федру о том, что тот произнес "ужасную" речь, не сказав, что Эрос – сын Афродиты (Phaedr. 242d). "Ужасная" любовь у Сократа – к разысканию истины в спорах (Theaet. 169b). Говорится о жаре и "ужасном" зное в известных местах потустороннего мира (R.P. X 621а). Читаем также об "опытных" в делах любви (Conv. 198d; ср. 193е), о "сильных ораторах" (Crat. 398d), о мудром и "сильном" человеке (Prot. 341a, Hipp. Min. 373c, Theaet. 154d) и о человеке "искусном" в нанесении обид (R.P. II 405b). "Ужасно" было бы сравнить богов с какими-нибудь смертными, совершающими неблаговидные поступки (Legg. X 906е). Все подобного рода тексты, весьма многочисленные у Платона, еще не содержат в себе отчетливой эстетики возвышенного, а скорее, только намекают на нее.

Немногим содержательнее тексты психологического, морального и общественного характера. Ожидание горестей, пишет Платон, вселяет в душу "страх" и страдание (Phileb. 32с). Тех, кто в силах за себя отомстить, нужно назвать сильными, "страшными" и опасными (49с). Понимание того, что "страшно" и что "не страшно", есть мужество, в противоположность неведению этого, робости (Prot. 360d). Мужественные отваживаются на то, что "страшно", не считая его "страшным" для себя (359с-е). Мужество есть знание "страшного" и того, на что нужно отваживаться (Lach. 196d, ср. 199а). Вещь, которую нужно бояться, внушает "страх"; а та, на которую нужно отваживаться, не внушает "страха". И "страх" внушается не прошедшим, не настоящим, но ожидаемым (198bс). Убитый, сам полный "страха" и ужаса из-за испытанного им насилия, наводит "страх" и на своего убийцу (Legg. IX 865е). Для плохих людей долголетние предки – "страшны" (XI 932а). У Платона имеется большое рассуждение об испытании "страха" и бесстрашия вином; воздержный человек знает меру потребления вина и правильный образ своего поведения, невоздержный же не испытывает "страха" перед вином и не испытывает бесстрашия перед своим нетрезвым поведением (I 646e-649d). "Храбро", или мужественно, ведут себя те, кто сражается не только на войне, но и против собственных удовольствий или страстей (Lach. 191 d). У тех, кто чувствует приближение конца жизни, пробуждается "страх" и забота о том, как они жили раньше. Полные "страха", они размышляют о нанесенных ими обидах и об исправлении их (R.P. I 330de). Не нужно "устрашать робких" людей (Legg. XI 933с). Читаем о достижении высоких почестей путем многочисленных "ужасных" нечестивых поступков (X 900а) и о том, что жизнь без воздержания ради добродетели – "ужасна" (Gorg. 492e, ср. 494е).

Представление о "страшном" в связи с нарушением закона не оставляет человека ни в каких аффектах, ни в страданиях, ни в радостях, ни в "страхах" (R.P. IV 429с). Правители, бодрствующие ночью в государствах, "страшны" для врагов и любезны для людей справедливых (Legg. VII 808с). Физические упражнения и военные маневры, если их проводить периодически во всем государстве, должны содержать в себе "элемент страха", чтобы воспитать в воинах бесстрашие перед будущими подлинными войнами (VIII 830е). При изображении перехода от демократической распущенности к тирании говорится о совершении "страшных" убийств и всяких преступлений, которые раньше были доступны данному государственному деятелю только во сне (R.P. IX 574е). Городских стражей в целях воспитания необходимо запугивать какими-нибудь "страшными" зрелищами, а потом сменять последние на удовольствия (III 413d). Сократ полушутя называет своих обвинителей "страшными" (Apol. 18b).

Более выразительны тексты, относящиеся к искусству. Здесь не только идет речь об "опытных" ремесленниках (R.P. II 360e), о человеке самом "искусном" в сочинительстве (Phaedr. 228а), об "умном" в судебных речах (Euthyd. 304d), об "искусных" речах, которым обучают софисты (Prot. 312de), о нынешних "знатоках" Гомера (Crat. 407а), об "искусном" восхвалителе Гомера (Ion 536d) и даже вообще о "более превосходном" в искусстве (Euthyphr. 11d) и об "искусном" в подражании (R.P. III 395с), но выставляется несколько весьма ответственных тезисов с термином deinos. Подлинная риторика должна обучать, когда, где и как нужно произносить речи краткие, жалостливые или "важные" (Phaedr. 272а). О рапсоде Ионе ставится вопрос, "силен" ли он только в Гомере или также в Гесиоде и Архилохе (Ion 531а). У Иона, когда он повествует о чем-нибудь страшном (phoberon) или грозном (deinon), y самого от страха волосы становятся дыбом на голове и сердце сильно бьется (535с). Агафон без малейшего страха (oyte... ecplagentos) выступает в театре; но для него немногие знатоки более страшны (phoberoteroi), чем толпа невежд (Conv. 194b).

Наиболее важным суждением в этой области является мысль Платона о трагически-возвышенном, которое не терпит никакого дилетантства, требуя для себя искусного согласования со всей данной трагедией, взятой как целое. Софокл и Еврипид, по Платону, рассмеялись бы, если бы кто-нибудь, не будучи трагическим поэтом, стал уверять, что он о великом может говорить сжато, может делать речи по своему желанию то жалостными, то устрашающими (phoberas) и грозными (apeilëticas), поскольку все эти приемы должны находить в трагедии соответствующее место и представлять единое целое (Phaedr. 268с).

Наконец, если иметь в виду область искусства, то Платон не раз говорит об исцелении страхов и ужасов разного рода художественными средствами. "Страх и неистовство" в душах вакханок исцеляются успокоительными движениями, хореей и музой (Legg. VII 791а). Художественно-физические упражнения искореняют в детской душе "страх и боязнь", которые присущи ей с малолетства и имеют тенденцию все время развиваться (791bс).

Пожалуй, особенно значительное место получает термин deinos в суждениях Платона о потустороннем мире. Когда Платон говорит о боязни (phoberon) нарушать истину (R.P. V 450d), или о "силе" человека и бессилии, которые определяются его близостью к божественной справедливости (Theaet. 176с), или о том, что душе незачем бояться чего-нибудь "ужасного", если это душа философа, созерцателя истины (Phaed. 84b; ср. R.P. VI 486b), то тут еще нет речи о потустороннем мире. Так же Платон хвалит и "возвышенный образ мыслей" (megalonoia) при совершении религиозных обрядов (Legg. XI 935b), равно как и то "величайшее" (megista, – мы бы сказали, – возвышеннейшее), к чему приобщается человек при рассмотрении своей кратковременной жизни на фоне вечности (R.P. X 608ab). Платон рассуждает о том, что не боятся разорения и бедности те подлинные философы, которые воздерживаются от телесных вожделений, властолюбия и прочих земных благ (Phaed. 82с), или что, по учению совершителей таинств, участники мистерий получают освобождение в будущей жизни, а неучаствующие терпят "ужасы" (R.P. II 365а), или об ужасном (deina) и страшном (phobera), вроде Коцита, Стикса и мертвецов в подземном мире, вызывающем трепет (III 387b), о протекании Коцита по местности "ужасной" и дикой и о впадении его в озеро Стикс с "грозной" силой (Phaed. 113b), об "ужасном" зрелище – наказании грешников и особенно тиранов, когда те хотят проникнуть в блаженное царство, о нападении на них диких и огненных существ, сдирании с них кожи и сбрасывании их в Тартар (R.P. X 615d), о "страхе" желающих взойти в светлое царство, как бы опять не услышать рева устья расселины, разделяющей небо и землю (616а); о "страхе" для плохого человека давать отчет о себе в потустороннем мире и об отсутствии этого страха у людей хороших (Legg. XII 959b).

Из всех этих многочисленных примеров ясно, что понятие ужаса и страха Платон соединяет по преимуществу с представлениями об Аиде. Аид здесь, конечно, вовсе не только указание на определенное место в космосе и вовсе не только мораль. Платону рисуются разного рода страшные картины, поражающие своей эстетической выразительностью, причем эстетика эта одинаково является и эстетикой ужасного и страшного и эстетикой возвышенного. У Платона читаем и об ужасе перед Ферефаттой, богиней подземного мира и дочерью Деметры (Crat. 404с), о "страхе" перед именем Персефоны, хотя здесь (в согласии с фантастической этимологией) страх должен несколько смягчаться указанием на ее мудрость (там же). "Страшны" небесные стражи Зевса даже для Прометея (Prot. 321e). Тантал еще при жизни испытал много "ужасных" несчастий (395). "Ужасны" преступления Ореста (Alcib. II 143d). "Ужасы" Аида вредно изображать при воспитании воинов, чтобы не ослаблять их удали (R.P. III 386b). Нельзя приписывать детям богов, Тесею или Пирифою, тех "ужасных" дел, которые им приписываются мифами (391d).

Наконец, в области учения о возвышенном в смысле deinon наиболее яркими являются те места из Платона, в которых философия и мифология сливаются в единое и нераздельное целое. Изображая разгул чувственных страстей у человека и желая подчеркнуть грандиозность этой ужасной картины человеческого падения, Платон рисует "страшного", большого и многовидного животного, в котором берут верх черты зверя – особенно льва или змеи. Здесь перед нами возникает подробно разработанная мифологическая картина (R.P. IX 588b-590b), совмещающая в себе черты возвышенного, безобразного и ужасного. Это весьма любопытный комплекс различных эстетических модификаций.

Черты возвышенного, но на этот раз в соединении с красотой, мы находим в образе Эроса, который трактуется как "искусный" колдун, чародей и софист и как "искусный" ловец, непрестанно строящий козни (Conv. 203d). Созерцавший потустороннюю красоту и увидевший какое-нибудь ее земное подобие трепещет и охватывается "страхами"; если бы он "не боялся" прослыть сумасшедшим, то приносил бы своему любимцу жертвы, как кумиру (Phaedr. 251а). Если бы явился нам сам потусторонний образ красоты, то он вызвал бы у нас "огромные страсти" (250d). Очень яркая концепция возвышенного в соединении с бесформенным выражена в словах Платона, что до появления Эроса, бога красоты и совершенства, у богов творилось очень много "ужасных" дел (Conv. 197d).

Эстетическая модификация возвышенного выступает у Платона в довольно слабо дифференцированном виде и, конечно, нигде не получает точного определения. Тем не менее интуитивно Платон очень глубоко переживает эту модификацию, причем иной раз отсутствие достаточно детального отмежевания ее от других категорий приводит к целому ряду весьма интересных совмещений возвышенного с такими модификациями, как страшное, безобразное, даже смешное, прекрасное и морально высокое. Каждый раз такое совмещение требует особого анализа, что мы и пытались делать, не гонясь за исчерпанием бесконечных оттенков этой модификации.

Теперь мы подошли к модификации трагического, но даже и трагическое тоже далеко у Платона от полной ясности и четкости.

7. Трагическое

У Платона это понятие выражено словами: tragicos, "трагический", tragöidopoios, "творец, сочинитель трагедии"; tragöidia "трагедия". Читатель, знающий Платона как писателя V-IV вв. до н.э., уже заранее убежден, что такие великие искусства древности, как трагедия, комедия, архитектура, живопись, во всяком случае, должны найти в его эстетике самое подробное и научно-художественное изображение. Однако всякому читателю, приступающему к Платону с таким предубеждением, придется испытать разочарование после ознакомления с относящимися сюда текстами. Причиной такого недостаточного изображения трагического в эстетике Платона вовсе не является слабая осведомленность Платона в этом предмете или отсутствие самого чувства трагизма у Платона. Платон тончайшим образом понимал греческую трагедию и мог бы дать самый глубокий ее анализ. Ничтожные осколки такого возможного анализа мы и теперь глубоко чувствуем в произведениях Платона.

Но были две колоссальной важности причины, которые всегда заставляли Платона говорить о трагедии как-то намеренно небрежно, как бы случайно и всегда не ради нее самой, но ради каких-нибудь гораздо более важных для него предметов.

Первая причина заключается в том, что греки, создавшие великое и мировое искусство трагедии, относились к нему слишком интуитивно и непосредственно. Им трудно было давать какой-нибудь философский, эстетический, искусствоведческий и вообще рефлективный анализ своего искусства. То, что греки говорили о своем искусстве, обладало почти всегда гетерогенным характером. Это была либо моралистика по поводу искусства, либо его формалистический анализ, не входящий в живые глубины созданного ими же искусства. Мы в настоящее время анализируем греческое искусство гораздо более точно и глубоко, чем сами греки, и у нас для этого имеется гораздо более тонкий аппарат философских, эстетических, искусствоведческих и исторических категорий и соответствующих методов, чем это было у греков. Поэтому ничуть не удивительно, что трагическое проанализировано у Платона слишком неясно и что даже Горгий сказал об этом более внятно. И определение трагедии у Аристотеля в основе своей безусловно формалистично, и кое-что существенное в этой области можно извлечь лишь из его других сочинений, но уж никак не из "Поэтики".

Вторая причина отсутствия у Платона твердого и определенного анализа трагедии заключается в том, что лично он сам гораздо больше, чем другие греческие авторы, всегда воодушевлялся моралистикой и космологией, так что трагическое в собственном смысле слова только случайно выступало в его произведениях и когда выступало, то всегда несистематично, как бы нарочито небрежно, почти всегда с критикой и неучетом самого важного. Перед моралистикой, стоявшей на грани почти полного отрицания искусства вообще, отступала вся тонкость платоновского отношения к искусству, все его глубокие интуиции в области трагического и его постоянное стремление всесторонне обсуждать интересующие его предметы. У Платона имеются все данные для определения и анализа модификаций трагического; однако вне-эстетические и внехудожественные тенденции его философии в корне пресекли всякую возможность проанализировать модификацию трагического сколько-нибудь обстоятельно.

Прежде всего обращает на себя внимание то обстоятельство, что трагическое почти всегда ассоциируется у Платона с чем-то напыщенным, запутанным, неясным, нагроможденным, жестким. Когда трагическое сравнивается со стилем Пиндара или Эмпедокла в плане напыщенности и чрезмерной торжественности (Men. 76е, ср. R.P. VIII 545е), то это у Платона еще не окончательное осуждение трагедии. Гораздо более суровое осуждение трагедии чувствуется иногда в таких местах, где говорится о трагической манере (R.P. III 413b). Когда говорится о жизни тирана в том виде, в каком она существует без трагической парадности (IX 577b), то "трагическую парадность", очевидно, здесь нужно понимать просто как "театральность". Полушутя, полусерьезно, но все-таки больше в насмешку говорится о трагических приемах при замене в словах одних букв другими (Crat. 414с; ср. 418d). Не очень высокая оценка трагического чувствуется и в предсмертных словах Сократа о том, что его зовет судьба, "как сказал бы трагический муж" (Phaed. 115а). Вероятнее всего, здесь тоже – ирония и насмешка.

Однако, не раскрывая содержания модификации трагического, Платон во многих местах своих произведений открыто и резко критикует все трагическое искусство, приводя при этом много разных аргументов, из которых важнейшее место занимают следующие пять.

Во-первых, трагедия неприемлема для него в чисто моральном отношении. Она для него основана только на пустых удовольствиях и существует только для потехи толпы (Gorg. 502b). Трагедия изображает "Фиестов, каких-нибудь Эдипов или каких-либо Макареев", вступивших в брак с ближайшими родственниками и потом самих себя за это карающих (Legg. VIII 838с). Зачем же тогда и изображать такие дела, которые заведомо подлежат осуждению и которые наносят ущерб самим же вершителям этих дел? У Гомера (которого, как мы сейчас увидим, Платон считает трагиком) положительное значение имеют только гимны богам и похвалы хорошим людям, все же остальное вызывает разные удовольствия и страдания, не дающие ничего хорошего для воспитания (R.P. X 606de). Древние мифы и вообще неприемлемы для Платона ввиду своей безнравственности, но дальнейшее изменение и дополнение их у трагиков тоже не меняет существа дела (Conv. 180а). В мифах и в трагедии вместо воспитания добродетелей пропагандируются только патологические аффекты, вредящие человеку (R.P. III 386b, 387b, 388d-е, 390а). Общим итогом моральной оценки трагизма у Платона может явиться то его суждение, где он объясняет слово pan, указывающее, по его мнению, на две области действительности, то есть бога Пана: "Истинная сторона его легка и божественна, она живет вверху между богами; а ложная – внизу, среди народной черни, – она жестка и трагична [козлиста]. Отсюда-то в трагичной [козлистой] жизни множество мифов и лжи" (Crat. 408с). Платон едва ли понимал связь трагедии с культом Диониса и с принесением козла в жертву. Если он тут говорит о трагическом, то, конечно, имеет в виду прежде всего нечто низкое и действительно что-то козлиное.

Во-вторых, у Платона мы находим весьма нечеткое разделение поэтических жанров, и, в частности, он слабо различает трагиков, Гомера и ямбическую поэзию, причем все это тоже подвергается уничтожающей моральной оценке. Гомер, по Платону, – "первый учитель и вождь трагических красот" (R.P. X 595d, ср. 598е, 607а). Считая Эпихарма главою комедии, Гомера он считает главой трагедии, причем оба эти писателя важны для него своим учением о текучести вещей, а об их художественном значении ничего не говорится (Theaet. 152e). Трагические поэты, эпические рапсоды и ямбографы объединяются для Платона в одном, а именно в том, что они не знают, хорошему или дурному они подражают (R.P. X 602b). Трагических и дифирамбических поэтов и Сократ у Платона тоже объединяет в том смысле, что они не смогли научить его жить и мыслить (Apol. 22b, R.P. III 408b). Однако полного отождествления эпоса Гомера с другими художественными жанрами у Платона все-таки не получается. В порядке путаницы он вдруг заявляет, что кукольный театр годится для детей, комедия – для подростков, трагедия – для образованных женщин и молодых людей, да и вообще для большинства зрителей. Но что касается эпических рапсодий, то они больше всего годятся для стариков (Legg. II 658b-e). Значит, различие между трагедией и эпосом Платон все-таки чувствовал.

В-третьих, Платон обрушивается на трагедию и с точки зрения своей теории подражания. О "подражании" у нас подробно говорится в своем месте. Однако уже сейчас необходимо сказать, что если Платон и признает какое-нибудь подражание, то только чисто жизненное и деловое, и притом подражание истинному и справедливому. В театре дается подражание только плохому, и возбуждает оно в людях только патологические аффекты (R.P. X 604е). Рапсод Ион в своем театральном одеянии вызывает в толпе страх и жалость, в то время как нет никаких оснований ни для одного, ни для другого (Ion 535d). Яснее это станет тогда, когда мы изложим учение Платона о подражании как основе искусства (R.P. III 392с; 394d-395c).

В-четвертых, для критики трагедии у Платона были и глубокие политические основания. Дело в том, что Платон как истый аристократ не выносил ни демократии, ни тирании. А между тем греческая трагедия не только зародилась как искусство в период тирании, но и в последующем своем развитии содержала элементы то демократической, то тиранической идеологии. Сам Платон приводит фразу из Еврипида, из которой видно, что существуют мудрые тираны и что они общаются с мудрецами.

И вообще Еврипид, по Платону, превозносит тиранию как нечто богоподобное (ср. Eurip. Tro. 1177). О демократии и говорить нечего. Поэтому Платон не допускает трагедию в свое идеальное государство уже по причинам чисто политического характера (R.P. VIII 568 b).

Наконец, в-пятых, мы не можем ждать от Платона точного определения трагедии уже по одному тому, что вся его эстетика и вся его философия, как мы постоянно до сих пор везде убеждались, носит чисто лабораторный и экспериментальный характер, чуждаясь всяких точных логических определений и последовательно продуманной системы. Платон высказывает множество весьма глубоких мыслей из области эстетики и философии, но мысли эти высказываются им большей частью как бы совершенно случайно, как бы походя, требуют от исследователя специального коллекционирования и потому, в конечном счете, никогда не отличаются полной надежностью и определенностью. Поэтому нисколько не удивительно, что и трагическое представлено у него в таком же малоудовлетворительном виде.

Сделаем теперь обзор высказываний Платона о трагическом, которые все же либо близки к положительному определению трагедии, либо содержат намек на это определение, либо вообще свидетельствуют о серьезном отношении Платона к этой эстетической модификации. Заметим, как об этом мы уже говорили, что Платон очень слабо различает эстетическое (как переживание) и художественное (как объективную структуру произведения искусства). Точнее будет сказать, что само-то различение отнюдь ему не чуждо: намеков на него имеется сколько угодно. Но опять же проводить последовательно и систематически это разделение он совершенно не испытывал никакой потребности, так что часто невозможно даже и понять, относятся ли его суждения к трагическому как определенной эстетической модификации или к трагедии как определенному художественному жанру с его специфическими законами и структурой.

Исходя из того, что и на сцене и в жизни страдание и удовольствие часто смешиваются в нечто единое (так, например, еще Гомер – II. XVIII 108 – говорит о гневе, "который и мудрых в неистовство вводит", что он "много слаще меда бывает, текущего капля за каплей"), Платон и трагические переживания тоже относит к этому же смешанному роду, когда "на представлениях трагедий зрители в одно и то же время и радуются и плачут" (Phileb. 47е-48а, 50b). Ясно, что Платон совершенно правильно отметил эти два противоположных момента в переживаниях трагического. Но к чему именно относятся эти моменты, об этом Платон ничего не говорит. Кроме того, соединение удовольствия и страдания он находит и в комическом (48с-50b) и вообще в жизни, вне всякого искусства (47е). В довершение всего Платон приписывает подражательному искусству (куда относятся трагедия и комедия) способность изображать людей либо счастливых, либо несчастных, а также испытывающих либо радость, либо страдание (R.P. III 395с). Спрашивается, как же объединяются в трагедии и комедии удовольствие и страдание, если подражательное искусство может изображать либо только удовольствие, либо только страдание? Наконец, мы уже приводили текст (R.P. X 606ab), в котором резко критикуется сострадание или одобрение по адресу несчастных героев на сцене, потому что тот, кто привык подобным образом соединять несчастную судьбу героев и собственное по этому поводу удовлетворение, будет таким же образом вести себя и в жизни, когда с ним случится горе, вместо разумного и спокойного самообладания.

Как мы уже видели, Платон высказывается против дилетантов в трагедии в защиту Софокла и Еврипида и утверждает, что распределение разных трагических эмоций в трагедии является делом искусства и что трагедия в этом смысле является неделимым целым (Phaedr. 268d). Музыкант, который умеет только настраивать инструменты, но не знает гармонии, вовсе не является настоящим музыкантом. И точно так же поэту, умеющему только изображать отдельные чувства и соответственно сочинять отдельные речи, но не умеющему создавать цельное произведение, "Софокл... сказал бы, что известны ему лишь первые основы сочинения трагедий, но не трагическое искусство" (268е-269а).

Что Платон прекрасно чувствовал трагедию как законченное целое, это явствует из его критики приема deus ex machina: "Сочинители трагедий, когда в чем недоумевают, тотчас же бегут к машинам, чтобы поднять богов" (Crat. 425 d).

Платон дошел до какого-то очень глубокого понимания трагического и комического, когда то и другое слилось в его представлении в нечто единое. "Один и тот же человек должен уметь сочинить и комедию и трагедию". "Искусный трагический поэт является также комедиографом" (Conv. 223d). Несомненно, в этом синтезе трагического и комического Платон дошел до глубокого понимания как эстетических модификаций, так и художественных произведений. Однако в чем именно заключается это слияние трагического и комического и как именно оно происходит, это опять оставлено без всякого разъяснения. И уже является курьезом то обстоятельство, что в другом месте (R.P. III 395ab) Платон на основании своего учения о разделении труда запрещает одному и тому же лицу сочинять или играть трагедии и комедии.

В качестве только отдаленной догадки имеет, может быть, смысл вспомнить вышеприведенный текст из Платона о том, что Гомер (которого Платон считает трагиком) и комедиограф Эпихарм одинаково учат о текучести вещей (Theaet. 152e). Может возникнуть вопрос, не является ли для Платона трагическим древнее учение о вечном возвращении, о постоянном приближении мира то к гибели, то к новому возрождению. Возможно, что это и так. Но утверждать это на основании текстов самого Платона невозможно. Точно так же невольно приходят на ум те тексты из Платона, где возвышенное каким-то странным образом объединялось у него с комическим. Не то же ли самое это учение, что и учение (в указанном месте из "Пира") о тождестве трагического и комического поэта? Это очень вероятно. Но и это является нашей догадкой, доказать которую на основании достаточно ясных текстов невозможно.

Наконец, что является особенно удивительным у Платона, – это понимание им своего идеального государства как трагического.

"Относительно называемых серьезными творцов трагедий, если кто из них, придя, задаст такой вопрос: "Чужестранцы, приходить ли нам в ваше государство и вашу страну или нет? Вносить ли и вводить ли нам произведения нашего творчества? Как вы насчет этого решили?" Какой ответ мы были бы вправе дать божественным этим людям? Мне кажется, такой. Достойнейшие из чужестранцев, мы сказали бы, мы и сами – творцы трагедии наипрекраснейшей, сколь возможно, и наилучшей. Ведь весь наш государственный строй представляет воспроизведение наипрекраснейшей и наилучшей жизни; мы утверждаем, что это и есть действительно наиболее истинная трагедия. Итак, вы – творцы, мы тоже творцы. Предмет творчества у нас один и тот же. Поэтому мы с вами соперники по искусству и противники по состязанию в прекраснейшем действе" "Legg. VII 718b).

Что понимает Платон здесь под трагедией, совершенно не поддается никакому анализу. Почему его идеальное государство вдруг оказалось трагедией, трудно представить. Путаница увеличивается еще оттого, что трагическое объявлено здесь самым прекрасным и самым истинным. Читая приведенный отрывок из Платона, можно подумать, что трагическое является для него каким-то даже эстетическим идеалом. И как это получилось у него после стольких его отрицательных мнений о существе трагедии, остается совершенно непонятным! Если притягивать не прямо относящиеся сюда тексты о синтезе возвышенного и комического, а также трагического и комического и если весь этот синтез модификаций понять как следствие учения о вечной текучести бытия и, в частности, о вечном возвращении, то, может быть, нечто и покажется здесь понятным или, по крайней мере, каким-то отдаленным намеком на возможное понимание. Но, как мы уже сказали, все это является только нашим отдаленным домыслом, лишенным всякой филологической доказательности.

Таким образом, многочисленные разноречивые и неясные мысли Платона о трагическом предстают перед нами как осколки или обрывки некоего очень глубокого учения о трагическом. Но в чем это учение заключается, остается загадкой и для историка эстетики и для филолога.

8. Комическое

С комическим Платону, кажется, повезло несколько больше, чем с трагическим, и у Платона есть даже нечто вроде определения этой модификации. Однако сначала укажем некоторые термины, частично выражающие или подготавливающие категорию комического. Имеет смысл изучить тексты, содержащие – прилагательное compsos, "нарядный", "щегольской", "тонкий", "ловкий", "остроумный", "хитрый", или scöptö, "шучу", "острю", "насмехаюсь", "дразню"; сömöidö, "осмеиваю", "представляю в комедии"; cömöidia, "комедия"; cömöidicos, "комический"; cömöidopoios, "автор комедий"; cömöidos, "комический". Важны также тексты сgelos, "смех", или geloios, "смешной", "абсурдный"; gelö, "смеюсь", или gelötopoios, "смехотворный", или gelotopoiö, "возбуждаю смех", или gelaseiö, "хочу смеяться".

Необходимо прежде всего отметить довольно частые у Платона выпады против смешного в смысле чересчур искусственного, чересчур утонченного и беспредметного. Платон не любит такого остроумия, оно вовсе не является для него тем комическим, которое он готов признать. Такое остроумие для него не комично, а только пусто, беспредметно и суетно. Сократ у Платона противопоставляет свое искусство софистическому, как простое и устойчивое – непростому и искусственному (Euthyphr. 11e). Софист, по Платону, прячется в трудновыслеживаемых словесных дебрях (Soph. 236d; ср. 268с). Подлинная сложность настоящих философов противоположна всяким тонким хитросплетениям ложных философов (R.P. VI 499а; ср. 495d). Платон высказывается в защиту простой истины против искусственной и противоестественной риторики (Phaedr. 266d-267а). Софистические ухищрения нужно считать шуткой. Причем Сократ иронически сравнивает эту шутку с шутками и плясками корибантов перед священнодействием (Euthyd. 278ab). Так же нужно считать шуткой утверждения софистов, что они, подобно каким-то чудодеям, все могут создать, познать и всему научить (Soph. 234a-235d). Сократ высказывается против искусственности речи Алкивиада (Conv. 222с). Невежественных, но искусных и изворотливых людей нельзя допускать к власти (Legg. III 689de).

Платон развивает теорию "хитрого" жребия для бракосочетаний, возлагающего вину в случае неудачи не на правителей, но на самих вступающих в брак (R.P. V 460а; ср. Tim. 18d). В последнем тексте "хитрость" имеет для Платона, очевидно, не только смысл плоского остроумия, но, скорее, систематически проводимой политики. В следующих двух текстах говорится об остроумии в положительном смысле. А именно тонкость мысли, как думает Платон, является правильной, если неопределенные и общие понятия заменяются конкретными и ясными (Phaed. 105с; ср. Soph. 259с). Платон осознает также и остроумие своих многочисленных этимологии в "Кратиле" (400b, 402d).

С одной стороны, Платон строжайшим образом отвергает всякий площадной и низкопробный смех. Платон с пренебрежением отвергает всякие женские слабости и аффекты и смех у дурных людей, наряду со злословием и недостойным их поведением (R.P. III 395е). Комическим и ямбическим поэтам не разрешается высмеивать граждан; другим же поэтам высмеивание разрешается, но исключительно ради шутки, без гнева и только с разрешения цензуры (Legg. XI 935е). Гимнастические упражнения обнаженных женщин в палестре смешны только для некритического рассудка (R.P. V 452а-е). Мужчинам смеяться над обнаженными женщинами – значит "пожинать незрелый плод мудрости" (457b). Платон против простой развлекательности речей, которые, с его точки зрения, должны быть построены на знании истины, точных определениях и разделениях. Только это ясно и прочно обосновано (Phaedr. 227de). Дети, по Платону, не должны злоупотреблять спорами, и находить в них забаву, подобно щенкам (R.P. VII 539b). Для Платона нет ничего смешного в том, что в демократическом обществе юноши не уважают стариков, а эти последние заискивают перед юношами (VIII 563а). Отвергается низкопробное остроумие Аристофана, переставшего икать от чихания; и в дальнейшем он не прочь быть смешным, но не хочет быть посмешищем (Conv. 189а; ср. 213с). Платон осуждает принцип подражания в искусстве на том основании, что это только пустая забава, а не серьезное дело (R.P. X 602b). Подражание как пустая забава осуждается и в том месте у Платона, где философ отвергает как пустяки и ребячество наемных флейтисток, арфисток и танцовщиц и предпочитает, когда образованные люди беседуют собственным голосом, говорят поочередно и благопристойно, даже если они выпили много вина (Prot. 347d). Осуждение смеха звучит у Платона, когда он пишет, что врач-раб, лечащий на основании опыта без науки, по его мнению, расхохотался бы, если бы свободный врач лечил свободного – философией (Legg. IX 857d). С другой стороны, Платон отнюдь не настроен против всякого смеха, признает всякого рода забавные шутки и выражения и сам не прочь пошутить и побалагурить. Платону понятно, что считали смешным учение Парменида об абсолютном едином, а Зенон в своем трактате доказывал, что еще смешнее отрицание единого (Parm. 128cd). Такой смех граничит с чем-то серьезным, и сам Платон не прочь улыбнуться по этому поводу. Алкивиад в "Пире" (215а) сравнивает Сократа с Силеном не ради смеха, но ради истины. Платон также не прочь считать смешным признавание идей для волос, сора, грязи и всякой дряни (130с). Может представиться смешным и вообще приписывание чего-нибудь чему-нибудь (Theaet. 154b). Недалекое умственное противоречие тоже смешно (158е, 191а, 200b). Является смешным и то, что у Сократа, как потомка Дедала, все его рассуждения не находятся на месте, но все время в движении (Euthyphr. 1 le). Речь Лисия смешна, так же как и надпись на могиле Мидаса, потому что эту надпись можно читать с любой перестановкой стихов (Phaedr. 254de). Является шуткой наименование Сократа электрическим скатом, рыбой, приводящей в оцепенение (Men. 80а). Забавно видеть влюбленного человека, скрывающего свою любовь, но постоянно называющего имя любимого (Lys. 204с). Остроумным объявляется угождение нелюбящему больше, чем любящему (Phaedr. 227cd). Какой поднялся бы смех, если бы стали сравнивать царей, потомков богов, с самими богами (Alcib. I 121b). Сократ иронически называет себя смешным врачом, который своими рассуждениями только увеличивает существо болезни (Prot. 340е). Аристофан в "Пире" (193b-d) говорит, что не собирается вышучивать Павсания и Агафона, как две половинки одного андрогина. Было забавной сценой, когда погруженный в мысли Сократ все время отставал от своего спутника, остался в сенях соседнего дома и пришел только к середине ужина (174е). Служанка-фракиянка осмеяла Фалеса, когда тот, наблюдая небо, упал в колодец (Theaet. 174а).

Все подобного рода тексты свидетельствуют о том, что Платон вполне признавал и шутку, и остроумие, и забаву, и всякого рода смех, при условии их морального приличия, отсутствия в них низкопробных эмоций и наличия осмысленной предметной направленности. Платон прямо утверждает, что "без смешного нельзя познать серьезного", потому что все познается из сравнения и противоположностей (Legg. VII 816d). Мало того. Признавая, что правильная пляска бывает у людей с "прекрасными телами и благородными душами", Платон допускает также и пляску людей с некрасивыми телами и безобразным образом мысли; нужно только, чтобы эти пляски предоставлялись рабам и наемникам, но не свободнорожденным и не в комедии (816е). И даже больше того. "Шутку любят и боги" (Crat. 406с). Хотя Платон, конечно, и отвергает слишком легкомысленный смех богов у Гомера (R.P. III 388е-389а). Приблизительно то же можно сказать и о людях. Земледелец ради праздничной забавы возделывает летом сады Адониса, не дожидаясь времени собирания плодов. Также и писать можно для забавы и прекрасного времяпрепровождения, хотя и вещи, прямо не относящиеся к справедливости и благу (Phaedr. 276c-e). Оставив вечное, рассматривать вероятное становление – прекрасная забава (Tim. 59d). Гомер, изображающий в юмористическом виде первобытную жизнь циклопов, трактуется как "прелестный" поэт (Legg. III 680с).

Соединение юмора с важными и серьезными идеями еще более дополняет платоновскую картину комического. Слуга, сообщающий Сократу о казни, рисуется в "приветливом" виде (Phaed. 116d). Симмию кажется "смешным" рассуждение Сократа о смерти и умирании философа (64ab). Сократ "тихо рассмеялся", представив себе, что Критон разговаривает с ним, как с умершим, о его похоронах (115bd).

Таким образом, у Платона промелькивают самые разнообразные типы комического, включая низкопробный смех, смех по поводу софистических умствований, забавное настроение по поводу разного рода невинных событий жизни, высоко настроенный и глубоко содержательный смех мудрого философа, благородный юмор богов и смесь комического с трагическим.

Теперь мы попробуем разобраться в том тексте из "Филеба" (48а-50b), где дается нечто вроде точного определения комизма.

Прежде всего здесь выставляется совершенно правильное утверждение, что комическое есть смесь удовольствия с печалью или страданием (48а). Правда, терминология Платона производит здесь несколько странное впечатление, поскольку под предметом нашего страдания он понимает несоответствие внутреннего и внешнего в комическом герое, то есть либо комический герой представляет себя богатым, а на самом деле он беден, либо он кажется себе рослым и красивым, а на самом деле он является противоположным этому, либо он представляет себя добродетельным и мудрым, а на самом деле он порочен и глуп (48d-49а). Далее, при более точном способе выражения, Платон должен был бы сказать, что это самообольщение комического героя не ведет к каким-нибудь ужасам, потерям или потрясениям, а оказывается для него совершенно безопасным и безвредным, почему у зрителя и возникает по этому поводу смешное впечатление, в то время как в противоположном случае возникали бы, напротив, ужас и сострадание. Но Платон выражается здесь менее точно и более частным образом. Он говорит здесь о том, что комический герой слаб и неспособен за себя отомстить в противоположность людям сильным, страшным и опасным. Эти последние не комичны, а слабые и бессильные – комичны и вызывают смех (49с).

Свое определение комического Платон запутывает еще необычным употреблением слова phthonos, что значит "зависть". Под завистью он понимает здесь вовсе не зависть в обычном смысле слова, а некоторого рода удовольствие по поводу несчастного или неудобного положения другого человека, хотя бы он был нашим другом. Поэтому, вместо того чтобы сказать, что в комизме несчастья комического героя ни для кого не являются опасными и что поэтому самому комический герой и попадает в смешное положение, вместо этого Платон рассуждает о "зависти" зрителя в отношении комического героя, которая и возникает как смесь удовольствия и страдания.

Вот это довольно неуклюжее с точки зрения современной эстетики рассуждение Платона:

"– Возьми сначала силу зависти.

– Продолжай.

– Бывают ли неправые страдания и наслаждения?

– Необходимо бывают.

– Но разве можно назвать неправым или завистливым того, кто радуется злосчастью врагов?

– Конечно, нет.

– Ну, а если кто вместо печали испытывает радость при виде злосчастья друзей, – не неправ ли такой человек?

– Как же нет?

– А не сказали ли мы, что незнание зло для всех?

– Правильно.

– Итак, поведя речь о притязаниях людей на мудрость и красоту и на все то, о чем мы сейчас рассуждаем, и указавши, что все это разделяется на три вида, мы назвали смешным все слабое и ненавистным все сильное. Что же, повторим ли мы или нет мое недавнее утверждение, что такое свойство, когда оно безвредно, вызывает смех, если даже принадлежит нашим друзьям?

– Конечно.

– А так как оно – неведение, то не согласились ли мы в том, что оно зло?

– Вполне согласились.

– Но радуемся мы или печалимся, когда смеемся над ним?

– Ясно, что радуемся.

– Не приходили ли мы, таким образом, к выводу, что удовольствие по поводу злосчастья друзей порождается завистью?

– Неизбежно.

– Итак, наше рассуждение гласит: смеясь над смешными свойствами друзей, сочетая удовольствие с завистью, мы смешиваем наслаждение со страданием. Ибо мы раньше уже согласились, что зависть есть страдание души, смех же – наслаждение, а в этих случаях то и другое бывает у нас одновременно" (49с-50а).

Это запутанное рассуждение Платона о комическом, безусловно, требует весьма тщательного комментария.

Во-первых, удовольствие и страдание могут быть и правильными и неправильными. Если терпит неудачу наш враг, то наше удовольствие по этому поводу – правильно; а если же эту неудачу терпит наш друг, то наше удовольствие по этому поводу – неправильно. Во-вторых, неудача может быть весьма тяжелой и гибельной и может быть безвредной. Если наш друг терпит безвредную неудачу, то и в отношении него наше удовольствие вполне законно. В-третьих, комический герой, несомненно, терпит неудачу, потому что он сначала много мнил о себе, а потом от этого потерпел. И неудача эта для него безвредная. Значит, мы вполне можем испытывать удовольствие по поводу неудачи комического героя, даже если он наш друг. В-четвертых, это удовольствие по поводу неудачи слабого и малосведущего героя в случае безопасности для него такой неудачи есть чувство комизма. До сих пор рассуждение Платона можно считать достаточно ясным и можно даже находить здесь некоторого рода определение комизма. Но, в-пятых, Платон запутывает все дело введением термина "зависть". Под завистью все обычно понимают неприятное чувство чужой удачи, сопровождаемое чувством нашей собственной неудачи. Платон же, употребляя этот термин, обратил внимание только на совмещение удачи с неудачей; но он не обратил внимания на то, с кем случается удача и с кем неудача. Комический герой сначала мыслит себя удачником, преувеличивая свои собственные достоинства, а фактически он же сам терпит от этого свою собственную неудачу. Не мы терпим свою собственную неудачу, а комический герой терпит свою собственную неудачу. Он – сначала мнимый удачник, и он же в конце концов фактически неудачник. Мы же только смеемся по поводу и его удачи и особенно его неудачи. Поэтому термин "зависть", употребленный здесь Платоном, совершенно не выдерживает никакой критики. Он был бы здесь уместен только в том случае, если бы удача до конца оставалась за комическим героем, а неудача – за нами, его зрителями. Но, переживая чувство комического, мы вовсе не терпим никакой неудачи, а, наоборот, только смеемся. Поэтому было бы совершенно ясно, если бы Платон не говорил здесь о соединении зависти как неприятного чувства с удовольствием как с чувством приятным, но говорил бы о соединении неудачи воспринимаемого нами героя, возникшей ввиду его недалекости, с безвредным характером этой неудачи, создающей для нас возможность посмеяться.

Таким образом, это первое в античной эстетике определение комического основано на совершенно правильной эстетической установке, но ввиду слабой терминологической разработки страдает существенным недостатком и целым рядом неясностей.

9. Игра

Наиболее развитой эстетической модификацией в области субъективных эстетических модификаций является у Платона категория игры (paidia, paignion). Традиционное абстрактно-метафизическое понимание Платона не только не додумывается до категории игры у Платона, но и вообще трактует платонизм как чрезвычайно сухую аскетическую и головную теорию, в которой даже и нельзя находить какой-нибудь эстетики. Тем не менее в предыдущем изложении мы десятки раз убеждались в совершенно обратном. Платон очень любит жизнь, глубоко переживает ее красоту – как внутреннюю, так и внешнюю, и даже разрисовывает иной раз такого рода эстетические переживания, которые, ввиду своей чрезвычайно большой моральной свободы, считаются даже непринятыми в современном нам обществе. Разумеется, вся эта эстетика жизни обладает у Платона небывалой спецификой, о которой необходимо говорить в первую очередь для того, чтобы эстетика эта хотя бы до некоторой степени соответствовала фактическим настроениям самого Платона. Это особенно касается категории игры.

Эту игру Платон поразительным образом объединяет со своим строго ригористическим мировоззрением. Выше мы уже много раз убеждались в том, что наиболее основным и наиболее коренным понятием в философии и эстетике Платона является понятие законности. По Платону, все в жизни должно совершаться по строгим законам. Подобно тому как небесный свод движется по строгим законам, по этим же самым законам должна двигаться и вся человеческая жизнь. Она есть подражание небесным законам, их воспроизведение и их реальное осуществление. Казалось бы, на этом и должно было бы кончаться учение Платона о человеческой жизни. Однако Платон так хочет устроить эту человеческую жизнь, чтобы она была не просто каким-то унылым, безрадостным и механическим воспроизведением небесных законов, но чтобы это воспроизведение вызывало у всех радость, приподнятое настроение, даже вечное пение и пляску. По Платону, необходимо вдохновляться всей этой космической юриспруденцией, танцевать от радости, что она существует, и неизменно воспевать ее как вечную и как все новую и новую красоту. Строжайший закон природы и общества должен объединиться с какой-то венной игрой вокруг этого закона, однако с такой игрой, которая ни на одно мгновение не нарушает этого закона, а закон ни на одно мгновение не нарушает этой игры. Мы обычно под игрой понимаем какие-то новые и небывалые приемы пения, пляски и вообще всякого настроения и творчества. Но Платон понимает под игрой неизменное исполнение только одних законов, неизменное и вечно повторное их воспроизведение. В новой и новейшей истории Европы игра была отдохновением от суровой строгости непреклонных законов и – пусть хотя бы временной – свободой от казенного исполнения закона. Для Платона же, наоборот, чем строже и казеннее выполняется закон, тем больше он вызывает радости и вдохновения у исполнителей этого закона. Чем строже цензура игры, тем игра не только более законна, но и более радостна, более вдохновенна. Ничего нельзя менять в законах игры. Чем игра постояннее и строже, тем больше веселья она вызывает у людей и тем более оказываются люди счастливыми.

"Во всех государствах, утверждаю я, никому не ведомо, что характер игр в высшей степени влияет на установление законов в том смысле, будут ли установленные законы прочными или не будут. Если игры установлены так, что одни и те же лица принимают участие в одних и тех же играх, точно так же соблюдая при этом одни и те же правила и радуясь одним и тем же забавам, то все это позволяет пребывать незыблемыми также и серьезным узаконениям. Если же молодежь колеблет это единообразие игр, вводит новшества, постоянно прибегает к разным изменениям и не одно и то же всегда считает себе любезным, не согласна сама с собой относительно своего внешнего телесного облика и остального убора, не признает раз навсегда установленных правил о том, что благообразно и что безобразно, но относится с чрезвычайным почтением к тому человеку, кто вечно вводит какие-нибудь современные новшества, вносит нечто иное, непривычное, во внешний облик, в цвета и во все тому подобное, – то мы вполне вправе сказать, что для государства нет ничего более гибельного, чем все это" (Legg. VII 797а-с; ср. 798bс).

Как и большинство эстетических модификаций и как сам эстетический принцип, это учение Платона об игре меньше всего ограничивается только одними человеческими пределами, но тотчас же приобретает в его эстетике самые широкие, божественные и космические функции. Оказывается, что игра, о которой говорит Платон, это не только всеобщечеловеческая и всеобщегосударственная игра, – но это есть игра самих богов со всеми людьми. Оказывается, что человек – это только игрушка богов. Платон прямо утверждает, что люди – это куклы, в которые играют боги, причем с неизвестными для нас целями.

Мало того. Этот принцип игры является для Платона подлинным принципом морали. Человек раздирается противоречиями, влекущими его то в хорошую, то в дурную сторону, причем каждое человеческое влечение или действие происходит благодаря той нити, которая соединяет человеческую душу с божественным произволением. Боги дергают за эти нити, и в зависимости от этого мы поступаем то хорошо, то дурно. Существует одна наиболее ценная золотая нить, нить законности, которой мы и должны следовать, пренебрегая другими нитями.

Но в этой кукольной трагедии Платона неясным остается, однако, самое важное: ведь дурные нити нашей души приводятся в движение тоже не чем иным, как теми же богами. Поэтому, либо нам все равно нельзя избежать неповиновения богам, либо сами боги бывают то хорошие, то дурные, так что, несмотря на свою кукольность, человеку приходится все же самому следовать одним, а не другим нитям. Так или иначе, но все же у Платона на самой вершине его философско-эстетического творчества утверждается ни больше и ни меньше, как кукольная трагедия человека и игра в качестве основы всей человеческой жизни и всего космоса. Выражения, допускаемые в этом пункте своей космической эстетики Платоном, отличаются весьма резким и решительным характером и не допускают никакого двусмысленного толкования. Прочитаем то, что говорит Платон по этому поводу (отчасти эти тексты приводились нами уже раньше в другой связи):

"Представим себе, что каждый из нас, живых существ, является куклой богов, сделанной ими либо как их игрушка, либо для какой-нибудь серьезной цели: ведь нам это неизвестно. Но мы знаем, что вышеупомянутые нами состояния [удовольствие, страдание, отвага, страх, рассудок], точно какие-то находящиеся внутри шнурки или нити, тянут и влекут нас каждое в свою сторону и, так как они противоположны, увлекают к противоположным действиям, что и служит разграничением добродетели и порока. Согласно нашему рассуждению каждый должен постоянно следовать только одному из влечений, ни в чем от него не отклоняться и оказывать противодействие остальным нитям, а это есть златое и священное руководство рассудка, называемое общим законом государства. Остальные нити – железные и грубые; только эта нить нежна, хотя и золотая, остальные же подобны различным видам. Следует постоянно помогать прекраснейшему руководству закона. Ибо рассудок, будучи прекрасен, кроток и чужд насилия, нуждается в помощниках при своем руководстве, так чтобы в нас золотой род побеждал остальные роды. Этот миф о том, что мы куклы, способствовал бы сохранению добродетели; как-то яснее стало бы значение выражения "быть сильнее или слабее самого себя" (Legg. I 644de).

"По природе божество достойно всяческой блаженной заботы, а человек, как мы сказали выше, какая-то придуманная игрушка бога, и по существу это стало наилучшим назначением человека"(VIII 803с).

Эту теорию всеобщей игры Платон доводит до самой последней крайности, заставляя играть и петь все государство сверху донизу, всех мужчин и женщин, и притом как для мирной, так и для военной жизни.

"Каждый человек, взрослый или ребенок, свободный или раб, мужчина или женщина, словом, все целиком государство должно беспрестанно петь для самого себя очаровывающие песни, в которых будут выражены все те положения, что мы разобрали. Они должны и так и этак постоянно видоизменять и разнообразить песни, чтобы поющие испытывали наслаждение и ненасытную какую-то страсть к песнопениям" (II 665с). "Поэтому всякий мужчина и женщина пусть проводит свою жизнь, играя в наипрекраснейшие игры, хотя такой взгляд и противоречит тому, что теперь принято". "Именно в мире должен каждый как можно более и как можно лучше провести свою жизнь. Итак, в чем же заключается правильный взгляд? Надо жить играя" (VII 803с-е).

Очевидно, Платон хочет превратить в игру решительно всю жизнь целиком, как религиозную, так и светскую (если только это различие имеет для него какое-нибудь значение), и для мирной жизни одинаково с военной (опять-таки различение военного и мирного состояния для Платона весьма условно, потому что его мирное государство все время существует так, как будто бы шла непрерывная война). "Что же это за игра? Жертвоприношения, песнопения, пляски, чтобы быть в состоянии снискать милость богов к себе, а врагов отразить и победить в битвах" (803е). Правила всех этих игр отчасти уже существуют, отчасти всегда будут внушаться в нужное время демонами и богами, "чтобы в играх снискать милость богов и прожить согласно свойствам своей природы". "Ведь люди в большей своей части куклы и лишь чуть-чуть причастны истине" (803e-804b).

Как мы уже сказали, в теории игры у Платона порядочная путаница. Если мы действительно являемся куклами богов и вся наша жизнь есть только игра богов с людьми как с куклами, дергающих нас за разные нити нашей души, то, казалось бы, человек ни за что не отвечает и все эти нити души для него совершенно безразличны, потому что все боги являются благостью и красотой и сам Платон говорит о непознаваемости для человека божественных целей. С другой стороны, однако, Платон почему-то особенно любит золотую нить рассудка, которая для него является нитью государственного закона; ей мы должны повиноваться, а остальным нитям своей души сопротивляться. Почему же это так? Кроме того, при такой концепции игры возникает и еще одно, роковое противоречие: если все боги хороши, то необходимо повиноваться дерганью ими любой нити нашей души; а если мы должны повиноваться одним нитям, а другим не повиноваться, то это значит, что боги могут быть и добрыми и злыми; и кому же разбираться в этом божественном добре или зле, как опять-таки не самому же человеку.

Самое же главное и курьезное в этом учении Платона об игре то, что игривость, радость, увлечение, восторг и счастье объявляются прямо пропорциональными исполнению государственного закона. Чем строже, тем счастливее. Чем казеннее, тем восторженнее, чем более суров и неподвижен закон, тем большее счастье охватывает людей, которые воспевают этот закон, танцуют этот закон, восторженно и неистово осуществляют его казенность. 10. Общий итог внутренней модификации. Платон настолько разнообразен и чувствителен в использовании эстетических модификаций, что нашу работу о внутренних эстетических модификациях можно было бы продолжать еще на несколько томов. Нам кажется, что в настоящее время является вполне достаточным и то, что мы выше проделали относительно внутренних модификаций как общего, так и специального характера. При этом нам представляется целесообразным закончить обзор внутренних модификаций именно учением об игре, потому что, на наш взгляд, это учение в области внутренних модификаций обладает наиболее общим характером.

В самом деле, вспомним те материалы, которые мы привели выше относительно наиболее общих внутренних модификаций эстетического у Платона. Сначала мы говорили об эстетической значимости у Платона теоретических сторон субъективного сознания, то есть о чувственном восприятии, представлении, воспоминании, мышлении, феории. Мы нашли, что феория в данной области отличается наиболее общим характером. Тем не менее даже и феория осталась у нас без всякой связи не только с теорией игры, но даже и с другими сторонами человеческого сознания, а именно со сторонами нетеоретическими, или более или менее иррациональными. Эта иррациональность проводится у Платона бесконечно разнообразно и по количеству и по качеству своих проявлений. Платон много и часто говорит об удовольствиях и страданиях, о разнообразных аффектах, далеко не чужд теории энтузиазма и мании, которые снискали для себя в дальнейшей истории весьма большую популярность, но которые у самого Платона представлены в строго ограниченном и уже совсем не в столь обязательном виде. Гораздо более принципиальное значение среди этих внутренних эстетических модификаций общего характера имеет у Платона учение о "добродетели", мудрости, любви, блаженстве и счастье. Во всех этих областях субъективного человеческого и божественного сознания у Платона сильно чувствуется эстетический момент, который настолько силен, что без него вся эта терминология совершенно теряет всякое свое платоническое содержание.

И все же эти эстетические модификации остаются у Платона слишком теоретическими категориями, настолько теоретическими, что мы нашли нужным так и назвать их – "общие внутренние категории". У Платона гораздо более конкретной природой обладают те внутренние модификации, которые мы назвали специальными. Оказалось, что все переживания, связанные с чувственными восприятиями и представлениями, если и имеют для Платона какой-нибудь смысл, то смысл оценочный, выборочный, принципиально-целевой. В результате этого внутренние переживания человека расцениваются у Платона как нечто симпатическое (или асимпатическое). А в результате симпатической оценки переживаний они получают весьма разнообразную смысловую нагрузку, заставляющую их функционировать уже просто эстетически. Платон становится уже проповедником не просто любви, но эта любовь строится у него строго иерархически; а соответственно получает свой специальный характер и эстетическая предметность. Среди таких, казалось бы, на первый взгляд малозначащих переживаний, как серьезное и несерьезное, шуточное или забавное и т.д., мы находим сначала смутные, а затем кое-где и весьма четкие контуры таких эстетических модификаций, как возвышенное, трагическое и комическое. В процессе изучения этих модификаций мы еще и еще раз убеждаемся в большой разбросанности соответствующих материалов у Платона, в отсутствии точных определений, в несогласованности, а иной раз и в прямом противоречии основных утверждений, в начальном и весьма незрелом, хотя и чрезвычайно интенсивном, ощущении всех этих областей, в лабораторно-экспериментальной их трактовке. Тем не менее само зрелище этой эстетической эмбриологии обладает для нас огромным познавательным характером и без него невозможна никакая ни история античной, ни история всеобщей эстетики.

Самым интересным, однако, является то, что Платон додумался до такой эстетической модификации, которая, независимо от его желания, получила у него роль некоей всеобъемлющей и максимально синтетической субъективной модификации, обнимающей собою – и не просто обнимающей, но, скорее, осмысляющей собою и все прочие как общие, так и специальные внутренние модификации. Эта модификация и есть у него – игра. Она тоже не продумана у Платона до степени непротиворечивой общности. Но она безусловно осмысливает собою как все чувственные и мыслительные, так и все общие и специальные эстетические модификации. В таком виде, в каком Платон изображает свой феномен игры, он есть и феория, и максимальная "добродетель", и мудрость, и блаженство, и забавное (потому что оно ведь есть игра), и возвышенное (потому что оно есть демонстрация самого высокого, что имеется в человеческой жизни, а именно государственной законности), и трагическое (потому что игра есть результат кукольности человеческой природы), и, наконец, комическое (потому что в нем – безопасная и безвредная демонстрация человеческих удовольствий и страданий). В предыдущем, при изображении каждой эстетической модификации, мы старались подчеркивать платоновскую специфику этой последней. Но, кажется, максимальной специфики платоновское учение об эстетических модификациях достигает именно в категории игры. Это особенно ясно, если не отбрасывать это понятие на задний план и решиться на анализ его во вполне откровенной и неприкрытой его форме. Человек – это марионетка в руках богов: вот последний синтез всех модификаций эстетического принципа у Платона.


§9. Предметно-смысловые модификации

И внешние и внутренние эстетические модификации далеко еще не исчерпывают собою всю область эстетических модификаций у Платона, в которой главным образом сосредоточена вся эстетика данного философа. Однако остающиеся модификации нам не придется подвергать подробному исследованию потому, что они относятся скорее к общей философии Платона и потому исследованы в науке гораздо более обстоятельно, чем те иной раз весьма дробные категории, о которых у нас шла речь выше. Но, несмотря на общий философский характер остающихся категорий, их все же придется хотя бы кратко перечислить и определить, потому что и самые общие основы философии Платона обладают ярко выраженным эстетическим характером, да и вся философия Платона, как и вообще вся античная философия, в значительной мере является тем, что в новой и новейшей философии называется просто эстетикой.

1. Общий характер предметно-смысловых модификаций

Те эстетические модификации, которые рассматривались нами до сих пор, конечно, в значительной мере переходили и в предметную область, поскольку платоновская философия и эстетика нигде не ограничиваются только структурно-смысловыми или только субъективными категориями, но все эти категории почти всегда у Платона онтологичны или завершаются онтологическими выводами. Тем не менее центр тяжести изученных нами до сих пор эстетических категорий заключался в первую очередь отнюдь не в самой предметности, но в тех или других ее детализированных сторонах. Так, мы говорили о тонком, остром, легком и т.д., но что именно является у Платона тонким, острым и легким, об этом говорилось во вторую очередь или совсем не говорилось. Мы трактовали внешне-чувственные или внутренние переживания у Платона: возвышенное, трагическое, комическое и т.д.; но что именно и какая именно предметность соответствует у Платона всем таким категориям, об этом тоже мы могли совсем не говорить и если говорили, то во вторую очередь, поскольку без онтологизма немыслима платоновская философия и эстетика. Поэтому настоятельно необходимо выдвинуть для характеристики платоновской эстетики и такие эстетические модификации, которые по преимуществу оказываются и предметными и смысловыми.

Может быть, будет яснее, не пренебрегая некоторым схематизмом, сказать о переходе к предметно-смысловым модификациям следующее.

Эстетический принцип у Платона есть синтез внутреннего и внешнего, субъективного и объективного. Что такое внутреннее у Платона, – это мы рассмотрели в целом ряде модификаций. И точно так же мы поступили и с областью внешне-объективной. Но платоновская эстетика, как мы в этом много раз убеждались, растет и падает только с этим синтезом субъекта и объекта. Но как Платон производит этот синтез, если исходить не из домыслов, а только из текстов самого же Платона? Оказывается, этот синтез субъекта и объекта производится у него так, что субъективное начинает отражать на себе объект, то есть начинает становиться самим объектом, или же становиться творчеством, творчески-жизненным процессом самого же объективного бытия. С другой стороны, и объективное бытие начинает отражать на себе черты субъекта, становиться субъектом, выявлять нечто субъективное, оставаясь в основе своей все же только объектом. В конце концов тут у Платона самая простая и элементарная диалектика целого и его частей: каждая часть, оставаясь сама собой, отражает на себе единое целое, куда оно входит как часть, и, следовательно, все другие части, без которых невозможно целое. Раз субъект и объект оказались у Платона только моментами общего и цельного эстетического принципа, то это может быть только в том случае, если субъект отражает на себе все объективное, а объект отражает на себе все субъективное. При этом то целое, моментами которого являются субъект и объект, уже не есть ни только субъект, ни только объект, но есть новое диалектическое качество, которое выше и субъекта и объекта.

Что же такое субъект, несущий на себе черты объекта? Это есть объективно-творящий субъект. А что такое объект, несущий на себе черты субъекта? Это есть тот осмысленный объект, в котором объективно воплотились все его субъективные возможности. В первом случае, когда мы получили категорию творящего субъекта жизни, у Платона появляются разного рода категории, которые мы так и назовем творчески-жизненными категориями. Во втором же случае, когда мы получили вместо голого объекта уже специально построенную смысловую предметность, у Платона появляются разного рода специальные модификации, которые мы так и назовем предметно-смысловыми. Вообще говоря, эти предметно-смысловые модификации должны будут нам показать, как из простого и непосредственного бытия рождаются все его смысловые функции и, поскольку речь идет об эстетике, как из обнаженного бытия рождается художественно-изваянная смысловая предметность. Объект теперь уже перестал быть только объектом, но перешел к отражению субъективных глубин жизни, то есть стал образом, или символом; а поскольку здесь идет речь об эстетике Платона, то простой, обнаженный предмет превратился здесь в символическую изваянно-смысловую предметность. Всем этим мы сейчас и займемся и уже после этого перейдем как ко всем творчески-жизненным модификациям, так и к тому целому, что лежит в основе отождествления субъекта и объекта, то есть к мифу.

2. Бытие и субстанция. Логос

О том, что идеи Платона, а вместе с тем и красота, по Платону, в основе своей являются объективной субстанцией, об этом у нас было достаточно сказано. Субстанциальное бытие у Платона не является чем-то глухонемым, непознаваемым и насквозь абстрактным. Оно является у него носителем всей смысловой области бытия в самом строгом смысле этого слова. Рациональное и иррациональное, логическое и алогическое, идеальное и материальное, познаваемое и непознаваемое, все смысловое и несмысловое содержится в этом субстанциальном бытии, а в том числе и красота. Мы не будем говорить здесь специально о логическом содержании платоновского субстанциального бытия, поскольку логическое является здесь чем-то частичным в отношении смыслового вообще. Здесь у Платона имеется масса тончайших дистинкций, которые не место разбирать в истории эстетики и которым посвящены десятки, если не сотни, специальных работ по Платону. Мы поэтому просто констатируем смысловую стихию субстанциального бытия красоты у Платона, отсылая читателя к исследованиям смысловой стихии платоновского бытия вообще.

Термин logos является носителем нескольких десятков значений в греческом языке вообще и, в частности, у Платона. Самое главное – это то, что в этом термине отождествляется все мыслительное и все словесное, так что "логос" в этом смысле означает и "понятие", и "суждение", и "умозаключение", и "доказательство", и "науку" с бесчисленными промежуточными значениями, а с другой стороны, и "слово", "речь", "язык", "словесное построение" и вообще все, относящееся к словесной области. На европейской почве это является единственным и замечательным отождествлением мышления и языка, так как всякий другой европейский язык для той и другой сферы имеет свои специальные обозначения. Ясно, что и для учения о красоте и искусстве такое отождествление мышления и слова должно иметь огромное значение.

3. Природа

Платоновский термин physis, который во всех словарях переводится как "природа", меньше всего связан у Платона с явлениями реальной природы. Даже там, где Платон имеет в виду реальную природу, он понимает под physis нечто цельное, компактное, закономерное, идейное.

Так, например, под "природой" Платон понимает вообще целое вещей, приблизительно то, что созерцали древние натурфилософы (Phaedr. 270c, Phaed. 96a, Soph. 265c, Phileb. 59a, Tim. 46d, Legg. X 892с), и даже совокупность божественных законов (Phaed. 80a, R.P. IV 444d; V 456с, 473а; VI 489b; Tim. 83e, Legg. III 682а, XI 932а, Epin. 981а), резко противопоставляя такую "природу" – "искусству" (Legg. X 888e, 890a, Epin. 975b), "закону" или "установлению" (Menex. 245d, Prot. 337c, Gorg. 483e, Crat. 384d, Legg. III 690b, IV 714e; X 889e, 890a; Epin. 975b) и "случаю" или "судьбе" (Prot. 323d, Legg. X 888e).

Весьма характерно, что Платон употребляет термин "природа" в смысле "сущность", "существенный признак", "существенная сторона", "существенная основа", "истинная основа" (Crat. 390de, 423a, Phaed. 103b, Phaedr. 245e, 270e, Parm. 132d, 158c, Soph. 256e; R.P. II 359b, V 476b, VI 501b, X 597b, 61 lb, 612a; Tim. 37a, Legg. X 892b).

Здесь мы не будем перечислять разнообразные значения термина "природа" у Платона, то более близкие к материальному миру, то более близкие к миру идей, так как это потребовало бы от нас весьма капитального исследования. Однако уже и приведенных текстов достаточно для того, чтобы понять предметно-смысловую сущность этого термина и ее огромную значимость для проблем платоновской эстетики.

Может быть, мы не ошибемся, если скажем, что платоновская physis в значительной мере синтезирует в себе черты платоновской oysia и платоновского logos.

4. Структурные разновидности предметно-смыслового целого
(схема, морфе, тип, род и часть, или момент, эйдос и идея)

Первой такой структурной разновидностью можно считать платоновскую schéma, которая является по преимуществу количественно-смысповой конструкцией. Имеются в виду отдельные части, которые комбинируются в нечто целое и, в зависимости от количественной характеристики этой комбинации, порождают из себя то или иное новое качество. Яснее всего и проще всего такая количественно-смысловая конструкция наблюдается на геометрических фигурах.

Различая схему и цвет (Phaed. 100d) и пользуясь "истинными схемами" (R.P. VII 529d), Платон мыслит "единое причастным схеме" (Parm. 145b), мыслит схему как подражание универсуму (Tim. 44d), в результате чего и получается у него "идея схемы", то есть конкретно и наглядно видимое осуществление абстрактной схемы (58d). Больше же всего говорится о геометрических "схемах" в "Меноне" (73e, 74b, 76d).

Менее заметна количественная конструкция на схемах цельных тел, но и там она безусловно присутствует (Crat. 423a, Critias 110b), равно как и в жестах или телодвижениях (Ion 536c, Gorg. 511e, Phileb. 47а, R.P. III 397b, Legg. II 654e, 655a), людских характерах (Alcib. I 135d, Menex. 249a, Soph. 268a, R.P. IX 576a, Politic. 268c), поведении и профессиях (R.P. III 405a, IV 421a) и престиже (Gorg. 465b, R.P. II 365c, Legg. III 685c, Epin. 989c). В устах Платона термин "схема" получает универсальное значение, потому что он применяется не только к мусическому искусству (Legg. III 700b) или к мифам (Tim. 22с), но даже и к законам (Legg. IV 718b) и к политическому устройству (R.P. VI 501а, Legg. V 737d). Встречается также выражение "силенообразная схема" в отношении наружности Сократа (Conv. 216d).

Другой предметно-смысловой конструкцией является у Платона конструкция по преимуществу качественная. Это – платоновская morphe, которую обычно переводят, как "форма", но, поскольку этот перевод мало что говорит, мы предпочитаем придерживаться греческого звукового состава этого слова и передавать его как "морфе", морф. Некоторой поддержкой этой передачи является то, что термин "морф" имеет хождение в современной лингвистике и математике.

Противоположность "морфе" и "идеи" чёта ясно выступает в том месте "Федона" (104), где говорится о невозможности наличия противоположной "идеи" в одной и той же "морфе", которая является и тройкой и нечетом: "морфе" может быть тройкой, то есть соединением тройки и нечета, но этой "морфе" не может быть свойственна идея чёта. Другими словами, "морфе" есть качественно нечто более сложное, чем идея; и если в "морфе" имеется элемент какой-нибудь определенной "идеи", то противоположная этому "идея" уже не может присутствовать в данной "морфе". "Идеей" Платон называет нечто понятийно-конструктивное, а не просто качественно-конструктивное. О качественной "морфе" земли и воздуха прямо говорится в "Тимее" (52d). Читаем также о разных "морфах": души и тела (Phaedr. 271a, Epin. 981а), удовольствия (Phileb. 12с), изменений (R.P. III 397с). Очень важным текстом является то место из "Государства", где ставится вопрос о возможности выхождения бога "из своей идеи" в разные "морфы" или о необходимости для него оставаться в пределах одной и той же "идеи" (R.P. II 380d). Везде в таких случаях под идеей Платон понимает единую логическую конструкцию, которая может проявляться в разных "морфах", в разных образах, и потому является в смысловом отношении чем-то простым, в то время как "морфы" всегда качественно разнообразны и могут быть проявлением какой-нибудь одной "идеи". Следовательно, если схема есть количественная конструкция предметного смысла, то "морфе", "морф", есть качественная и потому более пестрая конструкция какого-нибудь предметного смысла90.

Предметно-разновидное целое нередко выступает у Платона еще в одном интересном виде, который он называет typos. Слово это входит в одно гнездо с глаголом, означающим "бью", "выбиваю", "отбиваю", "отделываю". " Тип" – это, собственно говоря, то, что "выбито". "Тип" резко отличается от "морфе" тем, что последняя представляет собою как бы некоторого рода случайный кусок чего-нибудь, несущий на себе также и соответствующие качества или свойства, в то время как "тип" есть нечто специально отбитое, выбитое, изготовленное, отделанное; это – специальным образом отделанный и изготовленный, специально оформленный кусок металла, дерева или какого-нибудь другого более или менее крепкого вещества. Поэтому "тип", как его употребляет Платон, является всегда носителем определенного смысла. Это, так сказать, – рельефно, скульптурно или, по крайней мере, эскизно набросанная смысловая предметность; иногда "тип" указывает на "общий очерк" обсуждаемого предмета, на его смысловые границы. В "Кратиле" (397а) собеседники собираются говорить об именах в пределах уже набросанного ими "типа" исследования. При назначении начальников и стражей, минуя всякие подробности, надо соблюдать общий "тип" их воспитанности, который испытывается специальными средствами (R.P. II 414а). Приблизительно та же мысль – и в других местах (VI 491с, VIII 559а, Legg. IX 876е). Иногда "тип" у Платона означает "отпечаток", "оттиск", "отражение" (Theaet. 194b, R.P. II 377b, Tim. 71b). Говорится о разных моральных качествах, или "типах", тех мифов, из которых нужно делать выбор в целях воспитания (R.P. II 377с). Здесь "тип" – едва ли просто "разновидность", скорее же "художественная выразительность" или "выпуклость". В этом смысле "тип" ставится рядом с термином "закон" (380с). О соответствующих "типах" мифов читаем и еще раз в том же диалоге (III 387с; о "типах" "прекрасных нравов" – 402d, ср. 403е). В этом смысле закон является "образцом и оттиском" высшей жизни.

"Род" (genos) и "часть", или "момент" (meros, moricon), употребляются у Платона отнюдь не всегда только в чисто формалистическом виде или как "физическая часть".

"Род" и "вид" в смысле формальной логики у Платона употребляется довольно часто: два вида стихий (Theaet. 206b), рассуждений и душ (Phaedr. 271b), знаний (R.P. V 477d), творчества (Soph. 265е); говорится о разных видах сущего (R.P. V 477с), о третьем роде сущего (Tim. 48e) и др. Однако, несомненно, под "родом" у Платона очень часто понимается особая квалификация предметной сущности – тогда, когда говорится, например, о "роде небесных богов" (Tim. 40а), о "божественных родах светил" (Epin. 98le), о "роде философов" (R.P. VI 510е), о "благородных" родах (Alcib. I 120е), о "человеческих" родах (Phaed. 82b, Conv. 189d, Tim. 75b), о родах "живых существ" (Theaet. 153b), о "корыстном ряде софистов" (Soph. 226а) или о роде "смертных" (Tim. 70e). Имеются тексты и о философско-диалектическом сопоставлении "родов и видов" (Parm. 129c, 134b; Soph. 253b, 254b; Politic. 262e, 288e).

Точно так же и термин "часть" (meros), – об элементарно-вещественном значении этого термина у Платона говорить не будем, – как это нам удавалось не раз отмечать при чтении Платона, ровно ничем не отличается от того термина eidos, который хотя тоже употребляется у него в формально-логическом значении "вид" в противоположность "роду", тем не менее очень часто имеет значение именно того, что нужно понимать под идеей в платоновском смысле слова. Когда Платон говорит в "Федре" (265е) о "расчленении идей на составные, согласно с их природой, части", или что "малую часть, одну, при выделении, не должно противополагать большим и многим, без вида: часть (morion) пусть вместе имеет и вид" (Politic. 262b), или о связи части и эйдоса (262е; ср. 263b, 265с), или о четырех принципах в "Филебе" (30b, ср. о душе и теле как о "частях" всего мироздания, Legg. X 904) как о "великих частях", то делается совершенно ясным, что под словом "часть" Платон иной раз вовсе не понимает "часть" в обычном смысле слова, но связывает его со своим общим учением об идеях, так что "часть" иной раз весьма мало отличается от "эйдоса".

"Эйдос" (наравне с термином "идея") является обычным выражением для платоновского понятия идеи, хотя буквально этот термин значит "вид". Легко можно установить, что и "род" и "вид" часто совершенно теряют у Платона всякое формально-логическое значение и выражают конкретную, наглядно видимую умом сущность вещи со своей собственной, тоже чисто умственной картинностью и структурой. В этих случаях и "эйдос" есть наглядно-видимая умом и структурно-отделанная сущность, и "род" есть то же самое, но только данное как той или иной степени общность, порождающая собою все более частные "виды" или "эйдосы". Поэтому философию и эстетику Платона можно было бы назвать не только идеализмом или эйдологией, но и генологизмом, генологией. "Эйдос" – "вид" и "идея" – "то, что видно" – являются основными терминами платоновского учения об идеях и максимально ярко выражают собою структурную особенность предметно-смысловой цельности каждой вещи. Как мы уже говорили выше, на стр. 187, значение этих терминов у Платона чрезвычайно преувеличено позднейшими философами и платоновскими исследователями. Из всего нашего исследования читатель должен сделать тот вывод, что Платон, собственно говоря, мог обойтись и без этих терминов. Пользуется он ими очень редко и неохотно. Как показал Конст. Риттер и как особенно показали мои исследования, где пересмотрены все тексты Платона с этими двумя терминами и дана гораздо более подробная их характеристика, чем у Конст. Риттера, – оба эти термина чрезвычайно пестры по своему содержанию, подвергаются прямой критике в "Пармениде" и могут быть без всякого ущерба для Платона исключены из его текста. Тем не менее "идеальный мир", по Платону, все же существует, хотя он его так и не называет; а из текстов, относящихся к этим терминам, действительно можно сделать разного рода выводы относительно объективного существования идей, хотя сам Платон этих выводов почти не делает. Поэтому мы оставляем за Платоном эту терминологию как более или менее ярко рисующую проповедуемый им идеальный мир, заранее предупреждая читателя, что терминология эта для Платона совершенно не характерна и потому для нас только условна.

Аристотель грубовато понял платоновские идеи как потусторонние субстанции, отбросив их логическое, диалектическое, методически-гипотетическое, научно-познавательное и, уж конечно, эстетическое значение. Эта аристотелевская грубоватость сыграла роковую роль в истории философии, потому что и до сих пор широкая публика если что и утверждает об идеях Платона, то единственно только то, что это какие-то непознаваемые и потусторонние субстанции. С этой точки зрения нужно было считать огромным прогрессом науки о Платоне то гносеологическое и методически-гипотетическое толкование идей Платона, которое в течение пятидесяти лет проповедовали марбургские неокантианцы. Г.Коген начал говорить об этом в конце 70-х годов прошлого столетия. Но полное, отчетливое и совершенно последовательное неокантианское толкование дал П.Наторп (см. библиографию) в 1903 г. Толкование Наторпа безусловно одностороннее и насильственное. Оно в корне искажает философию Платона. Невозможно себе и представить, чтобы платоновские идеи были только априорными категориями, служащими для построения научных гипотез (а в науке для Наторпа и вообще ничего не существует) и конструирующими научные методы (а для Наторпа в бытии тоже ничего, кроме методов мысли, не существует). Во втором издании своей книги в 1921 г. П.Наторп отказался от своего прежнего понимания Платона и стал привлекать для характеристики Платона такие категории, как душа, миф, Эрос и пр. П.Наторп здесь слишком далеко зашел в отрицании неокантианского учения о Платоне. На самом деле кропотливое, исследование текста Платона в дальнейшем обнаружило, что платоновские идеи хотя и являются субстанциями, образуя собою особую идеальную действительность, тем не менее содержат в себе очень много смысловых тенденций, о которых говорили неокантианцы. Это, конечно, не человеческие трансцендентальные категории априорного мышления, но самое настоящее субстанциальное бытие. Однако подробное филологическое исследование текстов Платона обнаруживает в платоновских идеях как их познавательно-методическую и познавательно-гипотетическую природу, так и их эстетическое содержание, включая даже всю мифологию. Получается особого рода трансцендентальная мифология, в качестве модели порождающая все фактически наличное в космосе бытие и самый космос. Это уже не количественная конструкция, как схема, и не качественная конструкция, как морф, морфе, и не родовая или видовая сущность, но понятийная конструкция, предметно-смысловая структура вещи, ее модельно-порождающий и модельно-оформляющий принцип. Таким образом, платоновские "эйдос" и "идея" оказываются вершиной предметно-смыслового оформления действительности.

Можно конкретно почувствовать прогресс историко-философской, филологической и историко-эстетической мысли в области исследования платоновского учения об идеях, сравнив, с одной стороны, строго трансценденталистскую концепцию у П.Наторпа в 1903 году, где платоновские идеи представлены в виде "гипотез и методов" или в виде "чистой возможности" (в ее резком противоположении всякой "действительности"), и концепцию Конст. Риттера, согласно которому платоновский термин "идея" выступает в следующих шести смыслах: внешний вид, внутренние отношения, признак, род, понятие, реальность понятия, или "основоопределенность". То, что мы находим у Конст. Риттера, – это абстрактная и дуалистическая метафизика. Полезно сравнить с этим тот анализ термина, который дан в нашей работе 1930 года. Здесь изложено неведомое Конст. Риттеру учение об умственно-интуитивном познании идеи, немыслимое для Конст. Риттера противоположение метафизики и диалектики, презираемое им (и, по-видимому, просто неизвестное ему) феноменологическое описание "эйдоса" и "идеи", мифологическое понимание платоновского идеализма и вообще десятки разных оттенков "эйдоса" и "идеи" вместо скучных и обывательских шести школьных различений, преодоленных в новой науке (см. работы Э.Кассирера, Г.Барта, Р.Иоанну, Н.Гартмана). Сопоставление всех этих работ и даст читателю яркое представление о прогрессе научного платоноведения за последние шестьдесят лет.

Из предложенной характеристики платоновских терминов "эйдос" и "идея" и характеристики всей структуры смысловой предметности, по Платону, наибольшее значение должен иметь анализ, с одной стороны, модельно-порождающих функций платоновской идеи, а с другой стороны, результатов этого модельного порождения.

5. Модельно-порождающие функции смысловой предметности (ипотеса, метод и закон)

Весьма интересным понятием у Платона является понятие hypothesis, которое иногда так и можно переводить "гипотеза"; однако оно имеет у Платона гораздо более широкое и гораздо более принципиальное значение, как всегда, конечно, не разработанное до конца.

Идеи вовсе не отделены у Платона от вещей непроходимой пропастью, как утверждает вековая школьная традиция. С одной стороны, идея и вещь, конечно, вполне отделены одна от другой. Но, с другой стороны, в согласии с диалектическим методом Платона, они и объединяются между собою, и объединение это обладает бесконечно разнообразной степенью своей интенсивности и бесконечно разнообразными качествами.

В "Государстве" (VI 510а-511b) есть целое рассуждение о том, что всякий образ (eic ön) вещи есть только частичное выражение идеи вещи и, следовательно, может существовать только при условии наличия самой этой идеи. Идея же, с одной стороны, направлена к сверхидеальному, выражением чего она является, а с другой стороны, она является условием возможности для всякого чувственного образа вещи, выражая эту вещь с той или другой полнотой. Вот эта идея вещи, которая есть условие возможности для образа вещи, является бытийной и познавательной предпосылкой вещи, ее основоположением, ее предположением, ее "гипотезой", или, как мы сказали бы теперь для избежания всяких ненужных ассоциаций, ипотесой вещи. Следовательно, идея оказывается моделью вещи, которая не просто отделена от вещи, но в то же время и порождает ее смысловым образом.

Но под ипотесой Платон понимает и нечто более широкое, а именно такое предположение или такую смысловую предпосылку, которая как бы содержит в себе все последующие выводы из нее; и если правильно пользоваться ею, то все эти вытекающие из нее выводы должны быть делаемы со всей строгостью последовательного мышления (Gorg. 454с). Хотя эти предпосылки могут формулироваться и ошибочно, притом даже в геометрии (Phaed. 92d), и хотя они требуют для себя систематической проверки (101d, 107b; R.P. VII 533с), тем не менее всякое рассуждение исходит из тех или иных ипотес, на них базируется, ими направляется и их осуществляет, – будь то в области науки о государственном устройстве (R.P. VIII 550с), в рассуждениях о законах (Legg. VII 812а) или в людских нравах (V 743с). Определенного рода предпосылки должны соблюдаться и при раскрытии тех или других философских понятий, вроде святости (Euthyphr. 11с), красоты (Hipp. Mai. 302е) или души (Phaed. 94b), a также и при построении целой науки, например геометрии (Men. 86e, 87а, 89с). Судя по тому, как этот термин употребляется в "Пармениде" (127d, 128d, 136a, 137b, 142b, 160b, 161b), Платон вкладывал в него строжайшее логическое содержание и действительно находил в нем выражение той или иной логической предпосылки, определяющей собою целый последовательный строй точно выводимых категорий и потому являющейся для них необходимым условием их возможности. Здесь, таким образом, платоновская идея, во всяком случае, оказывается порождающей моделью для тех или других областей бытия и мышления (сюда можно отнести такие тексты с "ипотесой", как Theaet. 183b и Soph. 244c).

Если ипотеса представляет собою неразвернутый принцип модельно-порождающей стороны смысловой предметности, по Платону, то methodos, "метод", есть способ развертывания идеальных ипотес. Изучение термина "метод" у Платона дает некоторые результаты для изучения порождающих моделей. Прежде всего становится ясным, что если не самый этот термин, то понятие метода, с точки зрения Платона, играет огромную роль в философии и науке, а следовательно, и в эстетике. Кто не вчитывался в греческий текст Платона, тому очень трудно объяснить, каким это образом Платон, которого широкая публика, да и многие исследователи считают мечтателем, фантазером и бесплодным идеалистом, так часто и с таким упорством хватается за методическое раскрытие мыслей и почему он является противником всего необоснованного, случайного, непоследовательного и запутанного.

Прежде всего термин "метод" Платон весьма охотно употребляет для обозначения того, как вообще нужно познавать, объяснять и излагать предметы мысли. В "Федре", которого все считают по преимуществу поэтическим и мифологическим произведением, содержится целая теория последовательной методики мысли и речи. Здесь доказывается, что при рассмотрении каждой вещи должен соблюдаться метод, позволяющий установить, проста или сложна данная вещь и какими свойствами и действиями она, в зависимости от этого, обладает. Иначе мы уподобимся слепому или глухому, и никакого искусства у нас ни в чем не получится (270de). Определенный метод соблюдает Платон и тогда, когда переходит от многих вещей данного рода к их общей идее (R.P. X 596а).

При исследовании того, что такое три сословия государства или начальник в государстве и, соответственно, что такое душа, Сократ у Платона отдает себе самый ясный отчет в том. какими методами нужно исследовать эти предметы (Phaed. 79e, R.P. IV 435d, Politic. 260e). Другими словами, теория государства и теория души не создаются у Платона путем какого-нибудь несистематического мечтательства, но с полным сознанием философски проводимого метода. В "Софисте" (218е-219b) доказывается необходимость определенной методики исследования как важных, так и не важных предметов, причем Платон тщательнейшим образом и при помощи яснейшей методики исследует здесь, что такое рыболов. Так же исследуется, например, и что такое методическое приведение себя в порядок, так называемое "очищение" (227а). Подлинное красноречие тоже обладает своим методом, которого нет, например, у Лисия и Фрасимаха (Phaedr. 269d). Нечего и говорить о том, что способ появления натуральных чисел одного за другим тоже требует для Платона яснейшего научного метода рассуждения (Phaed. 97b). Переход от планиметрии к стереометрии, по Платону, методичен; переход же от планиметрии прямо к астрономии, минуя стереометрию, неметодичен (R.P. VII 528d). При рассмотрении знания, в качестве чувственного ощущения, имеется в виду гераклитовский "метод всеобщего движения" (Theaet. 183с). Строго методически Платон проводит разыскание понятия софиста путем последовательного деления категорий подражания (Soph. 235с). И вообще термин "метод" появляется у Платона там, где он начинает говорить о более или менее важных делах (Soph. 243d, Politic. 266d, 286d, Legg. I 638e).

Как мы уже хорошо знаем, Платон с особенной любовью трактует диалектический метод. Этот последний, с его точки зрения, не только создает возможность перехода от одной идеи к другой (R.P. VII 510b), но только этот метод способен, по Платону, преодолевать раздельность и неподвижность вещей, а также и переходить к высшему началу, которое уже нераздельно и дает силу всему, в том числе и ипотесам (533а-d). В другом месте, не называя диалектического метода, Платон утверждает, что нет более точного и ясного метода, чем тот, который сводит разрозненные элементы к единому и неделимому целому (Legg. XII 965bc).

Смысловая предметность, в неразвернутом виде данная в "ипотесе" и развертываемая при помощи "методов", развертывается обязательно по известным "законам", заложенным еще в "ипотесе". Термин "закон" (nomos) очень часто употребляется у Платона, но далеко не все случаи его употребления необходимо привлекать для эстетики Платона, как, например, тексты с этим термином, где речь идет об установленных людьми обычаях (обычай здесь – nomos) или где заходит речь о знаменитом противопоставлении "закона" и "природы", которое было выставлено софистами и не раз попадается у Платона. Все такого рода тексты только в результате весьма напряженной интерпретации могут быть привлечены для построения эстетики Платона. Однако бесспорно чрезвычайно важным обстоятельством является то, что все реальное бытие Платон мыслит как определенную закономерность и закон является для него конечной инстанцией рассмотрения предметов. И область красоты тоже не является для Платона чем-нибудь случайным, хаотическим и неопределенным, но всегда подчинена определенному закону. Это, впрочем, ясно уже из того, что красота есть идея, определяющая и оформляющая собою все те вещи, которые мы называем красивыми.

Платону хорошо известны те "законы природы" (Gorg. 483e), когда под природой понимается первобытная анархия звериного человеческого общества. Софист Калликл в "Горгии" достаточно распространяется на эту тему; и такую "законность" Платон, конечно, целиком отвергает, подводя под нее и все "варварские" обычаи, в отличие от эллинских (Menex. 245d). В то же самое время Платон нисколько не отвергает тех "законов природы" (Tim. 83е), которыми характеризуется естественно сформированный человеческий организм. Такие законы нельзя нарушать.

Зато Платон является неутомимым воспевателем такого закономерно устроенного общества и государства, которое подчиняется исключительно только идеальному миру вечных сущностей. Об этом гласит почти каждая страница и почти каждая строка из "Государства" и из "Законов". Подвергается уничтожающей критике тиран, далекий от "закона и смысла" (R.P. IX 587с), – но скрепленная добрыми законами монархия есть наилучшая форма правления (Politic. 302e). Музыкальные нововведения не должны нарушать "величайших гражданских законов" (R.P. IV 424с). Имеется целое рассуждение о "златом и священном руководстве рассудка, называемом общим законом государства" (Legg. I 644е). Врагом такой разумной законности является принцип удовольствия, бранить который Платон не находит даже и подходящих слов. Закон не основывается на внешней полезности, но на абсолютной справедливости (R.P. I 338е). Даже винопитие должно подчиняться в государстве такому закону (Legg. II 673e). Тот корабль, который афиняне ежегодно посылают на празднества Аполлона на Делос, тоже посылается в силу особого закона (Phaed. 58b).

Идеал Платона – это мифическое царство Кроноса, в котором царит разумная благоустроенность. "Мы должны, насколько в нас есть бессмертия, убежденно следовать этой жизни как в общественных, так и в частных делах, и именно так устраивать наши дома и государства, называя законом разделение разума" (Legg. IV 714а). Невозможно исчислить подобного рода рассуждения Платона о красоте и мудрости идеальных государственных законов.

Но теория законности поднимается у Платона, конечно, и выше государства. Те души, которые отпали от своей небесной жизни, но сохранили в себе стремление к красоте, по закону Эроса, уже не могут вечно пребывать во мраке, но и им в будущем опять удастся приобщиться к идеальному миру (Phaedr. 256d). Платон прямо рассуждает об определенных "законах любви" (Conv. 182а). Сближая этимологически слова nomos и noys ("разум"), Платон пишет: "Ведь из всех наук наиболее усовершенствует человека... наука о законах; по крайней мере, так должно быть, если правильны основные ее положения; иначе понапрасну у нас божественный и чудесный закон получил имя, близкое к разуму" (Legg. XII 957с).

Но это не значит, что закон нужно понимать формально. Гораздо выше всякого закона стоит сам разум, и господство разума есть условие всеобщей свободы. Подлинный человек и подлинное бытие ничему и никому не подчиняются, не подчиняются они и каким-нибудь законам. Однако в настоящее время мало таких совершенных людей, которые могли бы оставаться совершенными без подчинения законам. Для большинства необходимо именно подчинение законам, которое хотя и ниже абсолютной свободы, не знающей никаких законов, но зато выше всякой анархии, своеволия и преступного беззакония (IX 875d).

Наконец, у Платона можно найти еще три важных текста, в которых говорится о законе, причем тексты эти важны для нас как раз своим наиболее обобщенным характером и самой близкой связью с философской эстетикой.

Первый текст (Legg. X 903b-904e) трактует о мироздании как о строго благоустроенном целом, о том, что малейшее событие в человеческой жизни и в космосе определяется богами, и, в частности, говорится о некоем одном "царе", или "правителе", который все создает и все упорядочивает, так что не целое существует для каждой малейшей части, но каждая малейшая часть существует для целого (903с), и о том, наконец, что вся эта целостная красота мироздания совершается богами легчайшим способом (904а). Те боги, о которых здесь идет речь, как раз – те, которых признает закон. Правда, судьба, боги и человеческая воля для Платона – одно и то же. Поэтому тут же Платон утверждает, что все совершается "согласно закону и распорядку судьбы" (904е). То, что этот текст непосредственно относится к эстетике Платона, совершенно ясно, поскольку речь идет о космосе как о гармоническом целом. Но интересно то, что и действия судьбы, и попечение богов, и человеческая воля мыслятся подчиненными единому, универсальному закону. Ни в действиях судьбы, ни в произволении богов, ни в жизни космоса и людей, с точки зрения Платона, нет ровно никакой случайности и произвола, а есть только одна и единственная вечная закономерность.

Второй текст содержит в себе учение о синтезе предела и беспредельного в едином и закономерном целом. С этим учением Платона мы уже имели случай подробно ознакомиться. Сейчас для нас важно то, что внутренняя связь беспредельного с пределом устанавливает все, что только имеется закономерного в космосе и в человеческой жизни. Понимать ли под богиней Афродиту или Гармонию, – мы читаем в "Филебе" (26b): "Ведь и твоя богиня, прекрасный Филеб, обращая внимание на разврат и всякое зло между людьми и видя, что нет у нас конца удовольствиям и наслаждениям, сама установила закон и порядок, которым полагается предел". Суждение о законе носит здесь более частный характер, чем в предыдущем тексте. Но оно тоже космологично. Самым важным является, однако, третий текст, дающий максимально обобщенное представление о законе. Это знаменитое место из "Государства" о созерцании чувственных вещей, об их умственном осмыслении и о восхождении к "самому благу, которое [истиннейшим образом] существует" (R.P. VII 53le-532с). По Платону, познавши данную вещь чувственно, мы устанавливаем ее идею, которая уже не чувственна, но умственна. Далее, поскольку таких идей множество, они сливаются в нечто единое и цельное, в котором уже нельзя различать отдельные идеи, но которое их констатирует каждый раз по-разному. А так как под диалектикой Платон понимает в этом месте "давание и принимание основания", то все это восхождение от чувственного к умственному идеальному и от умственного идеального к сверхидеальному благу, обнимающему все идеи как бы в одной точке и дающему для каждой из них осмысленное основание, Платон и называет "диалектическим законом". Изучая каждую вещь, мы узнаем, что она такое; и эта ее сущность, эта ее смысловая предметность собирает все ее проявления в одно целое и дает возможность их познавать. Но, познавши данную идею, мы сразу же замечаем, что она связана с другими идеями, являясь для них либо основанием, либо следствием. Следовательно, если формулировать смысловую предметность бытия в целом, мы должны найти также и то общее основание, которое осмысливает собою всякую данную идею. Владея таким осмыслением существующего, мы и пользуемся тем, что нужно звать диалектическим законом.

Таким образом, эти три приводимых нами текста из Платона, во-первых, трактуют смысловую предметность как нечто целое и неделимое и, во-вторых, все отдельные моменты этого целого понимают как взаимообоснованные. В-третьих же, этот переход от чувственного к идеальному, от одного идеального к другому идеальному и это сосредоточение всех идеальных моментов в одной неделимой (а потому уже и сверхидеальной) точке как раз и получает у Платона наименование закона.

Легко видеть, что понимание закона у Платона мы изложили в порядке восхождения и в порядке возрастания общности этого закона. В подавляющем большинстве случаев, а в трех последних текстах уже и несомненно, мы имеем здесь дело не просто с философией Платона, но как раз с его философской эстетикой и, в частности, с методами конструирования смысловой предметности всякого целого и всей универсальной цельности вообще.

6. Модельная порожденность смысловой предметности (образ)

После всего изложенного выше сама собой возникает необходимость рассмотреть смысловую предметность у Платона не только с точки зрения ее конструирования, то есть не только с точки зрения заключающихся в ней функций модельного порождения, но и с точки зрения того, что же именно получается в результате этого модельного порождения. Конечно, с точки зрения Платона, последней целью такого порождения является космос и все, что необходимо для его существования, включая богов, людей и материю. Однако это уже не есть только смысловая предметность, но осмысленная субстанция, осмысленные бытие и жизнь, осмысленное и фактически наличное творчество бытия и жизни. И потому мы не можем тотчас же к этому перейти, поскольку нами еще не исчерпано все содержание платоновской смысловой предметности. Сначала мы закончим рассмотрение смысловой предметности, по Платону, а уже потом перейдем к рассмотрению и тех эстетических модификаций, которые можно было бы с полным правом называть не просто теоретическими, но и жизненно-практическими, творчески-жизненными.

Итак, имеются ли в этой, пока еще теоретической, области смысловой предметности такие модификации этой последней, которые являлись бы не порождающими, но порожденными, не модельно-конструирующими, но модельно-сконструированными? Несомненно, такие модификации у Платона имеются. И их тоже очень много, они очень разбросанны, очень мало согласованны, так что современная наука пока еще далеко не в силах дать их исчерпывающую и связную картину. Мы остановимся только на двух таких модификациях, да и те изложим пока приблизительно и пропедевтически, предварительно, рассчитывая, что этой проблемой еще будут заниматься многие исследователи, достаточно проницательные и бесконечно терпеливые.

Мы хотели бы обратить внимание читателя на понятие " образа" (eicön) у Платона. Нельзя сказать, чтобы это понятие ускользало от платоновских исследователей, наоборот, оно почти везде фигурирует и ему придается то большее, то меньшее значение. Однако до сих пор почти не обращалось внимания на то обстоятельство, что этот термин у Платона весьма скользкий и противоречивый и что под этой противоречивостью, как всегда у Платона, кроется весьма богатый, но далеко не во всем проанализированный философско-эстетический опыт.

"Образ" для Платона – это прежде всего текучая и смутная форма вещи, не имеющая сама по себе никакого значения и получающая свое оправдание только в зависимости от той вещи, которую она отражает. В этом смысле Платон несколько раз пользуется теми образами, которые получаются от предметов на воде или в зеркале. Вода текуча и неустойчива; значит, и образы, в ней отраженные, тоже смутны и ненадежны. Образы же в зеркале и совсем являются чем-то несуществующим, чем-то мнимым и фиктивным. В этом смысле читаем об образах и в "Федоне" (99е), где говорится о доступности для нас только отражения солнца в воде и о невозможности без ослепления смотреть на само солнце, и в "Государстве" (VI 509е), где почти та же трактовка этого понятия.

Однако образ получает у Платона большое значение в тех случаях, где он трактуется как отражение реальных предметов в их сущности. Тогда и образ становится чем-то более устойчивым и определенным (Tim. 52с). В этом случае образ способен даже быть картиной вечного космического движения. Если смотреть на самое солнце, как и на самый разум, – это значит слепнуть, то, во всяком случае, на "образы разума" можно и нужно смотреть, причем правильное изображение разума дает нам возможность познавать и правильное круговращение вместе со всей четкой соотнесенностью всех составляющих его элементов (Legg. X 897е). Не является плохим творцом словесных образов тот, кто умеет изобразить такое правильное круговращение (898b). Космос произошел, будучи созданным "по образцу того, что постигается мышлением и разумом и само в себе тождественно" (Tim. 29а), так что "при таких условиях космос совершенно неизбежно должен быть образом чего-нибудь" (29b). "Космос, как существо видимое, объемлющее собою видимых, как чувственный бог – образ бога мыслимого, – стал существом величайшим и превосходнейшим, прекраснейшим и совершеннейшим, – вот это единое, единородное небо" (92с). Этот последний текст, если его брать целиком, относится, скорее, к тем нашим последующим эстетическим модификациям, которые мы называем творчески-жизненными. Однако этот текст в такой же мере важен и для понятия образа у Платона. Образ получает здесь весьма насыщенное значение и действительно есть порожденная модель вечности. Точно такую же мысль находим мы и в другом месте (Epin. 983e), где небесные тела "стали образами богов, точно кумиры, сработанные самими богами". Тут же, впрочем, заметно и отличие термина "образ" от термина "идея", поскольку образ трактуется здесь как нечто космически оформленное; идеей же космоса Платон называет то, что уже выше самого космоса. Образ космоса здесь является именно тем, что мы должны назвать космосом как смысловой предметностью.

Интересен и более специальный оттенок космического образа у Платона, а именно там, где он понимает время как подвижный образ вечности (Tim. 38b): "Время произошло с небом... и произошло по образцу природы вечной, так чтобы уподобиться ему сколько возможно более. Ведь образец-то – это существующее во всю вечность; а его образ – это непрестанно, в пределах всего времени, бывшее, сущее и имеющее быть". И тут же в "Тимее" Платон иллюстрирует свое учение о времени как подвижном образе вечности целой астрономической картиной движения всех космических сфер, воплощающих собою этот образ. Знаменитый пещерный символ в "Государстве" тоже назван образом (R.P. VII 515а). Высокую оценку понятия образа, хотя уже и не космического, мы находим у Платона не раз. При этом всегда у Платона ценится не столько самый образ, сколько тот предмет, который изображен в данном образе. Мы почитаем не только самих богов, но и их образы в виде кумиров в домах (Legg. XII 931а). "Золотые изображения" даже и обыкновенных людей могли ставиться в Дельфах (Phaedr. 235d; ср. Critias 116e). Нужно иметь в виду "образ всеобщего возглавления", если мы хотим судить правильно о государственном устройстве (Legg. XII 969b). Необходимо только "созерцать в самом себе картину представленного и выраженного речью" в отвлечении от зрения и всяких других ощущений (Phileb. 39с). Тем, кто направляется к здешним образам потустороннего мира, не так легко распознать в них подлинную истину (Phaedr. 250b). Однако подлинный образ красоты выше истины и знания, как и солнце выше зримого и зрителя (R.P. VI 509ab).

И вообще Платон, несмотря на свое высокое учение об образах, не устает напоминать нам о том, что сам-то предмет, который воспроизводится в образе, гораздо важнее этого образа. В конце концов важен не образ предмета, но – сама его истина, познаваемая только диалектически (VII 533а). Для понимания мусического и всякого другого искусства необходимо точно знать, образом чего оно является и какие именно предметы оно воспроизводит (Legg. II 668c-669b). Музыке мы можем учить и учиться не прежде, чем узнаем, что такое разные виды добродетели, – или они сами, или их образы (R.P. III 402с). Если мы не знаем самих букв, то не можем и определить их изображения в воде или в зеркале (402b;, Вещи можно познавать по их именам, если они им достаточно соответствуют, но лучше познавать вещи не из их образов, но из самих вещей и из самой их истины (Crat. 439а). Нечего и говорить о том, что Платон не допускает никаких дурных образов. Поэтам не разрешается высмеивать граждан ни словами (logôi), ни образами (eiconi), то есть жестами (Legg. XI 935е). Не может быть законом подражание женским образам (VIII 836е).

Сам собой возникает и такой вопрос: если Платон придает такое большое значение понятию образа, то не имеется ли у него достаточно ясного и последовательного определения этого понятия? Здесь мы должны сказать, что Платон ведет себя совершенно так же, как он ведет себя в отношении прочих понятий, даже максимально важных для него. Именно какое-то точное определение понятия образа, несомненно, везде им руководит, и для себя самого Платон, вероятно, формулировал это определение максимально точно. Но то, что мы имеем фактически во всем платоновском тексте, представляет собою только некоторого рода обрывки этого возможного определения и разнообразные намеки на него. А самого определения образа у Платона найти невозможно. Вот эти фрагменты определения образа, которые можно вычитать у Платона.

Платон отличает образ предмета от его отвлеченного понятия (Phaed. 100a); однако в чем заключается это различие, можно с большим приближением догадываться и даже довольно точно формулировать, но сам Платон точной формулировки различия не дает. Далее, Платон резко отличает образ вещи от самой вещи, хорошо понимая специфику образности и находя ее в том, что образ есть отражение веши (Soph. 239e-240b). Но ведь всякого рода разновидностей отражения вещи существует очень много; а в чем состоит так хорошо чувствуемая Платоном специфика образности, об этом опять у Платона не находим никакого достаточно подробного рассуждения. Образное отражение у Платона, во всяком случае, специфично в сравнении с отражаемым предметом. Его нельзя получить путем количественного накопления отдельных черт; и даже если бы какой-нибудь бог и создал бы абсолютное подобие Кратила со всеми его живыми особенностями, то все равно это был бы не один, а два Кратила (Crat. 432a-d).

Особенно чувствительно, можно даже сказать, болезненно Платон относится к вопросу о соответствии образа веши и самой вещи, что указывает на огромное чувство самой силы чистой образности, освобожденной от всякого соответствия тому или иному предмету. Правда, художественный образ, по Платону, может воспроизводить живые черты предмета, как их может воспроизводить и само имя предмета (431с). Но больше всего нужно помнить о том, действительно ли образ предмета соответствует предмету и является его истиной или же этого соответствия нет (430b-431b). Пытаясь дать определение софисту, Платон характеризует его деятельность как деятельность образотворческую, причем тут же эту деятельность он разделяет на "уподобительную" (мы бы сказали, буквально воспроизводящую предметы) и "фантастическую" (мы бы сказали, воспроизводящую предметы со всеми их перспективными, то есть только мнимыми оттенками). Об этом Платон очень много толкует в "Софисте" (235d-236d, 264c).

Кроме того, признавая огромную познавательную и эстетическую роль образа, Платон, как мы видели выше, признает и разную степень образности или, можно сказать, целую иерархию образности, которую мало кто понимал во всей ее реалистичности для Платона и которая с внешней стороны представляется путаницей и сплошным противоречием. На самом деле, если бы Платон систематически развернул свое учение об образе, то ровно никакого противоречия не получилось бы, а получилась бы только весьма богатая, многогранная, а главное, напряженно-иерархическая концепция образа. Есть низшие образы, отражающие собою спутанную и неясную действительность, и потому они сами – спутанные и неясные. Есть образы, которые отражают собою не просто внешнюю текучесть вещей, но и их сущность. Имеются образы вещей, отражающие собою то менее, то более глубокие области действительности, есть и такие образы, которые отражают собою и космос в целом, и всю стихию потока времени, и темное пещерное состояние человеческой жизни. Поэтому необходимо сказать, что и само определение образа и разные виды образности несомненно Платоном учитываются и постоянно используются. Но тут нет ровно никакой системы, как это мы находили и в других эстетических модификациях у Платона.

Наконец, всякий читатель Платона с первых же страниц замечает большую склонность философа пользоваться разными образами, сравнениями, подобиями, и эта склонность у него ничуть не слабее постоянного и страстного стремления к анализу абстрактных категорий. При этом ни один созданный Платоном образ не отличается случайным или поверхностным характером. Если бы наше настоящее исследование Платона преследовало только цели чисто философские или только цели историко-литературные, мы обязательно должны были бы подробнейшим образом рассмотреть все эти методы образного мышления у Платона. Но нас интересуют здесь цели, в основном, историко-эстетические, и эти методы образного мышления у Платона привлекаются нами в этой книге только ради конструирования платоновской эстетики и сами по себе не подлежат систематическому исследованию. Минуя центральные художественные образы Платона, непосредственно носящие философско-эстетический характер и потому анализируемые нами в разных местах книги, мы ограничимся здесь указанием главнейших текстов Платона, использующих тот или иной образ в философских целях: Men. 72а, 80а; Gorg. 493d, 517d; Phaed. 87b; Conv. 215a; R.P. II 375d, VI 487e, 489a, VII 531b; Politic. 297e, 309b, Legg. X 906e. Это – те платоновские места, которые содержат и самый термин "образ". Образных же мест, не содержащих этого термина, у Платона неисчислимое количество.

7. Символическая природа смысловой предметности (знак и символ, изваяние)

Если бы теперь окинули общим взглядом всю ту эстетическую модификацию у Платона, которую мы назвали предметно-смысловой, то нам необходимо было бы сделать один очень важный вывод, весьма характерный для всей эстетики Платона.

Вывод этот заключается в том, что свою смысловую предметность Платон отнюдь не понимает плоско, однопланово и однозначно, но обязательно двухпланово, выразительно и символически. Эта двухплановая символичность заложена уже в самом первом противопоставлении субстанции и логоса. По Платону, не существует ни субстанции без логоса, ни логоса без субстанции. Они вполне имманентны друг другу, они друг друга выражают, друг на друга указывают и являются взаимными символами. Когда мы перешли от рассмотрения субстанциальной и логосовой стороны смысловой предметности к ее структуре, мы сразу же столкнулись с этим символизмом. Такие платоновские понятия, как "природа", "схема", "морфе", "идея" и "образ", в сущности говоря, вполне точно можно было бы переводить по-русски термином "символ". Под этим символом, конечно, не нужно понимать какую-нибудь аллегорию или басню, но такое совмещение внутренней и внешней смысловой области, когда внутреннее выражает себя целиком во внешнем, а внешнее оказывается всецелым выражением внутреннего. Это есть диалектика сущности и явления, но только примененная к области смысловой предметности. В этом нет ничего неожиданного, поскольку подобного рода диалектика является, как мы знаем, вообще одним из самых центральных достояний всего платонизма.

Если подойти с этой стороны к Платону, то, нигде не давая определения символа, Платон, безусловно, повсюду руководствуется принципом символизма. Не только те категории, которые мы рассматриваем в данном параграфе, являются категориями символа. У Платона можно найти и множество других слов, наименований, выражений и терминов, которые или переводятся словом "символ" или, по крайней мере, явно содержат в себе этот элемент символизма.

У Платона употребляется и самое слово symbolon, но оно всегда означает у него слишком общие предметы, чтобы считать его одним из основных философских терминов. Когда мы читаем, что каждый человек является "символом" своей половины, с которой он когда-то представлял единое целое (Conv. 191), то это слово никак нельзя переводить по-русски "символ". Тут просто имеется в виду буквальное значение греческого слова, обозначающего "совпадение". Если мы это слово переведем как "половину", то едва ли это будет ошибкой. Или когда для торговли требуются площадь и деньги как "символ обмена" (R.P. II 371b), то и здесь греческое слово symbolon меньше всего означает наше понятие о символе. Это, действительно, "знак" в самом бытовом и обывательском значении слова, решительно без всякого философского или эстетического значения. Если не считать сомнительных "Писем", то этим и ограничивается весь платоновский материал с термином "символ". Заметим, что вообще в греческом языке термин этот имеет самое широкое бытовое значение, – главным образом значение "договора".

Еще шире значение слова symbolaion, относящегося не только к области "знака" или "приметы", но гораздо чаще – к области сделок, контрактов, соглашений, обязательств и вообще к области всякого рода "взаимных отношений" между людьми. У Платона для этого термина – незначительный материал (Gorg. 484d; Soph. 225b; R.P. I 333a, 343d, VIII 556b; Politic. 294e, 305b; Legg. I 649e, V 729e, 738a, XI 913a, XII 958c). То же и относительно symbol ê (Phaed. 98d, Tim. 74e).

Отсутствие у Платона философского и эстетического значения всех этих терминов, безусловно, свидетельствует о том, что Платон был весьма далек от философского и уж тем более чисто логического осознания своего собственного символизма. Его собственный символизм – как мы теперь уже хорошо знаем, весьма глубокий, широкий и насыщенный, – оставался у него, вообще говоря, на стадии полной непосредственности и наивности. Как большинство великих художников и поэтов совсем не отдает себе никакого отчета в тех философских, эстетических и художественных категориях, которыми они бессознательно и часто глубочайшим образом пользуются, точно так же и Платон создал величественное здание философско-эстетического символизма, но сам, однако, весьма слабо разбирался в категориальных основах этого символизма и обозначал его самыми общими, часто неопределенными и даже расплывчатыми терминами.

То же нужно сказать и относительно таких, казалось бы, весьма важных для всякой символической эстетики терминов, как sëmeion, "знак", "сигнал", или semaino, "обозначаю", "сигнализирую", "указываю", "провещаю". Многочисленные тексты, относящиеся к этим терминам, говорят по преимуществу только о самом факте обозначения и почти не рисуют никакого смыслового отношения между обозначающим и обозначаемым. Почти ничего не дает и термин sêma, переводить ли его как "знак", или как "памятник", или как "могила" души с произвольным установлением этимологического тождества sèma и söma ("тело"). При желании в таких терминах, как dynamis ("сила", "значение"), isehys или cratos ("сила", "значение", "власть") или axioma ("достоинство", "почет", "авторитет", "требование", "желание", "решение"), тоже нетрудно найти кое-какие элементы символизма. Однако филолог не должен увлекаться онтологическим символизмом, в очень большой степени присущим Платону, и должен воздерживаться толковать этот символизм также и логически или, по крайней мере, феноменологически. При таком символистском подходе к Платону мы без труда могли бы установить символистскую природу и таких его категорий, как doxa, dianoia, да и вообще всех гносеологических и психологических терминов Платона. Однако при анализе этих платоновских терминов, нисколько не отказываясь от некоторых элементов наличной в них символистской семантики, мы не стояли на позиции только одного символистского их рассмотрения. Символизм Платона в значительной степени дорефлективен.

Насколько можно судить, из всей подобного рода платоновской лексики термин agalma, "статуя", "изваяние", "кумир", содержит в себе, по-видимому, больше всего моментов символизма.

Прежде всего, этот термин "изваяние" употребляется у Платона без всякого символизма, а просто как указание на самый факт изваянности чего-нибудь. Когда мы читаем о статуе, поставленной пастухами, – в качестве примера неясного изображения издали и ясного с приближением к нему (Phileb. 38d), или читаем о золотых статуях богов и других статуях, посвященных богам, о золотых статуях великих предков (Critias 116de) или об изваяниях нимф (Phaedr. 230с), то в подобного рода текстах едва ли содержится какой-либо символизм, разве только в самой зачаточной форме. Но когда и взрослые и дети начинают засматриваться на Хармида из-за его красоты, как на некое изваяние (Charm. 154с), то здесь фиксируется далеко уже не просто существование какой-нибудь веши или живого существа, но явно подчеркивается эстетическое значение, так что подобного рода вещи и живые существа уже получают здесь двухплановый характер.

Символическая природа смысловой предметности значительно возрастает в тех местах с нашим термином, где говорится о построении храмов богам первобытными людьми, ввиду родства людей и богов (Prot. 322а). На основании древних сказаний люди освящают "божеские откровения, статуи, алтари и храмы" (Legg. IV 738с). Кроме видимых богов мы почитаем богов невидимых, сооружая их изваяния (XI 931а). "Самые божественные дары – птицы и небольшие изваяния-кумиры" (XII 956а). Откровенная символика с термином "изваяние" содержится в таких текстах, как тот, где говорится об образе и изваянии богини, которую жители Атлантиды представили вооруженной, чтобы показать необходимость участия не только мужчин, но и женщин в военном деле (Critias 110b). В этом смысле у Платона иной раз заходит речь не только о богах, но и о родителях или предках. Оказывается, нет более ценного кумира перед лицом богов, чем родители и предки (Legg. XI 931). "Чудесная это у нас святыня – наши предки, в особенности по сравнению с неодушевленными изваяниями" (93le).

Еще более заметным делается символизм у Платона, когда термин "изваяние" указывает на отражение идеальной действительности в человеческой жизни. Влюбленный выбирает себе возлюбленного и делает его своим кумиром, видя в нем отражение вечной красоты и стремясь как бы приносить ему жертвы, будто бы тот – изваяние бога (Phaedr. 251a, 252d). Еще больше символизм платоновских "изваяний" укрепляется там, где весь космос начинает трактоваться как изваяние вечных идей. Возникшая вселенная, по Платону, стала "изваянием вечных богов" (Tim. 37d). Небесные тела – образы богов, "точно изваяния, сработанные самими богами" (Epin. 983e). "Ведь никогда не найдется более прекрасных и более общих для всего человечества изваяний, воздвигнутых в столь отличных местах, отличающихся чистотой, величавостью и вообще жизненностью, чем небесные тела, которые именно таковы" (984а).

Платоновским символизмом отличаются те рассуждения об "изваяниях", где имеются в виду чисто смысловые сущности, понятия, идеи, умственные конструкции. В "Пире" Платон сравнивает Сократа с некрасивым силеном Марсием, внутри которого художники часто помещают прекрасные изваяния каких-нибудь богов. Эти изваяния суть образы Сократа и его мудрости (215b), будучи "божественными, золотыми, прекрасными и удивительными" (216е). Речи Сократа тоже "таят в себе множество изваяний добродетели" (222а). Здесь воочию видна постоянная склонность Сократа представлять себе умственные предметы фигурно. Так, подлинный философ, идя в суды, поневоле встречается только с "тенями справедливости", и мало кто понимает, что эти тени справедливости произошли от известных только философу "изваяний", то есть идеальных сущностей справедливости (R.P. VII 517d). Весьма интересно то сравнение Сократа с "изваяниями Дедала", которые мы находим дважды у Платона (Euthyphr. 11c; Men. 97d). Оказывается, подлинное знание именно тем отличается от мнения, что оно устойчиво и определенно, а это последнее все время движется и колышется и разбегается по сторонам. Именно Дедал, древний полумифический художник и мастер, умел создавать заводные фигурки, которые неустанно двигались под действием скрытого в них и невидимого механизма.

Если собрать все тексты из Платона, содержащие термин "изваяние", то окажется, что он означает у Платона бесконечно разнообразную степень символического изображения смысловой предметности. При этом у Платона основной упор – на бытийность, реальность, подлинность, существенность и онтологическую истинность "изваяний". Даже и здесь Платон напирает все на то же реальное бытие, так что его символизм в данной области, можно сказать, превращается просто в учение о бытии. Так можно резюмировать эстетическую модификацию у Платона, которую мы назвали предметно-смысловой.


§10. Творчески-жизненные модификации

Субъект-объектное тождество в эстетическом принципе может быть односторонне представлено – как по преимуществу объективное и как по преимуществу субъективное. Объективная данность такого субъект-объектного тождества есть смысловая предметность, которая нами рассмотрена в предыдущем параграфе. Сейчас у нас на очереди рассмотрение субъект-объектного тождества в его субъективной данности. Как объект, отражая на себе стихию субъекта, становился уже не просто объектом, но образом, смыслом, моделью и символом, точно так же и субъект как носитель объекта, отражающий на себе его объективную реальность, оказывается уже не просто субъектом, но субъектом, творящим объективную стихию жизни, становится творчески-жизненной модификацией общеэстетического принципа.

1. Первообраз, или образец (paradeigma)

Итак, перед нами творящий субъект, субъективное творчество. Ведь когда что-нибудь творится или созидается, то в этом необходимо приходится различать тот предмет, который творится и который является как бы планом творения, и творческий акт, благодаря которому предмет творения превращается в сотворенное. Для первой категории у Платона имеется термин "первообраз", для второго же – "демиург" ("творец", "созидатель", "мастер").

Что касается учения о первообразе, то термин этот тоже применяется у Платона более или менее случайно, но в "Тимее" почти превращается в настоящую философско-эстетическую концепцию. Что термин этот часто применяется Платоном без всякого философского или эстетического значения, а в смысле просто образца, или примера, или поясняющего сравнения, это ясно и у Платона касается вообще всех его философско-эстетических терминов. Когда Сократ прибегает в своих доказательствах к "примеру" (Apol. 23b; ср. Alcib. I 132d, Prot. 330b, Men. 77a, R.P. VIII 559a), говорит о "многочисленных образцах правлений и нравов" при выборе их демократами (R.P. VIII 56le), об отсутствии "подходящего образца" во время обсуждения теории красноречия (Phaedr. 262с), то указанный термин, конечно же, не имеет здесь ни философского, ни эстетического значения, а имеет значение только прикладное и деловое.

Но значение данного греческого термина становится гораздо более содержательным в таких текстах, как тот (Politic. 278e, 279а), где "образец" или "пример" используются ради познавательных целей при установлении чего-нибудь единого во многом или многого в едином и где для разъяснения понятия "царь" привлекается образ ткача. Значение первообраза в данном случае неизбежно оказывается условным и весьма ограниченным, но тем не менее этому первообразу уже присуща определенная логическая функция. Если сделать еще один шаг вперед, то первообраз приобретает уже функции модели, то есть становится тем предметом для воспроизведения, который уже в самом себе содержит принципы своего осуществления и творческого воспроизведения. Именно, рассуждая о жизни согласно законам и сравнивая воспитание такой жизни с обучением детей письму путем обведения букв, данных в виде образца (Prot. 326d), Платон, очевидно, понимает под парадигмой не что иное, как модель, содержащую в самой себе правила для своей реализации вовне. То же значение имеют и "образцы, по которым нужно отвечать" (Men. 79a, R.P. III 409b) или соответственно симметрии которых необходимо изображать предметы со всеми их реальными величинами (Soph. 235d). С этим значением указанный греческий термин встречается у Платона не раз (Politic. 275b, Legg. V 739e, VII 811b).

Поэтому является вполне закономерным применение этого термина к идеальной области, то есть понимание данного принципа первообраза как предельно-творческого и, значит, космического. Такую идею-первообраз Платон знает и в ранних своих произведениях, когда он говорит о такой идее святости, владея которой можно уже и самому стать святым (Euthyphr. 6e). Такой первообраз или такая идея-модель, очевидно, определяет собою уже не только структуру возможного ее воспроизведения, но определяет и самый факт этого воспроизведения, является активно действующей парадигмой. То же самое относится и к парадигме, например, справедливости (R.P. V 472с) или к "ясной парадигме" подлинно сущего, необходимой для осуществления законного порядка в государстве (VI 484с). Подлинные строители государства есть те его живописцы, которые для своей живописи пользуются "божественной парадигмой" (500е). Парадигма истинного государства "находится, может быть, на небе", так как ее невозможно найти на земле (IX 592b). "Идеи (eide) эти пребывают в природе как бы в виде образцов, прочие же вещи сходствуют с ними и являются их подобиями, и самая причастность их идеям заключается не в чем ином, как только в уподоблении последним" (Parm. 132d). Здесь перед нами уже не просто термин, но соответствующая философско-эстетическая концепция. Окончательную форму она приобретает в "Тимее", где развито целое учение о творческом первообразе, взирая на который демиург и созидает все существующее в окончательной форме (28а, 29b, 48e). Может быть, только некоторого рода терминологической наивностью и разнобоем можно объяснить то, что тут же (Tim. 28b) Платон говорит вдруг и о "порожденной парадигме", которая, с его точки зрения, уже не может быть прекрасной. Мы бы, пожалуй, не стали говорить об этой порожденной парадигме, так как истинная парадигма, по Платону, является вечной, самотождественной и уж никак не порожденной, то есть не перешедшей в становление. Тут "первообраз" едва ли можно назвать первообразом, то есть оригиналом. Парадигма здесь, скорее, то, что мы обозначили бы совершенно противоположным термином, именно термином "копия". Впрочем, такое понимание термина попадается у Платона не раз. В "Государстве" (529d) прямо говорится о пестроте неба как такой парадигме, которая не обладает полной истинностью и может указывать собою только на небо невидимое, которое и должно являться подлинным предметом изучения в астрономии. Здесь "образец" тоже не "первообраз", а, скорее, "копия" первообраза.

2. Демиург

После обрисовки первообраза или творческого предмета перейдем к самому творческому акту, необходимому для реализации первообраза.

Платон здесь пользуется терминами, которые читатель Платона всегда склонен понимать более торжественно, чем это фактически наблюдается у Платона. Греческое слово dëmioyrgos почти все переводчики Платона понимают как "творец", "созидатель", "зиждитель", "художник" и пр. Однако, хотя в "Тимее" этот термин и употребляется в несколько повышенном тоне, все же нельзя не надивиться на то обстоятельство, почему Платон взял для обозначения космических творческих актов термин из области самого обыкновенного человеческого ремесла. "Демиург" значит "мастер", "работник", "ремесленник" (в широком смысле слова, включая вообще всякую целесообразную деятельность, например врачебную). Кое-где в Греции такое название носили еще и высшие должностные лица в государстве. При этих условиях точный перевод данного платоновского термина невозможен ни на какой современный язык, и потому мы оставляем его без перевода. Однако мы еще раз напоминаем, что это является обыкновенной манерой Платона – брать бытовые термины и в результате своей философской работы превращать их в термины философии, эстетики, этики, логики и др. наук. Как термин "идея" значит, собственно говоря, "то, что видно", или как термин "тип" означает то, "что выбито", так и "демиург" значит, прежде всего, "мастер", и притом с оттенком общественной полезности (dëmios значит "народный", "общественный"). В этом буквальном значении ремесла данный термин достаточно часто употребляется Платоном, как особенно и термины dëmioyrgô, "сооружаю", "строю", и dêmioyrgia, "ремесло". Говорится, например, об "изделиях ремесленников" (Phaed. 86с). Правда, Платон очень склонен и к переносному значению этих слов.

Красноречие Платон называет "демиургом убеждения" (Gorg. 453а, 454а), а гадание – "демиургом дружбы" между богами и людьми (Conv. 188d). "Демиургами" для него являются и поэты, поскольку они из несуществующего создают нечто существующее (Conv. 205с). Говорится о "демиурге благоразумия" (R.P. VI 500d) или о "демиурге имен" (Crat. 431e, ср. 390е). Различаются два рода причин: одни разумные "демиурги" – прекрасного и доброго, другие же по неразумию производят всегда беспорядочное и случайное (Tim. 46e). Платон не хочет быть вместе с "плохими демиургами словесных изображений" (Legg. X 898а). Читаем также о "хорошем демиурге" (искуснике) в области музыки (Conv. 187d) или о том демиурге в наших душах, который от чувственных восприятий ведет к абстракции (Phileb. 39b). Мы – "настоящие демиурги свободы государства" (R.P. III 395b). Ясно, что во всех таких текстах "демиург" уже не означает "ремесленник", но – либо "творец", либо "артист", либо "деятель" и т.д. Но и это переносное значение термина еще не есть подлинно платоновское.

Подлинно платоновское понимание демиурга относится к поздним произведениям Платона. Уже в "Государстве" Платон заговаривает не только о демиурге, создающем чувственные вещи в зависимости от идеи, которую он хочет в них воплотить (X 596b), но и о "демиурге чувственных восприятий" (VI 507с), имея в виду солнце, дающее возможность видеть и быть видимым, и (VII 530а) даже прямо о "демиурге неба", когда астрономы восходят от наблюдения видимого неба к небу невидимому. В "Политике" (273b) космос при переходе от периода смятения к периоду порядка "вспоминает наставление своего художника и отца" (где "художник" в греческом тексте передается как "демиург").

Основная концепция демиурга дается Платоном в "Тимее" (28а-29b). Здесь, исходя из вечной красоты космоса, Платон доказывает, что и причина (aition) этой красоты должна быть вечной. Она и есть демиург, который творил космическую жизнь, взирая на вечную и самотождественную парадигму. Этот демиург у Платона зовется еще и "отцом", "благим" и "совершеннейшей из причин". Говорится о "демиурге и отце дел" (41а) или о "демиурге дня и ночи" (40с). "Демиург прекрасного и наилучшего" на этот раз с учетом материального становления упоминается в данном диалоге и дальше (68е). Этот же демиург создал все божественные существа, которые по его повелению стали создателями всех смертных существ (69с). Деятельность этого демиурга упоминается и при рассмотрении человеческого организма (75b). Но Платон, конечно, и здесь не удержался от текучести своей терминологии. Говорится вдруг об огне, как о "демиурге неравномерности" (59а).

3. Принцип материи, или необходимости

Из области творчески-жизненных модификаций нам остается указать еще на несколько категорий, которые отчасти уже освещены в науке и которых мы сами не раз касаемся в этой книге. Поэтому нам остается только перечислить их здесь для сохранения эстетической системы.

Важнейшим таким принципом является у Платона материя, которая противостоит первообразу и демиургу как начало внелогическое, внеэйдетическое, сплошь неразумное, сплошь текучее и непостоянное, в полном смысле слова иррациональное. Это учение о материи для нас удобнее будет рассмотреть в следующем большом разделе нашей работы, в главе о художественной действительности. Здесь же мы укажем только на то, что Платон считает один идеальный мир сам по себе без материи совершенно непознаваемым. Поэтому, если выше мы обрисовали творческий принцип с точки зрения его первообраза и с точки зрения самого акта творчества, то материальное воплощение этих идеальных принципов впервые открывает перед нами, с точки зрения Платона, возможность живого и вполне реального восприятия действительности.

4. Субъект творчески-жизненной деятельности в совокупности всех его материальных функций, или софия

Рисуя деятельность своего демиурга, Платон уже перестает говорить о демиурге просто, но изображает его как идеальную совокупность всего того, что в дальнейшем будет воплощено в материи. Этот идеальный предел всех творческих актов демиурга Платон, вообще говоря, именует "мудростью", то есть тем греческим термином sophia, который тоже почти непереводим на современные языки. Мы предпочитаем здесь, как и в других местах, оставлять этот термин без перевода и говорить прямо "софия", "софийный принцип", "софийная структура", "софийный предел" и т.д. Этот термин рассмотрен нами уже выше, где были указаны и его космические функции. Однако рассмотрение этой космической софии в указанном месте книги производилось только ради систематического анализа соответствующей терминологии. Сейчас же в обзоре космической творчески-жизненной области эстетических модификаций эта космология должна быть выдвинута на первый план, поскольку в данном случае нас только и занимает космическая софия у Платона.

5. Материя в совокупности всех наличных в ней идеальных воплощений, или космические ум, душа и тело

Чистая материя, по Платону, совсем никак не существует. Она есть только вечная возможность существования. Однако, являясь "восприемницей идей" и в этом смысле "матерью" всего существующего, она фактически превращается в то, что мы обыкновенно и называем реальной действительностью и что для Платона прежде всего оказывается космосом. Этот космос есть живое, идеально сформированное тело и материя. Поэтому в нем, с одной стороны, действуют все идеальные закономерности, ум, разум, нус (мы бы сейчас попросту сказали – законы природы). А с другой стороны, эти идеальные закономерности превратились из неподвижных и самотождественных в нечто подвижное и фактически-деятельное, в то, что Платон называет мировой душой (мы бы теперь сказали – в движение, силу и энергию). И только в результате полного осуществления идеальных закономерностей в виде реального и идеального подвижного целого мы получаем то, что Платон называет телом или в данном случае космическим телом, космосом. Исследовать в подробностях все эти платоновские концепции уже будет означать изложение всей космологии и натурфилософии Платона. Поскольку это имеет отношение к эстетике, все это будет рассматриваться нами в главе о художественной действительности. Поскольку же сейчас у нас идет речь об эстетических принципах или, точнее, о модификациях эстетического принципа, то достаточно будет только перечислить и формулировать эти категории. Напомним, что о космическом уме, о космической душе и о космическом теле нам уже не раз приходилось говорить выше.

§11. Мифологическая модификация

1. Необходимость для Платона мифологического принципа

Выше мы уже достаточно говорили о том, что ни одно идеальное (со всеми его первообразами и демиургией), ни одно материальное отнюдь не являются для Платона чем-то окончательным. Что идея отражает на себе материю, а материя – идею, для Платона мало. Что все субъективное стало объективным, а все объективное субъективным, тоже не является для Платона окончательной инстанцией. Да и когда мы формулировали в самом общем виде эстетический принцип у Платона, мы на первый план выдвинули полное слияние внутреннего и внешнего в эстетическом.

Но достигаем ли мы полного слияния внутреннего и внешнего только путем одних творчески-жизненных модификаций? Отнюдь нет. Внутреннее и внешнее, субъективное и объективное, идеальное и материальное представлены здесь в самом близком соотношении, взаимно одно другое обусловливают, выступают совместно и непредставимы одно без другого. И тем не менее подлинного, то есть вполне субстанциального слияния идеального и материального, что требуется эстетическим принципом Платона, в рассмотренных у нас творчески-жизненных модификациях мы все же не нашли. А такое слияние до полной неразличимости является ведь у Платона абсолютным постулатом. Вспомним, что Платон говорил об абсолютном едином в "Пармениде", а ниже нам еще придется говорить о так называемом "безыпотесном, или беспредпосылочном, начале" или, как говорит Платон, о Благе. Этот беспредпосылочный принцип требует полного и окончательного слияния идеального и материального в одно неделимое целое. Но эта абсолютная неделимость всецелого бытия может проявлять себя в отдельных и вполне индивидуальных конструкциях. Эти абсолютные индивидуальности, несущие в себе неделимость беспредпосылочного начала, несут его в себе, однако каждый раз по-разному. По Платону, каждый бог есть не что иное, как эта абсолютная индивидуальность, несущая в себе всецело бытие, но каждый раз специфически.

Другими словами, мы пришли теперь к тому, что обычно называется мифологией. Только в ней, то есть в каждом отдельном боге, или демоне, или герое обретается абсолютная слиянность идеального и материального. Когда геометрическая фигура рассматривается сама по себе, она не есть материя, но, по Платону, нечто идеальное, то есть абстрактное. Когда же геометрическая фигура настолько окончательно воплотилась в материю, что получила уже вполне материальное тело и стала живым существом, то такая геометрическая фигура уже перестает быть предметом геометрии и становится мифом. Таким образом, только в мифологии эстетический принцип Платона получает свое окончательное завершение, а вместе с тем получает свое окончательное завершение и наш обзор эстетических модификаций. Напомним, что в анализе платоновских диалогов нам уже пришлось столкнуться с тем, что мы назвали там трансцендентальной мифологией. Теперь необходимо об этом сказать несколько подробнее, потому что миф трактуется Платоном как определенного рода философско-эстетическая категория.

2. Существенные черты платоновской мифологии

Является большим вопросом, может ли вообще объективный идеалист избежать мифологических выводов. Платон был честным идеалистом и поэтому нисколько не замазывал и не замалчивал мифологии, необходимым образом вытекающей из его идеализма. Однако, анализируя мифологию Платона, мы не должны заниматься клеветой на него в том смысле, что он попросту, без затей, прямо исповедовал традиционную народную мифологию. Ведь если бы он так поступал, он не был бы ни философом, ни эстетиком. Все дело как раз в том и заключается, что Платон только иногда и в общем довольно редко говорит о почтении к традиционным мифам. Эти традиционные греческие мифы была для него слишком грубыми и некультурными, слишком варварским и антиморальным творчеством. И только на основе критики традиционной мифологии он создавал свою собственную мифологию, которую мы уже имели случай назвать трансцендентальной и которая только по преимуществу и имеет значение для философской эстетики Платона.

Платон подвергает настоящему разгрому всю традиционную греческую мифологию, считая опасным и недопустимым для восприимчивого детского возраста ознакомление с большинством мифов. Нельзя рассказывать об оскоплении Урана Кроносом (R.P. II 377е), о ссорах, сражениях и драках среди богов, о битве Зевса с гигантами (378b – d), хотя бы мифы эти и понимались аллегорически. Бог есть благо. Поэтому все мифологи и поэты, изображающие, как Гефест приковал свою мать к сиденью или Зевс сбросил его с неба на землю, не могут допускаться в идеальное государство (379b-380с). Бог не может выходить за пределы своей "идеи", пребывая "всегда просто в своем образе" и оставаясь "простым и истинным", а поэтому все рассказы о перевоплощении богов тоже есть сплошная ложь (380d-383с). Мифы о смехе богов или о плаче грешников в подземном мире, взятые сами по себе и в чистом виде, тоже способны только развращать людей и расслаблять их волю (III 386а-389а). Никуда не годится не только Гомер или Гесиод, но даже и Эсхил (II 383ab, III 389d-391e). Являясь "величайшими стражами" и "охраняя все великое" (Legg. X 907а), боги по своему достоинству вообще не сравнимы с людьми и неподкупны (905d-906e), a так как Платон делит всех богов на невидимых и видимых и под этими последними понимает небесные светила, то о небесных светилах, согласно Платону, не может существовать вообще никаких фантастических вымыслов, а только те точные астрономические модели, которыми занимаются специалисты (Tim. 40a-d).

Таким образом, Платон не отвергает богов традиционной мифологии, но только требует философского очищения от всего того грубого, безнравственного и фантастического, что в этой области накопилось за многие века в народе и раздувалось поэтами. Больше того, Платон прямо обрушивается против всяких безбожников или против тех, которые признают богов, но не признают их управителями мира. Платон при этом исходит из учения о том, что все должно иметь свою причину, то есть свою душу; и это прежде всего касается мира в целом (Legg. X 888e-889d); особенно много от Платона достается деистам (899е-9ОЗb). Государственные люди, во всяком случае, должны быть глубоко и сознательно верующими (XII 966d).

Религию и мифологию у Платона нужно характеризовать как исключительно философские. Подлинные боги для Платона – это, собственно говоря, его идеи; а так как абстрактных идей он не признает иначе, как только вместе с их воздействием на космос и на все, что в этот космос входит, то его идеи неотделимы от душ. И вот эта-то идеально обобщенная или максимально одушевленная идея и есть бог. Мы уже видели выше, что платоническое Единое могло бы считаться наивысшим божеством, если бы оно не включало в себя также и все внебожественное. Поскольку же оно всеобщее и неразличимое тождество, то вторая ипостась, а именно Ум, как мы видели выше, во всяком случае, есть высшее божество (Phileb. 30с), будучи синтезом всех отдельных и единичных богов, или идей-душ. Правда, вся эта философия мифологии находится у Платона пока еще в зародыше и расцветет только в неоплатонизме.

Но Зевс уже определенно трактуется у Платона как Мировая душа – Ум (Phileb. 30d). Он главный устроитель всего существующего и в таком виде изображается у Платона много раз (Phaedr. 246е; тексты о демиурге – Tim. 28с, 29е, 34а, 37с, 41а, 92b; о вложении разумной души в космос – Politic. 269e; ср. Soph. 265c).

Кроме этого главного бога говорится еще о многих богах, связанных с отдельными областями или функциями космической жизни. Путь этих небесных душ по небесному своду художественно изображен в "Федре" (246e-247b) и "Тимее", а об их происхождении подробно говорится в "Тимее" (40а-е). В этом последнем тексте, однако, допускаются и традиционные представления о богах.

Демонов, которые занимают середину между божеством и смертными (Conv. 202e), Платон тоже, несомненно, почитает, хотя позднейшей неоплатонической формулы демона у него пока еще нет (Apol. 27с, Crat. 397е, 398с, Legg. IV 713d, 717d, 738d). Поэтому философ, для которого вся эта мифология является предметом разума, особенно благочестив (Conv. 21 le, Phaed. 63b-69e, 79e-81a, 82b, 83b, 84b; Theaet. 176b; R.P. X 613a; Tim. 90ac).

Остается указать еще на одну большую проблему платоноведения, относящуюся к учению о теоретическом понимании у Платона мифологии. Проблема эта не раз подвергалась в науке глубокому изучению; но только в 20-е годы нашего столетия она, кажется, была достаточно глубоко решена (см. библиографию). Было выяснено, что мифы, излагаемые у Платона, меньше всего носят характер поэтического украшения, понятного для читателя объяснения или какой-нибудь иллюстративной значимости. Аллегориями эти мифы тоже трудно назвать, поскольку содержащиеся в них картины весьма близки к буквальному, а не к переносному изложению. Это заставляет нас считать их, скорее, весьма глубокими символами, которые иной раз даже трудно отделить от объективно-онтологического рассуждения.

Сам Платон нигде не дал определения мифа, но его место в системе Платона совершенно ясно. Ведь, как мы хорошо знаем, Платон вовсе не намерен останавливаться на абстрактном и отрешенном понимании своих идей. Этот мир идей отождествляется у него с воздействием его на материальный мир в виде души, так что нужно говорить не столько о платоновских идеях, сколько о платоновских идеях-душах. Но всякая идея-душа есть только логическая структура живого существа. Поэтому платоновские мифы оказываются не просто случайными рассказами, но рассказами о тех или иных идеях-душах, то есть о тех или иных живых существах, глубоко вскрывающих природу мировой и человеческой действительности. Нетрудно сообразить, что каждая такая идея-душа есть то или иное божество, поскольку всякое божество обыкновенно и мыслится как соединение абсолютного ума (в том или ином его специфическом виде) и души, которая, по Платону, ведь и есть не что-нибудь иное, как принцип вечного движения (опять-таки в том или ином его специфическом виде).

Но у Платона есть одна категория, которая хотя и не называется у него мифом, тем не менее обосновывает собою именно всю божественно-космическую действительность и потому является мифологическим средоточием всего божественного и космического мира. Это – категория живого-в-себе; "само-жизнь", "живое, зависящее только от себя самого", "абсолютно живое", "жизнь как абсолют", "абсолютное живое существо".

В "Тимее" об этом целое учение. Здесь говорится о том, как демиург вселил ум в душу, а душу в тело, чтобы "произвести нечто по природе прекраснейшее" и чтобы "творение вышло совершенным". Появляется космос в качестве "живого существа одушевленного и поистине одаренного умом" (30b). Но такой живой и сознающий себя космос мог появиться только в результате подражания не каким-нибудь отдельным и смертным живым существам, но лишь некоему универсальному живому существу. Позднее есть такое живое существо, которое "объемлет и содержит в себе всех мыслимых живых существ" (30с). Оно прекраснейшее из всего мыслимого и предельно совершенное (30d), оно порождает не какие-нибудь отдельные космосы, но единый живой космос и единое всеохватывающее живое небо (31ab). Оно охватывает собой все живые существа, как смертные, так и бессмертные (69с; ср. 92с). Если мы спросим, что же такое эти бессмертные существа, которые, взятые в целом, являются всеобщим разумом и которые оказываются жизнетворными принципами всего существующего, то ясно, что это боги. И, таким образом, учение об универсальном живом существе становится у Платона трансцендентально-диалектическим обоснованием вообще всей мифологии. Что бы Платон ни говорил об отдельных богах или мифах, как бы ни критиковал их традиционную форму и как бы ни конструировал их заново, уже трансцендентально-диалектически, все равно это учение "Тимея" об универсальном живом существе есть окончательное и бесповоротное утверждение мифологии как картины абсолютного бытия и как необходимого условия возможности мыслить и все смертные существа.

Не давая анализа каждого платоновского мифа, мы ограничимся только перечислением этих мифов, которые необходимо проанализировать каждому, кто захотел бы конкретно ознакомиться с эстетической философией Платона.

Философ в мифологической форме трактует о периодах и возрастах всего космоса (Politic. 269c-274e), с частичным указанием на преступление Фиеста, которое нарушило ход всей космической жизни (268е-269а). Говорится о разделении всего мира между Зевсом, Посейдоном и Плутоном с последующим рассказом о загробном возмездии (Gorg. 523а-524а). В форме мифа дается изображение космического движения богов и всяких душ вообще (Phaedr. 246b-249d). Более подробно о круговороте душ с загробными воздаяниями рассказывает у Платона некий Эр (R.P. X 614b-621b). Сначала как будто бы несколько скептически, но в дальнейшем все более серьезно трактуется миф о загробной жизни (Apol. 41а-с; Gorg. 523а-527а) с характерным приближением к теории идей (Men. 81bc, Phaed. 107d-108с) и к телесной их эстетике (Phaed. 110b-114е). В связи с этим читаем о невоздержанных телах и душах как о дырявых бочках и решетах (Gorg. 493а-с). Знамениты платоновские мифы о пещерной жизни людей, повернутых спиной к солнцу и принужденных рассматривать солнце только в его отражении на поверхности воды в пещере (R.P. VII 514а-517b), о числовом образе возникающей в государстве смуты (VIII 545e-547b), об Атлантиде (Tim. 21e-25e, Critias 108e-121с), об Эросе (Conv. 203b-204а) и андрогинах (189e-191d). Мифологически объясняются самозабвенное пение цикад (Phaedr. 259d), слепая жажда приобретения в рассказе о кольце Гигеса (R.P. II 259с-260с). Миф о Прометее и Эпиметее с намеренным искажением ради критики софистов Платон влагает в уста Протагора (Prot. 320d-322d). Таким образом, Платон в конце концов не очень высоко поднялся над мифологией своего народа. В тех случаях, где она была доступна логической или моральной переработке, он охотно признавал такого рода мифы и требовал почтительного к ним отношения.

Наконец, великий Платон, не сумевший целиком преодолеть мифологии, безусловно оказался также и под влиянием тысячелетней идеи судьбы. Когда он изображает движение душ по небу и их падение, оказывается, что все это происходит по "закону Адрастии", то есть неотвратимой судьбы (Phaedr. 248bc). Когда Платон рассуждает об изменениях души, он тут же утверждает, что изменения эти происходят "согласно закону и распорядку судьбы" (Legg. X 904с). "От судьбы никто не уйдет" (Gorg. 512e). "Судьба ввергает в Тартар" неисправимых грешников (Phaed. 113e; ср. 58е). "Божья судьба" повелевает людям что-либо делать (Apol. 33с). Жизненные силы образуются из треугольников только по определению судьбы (Tim. 89с). Таких текстов из Платона можно было бы привести множество.

Впрочем, однако, для Платона, как и для всякого древнего грека, это вовсе не было односторонним фанатизмом. Свободу воли Платон безусловно признает. Когда в загробном мире душам приходится выбирать свою новую судьбу перед новым перевоплощением, то у Платона так и говорится, что они сами выбирают свою судьбу, и это подчеркивает сама же богиня судьбы Лахесида (R.Р. X 617е-620е), и притом не раз. В упомянутом тексте из "Законов" говорится также и о свободе каждого человека (Legg. X 904b). Так или иначе, но Платон не избежал общеантичного учения о судьбе.

3. Терминология

Платоновская терминология, относящаяся к употреблению слова "миф" и всех производных от него, несет на себе все особенности платоновского оперирования терминами, много раз встречавшиеся нам в предыдущем и уже давно получившие у нас вполне точную квалификацию. Платон здесь, как и везде, пользуется самыми обыкновенными словами. Промежуточных оттенков между обывательским и вырабатываемым философско-эстетическим значением термина очень много, так что все семантические оттенки не поддаются точному учету. Для филолога в этом всегда кроется некоторого рода ненадежность и неполная выясненность. Терминология эта чрезвычайно текуча.

Остановимся на самом главном термине из этой группы, на термине mythos.

Прежде всего это слово употребляется у Платона вполне независимо от его древнего значения, указывая только на рассказ вообще, речь вообще или даже и на миф, но на миф в обывательском значении слова, в смысле предания, легенды, древнего рассказа, иной раз с оттенком отрицательным и снисходительно-покровительственным. Когда в "Филебе" учение о характере знания ускользает от собеседников "наподобие недосказанного мифа" (14а, ср. Legg. I 645b), то ясно, что под "мифом" здесь понимается просто какая бы то ни было сказка или предание и не ставится никакого вопроса об истинности или ложности такого мифа. Говорится иной раз просто о "древнем мифе" (Legg. IV 719b) или о "благих пожеланиях, подобных мифам" (VIII 841с), о "поэтах и мифологах" (R.P. III 398b, ср. Legg. II 664а, VIII 840с, IX 872d), о древних мифах, касающихся древних родов, когда мифы эти мало отличаются от детских сказок (Tim. 23b), о старухах, рассказчицах "мифов", то есть сказок (R.P. I 350е).

Однако даже и на этой семантической ступени термин "миф" получает иной раз реалистический оттенок, когда, например, эпизоды гомеровских поэм именуются мифами, но в качестве примеров при решении важных вопросов (Legg. XII 944а), или когда миф рисует собою переход от людоедства к обычной человеческой пище (Epin. 975а). Когда же говорится о "мифах Эзопа" (Alcib. I 123а, Phaed. 60с), то ясно, что здесь речь идет не о мифах, а о баснях, то есть миф получает сугубо аллегорическое значение. Аллегория, однако, уже не является повествованием в буквальном смысле слова.

В дальнейшем Платон, с одной стороны, резко противопоставляет "миф" и "логос", а с другой стороны, вдруг оказывается, что миф выступает с глубоким "логическим", или, точнее сказать, "логосовым" содержанием. В конце концов это и окажется подлинной новостью в устах Платона. Однако еще и до философского понимания мифа у Платона можно найти достаточно текстов с таким усложненным пониманием, когда "миф" и "логос" выступают в значительной мере объединенно.

В "Протагоре" (324d, 328с) противопоставляются "миф" и "разумное основание". Однако именно этот диалог содержит в себе миф о Прометее и Эпиметее, причем миф этот имеет глубокое философское содержание и, значит, тоже трактуется как некоторого рода логос. В "Федоне" (61b) опять противопоставляются миф и логос, причем выставляется требование, чтобы поэзия основывалась именно на мифах, а не на рассудке; но интересный разнобой в понимании термина "миф" сказывается у Платона здесь в том, что Сократ ради поэтических занятий начинает заниматься не чем иным, как переложением "басен Эзопа". Следовательно, мифологическое воображение, аллегорический образ и философское построение, в сущности говоря, тут еще весьма слабо различаются у Платона. Ясно только одно, что исходное противоположение "мифа" и "логоса" у Платона отнюдь не является таким уж абсолютным.

В "Горгии" (527а) говорится о "бабьих сказках" относительно Аида. Но эти "бабьи сказки" (в подлиннике "мифы") фигурируют здесь у Сократа явно в издевательском и ироническом смысле. С одной стороны, в тех мифах, которыми пользуется трагедия, "много лжи" (Crat. 408c), a с другой стороны, мифы об Аиде, которые высмеиваются молодыми и познаются старыми, трактуются у Платона очень сложно – то положительно, как учение о потустороннем мире, то отрицательно, как причина расслабления воли у юных воспитанников (R.P. I 330d). Мало того, "миф" иной раз трактуется у Платона просто как "учение", "воззрение", "взгляд", могущие, впрочем, быть правильными и неправильными, как вообще всякое учение и всякая теория.

Учение Протагора о тождестве знания и чувственности есть "миф", с точки зрения Платона, неправильный (Theaet. 156c, 164d). Теория разных материальных или нематериальных сущностей в досократовской философии – тоже "миф" (Soph. 242с). В "Тимее" (26е) опять противопоставляются "вымышленный миф" и "истинная повесть". Однако "мифом" является здесь не что иное, как повествование о погибшей Атлантиде и о греках, боровшихся с ней, тем более что идеальный план государства совпадает здесь у Платона с устройством Атлантиды. О том, что поэты действуют под влиянием наития, а не при помощи только здравого рассудка, это объявляется у Платона "древним мифом" (Legg. II 719с). Значит, миф трактуется здесь как историческая истина. Те мудрые учения, которые проповедует философ, так и называются "мифом" (Epin. 980а).

Может быть, только одним моментом "миф" отличается у Платона от философского построения. Именно в "Тимее" чистое знание трактуется как абсолютно точное, а знание, основанное на применении идеальных принципов к материальной текучести, только как вероятное. Это вероятное знание Платон и называет здесь "мифом"; изображая происхождение богов и космоса, Платон намеревается пользоваться только вероятными, то есть только правдоподобными мифами (29d); говорится об "идее вероятных мифов" (59с).

Наконец, "миф" трактуется у Платона и просто как наиболее разумное философское построение, без всяких оговорок о возможной ложности мифов, об их способности быть вероятным, а не точным знанием, и без всякого противопоставления логосу, но, наоборот, с включением этого логоса в область самого мифа.

Уже миф о Прометее, как мы видели выше, изложен Платоном в "Протагоре" отнюдь не как сказка, но как философская доктрина. Но тут еще можно было бы усомниться в связи с общеизвестным релятивизмом и аллегоризмом софиста Протагора. Но едва ли такие сомнения могут возникать у читателей Платона, когда этот последний говорит о разделении мира между Зевсом, Посейдоном и Плутоном и о последующем установлении потустороннего судилища (Gorg. 523а-524а). Здесь хотя "прекрасный логос" и противопоставлен "мифу", но сам же Платон говорит, что этот рассказ есть "действительная истина", и объявляет его "справедливым". "Миф о любви" возникает под воздействием муз (Phaedr. 237а). Знаменитый миф о потустороннем мире, рассказанный Эром, так и назван "мифом", причем "абсолютно истинным". "Вот какой миф сохранен и не погиб для нас". "Он и нас сохранит, если мы поверим ему и осторожно перейдем через реку Лету, не заразив своей души" (R.P. X 621b). В "Политике" утверждается, что во времена Кроноса люди передавали друг другу и зверям мифы, превосходя мудростью современных людей; и все учение о Кроносе названо "мифом" (272d). Все космологические рассуждения этого диалога тоже объявляются "мифом" (274е, ср. Legg. VI 752а, VII 812а). Говорится о "тяжелом бремени мифа" в отношении философской теории "царя", причем гораздо большее значение имеет здесь, по Платону, рассуждение, чем какая-нибудь живописная картина этого предмета (277b). Платон говорит о "схеме мифа" (mythoy schëma) в применении к Фаэтону, имея в виду, что в традиционном мифе о Фаэтоне мы имеем не сказку, но когда-то происходившую реальную катастрофу в космосе (Tim. 22с). "Мифическое прошлое мы перенесем в настоящее" для построения идеального государства (26d).

Весьма оригинальное и интересное значение термина "миф" нам удалось подметить в "Законах". Здесь, как правило, "мифом" называется не какой-нибудь древний рассказ, хотя бы и правильный, и не учение о космосе или богах, вероятное или правдоподобное. "Миф" здесь – это неумолимый и строжайший государственный закон или то, что с ним связано. Может быть, такое понимание мифа и крылось где-нибудь в других диалогах Платона, но в откровенной и не допускающей никакого сомнения форме оно представлено только в "Законах".

"Миф о Ганимеде" трактуется здесь как нарушающий строгость основного закона Зевса (I 636с). Закон относительно телесных упражнений – "миф" (VII 790с). Необходимо быть убежденным в законности участия женщин наравне с мужчинами в гимнастических состязаниях – на основании "древних мифов" (804е). Необходимо относиться с почтением к "древнему мифу" о наказании убийцы (IX 865d). О всяком браке пусть будет предписан один "миф", именно о полезности этого брака для государства (VI 773b). Постановление или изыскание относительно разных искусств – это "миф" (VII 812а). Необходимо требовать безусловного постоянства взглядов относительно песен, мифов и рассуждений (II 664b). Рассуждение о количестве граждан идеального государства, о числе 5040, – "миф" (VI 771с). "Миф первого закона" есть содержание основного закона, которому необходимо подчиняться (XI 927с). Наконец, и свое основное учение о совпадении законодательства и философии Платон торжественно именует "священным мифом, который был возвещен оракулом" (IV 712а).

По поводу столь оригинального значения термина "миф" в "Законах" необходимо сказать, что именно в данном случае разоблачители Платона как реакционера в политике стоят на правильных позициях. Конечно, Платон не везде реакционер, и даже наоборот, он часто мыслит весьма революционно (в логике, в диалектике, в математике, в разоблачении ложных государственных форм). Но когда идеология его государственной утопии трактуется им как мифология, то тут мифология, безусловно, привлечена на службу реакционного социально-политического мышления.

Перейдем к обзору терминов, производных от термина "миф". Они не выходят за пределы набросанной нами сейчас семантической картины основного термина. Этих производных терминов у Платона набирается несколько, но представлены они весьма незначительным количеством текстов, большей частью одним, двумя или тремя.

Читаем о "мифическом (mythicos) гимне" для прославления Эроса (Phaedr. 265с). Тут явственно выступает характерное для Платона совмещение философии с мифологией. Вымышленные (mythödes) речи противопоставляются истинным пол воздействием музыки (R.Р. VII 522а).

Термин mythologia употребляется с отрицательным оттенком, но отнюдь не везде. Судя по выражению "рассуждения и мифологии" (Hipp. Mai. 298а, ср. R.P. II 382d), эти две категории как будто бы несколько противопоставляются, как и при сопоставлении "мифологии" и "учения" (Politic. 304d). С одной стороны, поэзия и мифология одинаково трактуются как произвольные вымыслы (R.P. III 394b). Однако, с другой стороны, "мифология", несомненно, понимается положительно там, где говорится об очищении тех, кто погрешил против мифологии с указанием на изображение Елены у Стесихора и Гомера (Phaedr. 243а). Правильная историческая мифология ставится на одну доску с историческим исследованием (Critias 110а, ср. Legg. III 680d). В "Законах" (VI 752а), как и следует ожидать, "мифология" просто равна философскому построению или, может быть, собеседованию. Точно так же поэты и "мифологи" (mythologos) трактуются почти однозначно (R.P. III 392d, 398b; Legg. II 664d, XII 941b). Однажды попадающийся у Платона термин mythologicos (Phaed. 61b) едва ли значит "мифологический". Здесь имеется в виду совпадение поэтического воображения, басни и философской теории. Mythologëma в смысле "мифологический рассказ" понимается аллегорически там, где похищение Орифии Бореем толкуется как унесение Орифии ветром с прибрежных скал (Phaedr. 229с), В истине убедить трудно: но не трудно убедить в рассказе (тот же термин) о сидонце, где имеется в виду известный миф о посеянных зубах дракона, которого убил Кадм (Legg. II 663e). Характерен для Платона и другой производный термин: в целях воспитания невозможно допускать, чтобы творцы мифов (mythopoios) создавали какие попало мифы (R.P. II 377b).

Наконец, что касается глагола mytholog ö, то у Платона он попадается как в значении просто "говорю мифами", "рассказываю мифы", так и в более философском значении. В первом значении, в более элементарном, этот термин встречается не раз (Hipp. Mai. 286а, R.P. II 359d, 376d, 378с, 379а, 380с). Более серьезное значение имеют тексты, где говорится об употреблении мифов для построения идеального государства на разумных основаниях, logöi (R.P. VI 501е), о пересказе мифов в целях морального воспитания (Gorg. 493d), об использовании мифологии Аида в час кончины (Phaed. 6le, ср. Gorg. 493а). Изображая свое знаменитое чудовище, символизирующее пеструю человеческую чувственность, Платон хочет "изваять образ души" с помощью образа тех "природ", о которых древние рассказывали мифы (R.P. IX 588с). Несколько более отвлеченный характер имеет этот глагол в тех местах, где говорится о "составлении предания" (Legg. III 682е) и о рассуждении, относящемся к справедливости (Phaedr. 276e).

Таким образом, платоновская терминология, относящаяся к мифологической модификации, содержит в себе обычную для каждого платоновского термина подробно развитую семантическую гамму, начиная от повседневного и нефилософского значения и кончая значением насыщенно-философским и насыщенно-эстетическим.

§12. Итог изучения платоновского эстетического принципа
и его модификаций

Теперь подведем итог всем нашим предложенным выше исследованиям эстетического принципа у Платона, включая также и рассмотренные у нас модификации этого принципа.

Если мы припомним, то в том разделе главы об эстетическом принципе, который посвящен вопросу о допустимых формулировках этого принципа, мы прежде всего столкнулись с очень острым чувством различения у Платона внешнего и внутреннего, или объективного и субъективного, или материального и идеального, а также и с очень острым чувством единства и даже тождества этих разделенных сфер. Эстетический принцип у Платона, говорили мы, – это принцип такой предметности, в которой выявлено все возможное внутреннее содержание, но выявлено настолько внешне, объективно и ощутительно, что оно оказывается в полном смысле слова чувственной данностью. Моменты, входящие в это определение эстетического принципа, в своем раздельном рассмотрении стали для нас тем, что мы назвали уже эстетическими модификациями. Следовательно, в этих модификациях мы прежде всего должны были столкнуться с этой антитезой, а также и с этим синтезом внешнего и внутреннего. Но когда мы стали рассматривать внешние и внутренние модификации, они предстали у нас в чрезвычайно сложном виде.

То, что можно назвать внешними, качественными модификациями, уже само по себе есть нечто весьма сложное. Такими модификациями явились у нас следующие: гладкость, легкость, тонкость, острота, гибкость, светоносность, пестрота, сила и здоровье, нежность, украшение. Чтобы представить себе во всей значимости эти внешние качественные модификации, нужно было предварительно изучить их структурную и их доструктурную основу. К доструктурным модификациям мы отнесли: простоту, чистоту и прямоту. Что же касается структурных модификаций, то их оказалось у Платона едва исчислимое множество. Тут и структурные модификации пока еще только элементарного типа – непрерывность, единство и множество, цельность, то есть модификации еще чисто числового характера, по сравнению с чем модификации равенства, подобия и совершенства пришлось считать уже более развитыми. Само собой разумеется, что центральное место среди этих структурных модификаций заняли такие числовые модификации, которые имеют подчеркнуто конструктивное значение, – начало, середина, конец, величина, порядок, мера, равномерность, гармония, симметрия, ритм и пропорция, включая также и синтетические структурные модификации – "мужское" и "женское".

Итак, обзор всех внешних сторон эстетического принципа, всех внешних эстетических модификаций, привел нас к фиксации структурно-упорядоченной действительности, о которой мы пока еще ничего не знаем внутренне-существенного и смыслового, то есть не знаем еще никакого ее внутреннего содержания. Естественно, что после всего этого сам собой возникает вопрос и о внутреннем содержании такой эстетической действительности, без которого невозможен и тот самый синтез внешнего и внутреннего, в каковом и состоит, по Платону, весь эстетический принцип.

Так мы перешли к обзору внутренних, или субъективных, модификаций, тоже образующих у Платона две весьма обстоятельно развитые области – общую и специальную. К общим внутренним модификациям мы отнесли ощущение и восприятие, представление, воспоминание, мышление, феорию, удовольствие и наслаждение, аффекты, энтузиазм и манию, добротность, доблесть и благородство. Специально внутренние модификации – это те, которые демонстрируют довольно пеструю картину оценочных переживаний – любви, сострадания, удивления, возвышенного, ужасного, трагического, комического, игры.

Наконец, мы перешли и к давно желанному и предуказанному самим эстетическим принципом объединению всего объективного и всего субъективного, или всего материального и идеального, в некую нераздельную цельность. Мы рассмотрели субъективное в свете объективного и нашли творческую стихию космического целого с такими модификациями, как первообраз, демиург, ум, космическая душа и космическое целое. Мы рассмотрели и обратное соотношение между субъектом и объектом, а именно отражение субъективного и объективного, и перед нами предстала символическая изваянно-смысловая предметность.

Наконец, поскольку идеальный субъект и материальный объект не только отражают друг друга, но еще и сливаются в единое нераздельное целое, то такой субъект, который целиком воплотился объективно, и такой объект, в котором нет ничего, кроме носительства субъективных глубин жизни, вместе предстали перед нами как последняя и, можно сказать, самая грандиозная модификация, именно как миф. Миф ведь и есть такая идеальность, которая дана не абстрактно, но субстанциально, и такая субстанция, которая столь же бесконечно подвижна, как идея, и потому чудесна.

Всем этим исчерпываются те частичные тенденции внутри эстетического принципа, которые заставили нас исследовать всю эту огромную область модификаций эстетического принципа у Платона. В конце концов, все это содержится уже в нашем первоначальном определении эстетического принципа у Платона. Модификации только уточнили разнообразные оттенки мысли, возникавшие у Платона при построении им своего эстетического мировоззрения. Здесь мы еще и еще раз убедились в том, что эстетический принцип у Платона есть бесконечно разнообразное синтезирование внутренней и внешней стороны действительности, сводящейся в конце концов к мифологии, как того и требует всякий объективный идеализм.

Согласно намеченному у нас плану от платоновского учения об эстетическом принципе и о модификациях мы должны перейти теперь к анализу художественной действительности у Платона, к анализу того самого, что является уже не принципом, но конкретным бытием, сформированным по этому принципу. Без этого все рассуждения о субъекте и объекте и о возникновении эстетического на почве объединения субъекта и объекта или внутреннего и внешнего по необходимости останутся в значительной мере только абстрактной областью эстетики. Космос – вот та последняя художественная действительность, которая сделает для нас максимально конкретной и всю рассмотренную нами выше, по необходимости абстрактную, область эстетического принципа и его модификаций.


ХУДОЖЕСТВЕННАЯ ДЕЙСТВИТЕЛЬНОСТЬ

Вступительные замечания

Мы уже хорошо знаем, что эстетический принцип является самой основной, но зато и самой отвлеченной проблемой эстетики. Зависящие от него эстетические категории уже не рисуют нам эстетический принцип в максимальной обобщенности и в максимальной цельности. Они рисуют эстетический принцип в его отдельных сторонах и тенденциях, рисуют его каждый раз с той или иной точки зрения. Но даже и категориально вскрытый эстетический принцип остается все еще слишком отвлеченной областью. Правда, многие представители эстетической мысли нового времени так и оставались в пределах этой отвлеченной области, не ставя себе никаких других проблем. Но антично-средневековая эстетика, в основном, – совсем другого типа. Она именно занимается больше всего не столько самим эстетическим принципом и вытекающими из него категориями, сколько художественной действительностью, то есть той областью, где эстетический принцип со всеми своими категориями уже осуществлен, уже реализован и часто так, что его бывает даже трудно выделить из утверждаемой здесь действительности и бытия.

К таким мыслителям и относится Платон, как и вообще все античные философы. Его эстетику часто приходится нам находить именно в его теориях действительности. И приходится поражаться, как глубоко и систематически пронизана у него вся известная ему или проповедуемая им действительность разнообразными эстетическими методами мысли и эстетическими тенденциями. При этом, поскольку речь идет у него о той или иной области действительности, эта речь оказывается и наполненной у него терминами, относящимися к данной действительности, а не терминами эстетическими. Но современный исследователь Платона, рассматривавший его в перспективе тысячелетнего развития эстетики, прекрасно понимает, что эстетического содержится в этих теориях действительности и что действительно не имеет никакого отношения к эстетике.

Можно сказать еще и так. Когда мы рассматривали эстетический принцип у Платона, мы пришли к тому, что этот принцип необходимым образом вливается в область действительности, так что красота является и умом, и душой, и телом, то есть всем тем, что Платон как раз и считал действительностью. Следовательно, если мы перейдем теперь к художественной действительности, то это будет означать только то, что мы будем оставаться в пределах все той же эстетической области, в пределах все того же эстетического принципа, но анализ его начнем не сверху, а, так сказать, снизу. Однако это ни в каком случае не будет повторением одного и того же. Когда мы шли сверху, мы старались выяснить все те логические конструкции, которые Платон пускает в ход, чтобы разъяснить нам свой эстетический принцип. Художественная же действительность при таком подходе необходимо вытекала сама собой, но не подвергалась специальному анализу, а оставалась только в пределах логического конструирования. Теперь всю эту область эстетического принципа с вытекающей из него художественной действительностью мы начнем характеризовать снизу, начиная с самой действительности; а так как ввиду абсолютного единства всей изучаемой области нам придется при характеристике художественной действительности опять возвращаться все к тем же эстетическим принципам, то эти последние будут у нас иметь ту специфику, что будут рассматриваться тоже как действительность, только более отвлеченная. Анализируя принцип действительности и переходя к самой действительности, мы эту действительность характеризовали с точки зрения принципа. Теперь же, характеризуя действительность и переходя к ее принципу, мы будем уже и этот последний характеризовать как действительность. Область исследования здесь одна. Но разные направления ее анализа, с начала к концу и с конца к началу, дают совершенно разные результаты. И только объединение этих двух противоположных направлений анализа может гарантировать нам полноту самого анализа. Начнем с эстетики материи.

§1. Материя

Обычное платоновское учение о материи не фигурирует ни в изложениях эстетики Платона, ни в изложении античной эстетики вообще. Однако такое положение дела нужно считать в корне неправильным и несправедливым. Платоновская материя занимает очень важное место в эстетических представлениях Платона, но эту эстетическую или, может быть, скорее, художественную роль материи надо уметь видеть в платоновской философии.

1. Общее определение

Платон различает:

  1. становление:
  2. то, в чем происходит становление;
  3. то, по подобию чего происходит становление.

То, "по подобию чего" или "то, чего" Платон уподобляет отцу; то, "в чем" – матери, а результат восприятия в себя этим вторым началом первого начала – порождению, или потомству. Следовательно, для того чтобы порождение было совершенным, необходимо, чтобы воспринимающее начало ничего не привносило от себя, но только обладало функциями воспринимания и порождения. Если воспринимающее начало будет что-нибудь привносить еще и от себя в то, что оно воспринимает, в таком случае уже нельзя будет говорить, что исходное порождающее начало воспроизводит в своем порождении именно только себя (Tim. 50de).

Чтобы понять это рассуждение, надо иметь в виду следующее. Для Платона основным бытием является идея, или эйдос, которая достаточно онтологична, чтобы не нуждаться еще в каком-то другом бытии. Если такая идея воспроизводит себя в ином, то это иное ни в каком случае не может привносить в это воспроизведение что-нибудь от себя, так как иначе воспроизведенное и порожденное уже не будет исходным идеальным началом. Поэтому у Платона материя не обладает никакими качествами или свойствами и есть чистое небытие. Так оно и должно быть в абсолютном идеализме, по которому единственным фактором бытия является идея и только идея.

Отсюда возникает знаменитая платоническая характеристика материи. Материи не только нельзя принимать никаких качеств или свойств, но о ней даже нельзя сказать, что она есть ничто. Ведь ничто тоже имеет свой смысл и свою идею, а именно идею этого самого "ничего". И, следовательно, приписыванием такого "ничего" материи уже наделяли бы ее некоторым вполне определенным свойством. О материи нельзя сказать ни того, что она есть земля или вода, ни даже того, что она есть материя. Для чего же в таком случае вводить такое понятие, о котором нельзя сказать даже того, что оно есть именно оно? Это противоречие в очень отчетливой диалектической форме разрешается при помощи учения о чистом и непрерывном становлении.

Ведь становление происходит так, что наступающий или возникающий момент исчезает в то самое мгновение, в которое он возникает. В то самое мгновение, в которое возникает что-нибудь становящееся, оно тут же исчезает и на его месте возникает нечто другое; но не успеет возникнуть это другое, как исчезает также и оно ввиду возникновения на его месте еще чего-нибудь третьего и т.д. и т.д. Чистое становление, таким образом, есть абсолютная непрерывность, абсолютная сплошность, совершенно неразличимая текучесть, в которой нельзя ухватиться ни за что неподвижное, ни за одну точку, ни за какую-нибудь различимость. Но это не есть также и пустое пространство, так как пространство уже есть нечто, и притом нечто устойчивое, а платоновская материя есть сплошная неустойчивость и непрерывная изменчивость (51а-b). Платон называет свою материю "восприемницей эйдосов", "их матерью" и "кормилицей" (48е-49а). Впрочем, такие определения, как "мать", "восприемница" или "кормилица", отличаются уже мифологическим характером. Что же касается чисто логической стороны дела, то материя, по Платону, есть только "иное", и больше ничего, то есть чистая инаковость.

С первого взгляда Платон противоречит сам себе. Ведь иное, или инаковость, могут сказать, есть тоже некоторое определение и тоже есть приписывание материи определенного свойства. В каждом таком случае Платон имеет право говорить о полной неопределенности и даже неопределимости материи. Это, однако, отнюдь не является возражением против Платона. Это было бы возражением только в том случае, если бы инаковость понималась им как твердое и устойчивое свойство. Но сущность дела заключается именно в том, что инаковость у Платона есть сплошное и неразличимое становление, а становление непрерывно как возникновение чего-нибудь и как обязательно и его уничтожение. Оно сразу есть и полагание нового и его снятие. Поэтому то иное, о котором говорит Платон, вовсе не есть какое-нибудь положительное свойство. В сущности говоря, это есть только вечная возможность какого-нибудь свойства. Но такая возможность нисколько не страшна для определения материи у Платона, поскольку всякая возможность есть только еще возможность, но никак не действительность. С этой точки зрения весьма интересен платоновский термин tome on, который он отличает от термина to oyc on. Это последнее "укон" есть просто отсутствие чего-нибудь в абсолютном смысле слова; "мэон" же не есть просто отсутствие, но отсутствие с возможностью присутствия. Эта терминология, как и вся изложенная выше концепция материи, выражена у Платона в очень ясной и простой форме, хотя для усвоения этого требуется некоторая культура ума в оперировании с античными философскими терминами.

2. Инфинитезимальный смысл

Возникает вопрос, в чем же заключается роль подобного понятия материи в эстетике Платона. И для чего, собственно говоря, понадобилось ему это странное учение? Для этого необходимо дать себе отчет, в каких логических контекстах существует у Платона эта концепция материи, какие вообще разновидности материи он допускает. Начнем с более отвлеченного и постепенно будем переходить к более конкретному.

Самое отвлеченное понятие материи у Платона было дано у нас выше. Являясь абсолютным идеалистом, Платон не идею считает отражением материи, но материю считает отражением идеи. Сама по себе материя – ничто. Она есть только становление идеи. Это отвлеченное понятие материи разработано у Платона очень тщательно. Оно содержится не только в приведенных у нас выше текстах из "Тимея"; но оно дано еще и в "Пармениде" и дано в наиболее зрелом и продуманном диалектическом виде. Именно здесь ставится вопрос о том, что такое иное при относительном полагании одного (157b-159b) и при абсолютном полагании одного (159b-160b). Диалектически доказывается, что в первом случае иное может быть всем, а во втором оно не может быть ничем. Точно так же при относительном отрицании одного иное есть все (164b-165e), a при абсолютном отрицании одного иное есть ничто (165е-166с). Здесь дана разносторонняя диалектика иного. Если его брать абсолютно, оно есть ничто, или, иначе говоря, оно есть только сплошное становление; и только если брать его относительно, то есть в условиях относительного и раздельного полагания одного, оно есть все.

В такой – чисто логической форме – учение о материи разработано у Платона больше всего. Нетрудно заметить, что, понимая под материей сплошное и непрерывное становление, Платон дает, собственно говоря, то, что можно было бы назвать инфинитезимальным пониманием материи. Он, конечно, еще далек от тех выводов, которые делает новоевропейский математический анализ из понятия непрерывного становления, то есть из учения о переменных величинах. Однако в логической форме понятие бесконечно-малого наращения дано у Платона с такой ясностью и в такой четкой диалектической форме, в какой она редко выступала даже и в новое время.

3. Геометрически-физически-музыкальный смысл

Само собою разумеется, отвлеченное логическое понятие материи есть только первая ступень в раскрытии того, что такое материя. Сам же Платон прекрасно показал невозможность мыслить только одно абсолютное становление, то есть одну только абсолютную непрерывность, поскольку в этом случае все оказывается неразличимым и лишенным всякой раздельности, попросту говоря, непознаваемым. Непрерывность существует только одновременно с прерывностью, и в становлении должны быть различаемы те или другие его моменты. Этот синтез прерывности и непрерывности тоже можно понимать более отвлеченно, или идеально, и более конкретно, или реально. При более отвлеченном подходе Платон часто и вполне, конечно, бессознательно приближается к той математической области, которая в настоящее время называется теорией множеств. Но демонстрация такого подхода потребовала бы от нас весьма серьезного и обширного текстового аппарата с присоединением сюда также и слишком обстоятельного для настоящей книги комментария.

Но у Платона имеется такая область синтеза прерывности и непрерывности, которую он привлекает вполне сознательно и планомерно и которая благодаря этому демонстрируется на текстах гораздо проще и легче. Это арифметика и геометрия. Свою материю Платон понимает в основном именно арифметически и геометрически, много и пространно рассуждая о точных линиях, плоскостях и трехмерных телах. Но Платон тут же переходит и к более конкретному учению о синтезе прерывности и непрерывности. А именно, он очень охотно говорит о традиционных греческих элементах земли, воды, воздуха и огня. Это – физическое понимание материи, которую он никак не хочет отделять от геометрического ее понимания. Геометрия для Платона есть физика, а физика есть геометрия. Здесь мы уже гораздо ближе подходим к выяснению художественной значимости материи у Платона. Во-первых, понимая физику геометрически, а геометрию как разновидность учения о становлении, Платон приходит к необходимости понимать свои эйдосы как геометрически и физически становящееся; материя оказывается какой-то напряженностью или натяженностью эйдосов, а так как натяжение есть перевод греческого слова tonos, то становится понятным даже и то, что Платон, в целях демонстрации своей материи как становящихся эйдосов, воспользовался этим исконным и всегдашним греческим термином, который мы находим и у пифагорейцев, и у Гераклита, и у стоиков, и у всех неоплатоников. При этом интуитивно и наивно мыслящий грек представлял себе здесь самый настоящий тон, то есть ту или другую высоту звука, создаваемого при натягивании струн. Платон не миновал и этого общегреческого представления. Поэтому материя у него оказалась не только инфинитезимальной, не только геометрической и не только физической, но еще и музыкальной. Каждую вещь Платон рассматривал как результат натяжения какой-то невидимой струны, и весь космос для него звучал как универсальная звуковая напряженность, как система определенных тональных интервалов. Можно сколько угодно удивляться наивности этого арифметически-геометрически-физически-музыкального мышления и можно сколько угодно над ним подсмеиваться. Однако ни удивление, ни смех еще не есть понимание. Усилия же понять такое мышление приводят к неизбежной констатации одного простейшего факта, а именно неоднородности платоновской материи и платоновского пространства. Пространство для него – везде разное, то более разреженное, то более сгущенное. Это – тоже старинная греческая мысль о сгущении и разрежении элементов. Платон воспользовался и этой идеей и только перевел ее на свой язык абсолютного идеализма, приписавши сгущение и разрежение не только материальным элементам, но и самим нематериальным эйдосам. Пространство везде в разной степени напряжено – вот в чем разгадка этой постоянной опоры на музыку. И как бы ни был наивен этот общеантичный восторг перед космической музыкой, под ним крылась великая мысль о неоднородности пространства, о разной его кривизне, о разных его метрических свойствах, в зависимости от абсолютной характеристики того или иного местонахождения вещи в пространстве.

Так неожиданно учение о материи как о чистом становлении привело нас и к арифметике, и к геометрии, и к физике, и к музыке, и, следовательно, начинает выясняться художественный смысл всей платоновской концепции материи.

Именно, во-вторых, необходимо сейчас коснуться того важнейшего предмета, которого мы не раз уже касались в предыдущем изложении, но который только в связи со специальным учением о материи впервые получает свою полную значимость, а именно соотношения эйдосов и материи. Ведь если материя есть ничто, то для чего она нужна эйдосам и что нового она может в них привнести? Чтобы решить этот вопрос, необходимо прежде всего не забывать того, что материя есть иное эйдосов, то есть иное, чем эйдосы. Но в таком случае возникает еще новый вопрос: если материальный эйдос есть иное, чем эйдос сам по себе, и в то же самое время материя, согласно основному платоновскому определению, ничего не привносит в эйдос нового, то как объединить инаковость материального эйдоса в отношении эйдоса просто с отсутствием в материальном эйдосе всякой новизны? Это объединение, совершенно непонятное с метафизической точки зрения, элементарно ясно с точки зрения диалектики. Материальный эйдос есть другое, чем эйдос просто, то есть он есть другой факт. Фактически здесь два факта, две субстанции – материальный эйдос и эйдос просто, нематериальный эйдос (а что чистый эйдос нематериален, в этом нет ничего удивительного, так как все логическое и математическое, хотя бы та же таблица умножения, совершенно нематериально, а только отражает материальное). Однако по своему смыслу эти две субстанции совершенно тождественны, точно так же как и два дома по своей субстанции, то есть нумерически, являются двумя фактами, а само понятие дома в этих двух домах одно и то же. Таким же образом и материальный эйдос настолько пронизан чистым эйдосом, что совершенно неотличим от него. Мы смотрим на него своими физическими глазами, но видим в нем нефизический эйдос.

Тут совершенно нет ничего страшного или ужасного. Ведь психическое состояние человека тоже есть его внутреннее дело и скрыто от наших физических глаз. А с другой стороны, всматриваясь в наружность человека и в его лицо, в его чисто физическую сторону, разве мы не можем видеть своими физическими глазами всяких его настроений, эмоций, аффектов, что по самой сущности своей вовсе не физично, а психично? Веселость и грусть являются внутренними состояниями человека. И тем не менее основным делом художника является создание как раз такого произведения, например, пейзажа или портрета, в котором мы своими вполне физическими глазами могли бы увидеть эти по своей природе вполне внутренние состояния радости или грусти. Таким образом, именно то самое обстоятельство, что физическая действительность, будучи вовсе не тем, чем является ее внутренняя идея, тем не менее построена так, что эту ее внутреннюю идею мы видим своими внешними глазами или слышим своими физическими ушами.

4. Художественный смысл

Как раз это-то обстоятельство впервые и делает физическую действительность действительностью художественной. Поэтому все виды действительности, которые мы сейчас будем рассматривать, по Платону, последовательно снизу вверх, становятся видами художественной действительности, с точки зрения Платона, только потому, что в них везде просвечивает их внутреннее идеальное содержание; и чем оно просвечивает сильнее, чем глубже отождествляется действительность с ее идеей, тем более художественной она становится. Таково прежде всего физическое тело. Чем меньше понимается нами его внутренняя идея и назначение, тем оно менее художественно. И чем больше видна идея тела, тем более тело художественно. Не будем только забывать того, что художественность чего бы то ни было, по Платону, не противоречит его производственной значимости и утилитарному назначению, а с другой стороны, весь этот практицизм и утилитаризм художественных вещей не только не мешает бескорыстию любоваться на эти вещи как на нечто самодовлеющее, но, наоборот, художественное значение и производственный утилитаризм, с точки зрения Платона, только тогда и могут обеспечить собою за вещью ее подлинную и здоровую красоту, если они взяты вместе.

Надо, наконец, избегать слишком трафаретного и слишком банального воззрения на это идеальное и на это материальное. Если ограничиться только тем утверждением, что у Платона идеальное и материальное как-то между собою связаны, то это можно сказать решительно о любом философе. Сущность платонизма заключается, однако, вовсе не в этом банальном утверждении. Если мы сказали, что у Платона материя есть чистое и безраздельное становление и в то же самое время она есть "восприемница эйдосов", то это значит, что эйдос либо целиком воплощается в материи, так что получаемое им материальное тело тоже сплошно и неделимо, либо в материи воплощаются некоторые элементы эйдоса, и тогда о них тоже нужно сказать, что они воплощаются сплошно и нераздельно. Но сплошное и нераздельное воплощение эйдоса делает в материи все его моменты сплошными и нераздельными, то есть неотделимыми друг от друга. Однако что означает неотделимость элементов материализованного эйдоса друг от друга? Это означает, что с гибелью одного элемента гибнет и весь материализованный эйдос. Материя как сплошное становление, материализуя эйдос, делает в этом материализованном эйдосе все части равными друг другу и каждую часть эйдоса равную со всем эйдосом как с целым.

Это, в свою очередь, заставляет нас понимать всякий материализованный эйдос как живой организм, потому что только в живом организме удаление какого-нибудь одного органа, если он существен для организма, ведет к гибели всего организма. Удалив из организма сердце или легкие, мы приводим к гибели и самый организм. Это происходит только потому, что в сердце заключен решительно весь организм, что в легких тоже заключен решительно весь организм, что в мозгу тоже заключен весь организм, иначе организм не был бы сплошным и нераздельным становлением. Правда, можно удалить руки, ноги, зубы и многие другие части организма без умерщвления самого организма. Но это говорит только о том, что органичность имеет разные степени и что не все, входящее в организм, достаточно органично. Вообще же – организм только там, где целое во всей своей субстанции присутствует в своих частях, почему умерщвление части и есть смерть целого. Все это, однако, имеет свою последнюю причину в том, что материя, в которой воплотился эйдос, есть неразличимая сплошность и становление, которое как раз и мешает одну часть материализованного эйдоса удалить из всего материализованного эйдоса без приведения его к гибели.

Таким образом, указанное у нас выше совпадение идеального и материального ведет Платона к утверждению всех вещей, то есть всего космоса, как живого организма, в котором либо совсем невозможна гибель чего бы то ни было, либо эта гибель компенсируется переходом в другое состояние, то есть тоже вовсе не есть гибель. А отсюда вытекает и основная характеристика художественной действительности по Платону. Ее художественность заключается в том, что она есть вечно живой организм, в котором каждый орган воплощает в себе и отражает собою весь организм целиком. Это нужно понимать, во-первых, буквально, так как Платон действительно учит о космосе как о живом существе (в нем, как сказано, возможна разная степень органичности), а во-вторых, и переносно, поскольку, например, произведение искусства само по себе есть камень, краски, звуки и т.д., но оно потому и есть искусство, что воплощает в себе всеобщую органическую жизнь либо какой-нибудь ее момент.

После всех этих разъяснений мы можем приступить к обзору платоновских текстов, относящихся к эстетике отдельных видов художественной действительности. В целях ясности изложения будем соблюдать ту последовательность, которая у самого Платона ввиду беллетристического способа изложения философских предметов почти отсутствует. Именно мы начнем с элементарного и низшего, чтобы в дальнейшем последовательно переходить к более сложному и высшему, к действительности абсолютной.

§2. Тело

Уже в главе об эстетических категориях мы видели, что нужно для красоты тела. Все рассмотренные там категории относятся и к телу, и к душе, и ко всему существующему. В частности, особенно показательны такие категории, как качества острого и плавного, пестроты и блеска. Сейчас мы укажем на некоторые эстетические рассуждения Платона, которые особенно интересны для эстетики тела, хотя они тоже относятся большей частью и ко всей действительности.

1. Красота тела вообще

Красота всякого физического тела зависит от степени воплощенности в нем или отражения в нем вечной идеи красоты. Те вещи и тела, с которыми мы имеем дело в обыденной обстановке, представляют собой пеструю смесь красоты и безобразия. В этом смысле каждый предмет содержит в себе какие угодно свойства и бесконечно разнообразен (Soph. 251а). Однако прекрасное и безобразное в принципиальном отношении должно быть строжайше различаемо. Об этом Платон говорит много раз (Gorg. 474d, Phaed. 104d, Theaet. 190b, R.P. V 475e-476a). Что же делается с телом, когда в нем воплотилась чистая и беспримесная идея красоты?

2. Неорганическая природа

Платон – поклонник четких и чеканных форм. Красота делает тела как бы отчеканенными, так что в чувственной области, как это мы уже хорошо знаем, наибольшей красотой отличаются геометрические тела. Это есть уже воплощенная красота, а не просто красота сама по себе. Это есть уже художественная действительность в своем телесном аспекте. Вспомним:

"Под красотою форм я пытаюсь теперь понимать не то, что хочет понимать под нею большинство, то есть красоту живых существ или картин; нет, я имею в виду прямое и круглое, в том числе, значит, поверхности и тела, изготовляемые при помощи токарного резца, а также фигуры, построяемые с помощью отвесов и угломеров... В самом деле, я называю это прекрасным не по отношению к чему-либо, как это можно сказать о других вещах, но вечно прекрасным само по себе, по своей природе, и возбуждающим некоторые особенные, свойственные только ему, наслаждения, не имеющие ничего общего с удовольствием от щекотания. Есть и цвета, носящие тот же самый характер... Я говорю о нежных и ясных звуках голоса, поющих какую-нибудь чистую мелодию: они прекрасны не по отношению к чему-либо другому, но сами по себе, и сопровождаются особыми, свойственными им, наслаждениями... Род же наслаждений, доставляемый запахами, менее божествен, чем только что названные наслаждения. А то, что к ним не примешиваются неизбежные страдания, где бы они и в каком бы случае ни ощущались нами, это я считаю в них вполне соответствующим наслаждениям, доставляемым геометрическими формами, цветами и звуками голоса" (Phileb. 51с-е).

Таким образом, стереометрия является у Платона художественным образцом для всякой телесной неорганической красоты вообще.

О геометрической структуре всего существующего Платон подробно трактует в диалоге "Тимей". Но об этом удобнее говорить в контексте платоновской натурфилософской эстетики. Сейчас укажем только на то, что и без натурфилософии Платон различает два типа измерения – чисто пространственное и эстетическое: одни искусства "измеряют числа, длину, высоту, ширину, плотность", другие же – "меру, приличие, благовременность, долг и все, что составляет средину между крайностями" (Politic. 284e).

3. Неорганическая и органическая природа

Платон весьма чуток также и к органической природе. В знаменитом вступлении к диалогу "Федр" мы находим такое описание прелестного уголка природы, где разговаривают Федр и Сократ.

"Видишь вон тот высокий платан?.. Там тень и ветерок, есть и трава, чтобы сесть, а захотим, так и прилечь... Водица действительно приятная, чистая, прозрачная; девушкам тут играть удобно... Не отсюда ли откуда-то, с Илиса, Борей, как говорят, похитил Орифию?" (Phaedr. 229а). "Прекрасное, клянусь Герою, место для отдыха! Платан-то какой развесистый и высокий! Высота и тень агнца [душистое растение из породы папоротников] как прекрасны! Как он расцвел! Всю местность наполнил он своим благоуханьем! А под платаном бьет прелестнейший источник воды студеной – это и ноги чувствуют. Судя по статуэткам, изображающим девушек, место это посвящено каким-то нимфам и Ахелою. А как приятен и сладок здесь ветерок! Летним шелестом подпевает он хору цикад. Но роскошнее всего мурава! Она пышно раскинулась легким подъемом вверх, и великолепно будет склонить на нее голову" (230bс).

Платон настолько глубоко чувствует красоту неорганической и органической природы, что находит ее даже и в небесном мире и в мире подземном. Подробно изображая поверхность нашей земли с ее углублениями и водными источниками, он рисует человека живущим в одном таком большом углублении, подобно тому как рыба живет в море и не видит тех красот земли, которые существуют выше поверхности моря. Если бы мы могли вынырнуть за пределы обитаемого нами углубления земли, мы увидели бы то, что видим сейчас в природе, в гораздо более прекрасном и чистом виде (Phaed. 109a-110b):

"Прежде всего говорят, что земля сама имеет такой вид, что, если смотреть на нее сверху, она кажется сделанным из двенадцати кусков кожи мячом, пестрым, расписанным красками, подобными здешним краскам, употребляемым живописцами. Там вся земля в таких красках, только еще гораздо более блестящих и чистых, чем наши краски. Одна часть земли – пурпуровая, изумительной красоты, другая – золотистая, третья – белая, белее мела или снега; есть на ней также и все прочие краски, еще в большем числе и более красивые, чем какие мы видим здесь. Упомянутые выше углубления земли, наполненные водою и воздухом, дают какой-то своеобразный блеск, отливая пестрою смесью всех остальных красок; таким образом, земля, будучи единого вида, представляется постоянно различною. Такому виду земли соответствует и вид растущих на ней растений, деревьев, цветов, плодов. В том же соответствии на ней горы и камни, очень красивые благодаря своей отполированности, прозрачности и окраске. Здешние камешки, которые приводят нас в восторг, представляют частицы этих камней – сардониксы, яшма, изумруды и тому подобное. Там все камни в таком роде и еще даже красивее их, потому что все они чисты, не изъедены, не испорчены, как здешние камни портятся от гнили и морских вод, стекающих сюда и придающих безобразный вид и болезни и камням, и почве, и животным, и растениям. Ту землю, напротив, украшают упомянутые выше камни, а сверх того золото, серебро и другие подобного же рода [металлы]: они лежат там на виду, в большом количестве и огромных размеров, во многих местах, так что смотреть на такую землю то же, что взирать взором блаженных. Много животных обитает на той земле, много людей; одни живут внутри земли, другие – вокруг воздуха, подобно нам, живущим вокруг моря, третьи – на островах, расположенных у материка и окруженных воздухом. Одним словом, чем для наших потребностей служит вода и море, тем на тамошней земле служит воздух, а чем для нас является воздух, тем для тамошних жителей – эфир. Времена года у них так уравновешены, что те люди не страдают от болезней и живут гораздо дольше, чем мы, а остротою зрения и слуха, рассудительностью и всем тому подобным превосходят нас настолько же, насколько воздух своей чистотою превосходит воду, а эфир – воздух. Есть у тамошних людей рощи богов и святыни, где боги действительно и обитают. Есть у них и пророчества, и прорицания, и явления божеств, и иного рода общение с ними. Солнце, луну и звезды тамошние люди видят такими, каковы они суть в действительности, и этому соответствует и во всем прочем их блаженное состояние. Такова природа земли в ее целом" (110b-111с).

В дальнейшем Платон изображает в красочном виде также, и подземный мир с его четырьмя реками (112b-113b). Из этого видно, насколько глубоко Платон чувствовал природу и насколько в угоду этому он поступился даже своим обычным учением о том, что сущности вещей бесцветны, неслышимы и вообще лишены всяких чувственных качеств. Как философ, он учил о сверхчувственной природе сущностей, подобно тому как и мы, рассуждая о морозе, вовсе не утверждаем, что и само понятие мороза тоже замораживает воду. Но как художник и глубокий ценитель эстетических форм, при изображении надземного и подземного мира он все же не мог отказаться от чисто земных красок и даже целых картин природы. Это особенно необходимо понимать тем бессмысленным излагателям Платона в буржуазной литературе, которые до сих пор все еще продолжают излишним образом спиритуализировать Платона и отрывать его от чисто земных и эстетических ощущений.

4. Свет и цвет

Теория света играет огромную роль в эстетике Платона, хотя ввиду разбросанности изложения основных философских предметов сама теория света излагается у Платона довольно редко и только дальнейшее развитие платонизма свидетельствует нам о важности этой теории.

Не только все прекрасное, но и вообще все существующее является для Платона светом или отсветом. По крайней мере, об этом говорят главнейшие места из его произведений. Мы не будем здесь касаться того учения о солнце, которое излагается у нас ниже. Но сейчас ради систематизации напомним, что вся теория познания, вся онтология и вся эстетика Платона базируются на этом учении о солнце и свете, о том солнце, которое всему дает возможность видеть и быть видимым (R.P. VI 508а-509b). Здесь он прямо называет солнце богом и, очевидно, единственным или, по крайней мере, высочайшим. В другом месте (Tim. 49b) он говорит о том, что бог возжег огонь, который мы называем солнцем. Но разница между этими двумя текстами незначительная. Солнце и свет для Платона не только бог, но и высочайшее благо (R.P. VII 540а).

Другая важная теория, где солнце или огонь на первом месте, – это знаменитый пещерный символ, которого мы тоже коснемся в своем месте. Очевидно, свет, тени и тьма играют здесь тоже первенствующую роль (R.P. VII 514а-516b, 532с).

Третья концепция Платона и тоже первостепенной важности, где свет на первом месте, – это представление о световом столпе, проходящем через небо и землю, на котором находятся все связи мира с прикрепленным к ним космическим веретеном, на котором утверждены восемь небесных сфер, а концы которого упираются в верхнее небо (R.P. X 616b; ср. РИС.1 и РИС.2).

Наконец, четвертая важная концепция света содержится в "Федре", где все бытие и сознание душ, совершающих свое небесное путешествие, тоже пронизано светом (Phaedr. 250с, ср. 256d). Об идеальной чистоте небесного света читаем в "Федоне" (Phaed. 109а).

Свой свет Платон понимает достаточно материально. Это у него, скорее, какое-то тончайшее вещество, в чем нельзя не видеть античных корней платонизма. Когда солнце освещает луну и потом перестает ее освещать, то на луне образуются какие-то остатки света (Crat. 409b). Блеск и свет для Платона одно и то же (409b). Зрение он называет излучением света (R.P. VII 540а). Искусства существуют у него благодаря "светлейшему огню" Прометея (Phileb. 29b). Внутренние отношения идеального государства являются для него тоже светом (Legg. V 738e, IX 876с), равно как и душевные восхождения (R.P. VII 518ab). Занимают его и разного рода зрительные световые эффекты (Soph. 266c, Tim. 46с).

Таким образом, свет является в эстетике Платона одним из самых центральных понятий. Во всяком случае, как только Платон начинает говорить о каких-нибудь своих самых высоких предметах, тотчас заходит у него речь и о свете.

Необходимо прибавить к этому также и то, что антично-средневековое и, в частности, платоновское учение о свете имеет мало общего как с нашим обывательским, так и с научным представлением об этом предмете. Уже из предыдущего можно видеть (а в дальнейшем развитии античной философии эти материалы сильно возрастают), что свет, о котором говорит Платон, вовсе не есть обыкновенный физический свет, поскольку солнце является у него источником знания и бытия. С другой стороны, говорить здесь о какой-нибудь мистике света тоже пока еще рано, так как Платон для этого слишком материалистичен. По-видимому, это какая-то наивная и простая мифология света, которая не вмещается ни в наши обывательские, ни в наши научные представления. Это какая-то специфическая область мышления и бытия, чрезвычайно материальная, чтобы не быть мистической, и чрезвычайно фундаментальная, чтобы не быть обывательской. Историко-философская наука, а также история эстетики в настоящее время еще не обладают такими простыми и наивными, но в то же самое время фундаментальными категориями, чтобы можно было характеризовать это учение Платона о свете простыми и ясными словами. Это своеобразная символическая теория и символическое мышление, которое мы находим и во многих других античных представлениях, в представлении о хаосе, эфире, Эросе, дне и ночи и многих других космических образах, прошедших через всю доступную нам двухтысячелетиюю античность.

Рассмотрим отношение Платона к цвету и цветам. Нечего и говорить об огромной чувствительности Платона к цветам и краскам. Он не только наблюдает разную окраску человеческого лица (Lys. 222b), особенно в зависимости от переживаний человека (Phileb. 47а), но он умеет и достойным образом квалифицировать эту окраску, называя, например, желтую кожу человека "медовой" (R.P. V 474е). Его Эрос, который является у него цветением красоты, находится всегда у тех предметов, которые тоже цветут (Conv. 196ab). И вообще цвет для него не есть какая-то холодная окрашенность холодного предмета, но несет с собой теплое дыхание жизни, мягкость человеческого настроения и выражает душевное состояние (Crat. 432b). Не ставя очень высоко комические переживания и прибегая к цветовой характеристике, Платон неожиданно говорит, что смесь удовольствия и страдания в комедии – темнее других удовольствий (Phileb. 48b). Понятно также и то, что у Платона можно заметить любовь к цветным эффектам, когда, например, у белого коня он наблюдает черные глаза, а у черного коня – синие глаза (Phaedr. 253de). Поэтому Платон не выносит никакой цветовой фальши. Ему претит видеть разноцветное платье у рапсода, который плачет в зависимости от исполняемого им произведения (Ion 535d), или фальшивое раскрашивание некрасивого лица и вообще косметику (Phaedr. 239d, Gorg. 465b). Седые волосы для него красивая реальность, но искусственное окрашивание их, хотя бы и белым цветом, безобразно (Lys. 217cd).

Платон признает только естественные цвета и естественную краску. Но для этого, по Платону, надо прежде всего знать, что такое вещь, которая подлежит окрашиванию, или вообще вещь, краска которой так или иначе оценивается. Прежде всего всякий цвет – не бесформенный, но обладает определенной фигурой (Men. 75bc, 76a-d). Если на картине изображается сапожник, то художник должен знать, какие тут нужны краски; а иначе всякий невежда сочтет плохое изображение сапожника за хорошее (R.P. X 601а). Поэтому подлинно красивая окраска живого существа предполагает знание оригинала (Legg. II 668e), и нужно знать, какой части тела подобает та или иная окраска (R. Р. IV 420с). Краску Платон мыслит прочной и несмываемой, для чего необходимы предварительные меры. С этим он сравнивает ни больше и ни меньше, как воспитание воинов (IV 429dc-430ab), да и вообще в идеальном государстве не нужны никакие искусственно производимые цвета и краски (II 373b), и вообще краска говорит о живом меньше, чем речь и слова (Politic. 277с).

До сих пор мы приводили самые общие тексты из Платона, характеризующие его цветовую чувствительность. Однако необходимо сказать, что даже и в своем учении о цветах Платон неизменно остается ярким представителем античной идеалистической эстетики. Зрение у него не только предполагает зримое (R.P. X 507de) и является совпадением светоносности глаз и объективного света (Tim. 45bc), но он требует также и того, чтобы у цвета была своя собственная сущность (Crat. 423d), так что, несмотря на то, что краски сами по себе еще не есть прекрасное (Phaed. 100cd) и не есть сама сущность (Soph. 251а), все же они являются самостоятельным идеальным предметом, будучи вполне безотносительными в сравнении с окрашенными предметами (Phileb. 51cd). Физические глаза можно как угодно повредить, однако само зрение остается чистым и ясным ощущением (Tim. 64de), поскольку причиной зрения, света и цветности является всемогущее и всезиждительное солнце (R. Р. VI 508b-d).

Вследствие этого, несомненно, обладает некоторого рода мистическим оттенком мысль Платона о том, что самый красивый цвет есть белый (Phileb. 52e), что богам следует приносить белые ткани и что им вообще подобает белый цвет (Legg. XII 956а) или что та женщина, которая явилась во сне Сократу с пророчеством об его близкой гибели, была в белом одеянии (Crit. 44а). Это не мешает тому, чтобы Платон весьма важные предметы космического порядка представлял себе цветным образом, так как весь космос для Платона вообще есть только грандиозная иерархия света: целая гамма цветов указана у нас выше в характеристике платоновского учения в "Федоне" о небесной земле; разными цветами обладают и все космические сферы – блестящий цвет для Солнца, отраженный для Луны и Земли, желтоватый для Сатурна и Меркурия, белый для Юпитера и красный для Марса (R.Р. X 617с); от подземной реки Пирифлегетона, мутного и грязного, текут огненные потоки (Phaed. 113b).

Таким образом, Платон и в своих представлениях о цвете является достаточно ярко выраженным сторонником античной идеалистической эстетики. Даже и в материальной области он признает красивыми те цвета, которые являются естественными качествами тех или других предметов. Всякие неопределенные, не яркие, не насыщенные, легко смываемые и не крепко нанесенные на вещь цвета он считает безобразными. Но, однажды установив какой-нибудь естественный и достаточно насыщенный цвет, он уже начинает внимательно в него всматриваться, искать его собственную сущность или смысл и любоваться тонкостью игры таких цветов, не впадая ни в какой-нибудь вульгаризм, ни в декадентство. Такие цвета оказываются для него тоже идеальным предметом, они тоже находятся на небе и тоже обладают космическим характером. Эту причудливую смесь идеализма и материализма в оценке цветовых качеств вещей обязательно надо иметь в виду, чтобы не сбиться с толку и не утерять специфики эстетического отношения Платона к цветам.

Обращает на себя особое внимание учение Платона о цветах, развиваемое им в "Тимее" (67с-68d). Приведем этот отрывок сначала целиком:

"Между частицами [огненными], которые, отделяясь от других тел к нашему зрительному огню, одни бывают меньше, чем частицы этого огня, иные больше, а иные равны им. Те из них, которые равны, остаются для нас неощутимыми, и мы называем их прозрачными; но что касается частиц больших и меньших, то первые из них сжимают, а последние расширяют наш зрительный огонь и представляют для него почти то же самое, чем для тела нашего бывают вещества теплые и холодные или чем для языка нашего бывают вещества терпкие и горячительные, о которых выше была речь, так что белое и черное суть такие же впечатления [от светоносных частиц], как и [названные] впечатления от этих веществ, но только они имеют место в органе совсем иного рода и по этой причине кажутся нам совсем иными. Поэтому вот как следует называть их [эти впечатления]: белым то [впечатление от внешнего огня], которое расширяет зрительный огонь, а черным то, которое имеет противоположное этому свойство. Но есть еще иного рода огонь, который, несясь [отвне] гораздо стремительнее и встречая [наш] зрительный огонь, разделяет его до самых глаз, да и главные проходы [зрачки] до того расширяет, что они как бы тают и источают из себя ту соединенную с огнем влагу, которая известна у нас под именем слез. Итак, когда этот особого рода огонь устремляется как раз навстречу [внутреннему огню], тогда [вот что бывает]: один огонь [внутренний] брызжет наружу, как из молнии, другой вторгается вовнутрь и тут потухает во влаге, и пока длится борение [двух различных огней], появляются [в ощущении] всевозможные цвета. Это впечатление мы называем впечатлением сверкания (marmarygas), то, что производит его, – блестящим (lampron) и сияющим (stilbon). Потом есть еще род огня, занимающий средину между этими двумя, который, проникая в глазную влагу и смешиваясь с нею, не дает [впечатления] блеска, но, прошедши своим сиянием сквозь влагу и смешавшись с нею, принимает цвет крови; этот род мы называем красным (erythron). Когда же цвет блестящий смешивается с красным и белым, то становится желтым (xanthon). Что касается самих пропорций этого смешения, то толковать о них было бы нерационально даже тому, кто понимает толк в этих вещах: потому что никто не в состоянии показать тут ни необходимых, ни даже только вероятных оснований. Красный цвет, смешанный с черным и белым, обращается в пурпуровый (haloyrgon), когда же эти цвета [красный и белый], будучи смешаны и обожжены, принимают в себя еще бóльшую примесь черного цвета, тогда выходит цвет орфниновый [темный вообще, темно-синий, темно-бурый] (orphninon). Коричневый (pyrron) цвет образуется из смеси желтого (xanthoy) и серого (phaion), серый (phaion) из белого и черного, охровый (öchron) из смеси желтого и белого. Когда же белый цвет соединяется с блестящим и ложится на глубоко-черном [фоне], тогда происходит цвет синий (cyanoys) [темно-лазоревый], от смешения же синего с белым бывает цвет голубой (glaycos), a от смеси коричневого (pyrros) с черным – зеленый (prasios). Что же касается других цветов, образующихся из этих, то из приведенных примеров легко понять, какими смешениями можно с вероятностью изъяснить их. Но кто захотел бы на самом деле подвергнуть этот вопрос строгому исследованию, тот показал бы, что не знает различия между человеческой и божественной природой, потому что божество обладает вполне и ведением и силой для того, чтоб многие вещи соединять в одну и опять эту одну разрешать на многие, между тем как из людей никто ни на то, ни на другое и ныне не способен и не будет способным".

В этом учении причудливая смесь наивностей и художественной зоркости; и нельзя, как это делают многие исследователи, отбросить это как чисто фактический курьез. Хотя исследование этого отрывка еще предстоит и тут много может быть отмечено интересного и оригинального (как и в псевдоаристотелевском сочинении "О цветах"), все же ради хотя бы элементарного усвоения этого текста отметим ряд важных фактов.

Первичный феномен платоновского цветоведения – стягивание и разрешение в цветах. Обращает на себя внимание учение о "белом" и "черном" цвете как о разрешении и стягивании цветности. Правда, это наивно отождествлено с растягиванием и сужением зрачка (в чем, однако, нельзя не видеть общеантичной пластической тенденции к отелесиванию чисто смысловых структур), но все же это – фундаментальный факт цветоведения, который, между прочим, похвалил и такой знаток науки о цветах, как Гёте. Он пишет:

"Какими бы выражениями, на любом языке, мы ни заменили греческие слова syncrinein и diacrinein, стягивать, расширять, собирать, распускать, fesseln и lösen, rétrécir, développer, мы не найдем столь духовно-телесного выражения для этой поляризации, в которой раскрывается жизнь и ощущение". "Древние верили в покоящийся свет в глазу, как люди с ясным взглядом и энергичные, они чувствовали самостоятельность этого органа и его реагирования на все внешнее, видимое; только они выражали это чувство слишком грубыми сравнениями, словно чувство хватания предметов глазом. Воздействие цвета не только на глаз, но и на другие предметы казалось им до такой степени чудесным, что они видели в нем какое-то колдовство и волшебство"91.

Факт стягивания и растягивания цвета с описательной точки зрения вполне элементарен и говорит сам за себя. Белый цвет представлялся древним как наиболее растянутый, распущенный, как наиболее разреженный; все же другие цвета мыслились в той или другой степени стянутыми или уплотненными. С наивно-описательной точки зрения иначе и быть не может. Белый цвет – это наиболее разреженный и наименее уплотненный цвет. Он разрежен до того, что даже перестал быть цветом и превратился в нечто бесцветное. Ясно, что все другие цвета должны с такой позиции трактоваться как более уплотненные, как гораздо менее разреженные, как более или менее стянутые. Тут можно употреблять какие угодно выражения, но эстетический факт разной светлоты, или светлости, цветов говорит сам за себя; и черный цвет, конечно, в этом смысле наиболее плотен, наиболее сжат, наиболее стянут, так что тоже перестал быть цветом. Но древние и Платон этот элементарный эстетический феномен весьма неудачно старались описать при помощи физиологических явлений в зрительном органе; и отсюда-то и появлялась большая путаница в изображении данного феномена и даже курьезность этого изображения. В этой курьезности повинен античный наивный материализм древних, всегда старавшийся изобразить при помощи физических или физиологических аналогий то, что по своей природе вовсе не только не физично и не только не физиологично, но является феноменом чисто эстетическим или художественным. На самом же деле и без всяких физических интерпретаций феномен стягивания или растягивания цветности уже сам по себе говорит и о зримой телесности цвета и даже об его трехмерности. Таким образом, в упомянутом учении Платона действуют две тенденции. Одна – это чисто пластическая тенденция давать описательную характеристику зрительного ощущения при помощи телесных и физических аналогий; и другая – это чисто физиологическое толкование телесных и фигурных явлений, характеризующих непосредственно зрительные восприятия. Эта последняя тенденция есть, конечно, наивность, хотя и она стала возможной благодаря настойчивому желанию все превратить в тело. Что же касается первой тенденции, то она представляет собой, несомненно, весьма богатую сторону античного зрительного ощущения, поскольку античность и Платон не могут воспринимать цвет в его изолированной абстрактности, но всегда ощущают в нем то или иное трехмерное тело, и даже с присущими ему специфическими функциями. Стягивание и разрешение есть, во всяком случае, факт, и чисто зрительный; и о нем можно говорить не только в плане механических взаимодействий, но и в плане чисто зрительной наглядности.

Очень важным является у Платона значение белого цвета. Обращает на себя внимание, далее, утверждение того феноменологического факта, что все цвета образуются благодаря прохождению единого и белого луча света через некую среду. Платон, правда, еще не умеет описать разницы между прохождением в случае хроматических и прохождением в случае ахроматических цветов. Кроме того, загадочным является учение Платона о воде. Для получения хроматического цвета, то, что он называет "огнем", должно пройти не через "белое" или "черное" и не через какую-нибудь вообще среду, но через "воду". Что такое тут "вода", этот вопрос завел бы нас очень далеко. Сами мы склонны решать этот вопрос в связи с неоплатоническим учением о стихиях-категориях. Однако этот вопрос еще ждет своего специального исследования; и здесь мы ограничимся только указанием на тот факт, что Платон чувствует специфичность среды, необходимой для прохождения единого светового луча в случае хроматических цветов. А то, что он именует его "водой", – после всего, что мы знаем об античности, нисколько не должно нас удивлять. Так же важен вопрос и об "огне". В порождении хроматического цвета действует не только "вода" вместо среды вообще, но и "огонь" вместо единого светлого луча вообще. Наконец, тут же важно отметить – не в качестве возражения, а опять-таки в качестве вопроса для специального исследования, – что образование хроматических цветов Платон объединяет с проблемой блеска и сияния. Как бы тут ни рассуждать, но уже из элементарной феноменологической наблюдательности явствует полная разноприродность этих явлений. У Платона же эти явления расчленены очень плохо. Правда, и тут за Платоном стоят общеантичные интуиции. То, что выше переведено как "ярко-желтый" (алый), по-гречески есть xanthos, в котором действительно есть и "красное" (багровое), и "белое", и, главное, – "блестящее". Как читаем в самом начале псевдоаристотелевского трактата о цветах, xanthos есть цвет солнца.

Перейдем к характеристике отдельных цветов у Платона. Платон вдается и в описание отдельных хроматических цветов. Огонь, возникающий наподобие молнии, но не гаснущий в воде (как бывает при появлении "блеска"), "смешивающийся" с нею, дает цвет крови, "багровое", "красное". Тут Платон не описывает только того важнейшего обстоятельства, что красное видится нами со стороны прозрачной среды, через которую идет белое (огонь) в обратном направлении, в то время как по линии луча, уходящего в эту среду, мы получили бы уже не красное, но голубое.

Далее, красное в соединении "с черным и белым" дает у Платона то, что выше переведено как "пурпуровый". В таком виде, конечно, тут содержится существенная неувязка. Однако по-гречески здесь стоит haloyrgon, a не porphyron. A как перевести точно это haloyrgon – неизвестно. Это – цвет морского пурпура. Скорее, это сине-красный цвет или, может быть, даже фиолетовый. Если так, то в общей категории erythron (красного, багрового) Платон, по-видимому, различает последовательность от солнечно-желтого к цветам с убывающим "блеском": красный обыкновенный, потом – темнее – "пурпур" (красно-синий) и еще больше – то, что выше переведено "темно-бурый", когда "эта смесь (то есть "пурпур") будет подожжена, да будет прибавлено к ней побольше черного". По-гречески это называется orphninon (по-латыни можно было бы сказать furvum). Гёте признает полную реальность этого последнего цвета, толкуя его как цвет дымчатого топаза (Rauchtopase). Почему же все-таки "белое" участвует в "пурпуре" – не ясно. Вероятно, эта неясность зависит от того, что мы просто не знаем в полной точности значения всех этих указанных греческих цветовых терминов.

Далее, Платон, очевидно, различает соединение красного с белым и черным (от соединения солнечно-желтого с темным или серым), хотя, как он и сам говорит, серое есть именно только смесь черного и белого. Первое соединение дало нам виды "пурпура", второе же, утверждает он теперь, дает нам "огненно-красное". Соединение же "солнечного" с одним белым дает бледно-желтую "охру". Последнее соединение – понятнее, хотя неясно, зачем понадобился охре "блеск", содержащийся в "солнечно-желтом".

Понятнее также и получение синего. Соединяя белое с блестящим и густым черным, Платон получает синее, а разбавляя последнее белым, он получает голубое. Понятность этих комбинаций определяется тем, что мы знаем античное понимание этих терминов. Cyanon, синее, или, лучше, темно-синее, для греческого глаза есть не что иное, как цвет стали, a glaycos – это не просто "голубой", но цвет яркого неба или моря, освещенного ярким солнцем. Поэтому участие "блеска" здесь вполне очевидно. Только Платон и здесь (как и в объяснении красного) не учитывает направления смеси "белого" и "черного".

Наконец, неудовлетворительно объяснение и зеленого. Зеленое у Платона есть соединение коричневого (или "огненно-красного") с "черным". Если припомнить, то "огненно-красное" само есть соединение "солнечно-желтого" с "серым", а "солнечно-желтое" – из смеси блестящего красного с белым, то получится, что в зеленом участвует блестящее красное с белым, куда присоединилось серое и еще черное. Мы бы сказали, что и здесь Платон недоучитывает главным образом направления смеси. Если красное мы видим как белое, пробивающееся сквозь среду, то есть мы смотрим здесь в направлении, противоположном распространению белого луча, а голубое и синее видим как входящее в эту среду, в направлении самого луча, то зеленое есть тоже равновесие этих двух позиций, то есть тут цвет и не напирает на нас и не уходит вдаль. Может быть, Платон это и имел в виду, отмечая в зеленом участие и белого, и черного, и их смеси – серого.

Подведем итог. Платоново цветовое учение в "Тимее" еще ждет своего исследователя. Мы можем только резюмировать его в такой краткой и удобной для будущего анализа форме.

  1. I. Белое разрешает, разжижает цветность, черное – стягивает, собирает.
  2. II. Огонь, быстро проявившийся в воде и угаснувший в ней, создает блеск: огонь в соединении с водой (без угасания в ней) создает красное ("цвет крови").
  3. III. Соединения с красным:
    1. Красное + белое + блеск = солнечно-желтое.
    2. Красное + белое + черное = сине-красный "пурпур".
    3. То же + подожженность + много черного = темно-бурый (дымчатый топаз).
  4. IV. Соединения с "солнечно-желтым":
    1. Солнечно-желтое + серое = огненно-красное.
    2. Солнечно-желтое + белое = бледно-желтое.
    3. Огненно-красное + черное = зеленое (как порей).
    1. Белое + густое черное + блеск = темно-синее (как сталь).
    2. Темно-синее + белое = голубое (как небо или море).

Понимание всех этих соединений значительно облегчается, если принять во внимание, что цвет для древних никогда не был двухмерной абстракцией, но всегда той или иной цветной вещью, цветным трехмерным телом. "Кровь", "порей", "сталь", "море", "небо" и т.д. – вот что мы забываем при обсуждении античного и, в частности, платоновского восприятия света и цвета и без чего даже совсем перестаем его понимать.

Таков интересный и весьма значительный материал "Тимея" (хотя в то же самое время и очень трудный), относящийся к вопросу о зрительных восприятиях.

Античное цветоведение несомненно связано с мировоззрением античного человека. Если вернуться к античному цветоведению, как оно дано у Демокрита и в платоновском "Тимее", то в заключение мы должны сказать, что здесь перед нами материалы первостепенной важности. После нашего анализа можно спорить о чем угодно, можно на все лады изменять и дополнять наши выводы; но один тезис, как кажется, является здесь совершенно непререкаемым, это тезис о пластической природе античного цветоведения. Нам кажется, мы установили очень важный принцип понимания цветности в античном мире, это понимание всякого цвета как прежде всего трехмерного тела и не только как трехмерного тела, но и как всех его телесных же функций. Этот принцип, по-нашему, является разгадкой и путеводной нитью для всех тех неожиданных, странных, совершенно экзотических приемов античного цветоведения, которые многими и даже крупнейшими исследователями объявлялись абракадаброй или просто глупостью.

Однако вместе с этим принципом наш анализ античного цветоведения дает возможность и еще с одной стороны понять античное учение о цвете.

Именно марксистское осмысление этого вопроса строится нами на основании нашего общего анализа рабовладельческой формации и вытекающего из нее пластического характера античного мировоззрения. Рабовладельческая формация, согласно нашему анализу, основана на эксплуатации рабов свободными; и поскольку

раб понимается здесь как вещь или тело, постольку организация и оформление этой вещи играет здесь основную и ведущую роль. Если мы сделаем все необходимые выводы из такой природы рабовладельческой формации, то станет ясным, что эта формация должна была создавать для всех людей бессознательный жизненный опыт вполне определенного, вполне специфического типа. Это был опыт живого тела, опыт понимания всего существующего как существующего чисто вещественно. Этот вещизм, эта физическая трехмерная телесность должна была пронизывать у греков решительно все предметы, которые они только мыслили, чувствовали или видели. Такими телами были для них боги и демоны; таким вещественным трехмерным телом был для них космос; таким телом, легко обозримым физически, был для них каждый их полис; в виде таких тел представлял себе Демокрит свои атомы, Пифагор и пифагорейцы – свои числа и Платон – свои идеи. В виде таких же точно трехмерных тел представляли, наконец, Платон и Демокрит – свои цвета. Можно ли после этого удивляться, что античное цветоведение отличается этим принципом трехмерной телесности, – ведь это самый обыкновенный принцип всей античной идеологии, представляющий собою самое необходимое, самое простое и самое очевидное следствие не чего иного, как античной рабовладельческой формации?92

5. Звуки

О звуках Платон говорит довольно мало и большей частью в связи с другими ощущениями. Что же касается специально музыкальных тонов, то соответствующая их теория будет изложена нами в главе об искусстве.

Прежде всего, Платону не чуждо психофизиологическое понимание звука. Именно звук он понимает как "удар", который через уши передается душе "посредством воздуха, мозга и крови", так что острый удар у него соответствует высокому звуку, медленный – низкому, равномерный – "ровному и мягкому" и противоположный сильному удару – создает слабый звук (Tim 67bc). Но Платон глубоко понимает также и непосредственно слышимое качество звука, слух предполагает слышимое (R.P. VI 507с) и имеет свою специфическую сущность (Crat. 423d). Допуская в своей теории познания только расчлененные и единораздельные формы, он того же самого требует и для звуков. Когда в "Филебе" он конструирует всякую предметность из беспредельного и предела, требуя, чтобы каждый предмет не был ни только беспредельным, ни только пределом, но был четко исчисленным целым, то одним из первых примеров для этого тезиса служит ему область звуков, в которых должны быть прежде всего звуки высокие, средние и низкие, а не просто какие попало (Phileb. 17b-d). Раздельность звуков тут же демонстрируется на классификации звуков, входящих в алфавит (18bс). Та же самая мысль проводится и в "Теэтете" (206ab, ср. Сrat. 389d, Soph. 253b, Legg. 812d). Тут же он переходит и непосредственно к эстетике звуков. Прежде всего свои звуки и слова человек изобрел вследствие подражания божеству (Prot. 322а, ср. 47с). Однако дело здесь идет у Платона гораздо дальше.

Определяя, какие цвета и звуки прекрасны и какие доставляют нам удовольствие, Платон утверждает, что таковыми звуками являются "нежные и ясные", которые вызывают в нас "несмешанные", то есть чистые и самостоятельные удовольствия, лишенные всякого страдания и недостатка, и потому являются "безотносительными", не заимствующими свою красоту ни от чего другого (Phileb. 51b-e). Платон сурово осуждает тех музыкантов, которые излишним образом вертят колки на струнах инструмента, стараются чрезмерно сближать звуки, извлекать из них обертоны и вообще чрезмерно усложнять непосредственное звуковое восприятие (R.P. VII 53 lab). Точно так же можно сказать, что для Платона и вообще всякие внешние качества голоса стоят на втором плане в сравнении с теми голосами, которые хотя сами по себе "не обладают высокими качествами, но зато насыщены моральным содержанием" (Legg. II 654с), и уж тем более для него имеет первостепенное значение тот внутренний голос, которым руководствовался Сократ (Apol. 31d, Theag. 128d, Phaedr. 242c). Вопли и стенания над покойником за пределами дома тоже не нравятся Платону ввиду своей слишком большой беспорядочности и неэстетичности (Legg. XII 960а), хотя сам же Платон утверждает, что всему живому свойственно издавать разные крики, а люди не только кричат на все голоса, но даже находят удовольствие в этом (II 653d).

В человеческом голосе слышатся ему и другие эстетические качества. Он ценит здесь "живость и быстроту в движении", "силу и живость", что он называет "мужеством", ценит он здесь "мягкое и глубокое", "умеренность", что он называет "сдержанностью" (Politic. 306се-370а), не говоря уже об общем чувстве прекрасного в звуках (Hipp. Mai. 297e-298а, ср. Phaed. 86с). Когда Платон рисует в иронической форме поведение софиста Продика, то он пишет: "Басистый голос его производил такой гул в его чулане, что невозможно было разобрать ни одного слова" (Prot. 316а). Платон, несомненно, чувствителен к эстетике звука как в его страшных и грозных проявлениях, так и в его мягких и ласкающих качествах. Он страшится дикого "рева" из одной расселины в подземном мире (R.P. X 615е-616а). Ему понятно грозное пение сирен, сидящих на небесных сферах, которые вращаются между колен богини Необходимости, когда голоса этих восьми сирен сливаются в один страшный космический аккорд (R.P. X 617b) с голосами трех богинь судьбы. Платон считает безвкусными и удобными только для изображения звериных звуков те звуки, которые издает флейта без сопровождения пения и пляски (Legg. II 669e; ср. II 666с). С другой стороны, однако, Платон также понимает и удовольствия, которые доставляются нам мягкими и приятными звуками. Изображая один уголок в Аттике, он пишет: "А как приятен и сладок здесь ветерок! Летним шелестом подпевает он ходу цикад" (Phaedr. 259d). Платону знакомы "дивные" звуки любви (Lys. 204d), не говоря уже о "прекраснейших голосах Каллиопы и Урании" (Phaedr. 259d), поскольку Платон резко отличает прекрасные чувственные звуки (не отрицая их полезности, Gorg. 474e) от прекрасного самого по себе (R.P. V 476b) и уже тем более лицемерные и прекрасные голоса трагических поэтов, состоящих на службе у разных правительств (R.P. 568с). Ему отвратительно у поэтов неразумное смешение звериного и человеческого голоса, которого, по его мнению, во всяком случае, не может быть у Муз (Legg. II 669d). Понимая созвучие (symphönia) как особого рода гармонию (Crat. 405d) и трактуя в этом смысле учение Гераклита о противоположностях (Çonv. 187b), Платон охотно пользуется этим термином не только в музыке (R.P. VII 531а-с), но и в своем учении о гармонии добродетелей (IV 430е, 442с, IX 591d), в соответствии душевных способностей разуму (III 401d, Legg. III 689d) и социальному идеалу (R.P. IV 432а, Legg. II 659е) и проповедует гармонизацию расстроенной души именно путем "созвучий" (Tim. 47d). Но мышление (logos) в этом стремлении к самотождественному космическому кругу "возносится беззвучно и бесшумно" (Tim. 376, ср. Theaet. 190а), хотя взятые для характеристики жизни космоса звуки в своем вечном стремлении и целесообразном движении, то сходясь, то расходясь, доставляют наслаждение разумным людям и "являются подражанием божественной гармонии" (80ab, 47d), в противоположность буквальному воспроизведению случайных звуков (R.P. III 397а). Современный греческий язык Платон тоже считает прекрасным (Crat. 418b, ср. 421d, Legg. I 642с), четко различая в нем гласные, согласные и полугласные звуки в сравнении с шумами (424с, Theaet. 203b) и хорошо понимая, что всякое имя есть отнесение звука к означаемому предмету (Soph. 261с-262а; ср. Politic. 306с).

Звуки имеют для Платона также и космическое значение. Об этом, однако, будет идти у нас речь в анализе платоновской эстетики космоса.


§3. Человек

1. Человек на фоне художественной действительности вообще

Основной платоновский принцип прекрасной действительности сводится к следующему. Для того чтобы оценить данную вещь в качестве прекрасной, необходимо раньше того знать, что такое само прекрасное. И, уже зная это, мы можем судить о том, насколько данная вещь причастна прекрасному самому по себе, идее прекрасного, и почему мы должны называть ее именно прекрасной. "Предметы бестелесные – самые прекрасные и величайшие, – ясно указываются одним рассуждением и ничем другим" (Politic. 286а). Однако сейчас идет речь не о прекрасном самом по себе, но о том, что само по себе не прекрасно и стало прекрасным только в результате воплощения в нем прекрасного самого по себе, то есть стало художественной действительностью.

"Если существует что-либо прекрасное помимо прекрасного самого по себе, то оно прекрасно по той только причине, что имеет свою долю участия в прекрасном самом по себе... Если кто мне скажет, что прекрасное прекрасно по какой-либо другой причине или потому, что цвет его красив или красива его форма или что-либо подобное, я прохожу мимо всего этого... Прекрасное становится таковым исключительно благодаря присутствию (paroysia) или участию (coinonia) в нем прекрасного самого по себе или как и поскольку последнее присоединилось (prosgenomenё) к прекрасному... Все прекрасное становится прекрасным благодаря прекрасному... Прекрасное становится прекрасным благодаря красоге" (Phaed. 100c-e).

Как мы видели выше, различие между прекрасным в себе и отдельными прекрасными вещами подробно обсуждается в "Гиппии бóльшем" (особ. 287е, 289d, 292d). Эта же самая идея четко сформулирована и в "Государстве" (R.P. V 476b, 479а-е). Принцип этот ясен сам по себе и не требует никакого пояснения. Платон в такой же ясной форме говорит и о субъективном коррелате художественной действительности, то есть той, которая приобщилась к идее красоты. Этот субъективный коррелат есть прежде всего удовольствие (или наслаждение), которое существует в чистом виде (то есть не смешано ни с чем другим и, в частности, ни с какими удовольствиями, возникающими по поводу данной вещи); оно – истинное (то есть оно относится к вещи только постольку, поскольку она реально прекрасна); наконец, оно и совершенно безболезненно (поскольку оно не связано ни с какими страданиями в жизни, будучи лишено всякого недостатка). Таковы наслаждения, вызываемые красивыми красками, прекрасными цветами, формами, весьма многими запахами, звуками и всем тем, в чем недостаток незаметен и не связан со страданием, а восполнение чувствуется и бывает приятно [и не связано со страданиями] (Phileb. 51b). Платон весьма отчетливо рассуждает о разных типах удовольствия (Phileb. 12с-13е): одно удовольствие испытывает человек распущенный, другое – целомудренный; одно – безумный, другое – рассудительный и т.д. Эстетическое удовольствие отличается, таким образом, определенными признаками, которые мы сейчас и обозначили по Платону (ср. 21b, 66а).

Вместе с тем было бы большой ошибкой, если бы мы стали излишним образом спиритуализировать Платона. Само собой разумеется, что человеческие блага зависят у него от божественных благ, а божественные блага возникают на основах разума. Тем не менее человеческие блага не только не отрицаются, но Платон посвящает им множество вдохновенных страниц, стараясь всячески разобраться в этих благах и различить лучшее от худшего.

В частности, красота вовсе не является самым большим благом в человеческой области. Гораздо бóльшим благом является здоровье, а гимнастика и богатство тоже недалеко уходят от красоты. "Меньшие блага – те, во главе которых стоит здоровье, затем красота, в-третьих, – сила в беге и остальных движениях, производимых телом, в-четвертых, – богатство, но не слепое, а зоркое, то есть идущее вслед за разумностью" (Legg. I 631bc, ср. II 661а). Хармид прекрасен только потому, что он молод; он нравится не только всем взрослым, но даже и детям (Charm. 154b-d). Алкивиад тоже прекрасен своей молодостью, когда на бороде впервые начинает пробиваться пушок (Prot. 309ab со ссылкой на II. XX, 348). Правда, телесная красота, взятая сама по себе, может быть и губительной, как и прочие материальные блага. "Красота, богатство, крепость тела, сильное родство в обществе и все тому подобное", эти блага могут даже развращать и губить душу, отвлекая ее от философии (R.P. VI 491с). "Когда кто предпочитает красоту добродетели, это не что иное, как подлинное и совершенное бесчестие души" (V 727d). Сократ с внешней стороны безобразен и похож на вылепленного Силена; и "ему вовсе нет дела до того, красив ли кто, богат ли кто, обладает ли какими-либо другими преимуществами из числа тех, что прославляются толпой". "А раскройте его изнутри... сколько в нем благоразумия!" (Cpnv. 216de). Поэтому прекрасное только там, где мудрость. "А как бы... тому, что мудрее, и не показаться более прекрасным?" (Prot. 309b). Та мудрая женщина, которая приснилась Сократу с возвещением об его близкой смерти, была "прекрасная" и "благовидная" в "белом одеянии" (Crit. 44а). Даже упомянутый выше Хармид особенно неодолим тем, что он "благороден в душе" (Charm. 154d). Парменид, который стар и совершенно сед, тем не менее был "красив и представителен", не говоря уже о сорокалетнем Зеноне (Parm. 127b).

Поэтому мусические искусства, воспитывающие душу, важнее и предпочтительнее гимнастики, воспитывающей тело (R.P. II 376-377а); а "охотники смотреть и слушать" еще очень далеки от философии (V 475d, 476а), так что даже и само зрение, если его брать в изолированном виде, далеко еще не обеспечивает истины (X 603d). "И прекрасные люди, и всякие пестрые украшения, и картины, и названия радуют наш взор, если они прекрасны. И прекрасные звуки, и все мусические искусства, и речи, и рассказы производят то же самое действие, так что если мы ответим тому дерзкому человеку: "Дорогой мой, прекрасное – это приятное благодаря слуху и зрению", не думаешь ли ты, что мы удержим его от дерзости?.. А скажем ли мы о прекрасных занятиях и законах, что они прекрасны, потому что приятны благодаря слуху и зрению, или же это принадлежит к какому-либо другому виду?" (Hipp. Mai. 298ab). Поэтому, хотя "зрение у нас, из всех органов чувственного восприятия, изощрено всего более, но оно не видит разумности"; и хотя зрение – "самое ясное из наших чувств" (Phaedr. 250d), все же и в нем постоянно происходит переход от света к мраку и от мрака к свету (R.P. VII 518с).

И все же воззрение Платона на художественную действительность обладает весьма большой широтой. Платон не отрицает ни прекрасного в виде удовольствия, ни прекрасного в виде пользы, ни такого прекрасного, которое объединяет в себе и удовольствие и пользу. Об этом безо всякого колебания Платон рассуждает в "Горгии". Прекрасные цвета, звуки, формы, тела, обычаи, во-первых, прекрасны с точки зрения утилитарной (chrësimon di'öpheleian); а во-вторых, "созерцание их радует созерцающих". Прекрасные есть поэтому и польза, и удовольствие, и соединение и того и другого (Gorg. 474de).

Таким образом, красота, взятая сама по себе, то есть в конце концов вечная красота вместе с чистым, беспримесным и истинным удовольствием как ее коррелатом, является тем, что превращает хаотическую, безобразную, вечно неустойчивую текучую действительность в действительность художественную. Это касается и физических тел, и каждой отдельной души, и общества, и космоса, и всей действительности вообще в абсолютном смысле слова.

2. Красотa человеческого тела

Если обратиться к материальной области в человеке и не ограничиваться здесь только органическими или неорганическими наблюдениями, то и тут у Платона достаточно текстов, свидетельствующих о слиянии идеальной красоты и материальной телесности. Платон ненавидит женоподобное расслабленное и развращенное мужское тело, лишенное всяких элементов возвышенной идеальности. Об этом достаточно свидетельствуют слова Сократа в "Федре" (Phaedr. 239d). Расцвеченная одежда и золотой венец ничего не прибавляют рапсоду, если он не владеет искусством влиять на людей (Ion 535d). И вообще цвета и звуки, взятые сами по себе, в отрыве от сущности предмета, не являются подлинным воспроизведением предмета, так как воспроизведение, например, звуков, издаваемых животными, лишенное наименования этих животных, не дает никакого о них осмысленного представления (Crat. 423d). В этом смысле изображение живого существа словами дает гораздо больше, чем живописное или музыкальное его изображение (Politic. 277с). Правильность изображения человека заключается не только в изображении его цвета и вида; но если идет, например, речь о Кратиле, то его изображение должно воспроизвести "все внутреннее... мягкость, теплоту... движение, душу и разумность", и вообще все ему свойственное (Crat. 432bc). Человек есть неделимое целое, в котором цвета, формы, величины и пр. имеют лишь третьестепенное значение в сравнении с бесчисленным количеством всяких других свойств, и внешних и внутренних (Soph. 25 la). Впрочем, в других местах Платон и поэзии отказывает в способности существенно воспроизводить предметы (R.P. X 601а). Никакие внешние чувственные особенности человека – ни его нос, ни цвет кожи, – которые обычно превозносятся и восхваляются влюбленными в него людьми, взятые сами по себе, не имеют для Платона никакого значения, кроме только комического (V 474de). Даже вещественные приношения богам не имеют значения сами по себе, но только при условии выполнения определенных правил (Legg. XII 956а). Специально слуховые ощущения, без их точного числового разделения, тоже не имеют никакого значения (Phileb. 17c). И вообще Платон любит такие внешние и внутренние переживания, которые лишены всякой вялости, расхлябанности и бесформенности и как бы предоставлены сами себе, то есть те, которым свойственна четкость, живость, быстрота, сила и энергичная оформленность (Politic. 306c-307а). Больше всего, однако, Платон испытывает восторг перед такой наружностью человека, которая отличается возвышенным характером и несет на себе отсветы идеального мира.

Мы знаем из "Федра":

"Красота же блистала, существуя вместе с видениями [того мира]. Придя сюда [на землю], мы восприняли ее блеск самым ясным образом при помощи самого ясного из наших чувств. Ведь зрение у нас, из всех органов чувственного восприятия, изощрено всего более... А теперь лишь одна красота получила такой удел, что является самою ясною и наиболее привлекательною... Недавно посвященный, много узревший из того, что там [на небе] находится, увидев богоподобное лицо, близко красоту воспроизводящее, или увидев подобную же форму тела, сначала испытывает дрожь, им овладевает страх, вроде тамошних страхов, а затем он начинает смотреть на того, кого он увидел, с благоговением, словно на божество... Когда он увидит его, он от ужаса как бы меняется, его ударяет в пот, в необычайный жар. Восприняв глазами истечение красоты, он согревается" (250d-251а).

Здесь перед нами уже не просто теория эстетического предмета, но теория художественной действительности, и притом в аспекте человеческом и даже телесно-человеческом. Восхождение к чистой красоте, как мы уже знаем, тоже начинается с прекрасного тела, переходит ко многим прекрасным телам и уже потом переходит к той красоте, которая объемлет все тела (Conv. 210b). Соединение красоты, юности, гибкости, нежности и пребывания в благоухающей обстановке с упором опять-таки на телесный аспект Платон талантливо демонстрирует на своем Эросе.

"Итак, он – самый юный и самый нежный, сверх того он по виду своему гибок. Ведь иначе не мог бы он повсюду обвиваться, не мог бы, войдя во всякую душу, оставаться в ней сначала незамеченным и выходить из нее, если она оказалась жесткою. Важным доказательством того, что вид Эроса соразмерен и гибок, служит его благообразие, чем Эрос, по общему признанию, предпочтительно отличается среди всех существ, ибо с безобразием он в постоянной борьбе. А о красоте кожи бога свидетельствует его местопребывание среди цветов: на тело, на душу, на что бы то ни было, что утратило цвет, что умерло, Эрос не садится; на те места, которые цветут и благоухают, садится Эрос и там пребывает" (196ab).

В связи с этим подлинную красоту человеческого тела Платон находит в гармонии тела с душой и всячески проповедует одновременную заботу и о том и о другом. "Как тело, которое имеет слишком длинные ноги или другим каким-либо свойством обладает в излишней мере, будучи несоразмерным с самим собой, с одной стороны, имеет уродливый вид, а с другой – само для себя служит источником бесчисленных бед, вынуждаемое делать чрезмерные напряжения, излишние движения и вследствие своей неуклюжести постоянно падать: точно так же, необходимо согласиться, бывает и с тем существом двойственной природы, которое мы называем живым существом. Так, когда в нем душа гораздо более мощна, чем тело, то приходит ли она в чрезмерный гнев, – потрясает все внутреннее существо его и наполняет болезнями, отдается ли она каким-нибудь напряженным исследованиям и изысканиям, – истощает его, предается ли делу частному или общественному, как, например, обучению или состязанию в речах, которое не обходится без споров и ссор, она воспламеняет его и уже этим расслабляет его, а то еще и вызывает разные катары, которыми вводит в заблуждение большую часть так называемых врачей... Только одно есть средство, полезное для обеих этих сторон [нашего существа]: ни души без тела, ни тела без души не развивать, [но стараться], чтобы обе эти стороны состязались друг с другом, находились в равновесии и были [одинаково] здоровы. Поэтому, кто занимается наукой или предается какому-нибудь другому занятию, соединенному с сильным напряжением мысли, тому следует присоединять к этому упражнения тела и отдавать досуг свой гимнастике; а кто старательно развивает свое тело, тот должен присоединять и упражнения души, заниматься [каким-либо] мусическим искусством и тою или иною отраслью любомудрия, если хочет по справедливости именоваться и прекрасным и вместе хорошим человеком" (Tim. 87e-88с).

3. Неразрывность знания и чувственного ощущения

Таким образом, для Платона не существует тела без идеи или идеи без тела, если речь идет о художественной действительности. Сколько угодно можно рассуждать отдельно о теле и отдельно о красоте. Однако эти рассуждения, с точки зрения Платона, всегда односторонни. Целый диалог, а именно "Теэтет", посвящен, с одной стороны – критике одностороннего сенсуализма, а с другой стороны – доказательству неразрывности знания и чувственного восприятия. Иностранная речь непонятна, если мы не знаем данного иностранного языка, но она понятна, если мы вкладываем в нее определенный смысл, то есть знаем этот язык. Буквы в письме тоже ничего нам не говорят, если мы неграмотны, но если мы грамотны, буквы говорят нам об осмысленных словах. Смысл видимого или слышимого сам по себе невидим и неслышим, а видимое и слышимое само по себе бессмысленно и непонятно. Кроме того, смысл видимого и слышимого нужно помнить, то есть нужно отождествлять видимое и слышимое сейчас – с видимым и слышимым некогда. Только полное и всестороннее объединение знания с чувственным восприятием создает для нас полноту понимания действительности (Theaet. 163b-164d и др. места этого диалога). Таким образом, воплощение идеи в теле, будь то тело органическое или неорганическое или будь то тело одушевленное или неодушевленное, человеческое или нечеловеческое, обосновано у Платона гносеологически, и без этой гносеологии невозможно было бы понять и платоновской эстетики тела. В частности и в особенности это нужно сказать о физическом видении космоса.

"Именно зрение, на мой взгляд, служит источником величайшей пользы для нас, потому что, например, если бы люди не могли видеть ни звезд, ни солнца, ни неба, то никакое рассуждение, подобное тем, которые мы ныне ведем о природе вселенной, не было бы возможно. Но после того как день и ночь, месячные и годовые обращения подпали созерцанию, они произвели число, дали идею времени и возбудили потребность исследования природы вселенной. Благодаря же всему этому мы обладаем некоей философией – таким благом, лучше которого ничего еще не было, да и никогда не будет ниспослано в дар роду смертных от богов. Вот в чем я полагаю величайшее благо глаз" (Tim. 47а).

"Над всеми этими [низшими благами, или конечными причинами] есть одна главная причина, по которой бог изобрел зрение и наделил им нас, – это именно та, чтобы мы, созерцая в небе круговращения разума, пользовались ими для круговращений мышления в нас самих, которые сродни с теми круговращениями, но только подвержены беспорядку, между тем как те не подвержены, и чтобы мы, изучив их и став причастными законосообразной правильности разума, подражали безусловно-неуклонным стезям божества и направляли на путь истинный свои собственные – блуждающие. Таково же мнение наше и относительно голоса и слуха, – и они для тех же целей и по тем же побуждениям даны богами, потому что голос как дар слова для тех же целей устроен, что и зрение, так как он весьма много служит этим целям, а поскольку голос пригоден для музыкальных звуков, он дан на служение слуху ради гармонии" (47bс).

Об особенной легкости и безболезненности зрительного восприятия в сравнении с другими чувственными восприятиями Платон интересно и глубоко говорит в том же "Тимее" (64d).

Следовательно, знание и чувственное восприятие для Платона неразрывны, и чем глубже одно из них, тем глубже и другое. Это касается прежде всего отдельных вещей и тел, но по преимуществу это касается зрительного восприятия космоса в целом, то есть правильного движения небесных светил и всего неба в целом. Эстетика тела у Платона является в конечном счете эстетикой чувственно зримого небосвода и всех совершающихся в нем правильных и вечных движений. Повторяем, однако, что красота небесного свода для Платона отнюдь не единственная чувственно зримая и телесная красота. Ему глубоко свойственно чувство иерархии прекрасных тел. Он прекрасно отдает себе отчет в том учении Гераклита, которое считает самого прекрасного человека безобразнее богов, а самую прекрасную обезьяну безобразнее человека. Самый красивый горшок безобразнее самой некрасивой женщины и т.д. Об этом, как мы знаем, есть целое рассуждение в "Гиппии большем" (289а-d). Таким образом, неразрывность знания и чувственного ощущения – основа платоновской эстетики в разделе об индивидуальном человеке.

§4. Общество

Как всем известно, государство, которое строит Платон, является, с его точки зрения, идеальным, абсолютно совершенным. Уже в этом одном кроется очень много эстетики.

1. Историческая основа

Само собой разумеется, отнюдь не всякое учение об общественном идеале или об идеальном государстве является обязательно эстетикой. И если общественно-политическую философию Платона мы все же рассматриваем эстетически, то для этого имеются свои особенные основания. Первым таким основанием является то, что государство Платона есть образ известного первообраза. Но это тоже еще не есть полное основание находить в общественно-политической философии Платона обязательно эстетику. Это основание мы начинаем нащупывать с того момента, как только мы обратим внимание на характер проповедуемого здесь первообраза. Первообраз этот – наглядно и чувственно воспринимаемый космос со всеми характерными для него формами вечного круговращения. Но это, конечно, не тот прежний космос ранней классики, в котором еще не проводилось отчетливого разделения идеального и материального. Платон – это уже та ступень античной философии и античной эстетики, когда разделение материального и идеального произошло в самой резкой форме и когда волей-неволей уже приходилось ставить вопросы о том, как можно и нужно совмещать эти разделенные формы действительности и как невозможно их совмещать, как не нужно их совмещать.

Этих сложных вопросов философии Платона мы не будем здесь рассматривать полностью. Однако важно учитывать, какой характер получает у Платона идеальное как первообраз материального космоса и какой характер получает у него материальный космос как отражение идеального первообраза.

В первом случае мы, очевидно, получаем такое же безличное и пластическое целое, каким является материальный космос со своим вечно-правильным круговращением. Другими словами, здесь не нужно искать никакой личности или личностей, никакой единственной и неповторимой судьбы личных становлений. Во втором случае, рисуя себе основной характер чувственно-материального космоса у Платона, мы должны, очевидно, фиксировать его вечную данность, его вечный круговорот, его вечную повторяемость и возвращение к себе, отсутствие в нем всякого историзма. Блестящей картиной такого космоса является то, что рассказывает у Платона некий армянин Эр, убитый на войне, пролежавший после этого еще двенадцать дней на костре и в конце концов оживший и рассказавший людям о тайнах вечности, созерцаемых его душой во время загробного путешествия (R.P. X 614b-621b). Оказывается, всем управляет "веретено Необходимости", а исполнителями его решений являются древние богини судьбы Лахесис, Клото и Атропос, – безличные и никакой логике не подчиненные, функции которых имели в греческой мифологии уже тысячелетнюю давность. Но и этого мало для характеристики специальной особенности платоновского первообраза в учении Платона о государстве.

Дело в том, что платоновский космос все же имеет своего единоличного управителя. Но этот управитель, хотя Платон и называет его богом, остается у него безличным и безымянным. Для чего-то понадобилась ему отвлеченность божества и его надмирность. Очевидно, вовсе не для того, чтобы проповедовать христианство, возникшее после него только через пятьсот лет. О христианстве с его личным и надмирным божеством, тем более находящим для себя материальное воплощение в мире, Платон, конечно, не имел никакого представления. Но это была уже самая настоящая отвлеченность, весьма не похожая на прежних мифологических божеств. Это была отвлеченность, уже прошедшая через огромный лабиринт разумно-человеческих исканий и повторений, через аппарат логического рассуждения, через аппарат уже чисто человеческого переделывания действительности своими руками. Точно так же надо относиться и к тому Солнцу, которым освещено у Платона его идеальное государство и которое он тоже трактует как "беспредпосылочное начало". Поэтому мы не ошибемся, если скажем, что общественно-политическая система Платона в его "Государстве" есть не что иное, как ближайший канун эллинизма, ближайший канун эллинистических военно-монархических организаций. Вот в чем смысл учения Платона о государстве как об отображении идеального первообраза. Иначе и нельзя понять специфики платоновского учения об образе и первообразе. Без этого остается непонятным, что такое у него образ и что такое его первообраз, потому что о разных образах и первообразах слишком много говорят самые разные философы различных стран, времен и направлений.

Итак, что же такое общественно-политическая философия Платона, если ее рассматривать как систему эстетики?

2. Субстанциальный символизм

Прежде всего, если общественно-политическая жизнь, по Платону, есть отражение вечного первообраза, то, во-первых, эта общественно-политическая жизнь его интересует не сама по себе, но как символ вечности. Это особенно интересно, потому что Платон вовсе не относится к таким абстрактным метафизикам, которые живут только головными абстракциями и боятся выражать как-нибудь свои чувства или жизненные оценки. Платон чрезвычайно горячо реагирует на окружающую его действительность, ничем в ней не доволен и подвергает резкой критике все реально существовавшие до него и при нем формы общественно-государственной жизни. При всем этом сам он только и мечтает о вечности, о водворении на земле вечнонеподвижных порядков и рассуждает так, как будто бы весь исторический процесс можно остановить, увековечить, превратить в нерушимый, раз навсегда достигнутый, идеал. Общественно-политическая действительность как символ вечно-неподвижных идей – это первый и самый яркий принцип общественно-политической эстетики Платона.

Во-вторых, это не просто символизм. Это не такой символизм, который бы метафизически разделял две противостоящие одна другой области времени и вечности. Время для него не просто аллегория вечности, то есть их взаимоотношение, когда они хотя и указывают друг на друга, но остаются вполне чуждыми друг другу субстанциально. Наоборот, Платон настолько мыслит их пронизывающими друг друга, что субстанциально они для него совершенно одно и то же. Получается такое впечатление, что общественно-политическая действительность, которую проповедует Платон, говорит не о чем-нибудь другом, но о самой же себе; и мир идей, о котором пишет Платон, не указывает на общественно-политическую действительность, как на нечто другое, но, утверждая ее и являясь ее первообразом, в сущности говоря, указывает только на самого себя, ибо он от нее не отличим. Таким образом, общественно-политическая эстетика Платона не есть символизм вообще, но – символизм субстанциальный.

3. Три сословия

Конкретно этот субстанциальный символизм выражен у Платона в виде учения о трех сословиях идеального государства. Первое сословие – это философы, единственное занятие которых состоит в созерцании вечных идей и в передаче их людям для внедрения в жизнь (R.P. V 473d-480а). Второе сословие – это воины, или стражи, которые охраняют государство от внутренних и внешних врагов, могущих помешать этому внедрению вечных идей в жизнь (II 372а-374d). Третье сословие состоит из рабочих и крестьян, единственной задачей которых является доставление жизненных ресурсов для всего общества (II 369а-372а).

В этом разделении сословий, если его брать само по себе, пока еще нет ровно никакой эстетики. Однако Платон вовсе не хочет давать здесь отвлеченного учения о предмете, лишенном всякого структурного строения. Дело в том, что сама истина объявляется здесь у Платона сродной симметрии и гармонии, или, как буквально гласит текст Платона, мерности (VI 489d emmetria). Следовательно, и то, что создано по образу истинного бытия, тоже должно отличаться симметрией и гармонией. Платон подчеркивает, что его учение о трех сословиях основано на принципах симметрии и гармонии: каждое сословие функционирует по-своему и специфически; но в то же самое время уже по своей природе каждое сословие находится в таком наружном и смысловом отношении к двум другим сословиям, что все эти три сословия оказываются неразрывным целым. В идеальном "Государстве" Платона каждый делает то, что свойственно его природе, и не может заходить в другие области, которые обслуживаются другими специалистами. Максимальное разделение труда и максимальное единство его, несмотря на многоразличие его проявлений, – это основная характеристика учения Платона о государстве, о справедливости и о личной жизни отдельных граждан (IV 434а-е). Можно сказать и так. Три сословия в "Государстве" Платона образуют собой некоторого рода единую и симметрически построенную скульптурную группу, состоящую из трех фигур. Посредине стоит философ, выражающий и своим лицом и своей фигурой и своими жестами обладание вечной истиной для передачи ее тому, кто стоит от него направо, и тому, кто стоит от него налево. Направо стоит воин, а налево, допустим, работник. Эти две крайние фигуры не имеют ничего общего со средней фигурой, но обе они всем своим видом свидетельствуют об осуществлении ими того, что приказывает философ, составляющий среднюю фигуру. Так же можно представить и целую колоннаду, состоящую из трех групп колонн: две крайние группы, хотя и не похожие одна на другую, одинаково ориентированы на центральную группу колонн. Вместе с этим здесь, однако, не только симметрия, которая говорила бы лишь об одинаковости соотношений элементов целого. Здесь еще и гармония, поскольку простое соотношение элементов дано здесь в виде единого результата, а именно той общей цельности, которая и есть гармония. Между прочим, у Платона имеется специальный термин, выражающий собою в положительной форме как раз эту гармоническую цельность симметрически построенной общественной жизни. Это – знаменитая платоновская " справедливость", которая рисуется в "Государстве" именно как равновесие трех сословий. Может быть, употребляемый Платоном греческий термин dicaiosynë и не является здесь удачно выбранным. Однако термин этот при изложении Платона мы должны понимать не по-нашему, а по-платоновски. У Платона же он есть как раз обозначение не чего другого, как именно гармонии симметрически расположенных между собою трех сословий идеального государства. Таким образом, учение Платона о трех сословиях идеального государства построено на принципах симметрии, то есть является учением эстетическим, и трактует общественно-политическую жизнь как известного типа художественную действительность.

4. Общая психология

Такие же принципы симметрии и гармонии намеренно и систематически проводятся Платоном и в отношении внутренней жизни человека, возникающей в условиях идеального государства.

Эта внутренняя жизнь человека понимается прежде всего общепсихологически. Душа человека, по Платону, тоже состоит из трех начал, или способностей. Во-первых, это ум (noys, ogisticon), или, точнее сказать, созерцательно-умственная деятельность. Во-вторых, это активно-умственная деятельность, волевым образом направленный ум, наступающая, охраняющая и вообще конкретно-жизненно функционирующая способность ума (thymos, thymoeides). В-третьих, это область человеческих влечений и стремлений, аффектов, которые могут быть очень сильными и весьма интенсивными, по существу своему лишены всякой целесообразной направленности, являясь алогической "стихией" и внеразумной способностью души (epithymia, epithym êticon). Так нужно понимать эту платоновскую психологию. Платон убежденно распространяется о тождестве этого деления души с его делением идеального общества на три сословия. Если эти три сословия симметрично расположены друг в отношении друга, то ровно такая же симметрия царит и между тремя указанными способностями души. И если Платон развивал учение о трех сословиях как о гармонически целом, то такую же гармонию находит он и в своих трех способностях души (IV 435a-443d).

5. Теория познания

Специально в теории познания Платон тоже остается неизменно верным своим принципам гармонии, симметрии и даже пропорциональности. В очень важном рассуждении (VI 509d-51 le) Платон, противопоставляя чистое и вполне интуитивное мышление (noesis) мышлению дискурсивному (dianoia), представляющему собою переход от мышления к чувственным образам и восприятиям, полагает, что каждая из этих областей знания имеет свой предмет и свой объективирующий акт, которым данный предмет утверждается как существующий: а именно мышлению соответствует "вера" (pistis), дискурсивному же рассудку – "уподобление", или "сравнение" (eicasia). Здесь характерен самый способ выражения у Платона (51 le): указанные четыре принципа " приведи в порядок пропорционально " (taxon ayta analogon). Другими словами, "вера" так относится к интуитивному "мышлению", как "уподобление" относится к "дискурсивному мышлению". То же взаимоотношение этих категорий мы находим и в другом месте (VII 534а), где к ним прибавлено еще соотношение "сущности" (oysia, идеально мыслимой сущности) и становления (genesis), а также знания (epistëtnë) и мнения (doxa), при этом вся эта система соотношений так и называется "пропорция" (analogia).

6. Симметрия и гармония в этической области

Та же симметрия и гармония проповедуется философом и в этической области, то есть в области учения о добродетелях. Уму соответствует мудрость (sophia). Активно-умственной способности соответствует мужество (andreia). Когда же просветляется область человеческих влечений и аффектов, то возникает особая добродетель, sophrosyne, термин, как мы видели выше (стр. 422-423), непереводимый ни на какие языки. У нас обычно переводили это как "благоразумие" или как "рассудительность". Оба эти перевода никуда не годятся, поскольку они ничего не говорят о просветлении аффектов и страстей, а это как раз и является здесь решающим. Термин этот непереводим даже на латинский язык. Римские авторы передавали его как temperantia, что значит, собственно говоря, "умеренность". Перевод этот тоже для греческого языка слишком формалистический и прозаический. Лучше всего был бы буквальный перевод "целомудрие", если бы этот термин не связывали у нас с очень узкой областью морали. Если это "целомудрие" относить именно к области ума и мудрости, возникающих из просветления естественных влечений и страстей, то в этом случае он достаточно точно передает нам непереводимый греческий термин. Говорит Платон и о равновесии всех трех основных добродетелей. Это есть для него "справедливость" (dicaiosyne), которая, очевидно, является для Платона тоже разновидностью гармонии и симметрии, или, вообще говоря, мерности. К этому нужно прибавить еще и то, что находящиеся в гармоническом равновесии добродетели Платон мыслит в каком-то отточенном, чеканном и пластическом виде. Приведем любопытный текст: "Эти самые добродетели надобно созерцать не как теперь, в очертании, а в совершеннейшей отделке; иначе не смешно ли усиливаться все делать для других, маловажных вещей, чтобы они были самыми обработанными и чистыми, а о важнейших думать, что они недостойны величайшей тщательности" (504 de).

Если мы припомним то, что говорилось выше о "справедливости" и софросине у Платона, то мы должны будем сказать, что вопрос об их эстетической природе является вопросом довольно сложным. Дело в том, что, как мы помним, у Платона приходится констатировать довольно большую путаницу в этих терминах. Если ограничиться только такими заявлениями Платона, что "справедливость есть делание своего", то есть разделение труда, а софросина есть только подчинение худшего лучшему (эти тексты приводились у нас в указанном месте), то здесь у Платона не только не получится никакой эстетики, но и этика получится у него весьма условная и весьма прозаическая. Однако исчерпывающее изучение этих текстов говорит совершенно об обратном. Тут получается, конечно, прежде всего этика, но этика вполне специфическая, этика с гармоническим и пропорциональным разделением и распределением добродетелей. Это заставило нас говорить о софросине по преимуществу как о преобразовании аффективной стороны человеческой души, а о справедливости как о центре равновесия всех добродетелей. Ввиду терминологической путаницы утверждать, однако, вполне ясную эстетическую трактовку этих понятий у Платона, к сожалению, не оказывается делом подлинно надежным. Возможны, очевидно, и другие подходы к учению Платона о добродетелях. Наш подход представляется нам наилучшим. Но назвать его единственным не позволяют ни современная филология, ни платоновская эстетика и философия.

7. Субъективный коррелaт

Наконец, обсуждая проблему справедливости у Платона, мы должны внести сюда еще один момент, который тоже очень важен для эстетики Платона. Дело в том, что все "Государство" Платона не только посвящено анализу справедливости как некоего идеала, общественно-политического и личного, но эта справедливость трактуется здесь у Платона еще и как подлинное и глубочайшее счастье. Это обстоятельство дает некоторые материалы для суждения о субъективном коррелате эстетического предмета у Платона. Еще в начале своего положительного исследования (II 357b-358а) Платон установил три рода благ: благо как самоцель, когда к нему стремятся как к таковому, "любя его ради него самого" (haytoy heneca), когда доставляемая им радость (chairein) вместе с "безвредным удовольствием" имеет значение для человека только сама по себе; благо, которое является не только самоцелью, но и предметом стремления ради проистекающей от него пользы (357с); благо, которое уже не является самоцелью, но стремится к нему только ради его пользы, да и то в будущем, в то время как первые два рода блага уже являются предметом обладания в настоящем (357cd). Здесь мы воочию убеждаемся, что вовсе не эстетика нового времени впервые начала понимать эстетическое как область незаинтересованного удовольствия и как самодовлеющую целесообразность без всякой практической цели. Как видим, уже Платон в самой отчетливой форме противопоставлял самодовлеющую незаинтересованность и практически-жизненную заинтересованность. Однако, производя такого рода противопоставление, Платон на нем не останавливается, а считает более высокой ту инстанцию, где эти противопоставленные области синтезируются и потому создают гораздо более богатую категорию. Именно справедливость относится ко второму роду блага, который Платон называет здесь "превосходнейшим" и в котором человеческий субъект оказывается и "блаженным" (macarios) и практически заинтересованным в жизненной пользе от этого блага (358а).

Как это недавно подтвердил К.Гильдебрандт93, в "Государстве" Платона анализируется не просто справедливость, но рисуется и ее отношение к человеческому блаженству, счастью и радости. Поставив эти вопросы в начале II книги, Платон окончательно разрешает их в IX книге, где справедливость окончательно отождествляется с человеческим блаженством, радостью и счастьем. Справедливость есть, как мы уже знаем, равновесие трех добродетелей, осмысленность которых создается только мышлением или умом. "Самое приятное (hëdistè) должно принадлежать той части души, которую мы познаем; и в ком из нас эта часть господствует, того жизнь будет самая приятная" (583а). Когда все способности души подчинены мышлению и познанию, тогда все они оказываются на своем собственном месте и все является нерушимой гармонией, а эта гармония и есть подлинная радость и счастье. "Тогда-то всякая из них наслаждается и свойственными себе, наилучшими и, по возможности, истиннейшими удовольствиями" (586е).

Но мало и этого. Ведь если справедливость является одновременно и самоцелью и утилитарным принципом, то из нее проистекает и общественная радость, куда прежде всего относится счастливое состояние человеческого тела. Не только душа объята этой равновесной и гармоничной радостью, но и тело, переставая раболепствовать перед низшими страстями и поступками, тоже погружается в здоровое и радостное состояние полной гармонии. Такой справедливый человек, в душе которого царит мудрость, мужество и "целомудрие", превосходит свое тело с его силой, красотой и здоровьем (591b). Однако гармония тела в нем самом, а также и гармония его с душою, все равно оказывается необходимым результатом "справедливого" устроения человека. Справедливый человек "всегда будет устроять гармонию в теле для созвучия в душе", "если он поистине захочет быть музыкальным" (moysicos, 591d). Этот последний термин едва ли имеет здесь какое-нибудь широкое значение, вроде "стиль" или "способ выражения", когда Платон употребляет этот термин для обозначения сурового и строгого характера допускаемой им поэзии (III 398b; то, что это не относится к музыке, видно из последующего перехода Платона уже действительно к музыке, 398с). Также не отличается тем общим характером термин в указанном тексте "Государства", когда "музыка" приравнивается вообще к творчеству под руководством Муз, к образованности, культурности. Философия есть "величайшая музыка" (Phaed. 6а); о Музах и вообще о мусической области – Crat. 406а; о наиболее соответствующем "имущественном" состоянии – Legg. V 729а. В приведенном тексте из "Государства" термин этот значит именно "музыкальный", поскольку речь идет здесь именно о "созвучии" или "согласии", царящем в душе. "Музыкальный" здесь надо переводить так же, как мы переводим в отношении человека, настраивающего лиру (I 349е), или как надо переводить термин "музыка" в виде воспитательного средства для души в противоположность гимнастике, воспитывающей тело (II 376е), или как нужно понимать "музыку", когда Платон говорит о поэзии, лишенной музыкальной расцветки (X 601b), a также противопоставляя "музыку" гимнастике и философии (III 403с-41Oab, 411с, 412а, ср. также IV 424с о новом роде музыки песен, III 40Id о музыкальных ритмах и гармонии, I 335с о профессиональных музыкантах, X 620 о лебедях и других живых существах, умеющих петь). Наиболее близкой аналогией к указанному тексту из "Государства" может служить то место из этого произведения, где говорится о том "совершенно музыкальном человеке", который "превосходно соединяет гимнастику с музыкой и весьма мерно прилагает их к душе" (III 412а, ср. moysicos, III 403а).

Внимательное отношение к этим текстам Платона с полной очевидностью обнаруживает то, что проводимое в них учение о добродетелях является по существу своему эстетикой или ее разновидностью. Платон рисует нам здесь субъективное устроение человека, когда он трактуется как идеал. Это устроение, во-первых, подчиняется определенной идее и потому обязательно обладает познавательно-мыслительным характером. Оно, во-вторых, не есть пустая созерцательность, но вечно бодрая реализация идей. Оно, в-третьих, просветляет и всю область человеческих аффектов, возводя их к единству с волевым образом осуществляемой идейности. И, наконец, оно, в-четвертых, есть глубочайшее, истиннейшее, подлиннейшее удовольствие, та чистая радость, которая охватывает сразу и душу и тело, являясь одновременно и созерцательной самоцелью и практически-жизненной утилитарностью. Между прочим, необходимо обратить внимание на то, что Платону, очевидно, хорошо известно оздоровляющее и целительное действие эстетических чувств на человеческий организм. Этот последний, по Платону, в условиях развитого эстетического сознания человека становится тоже бодрым, здоровым, легким соответственно такому же счастливому состоянию субъективной жизни справедливого человека.

После всего этого позволительно спросить: разве это не является подлинной и настоящей эстетикой Платона? Это несомненно является подлинной и настоящей эстетикой Платона. Единственно, что мог бы возразить не разбирающийся в этих текстах – это то, что здесь скорее этика, чем эстетика. Несомненно, здесь перед нами прежде всего учение этическое. Но какая этика? Резкое противопоставление этики и эстетики не является ни платоновским, ни вообще античным. В предыдущем мы уже много раз встречали, что у Платона и вообще в античной эстетике прекрасно то, что в то же самое время и совершенно по своему бытию и вполне целесообразно по своим жизненным функциям в действительности. Кроме того, изображая свои добродетели, Платон не устает говорить об их соразмерности, об их гармонии, о царящей в них целостности и мерности, об их созвучии и даже музыкальности. Таким образом, мы не ошибемся, если учение Платона о внутренней жизни человека, как оно проводится в "Государстве", назовем эстетикой. Когда Кант говорил о синтезировании теоретического и практического разума в эстетическом разуме, то, собственно говоря, в сравнении с Платоном он здесь ничего нового не сказал, а только внес субъективистическую путаницу и применил на деле ту самую диалектику, которая, по его учению, является только разоблачительницей иллюзий и обладает исключительно негативным характером.

От материи, природы и общества перейдем теперь к еще более общей и высокой категории художественной действительности, к космосу.


§5. Космос и его структура

1. Космос – цельное и нерушимое трехмерное тело

Мы уже знаем, что космос у Платона есть живое существо, тело которого движется душой по законам разума. Самым интересным является для нас сейчас вопрос о функциях космической души, потому что благодаря именно этим функциям возникает конкретная структура космоса. В "Тимее" (35а-36b) прежде всего подчеркивается, что речь будет идти не просто о сущности и не просто о том, что тождественно и различно, но о такой сущности, которая объединяется в одно целое и с тождеством, потому что космическая душа всегда тождественна сама с собой, и с иным, потому что душа является началом движения и благодаря ей все становится вечно иным – и иным все новым и новым. Далее ставится вопрос о том, какое же именно разделение космоса получается в результате таких функций мировой души. Мы не будем здесь буквально приводить эти трудные тексты Платона, а передадим их уже в проанализированном нами, простейшем и яснейшем, виде. Именно из этой общей смеси сущности тождественного и иного Платон заставляет своего демиурга брать две такие последовательности чисел: 1, 3, 9, 27 и 2, 4, 8. Не давая никаких пояснений по этому поводу, Платон ставит в тупик каждого своего читателя. Здесь требуется очень внимательный историко-философский комментарий, в свете которого мы сейчас и дадим свое изложение теории космоса в "Тимее".

Прежде всего, необходимо иметь в виду, что Платон завершает здесь двухсотлетнюю пифагорейскую традицию в учении о числах и их космическом значении. В связи с этим единицу он понимает как нечто неделимое, как некую абсолютную единичность, о которой можно сказать, что она даже и не входит в числовой ряд, а стоит как бы вне его, поскольку каждое число тоже является абсолютной единичностью, хотя каждый раз и по-разному. Спросим себя теперь: что значит этот ряд 3, 9, 27? Двоица, как мы знаем из пифагорейских материалов, есть выход из неделимой единичности за ее пределы и переход в становление, в непрерывное возникновение все новых и новых чисел. Тогда получается, что первое определенное число уже не просто самозамкнутая единичность и не просто бесконечное и непрерывное становление, но – только 3. Зачем же Платону понадобился кроме этого числа 3 еще целый ряд чисел, возникающий из этой тройки, а именно ряд 3, 9, 27? Исследователи обычно принимают этот ряд чисел за некоторого рода курьез, если не просто глупость, не заслуживающую даже разъяснения. Тем не менее нам кажется, что тут Платон проводит одну очень важную идею, которая является не только пифагорейской, но и общеантичной, а именно мы знаем, что античное мышление, возникающее на путях стихийного материализма, всегда старается даже самые отвлеченные построения понимать телесно или, точнее говоря, как трехмерное тело. Это касается и всех логических категорий, это касается и всех чисел. Что число есть тело, об этом имеются отчетливые данные в пифагорейской традиции. Но ведь трехмерное тело имеет длину, ширину и высоту. Поэтому, вознамерившись дать в конкретном виде категорию определенности, Платон понимает тройку примерно как сторону квадрата, и тогда само собой получается, что площадь квадрата, лежащая в его основании, будет равняться 9, а для получения трехмерного куба понадобится число 27. Итак, последовательность чисел 3, 9, 27 является, по нашему мнению, не чем иным, как демонстрацией того, что категория всякой определенности (где бы то ни было, в пространстве, во времени, в мысли) есть тело.

Но космос не есть только определенность. Иначе он был бы только чистой мыслью. Он есть также еще и определенность чего-нибудь, и притом, конечно, чего-нибудь неопределенного, так как иначе, если бы неопределенность уже сама по себе была бы чем-нибудь определенным, она не нуждалась бы в своем определении через что-нибудь другое, определенное. Следовательно, конструируя космос, Платон сталкивается с этой стихией сплошного становления, сплошной неопределенности, с самой категорией непрерывности. А поскольку пифагорейская двоица как раз и была символом такого неопределенно становящегося и вечно непрерывного иного, или инобытия, то Платон и здесь применяет обычный античный способ мышления – пластический способ. И эту категорию неопределенного становления он тоже хочет представить в виде тела. Отсюда само собою вытекает арифметический ряд 2, 4, 8.

Но Платон не говорит, или говорит только туманными намеками, о том, почему из обеих последовательностей чисел он составляет нечто целое в виде последовательности 1, 2, 3, 4, 9, 8, 27. Какой смысл этой новой, уже суммарной последовательности чисел? Историки философии обычно и этот вопрос обходят молчанием. Но этот вопрос, конечно, возникает сам собою при чтении "Тимея". И он требует своего настоятельного разрешения. Мы полагаем, что соединение двух последовательностей для Платона не только естественно, но и совершенно необходимо, потому что, как сказано выше, он же сам хотел нам дать картину действия мировой души именно как соединения тождества и различия, неделимого и делимого, одного и иного. Поскольку, однако, это соединение должно быть таким, чтобы одно и иное, неделимое и делимое насквозь пронизывали друг друга и были единой сущностью, оказалось необходимым одну последовательность чисел внедрить в другую, не нарушая закона построения ни одной, ни другой последовательности. Эта взаимная пронизанность тождества и различия, неделимого и делимого, одного и иного, прерывного и непрерывного только и могла обеспечить для телесности космоса возможность быть единораздельным целым. И поэтому наш непонятный ряд чисел 1, 2, 3, 4, 9, 8, 27 является символом телесности космоса, но теперь уже выраженной не в результате обывательских представлений, но в результате, как думает Платон, научно-математического построения, причем эта космическая телесность выражена здесь, кроме того, еще и как нечто целое, единораздельное, так как здесь как раз учтены категории прерывности и непрерывности, а не просто космическое тело дано в виде хаотического нагромождения неясно отличающихся друг от друга материальных тел.

Итак, вот первый результат действия мировой души на мировое тело: космос оказался единораздельным телом, содержащим в себе нерушимую цельность, несмотря на бесконечные различия возможных его проявлений. Разгадка непонятного ряда семи чисел в "Тимее" заключается в том, что он есть символ космоса как трехмерного тела, данного в виде нерушимой единораздельности и целостности.

2. Космические пропорции

Идем дальше. И с точки зрения Платона и с точки зрения всей античной эстетики космос не есть просто целое, но еще и пропорциональное целое. Это значит, что везде в космосе мы улавливаем такие соотношения, которые постоянно повторяются и потому делают пропорциональным весь космос. Для этого Платон хочет соответствующим образом заполнить те промежутки, которые у него получились между числами указанного семичлена. Здесь тоже помогли пифагорейцы. Они различали пропорции арифметическую, геометрическую и гармоническую. Как и у нас, арифметическая пропорция представляла у них собою равенство двух разниц или сумм: а – b = с – d (1,1 1/2, 2); геометрическая пропорция тоже, как и у нас, была равенством отношений: а/b = b/с (1, 2, 4). В гармонической пропорции на какую часть своей величины один член превосходит другой, на такую же самую часть третьего члена этот второй член меньше третьего. (1, 1 1/3, 2). Здесь же, и опять из той же пифагорейской традиции, Платон принимает количественные отношения музыкальных тонов, когда октава равняется отношению 1:2, кварта 4:3, квинта 3:4 и один тон 9:8. В применении к своему космическому семичлену Платон поэтому рассуждал так. Если возьмем отношение 1:2, это – октава. Беря отношение следующих двух членов 2:3, или, что то же, 3:2, получаем квинту; а соотношение 3:4 дает кварту. В дальнейшем отношении 4:8 (или 1:2) есть опять октава, отношение 8:9 – тон. И, наконец, отношение 8:27 вычислялось так. Отношение 8:16 есть октава, отношение 16:24 (или 2:3) – квинта. И отношение 24:27 (8:9) – тон. Таким образом, весь космический семичлен состоял из 4 октав и большой сексты. Однако во всей этой музыке Платона интересуют прежде всего пропорциональные отношения. Как же они у него получаются?

Если мы возьмем ряд 1, 1 1/2 (3/2), 2, то, очевидно, это есть арифметическая пропорция, но это же является и квинтой. Если мы возьмем ряд 1, 1/3 (4/3), 2, то это, очевидно, есть и гармоническая пропорция и кварта. Взявши же отношения 1:2:4:8 или 1:3:9:27, мы везде имеем здесь геометрическую пропорцию с указанным выше тональным значением. Таким образом, искомая пропорциональность разделения каждого тонального промежутка является достигнутой. Платон, однако, не останавливается на этих числах, но несколько их детализирует, что тоже требует комментария.

Во-первых, мы читаем (36b), что Платон требует заполнить его кварты целыми тонами, и так как сделать это невозможно, то Платон констатирует тот простой факт, что каждая кварта состоит из двух тонов и еще некоторого остатка, который он так и называет лиммой, то есть "остатком", и определяет этот последний как 256/243. В чем тут дело? Прежде всего необходимо учесть то, что каждый тон в количественном отношении = 9/8 или, что то же, 8/9. Следовательно, если мы от некоторого условного места, обозначенного через 1, должны пройти расстояние в тон, мы должны 1 умножить на 8/9; а если мы захотим узнать, какое расстояние между концом первого и концом второго тона, то оно будет, очевидно, 8/9 × 8/9 = 64/81. Каков же будет остаток от второго тона кварты до конца самой кварты? Для этого нужно, согласно тому же самому правилу, произвести умножение 64/81 × 4/3 = 256/243. Таким образом, лимма вычислена у Платона совершенно правильно.

Во-вторых, так как весь космический семичлен состоит из кварт и тонов, а каждая кварта состоит из двух тонов и лиммы, то мы получаем на протяжении всего семичлена вполне закономерное чередование целых тонов и лимм. Но, в-третьих, зачем понадобилось Платону делить все кварты на тоны и каждый раз наталкиваться еще на лимму? Это обычно тоже остается без комментария. Однако после всего того, что мы выше говорили о стремлении Платона к законченным завершениям и пластическим формам, становится ясным понимание тона как минимальной определенности, так сказать, нормы всего тонального деления. Для чего же тогда нужна лимма? Эту платоновскую лимму очень хорошо объяснил позднейший комментатор "Тимея" Прокл. Согласно этому философу-комментатору она является у Платона знаком крайнего расслабления монады и потемнения ее конструирующих космос функций. Это – результат истечений каждой сферы, образовавшихся в виде устоя от смешения стихий и несущих с собой беспорядок и затемнение, хотя вместе с тем и восполняющих всеобщую гармонию и строй (Procl. In Tim. II 231, 3-15).

Наконец, для уяснения всей космической пропорциональной единораздельности, по Платону, необходимо обратить внимание еще и на то, что Платон пользуется здесь не чем иным, как законом золотого деления, который хотя часто и приписывается пифагорейцам и Платону, но о котором тоже нет ясного и общепринятого представления у исследователей. Если этот закон золотого деления заключается в том, что целое так относится к большей части, как большая часть к меньшей, то, очевидно, всякая геометрическая пропорция является формулой закона золотого деления. И, следовательно, взяв первый ряд чисел, 2, 4, 8 или 1, 2, 4, 8, мы получаем, идя от 8 к 1, деление согласно выставленному у нас сейчас закону. То же самое необходимо сказать и о втором ряде 3, 9, 27 или 1, 3, 9, 27, потому что и здесь целое (27) так относится к большей части (9), как эта большая часть относится к меньшей (3); та же операция и в ряде 9, 3, 1. Таким образом, когда Платон захотел конструировать в числах свое понятие непрерывности (начиная с двоицы), он эту непрерывность понимал как построенную по законам золотого деления; и когда он то же самое делал с прерывностью, у него тоже получался закон золотого деления. Таким образом, пропорциональность всех делений внутри космоса конструируется у Платона с таким же упорством, как и пропорциональность всего космоса в целом. При этом нетрудно заметить, что закон золотого деления обеспечивает для Платона равенство всех соотношений в космосе в том случае, когда мы будем нисходить с космоса как неделимой цельности к отдельным его моментам и ступеням, содержащимся внутри него самого. Восхождение от 1 к 27 происходит не только музыкально, не только определенными тональными группами, но и равномерно ритмично, по закону золотого деления.

Такова общекосмическая пропорциональность того цельного космического тела, символом которого явился у Платона его числовой семичлен, и такова пропорциональность у него и всех отдельных прерывных моментов внутри космоса.

Что все эти рассуждения Платона имеют самое близкое отношение к эстетике, едва ли подлежит какому-либо сомнению.

3. Историческое происхождение теории космических пропорций

Вся эта очень подробно разработанная пифагорейско-платоновская система космических пропорций обычно находит то глупое объяснение, что она есть курьезный результат безудержной и дикой фантастики. Мало того, что подобного рода объяснение базируется на некотором вполне определенном состоянии мышления как на последней инстанции и потому является субъективно-идеалистическим, оно и по самому существу своему настолько широко и абстрактно, что ровно ничего не дает для объяснения именно данного историко-эстетического феномена. Отшвыривая все эти объяснения как антинаучную беспомощность, попробуем дать ему объективно-историческое объяснение.

Объективно-исторически тысячелетняя история пифагорейского платонизма базируется на особого рода общественном бытии. Мы часто говорим и пишем, что общественное бытие определяет собою общественное сознание, но фактически проводим этот принцип довольно редко; и многие даже не владеют этим объективно-историческим методом объяснения фактов общественного сознания, особенностей лежащего под ними общественного бытия.

Общественное бытие, как оно развивалось в античном мире, было основано на ограниченности человеческого труда непосредственно физическими возможностями человеческого организма. Это часто приводило к рабовладению, почему и вся античная общественно-экономическая формация обычно именуется рабовладельческой, несмотря на чрезвычайную пестроту античного рабовладения, доходившего не раз до полного его аннулирования. Но так или иначе, античная общественно-экономическая формация в основном все же была коренным образом связана с указанной нами особенностью человеческого труда в те времена, и это накладывало неизгладимую печать на все формы общественного сознания, хотя часто они и были совершенно далеки от всякой экономики.

Эта основная физическая, вещественная, телесная интуиция определяла собою и все формы философского мышления, равно как и всю мифологию и религию античного мира. С этой точки зрения весь мир, или, как говорили греки, космос, обязательно представлял собою живое трехмерное тело. Грек не мог представить себе бесконечной вселенной, не имеющей никаких границ ни во времени, ни в пространстве; а если он и мыслил себе физическую бесконечность, то вся она вращалась для него в пределах трехмерно понимаемого и физически ощущаемого космоса. Миров могло быть и очень много, и кое у кого из греческих философов их существует даже целая бесконечность. Но в таких случаях всегда вступала в свои права идея вечного возвращения, которая сводила необозримую бесконечность на ряд вполне обозримых и вполне конечных космосов.

Итак, космос есть живое трехмерное тело – вот первый тезис платоновской космической эстетики; и мы сейчас видим, что в этом совершенно нет ничего удивительного, если только всерьез объяснять в данном случае общественное сознание особенностями лежащего под ним общественного бытия.

Непосредственно функционирующее и ограниченное своими собственными физическими возможностями человеческое тело не признавало никаких абсолютов выше себя, так как, доведенное до степени космоса, оно само для себя уже было абсолютом и решительно во всем само определяло себя. Но в таком случае объяснение телесного бытия должно базироваться на тех формах, которые существенны и характерны для него же самого. Объяснить тело из него самого – значит найти в нем те его наглядно видимые формы, которые и делают его истинным, прекрасным и правильным. Правильность космоса есть правильность вообще самостоятельно взятого, отдельного тела; и те правильные формы, которые мы найдем в этом последнем, и будут теми правильными формами космоса, которые и определят собою его истину, его красоту и соразмерность, его правильность и законченность.

Но что можно находить правильного в телах, которые вечно меняются и переходят от одного состояния к другому и в которых часто бывает трудно уловить хоть что-нибудь устойчивое? В этих условиях греческая мысль должна была разыскивать какую-то особую правильность тел, не зависимую ни от какой их изменчивости. Тут-то и столкнулась греческая мысль с геометрией, которая была достаточно телесна, чтобы соответствовать общеантичному чувству телесного примата, но которая была достаточно закончена и структурна и обладала такой точностью, чтобы удовлетворять нужды научного сознания, стремившегося в окружающем хаосе явлений найти устойчивые закономерности. Отсюда и появилось учение о пяти правильных многогранниках ; они вместе с шаром и стали для тысячелетней пифагорейско-платонической мысли наглядным образцом строгой науки, которая тем не менее воспринималась чисто телесно.

Вот почему этими пятью многогранниками пифагорейский платонизм наполнил весь космос, толковал по их типу все виды материи и все области космической жизни, рассматривал их как вечный образец вечной и нетленной красоты. Достаточно было только одного и крайне зыбкого сопоставления устойчивости земли с устойчивостью куба, как земля уже объявлялась кубом, и уже не только по своему виду, но и по самой сущности своего устойчивого бытия. Достаточно было зыбкого и малоубедительного сопоставления пирамиды, распространяющейся по всем сторонам своими заостренными углами, и огня, который представлялся грекам тоже с подобными свойствами, как уже возникала теория пирамидальной сущности огня и огненной направленности пирамиды. Все это совершенно противоречит не только научным данным, но даже и чувственным ощущениям. Однако не забудем: общественное бытие больше и сильнее всякого общественного сознания, и перед велениями общественного бытия всякое общественное сознание замолкает и отказывается от всяких претензий на самостоятельность.

Общественное бытие повелительно требовало, чтобы материальное чувственное тело было построено абсолютно правильно, пусть хотя бы не с внешнего вида, но зато, уж во всяком случае. по своей внутренней сущности. Поэтому, хотелось ли того общественному и личному сознанию или не хотелось, но земля во что бы то ни стало должна была трактоваться как куб, вода как легко катающийся икосаэдр, воздух как направленный в разные стороны октаэдр и огонь – как остро разящая в разных направлениях пирамида. А что весь космос, как совершенное бытие, должен был обладать и максимально совершенной формой шара, то это было учением уже не только одного Платона. Без всякого преувеличения можно сказать, что об этом учила почти вся античность. Додекаэдру тоже нашлось свое место. У Платона он оказался приближенной формой космоса, так как считалось, что из всех правильных многогранников додекаэдр по своей форме был ближе всего к шару.

В подобного рода теориях наглядно виден примат общественного бытия над всяким сознанием. Если правильные многогранники оказывались максимально правильно организованными материальными телами, то разговаривать дальше было нечего. Значит, и весь космос организован по типу правильных многогранников, хотите вы этого или не хотите.

Для слухового ощущения такой же правильностью обладали уже давно установленные в Греции числовые отношения тона, кварты, квинты и октавы. Значит, и они тоже должны были трактоваться как закономерности физического космоса. Казалось бы, что общего между правильными многогранниками и числовыми отношениями тонов в акустике? Однако ставить такой вопрос – значит совершенно не понимать в античной эстетике самого главного. Телесная интуиция правильности требовала во что бы то ни стало правильных многогранников, так как, действительно, нельзя себе представить ничего такого, что было бы наглядно-материально и в то же самое время еще более точно и правильно. Расстаться с акустикой никак не позволяла слуховая данность внешнего мира в сознании; и представить себе здесь что-нибудь еще более точное не было никакой возможности. Значит, ясно: правильные многогранники – это и есть правильные соотношения тонов, известные из акустики.

Конечно, нельзя себе и представить, чтобы тогдашнее сознание и тем более тогдашняя научная мысль не замечали полной несовместимости стереометрии и акустики, акустики и физики, физики и априорной арифметики. Несомненно, все это виделось, замечалось, учитывалось, критиковалось, а научному или даже просто логическому сознанию иной раз представлялось просто даже нелепостью. Но рассуждать так – значит опять забывать определяемость сознания общественным бытием. Вообще, когда начинают говорить о пифагорейско-платонических пропорциях в космосе, тут сразу все историки философии становятся последовательными идеалистами. Тут сразу у всех слабеет память относительно общественного бытия; и тут все, бессознательно для себя и незаметно для других, сосредоточивают свое внимание только на имманентном содержании самой теории пропорции и, самое большее, может быть, только поиздеваются над глупостью древних, считая, что тем самым вполне удовлетворили своей материалистической методологии. Однако выше мы уже сказали, что объяснение какого бы то ни было сознания его глупостью вовсе не есть материализм. Материалистически же с точки зрения объяснения фактов сознания соответствующим общественным бытием в платоновской теории космических пропорций нет ровно ничего удивительного и ничего курьезного. Так оно и должно быть, если всерьез объяснять платоновскую теорию космических пропорций указанным выше характером общественного бытия, как оно развивалось в античной общественно-экономической формации. Если в подобного рода теориях и было что-нибудь глупое и курьезное, то эта глупость и курьезность вовсе не была существом дела. Мы еще понимали бы, если бы глупым и курьезным считалось само то общественное бытие, на почве которого вырастали все эти теории. Действительно, ограниченность человеческого труда только одними непосредственно физическими возможностями человеческого организма или, что то же, превращение производителя труда в неразумное животное, а организатора труда в погонщика этого животного – все это вполне позволительно считать и глупым и курьезным, хотя не нужно забывать и того, что на рабовладение человечества ушло несколько тысячелетий. Но ограничиваться в характеристике платоновского учения о космических пропорциях только одними указаниями на глупость и курьез – это уж является совсем антиисторическим и даже антинаучным методом.

Итак, предоставляя другим толковать платоновское учение по его содержанию как кому заблагорассудится, мы настаиваем на том, что конструктивно-методологически оно является вполне закономерным продуктом античной общественно-экономической формации.

4. Космический геометризм.

В заключение раздела о платоновском космосе и его структуре сделаем несколько замечаний, конкретизирующих тезис о платоновском космосе как о трехмерном живом теле. Мы встречаемся со многими неясностями платоновских текстов, которые всегда давали повод для споров о подлинной астрономии Платона. Платон вовсе не был специалистом по астрономии и нигде не ставил себе задачи дать астрономически точную картину космоса. Навязывать ему какое-нибудь одно представление, как это в свое время делал А. Бек, или несколько разнородных представлений, как это делал О. Группе в полемике с А. Беком, в настоящее время не является актуальной проблемой. Тем более не стоит этим заниматься в истории эстетики. Однако с историко-эстетической точки зрения Платон все-таки любопытен тем, что свой космос он, во всяком случае, мыслил в виде какого-нибудь геометрического тела. Для истории эстетики это является фактом первостепенной важности. Укажем несколько таких намеков на космический геометризм. В "Федре" мы уже встречали картину движения богов и героев на крылатых колесницах. "Боги поднимаются к вершине по краю поднебесного свода" (247b). "Души, называемые бессмертными, когда достигнут вершины, выбираются наружу и останавливаются на хребте неба, и, пока они стоят, небесный свод несет их в круговом движении, они же созерцают то, что за пределами неба" (247с).

В этих текстах из "Федра" одно ясно: космос ограничен сводом видимого неба, по хребту этого неба движутся боги и герои, а за пределами неба находится идеальный мир. Зевс вместе с одиннадцатью отрядами других богов и демонов движется по небесному хребту, Гестия же остается дома, что можно считать намеком на пифагорейское представление о центральном и неподвижном положении Гестии – небесного очага (247а).

Другой текст "астрономического", а вернее сказать, художественного, характера имеется в "Федоне". Здесь проповедуется не только шарообразность Земли, но и центральное положение ее в космосе, причем сама Земля мыслится изборожденной и сморщенной, а подлинная Земля – это небесный свод, где уже отсутствуют наши земные несовершенства и все дано в прекрасном и сияющем виде.

Важна здесь и аргументация о неподвижности земли (109а):

"Если Земля кругла и находится посреди неба, она не нуждается ни в воздухе, ни в какой-либо подобной силе, которая удерживала бы ее от падения, – для этого достаточно однородности небес во всех направлениях и собственного равновесия Земли, ибо тело, находящееся в равновесии и помещенное в середине однородного вместилища, не может склониться ни в ту, ни в иную сторону, но останется единообразным и неподвижным".

Конкретный геометризм космоса высказан здесь в не допускающих никакого сомнения выражениях. Земля кругла и находится посредине космоса. Космос тоже кругл или, по крайней мере, физически ограничен. Пространство внутри космоса является силовым полем, которое заставляет Землю находиться именно в центре и препятствует ей как падать вниз, так и взлетать наверх. Это – чрезвычайно конкретная эстетика, основанная на художественно-геометрических представлениях.

Больше всего эта космическая эстетика "Федона" выражена в том его месте, где дается изображение космоса в целом вместе с его крайними пределами, где наша Земля выступает уже в своем идеальном виде.

"Та Земля, если взглянуть на нее сверху, похожа на мяч, сшитый из двенадцати кусков кожи и пестро расписанный разными цветами. Краски, которыми пользуются наши живописцы, могут служить образчиками этих цветов, но там вся Земля играет такими красками, и даже куда более яркими и чистыми. В одном месте она пурпурная и дивно прекрасная, в другом золотистая, в третьем – белее снега и алебастра, и остальные цвета, из которых она складывается, такие же, только там их больше числом и они прекраснее всего, что мы видим здесь. И даже самые ее впадины, хоть и наполненные водою и воздухом, окрашены по-своему и ярко блещут пестротою красок; так что лик ее представляется единым, целостным и вместе нескончаемо разнообразным" (110b-d).

Таким образом, в "Федоне" космос уж во всяком случае является шаром. Поверхность этого шара состоит из двенадцати разноцветных полос, которые Платон представляет себе, по-видимому, максимально суженными на полюсах и максимально широкими на экваторе космоса. Следовательно, здесь мыслится какая-то ось мира, вокруг которой происходит суточное движение неба, наиболее доступное человеческому глазу. Что же касается годичного движения неба, то в этой космической картине "Федона" оно, по-видимому, еще не мыслится.

В "Государстве", в знаменитом рассказе Эра, имеется много всякого рода неясностей, которые обыкновенно распутываются в специальных комментариях. Но нас интересует общая картина. Здесь Платон понимает под веретеном не совсем то, что обычно имеется в виду. Выражаясь максимально понятно, представим себе стержень, к нижней части которого прикреплено пустое полушарие. Внутри этого полушария вставлены еще другие полушария, символизирующие собою планетные сферы, так что наибольшее полушарие является миром неподвижных звезд. Земля находится в центре всех полушарий, через нее и проходит стержень. Платон здесь много толкует о взаимных расстояниях одного полушария от другого, отчасти использует тогдашнее представление о космических сферах и старается понимать эти расстояния пропорционально. Общий стержень, к которому прикреплено восемь полушарий, находится между коленями Необходимости, которая, следовательно, и мыслится как источник движения всего космоса.

Воображение Платона разыгрывается, и именно для истории эстетики оно дает весьма любопытный материал. Оказывается, на каждом из концентрических кругов веретена сидит Сирена, издающая особый тон, и все восемь тонов составляют определенного рода гармонию (617b). За пределами Необходимости есть еще три богини судьбы: Лахесис, которая заведует прошедшим; Клото, заведующая настоящим; Атропос для будущего. Все эти три мойры тоже участвуют в движении основного космического стержня, а так как к нему прикреплены все восемь сфер, – то и в движении всех восьми сфер (617с).

Повторяем, здесь у Платона масса интереснейших подробностей, которые нет возможности комментировать в контексте нашего изложения. Но что общая картина космоса не только телесна, а еще и геометрична и что перед нами здесь какая-то художественная геометрия или геометрическое художественное произведение, это совершенно ясно и для историка эстетики весьма любопытно.

Наконец, в анализе космического геометризма Платона не может отсутствовать "Тимей". Философско-астрономические концепции этого диалога чрезвычайно разнообразны и запутанны, но сейчас нас интересует только контрастная геометричность космоса по "Тимею".

Здесь рассказывается о том, что бог смешал неделимое идеальное и делимое материальное в одно целое, образовав из этого новую "сущность" (35а). Конкретнее говоря, Платон повествует здесь о соединении тождества и различия, так что становится ясной единораздельная цельность и тождественная сама себе и различная сама с собою в своих отдельных моментах. Из этой-то единораздельной цельности Платон и образует систему космоса. Тождественная стихия сущности вытягивается в одну линию или в какую-то ленту, из которой образуется замкнутый круг. Другой такой же круг образуется из стихии различия. Оба круга соединяются так, что круг тождества является внешним обручем, а круг различия – внутренним обручем, и оба эти обруча скрепляются под известным углом друг в отношении друга. Круг тождества образует собою сферу неподвижных звезд; а круг различия делится еще на семь кругов, образующих известные тогда пять планет, включая Солнце и Луну и включая еще Землю, остающуюся посредине.

Вступать в прения с многочисленными комментариями "Тимея" мы не будем, оставляя, таким образом, открытым как вопрос о вращении Земли, так и вопрос о возможном здесь гелиоцентризме. Но, как бы мы ни понимали все эти детали, "Тимей" построен на представлении космоса как конкретного геометрического тела.

5. Картина космоса в целом по "Тимею"

Поскольку в предыдущем мы говорили о платоновском космосе по отдельным проблемам, сейчас необходимо будет представить себе этот космос в целом с добавлением еще некоторых подробностей геометрического характера (см. рисунки на стр. 678).

Весь "Тимей" может быть разбит на три части.

Первая часть (29а-47d) трактует о функциях мирового Ума. Эту часть в свою очередь можно разделить на общий очерк (29а-31b), содержащий в себе общую диалектику мирового ума, мировой души и мирового тела, и специальный очерк (31b-37с), в котором рассматривается образование мирового тела (31b-34b) на основе учения о пропорциях четырех основных тел – земли, воды, воздуха и огня (31b-32с) – и рассуждается о совершенстве и единстве мирового тела в результате пропорционального устройства (32с-ЗЗb). Конец этого рассуждения о мировом теле как раз содержит диалектику шаровидности космоса: космос должен быть совершенным и прекрасным и ни от чего не зависеть; он должен быть всюду подобным самому себе, то есть везде возвращаться к самому себе; и потому он есть шар.

Далее, к этому специальному очерку относится учение о функциях мировой души (34b-36d). Тут-то как раз мы и находим изложенное у нас выше учение о круге тождества и о круге различия, о разделении круга различия на семь кругов, об образовании всех космических сфер вместе со знаменитым, тоже указанным у нас выше космическим семичленом 1, 2, 3, 4, 9, 8, 27. Сюда же примыкает и та часть специального очерка, которая трактует о соединении мировой души с мировым телом (36d-37с): мировая душа наполняет и обнимает весь шаровидный космос, делает его живым, вечным и прекрасным и неподверженным разрушению. В результате этого, по Платону, возникает учение о космосе как об универсальном живом организме (37с-47с) с теорией времени как подвижной вечности (37с-39е), с образованием высших живых существ или "ставших" богов, то есть звезд, и положения Земли (39e-40d) и с прибавлением о возникновении богов народной религии (40d-4le). Под воздействием низших богов возникает и человек, тоже содержащий в себе элементы вечности и элементы временности (41а-47с).

Вторая основная часть диалога посвящена теории материи, или необходимости (47е-69а). Учение о первичной материи, или об иррациональном становлении (47е-53с), мы уже имели случай анализировать выше. Если ум со всеми своими идеальными порождениями является у Платона живой единораздельной цельностью, то первичная материя у него совершенно лишена всякого оформления. Она есть вечно все иное и иное, она "восприемница" идеальных форм, превращает их в реальные текучие, изменчивые и непостоянные вещи и качества вещей. Этому резко противостоит вторичная материя (53с-61с). Геометрически мыслящий Платон при конструировании этой вторичной материи, как это нам уже прекрасно известно из предыдущего изложения, базируется обязательно на геометрии. Но это у него не просто геометрия, а с геометрией объединяется у него обязательно еще и принцип правильности. Из геометрических фигур и тел он берет только те, которые в самой яркой форме выражают правильность своего построения. Из плоских фигур он берет самую простую фигуру – треугольник, а из треугольников берет, с одной стороны, равносторонние, "правильность" которых совершенно очевидна. А с другой стороны – любопытным образом он берет те прямоугольные треугольники, у которых один катет равен 1, гипотенуза – 2, а другой катет (что легко вычислить по известной пифагоровой теореме) равняется √3 (53с-54b). Спрашивается, в чем же Платон видит правильность этого прямоугольного треугольника? Он нам об этом не говорит. Однако, несомненно, Платон здесь чувствовал какую-то определенную правильность. Из равносторонних треугольников путем прикладывания одного треугольника к другому по гипотенузам Платон сначала получает геометрическую фигуру – квадрат, а из квадрата получает геометрическое тело куба. Так как куб устойчив, а земля тоже устойчива, то куб оказывается для него принципом строения земли. Точно так же из второго рода треугольников он образует тетраэдр, октаэдр и икосаэдр, который приравнивает к другим трем материальным стихиям – огню, воздуху и воде. Пятый правильный геометрический многогранник, додекаэдр, Платон употребляет для очертания всего космоса, полагая, что этот додекаэдр ближе всего подходит к шару; а космос, как мы знаем, и есть у него шар (54b-56b). По-видимому, в этом конструировании пространства из многогранников основную роль играют не самые многогранники, но многогранники в качестве принципов различного строения пространства; и даже говорится об условиях перехода одного типа пространства в другое (56с-57с). Платон тут много толкует о физических условиях движения и покоя вообще (57d-58с), присоединяя сюда рассуждения о специальных видах огня, воздуха, воды и земли (58с-61с). Наконец, вся эта теория вторичной материи завершается у Платона учением о вторичных чувственных качествах (61с-68е).

Третья основная часть "Тимея" (69с-92d) посвящена учению о совокупном действии мирового ума и материальной необходимости в образовании человеческого организма. Однако об этом стоит поговорить отдельно.

Наконец, для выяснения подлинной структуры космоса необходимо усвоить себе одну фундаментальную идею Платона, идею о тождестве макрокосма и микрокосма. До сих пор мы доказывали, что космос есть тело, рассматривали его фигуру и диалектическую структуру. Теперь необходимо закончить это рассмотрение философией человека и его организма, основанной как раз на космологии и представляющей собою ее окончательный и максимально конкретный результат.

6. "Maкрокосм" и "микрокосм"

Эти слова у Платона не встречаются, – тем не менее идея такого противопоставления у него ярко выражена94.

Из описания сотворения мира в "Тимее" можно заключить, что речь идет о создании живого целого. Стиль Платона здесь напоминает стиль гимна (92с). Космос предстает совершенным существом, которое объемлет все (34ab, 68с). Существо это в отношении всех остальных существ стоит в роли нормы для подражания. Это одна из характернейших идей "Тимея" (41с, 42е, 91е-92с). По мере отдаления от образца сущности нисходят вниз: от космоса к звездам, от звезд к планетам и так далее до растений. Между человеком и космосом в "Тимее" можно провести параллель по следующим линиям:

Физиологически и космос и человек состоят из элементов (31b; ср. 42е-43а). Это те же самые четыре элемента: огонь, воздух, вода и земля (73b). Разница заключается в том, что космосу принадлежат все элементы в совокупности, человек же составлен лишь из малой их части (42а). Существует аналогия – правда, отрицательная – между физиологией живого существа – космоса и человека в их манере болеть и избавляться от болезней, дышать, питаться (33а, ср. 81е-82а, 33с; 80e-81b, 58ab, 79d). Сравнение этих мест обнаруживает полный физиологический параллелизм между макрокосмом и человеком в представлении Платона.

Морфологически космос в "Тимее" является, на первый взгляд, полной противоположностью человеку. Платон старательно подчеркивает, что у космоса нет ни глаз, ни ушей, ни дыхательного аппарата, ни желудка, ни конечностей. Однако находятся черты, объединяющие космос и человека прямым образом. Голова человека является подобием космоса, о чем прямо говорится (44d, ср. 73а-74а).

Душа, тело и разум одинаково являются составными частями как бога, так и человека (ЗОb, 70а слл.). Мы находим поразительное соответствие между строением души космоса (35а слл.) и свойствами души человека (43 и 37а). И там и здесь встречаем противопоставление "тождества" и "различия". И там и здесь видим прогрессии двойных и тройных чисел (1, 2, 4, 8 – 1, 3, 9, 27).

Человеческий разум у Платона функционирует так же, как разум космоса (43de-44а и 41d). В очень важном месте (90а) прямо говорится о притяжении между разумом человека и разумом мира.

В "Тимее" (69с-71а) человек предстает миниатюрной моделью государства, описанного в "Государстве", а именно в "Тимее" человек состоит из трех слоев, соответствующих трем классам идеального общества. Наоборот, государство сравнивается с небывалым гигантом (R.P. 588с), который состоит из трех частей: вверху это человек, внизу – лев, в основании – многоглавое чудовище.

Проведение параллелей между космосом и человеком в "Тимее" завершается изложением сотериологии, цель которой – показать душам путь в их небесный источник, спасти их от гибели в материи (88b). У Платона сотериология приобретает характер умственной и физической гигиены. Для благосостояния тела оно должно подражать космосу (88с-89а). В соотношении между душой и телом следует стремиться к гармонии, которой проникнут космос (88bс), следует имитировать космос.


§6. Абсолютная действительность

До сих пор мы рассматривали социально-политическую действительность в "Государстве" и внутреннюю жизнь человека, основанную на этой действительности, а также и весь космос. Другими словами, мы рассматривали объективную сторону действительности вместе с субъективной стороной этой действительности. Между обеими сторонами действительности мы нашли существенное совпадение в том, что они оказываются у Платона взаимно симметричными и гармоничными. Тем не менее в "Государстве" Платона имеется и более общее учение о действительности, по отношению к которому рассуждения об объекте являются только подчиненными. Если понимать субъективную жизнь человека как нечто идеальное или как одну из областей идеального, а объективную жизнь общества как нечто материальное или как одну из областей материального, то сам собой возникает вопрос, нет ли у Платона такой концепции, которая объединяла бы все идеальное и все материальное в одном высшем синтезе, и если такой синтез есть, то не содержится ли в нем нечто эстетическое. Такой высший синтез у Платона есть; и этот синтез обнимает собою не только человеческий субъект и объективную социально-политическую действительность, но и природу и весь космос. Здесь на самом деле кроется действительность в самом общем виде, такая, которую мы можем назвать только абсолютной действительностью, и она тоже содержит в себе весьма глубокие эстетические моменты. Однако платоновское взаимоотношение идеального и реального часто понимается весьма обывательски и метафизически упрощенно. Поэтому для освещения проблемы связи идеального и материального у Платона придется пересмотреть некоторые платоновские тексты и уже после этого перейти к эстетическим выводам (см. также РИС.4 и РИС.5).

1. Основные науки кроме диалектики

Платон дает в "Государстве" целую методологию наук, рисующую нам необходимость восхождения от чувственного к мыслимому, или идеальному, и необходимость мыслить для того, кто хочет правильно пользоваться чувственностью. Чувственность дает нам весьма спутанное представление о внешнем мире и часто даже об одном и том же предмете, который может быть то большим, то малым, толстым или тонким, и вообще может совмещать в себе противоречащие свойства. Если бы мы не пользовались чистым мышлением, умеющим ясно и отчетливо различать предметы, то и чувственность была бы беспомощна. Но отличать одно от другого – это значит прежде всего счислять, пользоваться счетом.

Поэтому арифметика должна не только исчислять чувственные предметы (великая польза ее для практической жизни при этом не отрицается, а только подчеркивается, 525b-d), но и обязательно возводить нас к созерцанию самих чисел. Это – первая и самая элементарная наука среди тех, которые ведут нас от чувственного к мыслимому и тем самым помогают осваивать чувственное (VII 521с-526с).

Второй такой же наукой является геометрия (526d-527с), которая весьма необходима практически (526е), но которая для этого должна быть прежде всего наукой чистого мышления. Она ведет нас к "блаженству (eydaimonestaton) сущего" (526е) и является "знанием вечно сущего" (527b).

Такова же и астрономия (527d-530с), практическое значение которой для земледелия, мореплавания и т.д. признается очень высоким (527d), но которая должна приучать нас смотреть вверх (529а), не путаясь во множестве чувственных предметов на небе и не зевая на них (529bс). Хотя уже и чувственная астрономия является образцом "великой красоты и точности" (529d), но подлинно научная астрономия должна избегать пестроты видимого неба и базироваться на чистом мышлении того истинно-сущего, что скрывается за чувственной пестротой (там же).

Четвертая наука, музыка (530d-531с), тоже ни в каком случае не может сводиться к эмпирическому исследованию звуков, настраиванию инструментов и к углублению в акустические детали звучания. Обычно музыканты "ставят уши выше ума" (531b). Тем не менее подлинная музыка есть созвучие чисел, которое надо понять только мышлением. Это то, что является "полезным для исследования прекрасного и доброго" (531с).

Нетрудно подметить общий характер предлагаемых здесь Платоном четырех наук. Этот характер – исключительно математический. В том учении о бытии, которое здесь развивает Платон, его интересует по преимуществу раздельность и расчлененность мышления. Этими своими основными науками Платон хочет научить прежде всего четко различать и четко объединять. Здесь, на вершине своего идеализма, Платон продолжает быть античным человеком и греком. Самое главное – видеть живыми глазами и чеканным образом расчленить, чтобы тут же и синтезировать. Платон призывает к овладению чистым мышлением только для того, чтобы уметь расчленять и сопоставлять те предметы и те моменты действительности, которые без применения математических методов часто воспринимаются спутанно, неясно, нерасчлененно и вне всяких закономерностей. В дальнейшем Платон присоединит к этому свою теорию Солнца и световых лучей, которой он еще более выразительно нарисует нам свою методологию научного знания, сводящуюся к постоянным расчленениям и синтезам и к постоянному применению арифметически-геометрической и музыкально-астрономической статуарности. Невозможно отрицать того, что основной интуицией для Платона является физическое тело, ярко освещенное лучами Солнца, и этим самым резко выделяемое на фоне спутанной и вечно текучей действительности.

2. Диалектика

Однако эти четыре науки далеко еще не отражают собою подлинного взаимоотношения идеального и чувственного. Это взаимоотношение составляет предмет особой науки, и притом наиболее совершенной, диалектики (531d-536с). О диалектике Платона в настоящей работе мы говорили уже много раз. О том, что самый термин этот охватывает не только диалектику в узком смысле слова, но и все структурно-описательные и все трансцендентальные методы, об этом нам тоже приходилось говорить, причем здесь особенно важно вспомнить то, что мы говорили относительно общности у Платона феноменолого-трансцендентально-диалектического метода (стр. 214) и при перечислении всех главнейших значений термина "диалектика" у Платона (стр. 275). Сейчас нам придется кое-что из этого повторить, но уже в плане онтологического исследования абсолютной действительности. Здесь необходимо выдвинуть на первый план уже знакомое нам понятие ипотесы и связь этой ипотесы с абсолютной действительностью, понимаемой иерархически, начиная от безыпотесного принципа, переходя через идеальные ипотесы с их логосами и законами и кончая чувственной действительностью, этим наиболее слабым и отдаленным отражением сверхипотесной действительности.

Мы остановились на основных науках о действительном бытии, на арифметике, геометрии, астрономии и музыке. Они имеют огромное значение. Но только диалектика может обнаружить всю их недостаточность. А именно, рассмотренные науки упираются в истинно-сущее и мыслительно-идеальное, но они понимают это последнее только в виде некоторого рода "предположений" (hypotheseis), и смысла этих предположений (logos) они не в силах рассмотреть. Эти предположения остаются в рассмотренных науках "неподвижными", так что науки эти, собственно говоря, только "грезят" о сущем, но не усматривают его "наяву" (533а-533с). Только диалектика, или, как говорит Платон, диалектический метод, в силах раскрыть тот "смысл" (logos), которым обладают эти предположения (533cd), и только диалектика может охватить последовательность всех указанных выше наук (531de) и дать их в совокупном видении (VII 537с). Сущность диалектики как раз и заключается в том, чтобы "давать и требовать смысл" для чувственных вещей и давать основание для тех предположений, которые необходимы для понимания каждой вещи и для осмысленной речи о ней (53le, 534b). Этот логос в смысле "аргументация" встречается в "Государстве" и раньше (I 344d, ср. Lach. 187de, Theaet. 169a, 177b, Phaed. 76b, 101cd, Conv. 202a, Politic. 286a). Такое изложение диалектики делает ее "венцом наук", и нет никакой науки выше, чем она (534е-535а). Именно эта наука устанавливает тот "закон" (nomos), который ведет от чувственного и текучего к мыслимому и устойчивому, равно как и обратно (532а). Приблизительно в этом смысле можно читать о "законе" и "порядке" в отношении упорядочивания удовольствий (Phileb. 26b); и именно такого рода закон определяет собой не просто какую-то отдельную мысль (tis logos) и не просто какое-то отдельное знание (tis epistëmë), о чем мы читаем в "Пире" (Conv. 211а), но мысль и смысл вообще в чистом виде, взятые сами по себе (aytos ho logos), вне чувственной пестроты (R.P. 511b). Сюда же применимы еще два термина, весьма важные для мыслей и языка Платона. Выработав четкое понятие о справедливости, основанное на расчленении синтеза социально-политической жизни, Платон говорит: "Мы нашли принцип (arch ё) и чеканный образ (typos) справедливости" (IV 443с).

Итак, если основные четыре науки заставляли переходить от спутанной действительности к чистой мысли, не отдавая себе отчета в смысловой ситуации знания в его отношении к действительности, то диалектика как раз является наукой об установлении смысла каждой вещи и всей действительности в целом, а также об отношении смысла вещей и самих вещей: этот смысл есть принцип, ипотеса, закон и метод чеканно-образного оформления действительности и всех входящих в нее вещей и событий.

3. Ипотеса

Особенно важным является здесь понятие того, что мы выше называли "предположением", неточно переводя платоновский термин hypothesis. Этот непереводимый термин, собственно говоря, обозначает "подположение", "положение в основу", "основание", "основоположение". Последний перевод был бы точнее всего, если бы сюда не припутывались кантианские ассоциации. Кто может отвлечься от учения Канта об основоположении чистого рассудка, тот может без всякого страха переводить так этот платоновский термин. Кто же не может отвлечься от Канта и от его субъективистического рассудочного трансцендентализма, тому лучше совсем не пользоваться этим переводом "основоположение". Возможен перевод "предпосылка", так как не требует больших разъяснений то обстоятельство, что для познания становящейся вещи уже необходимо знание самой вещи. В таком случае arch б anypothetos, о котором ниже будет идти речь, можно было бы передать как "беспредпосылочное начало" или "беспредпосылочный принцип". Может быть, проще всего было бы совсем никак не переводить этот термин и употреблять термин "ипотеса", потому что перевод "гипотеза" опять уводит нас в дебри новейших и прежде всего неокантианских логических учений. Так или иначе, но при изображении платоновской теории идей обойтись без этого термина никак невозможно. Можно привести десятки, если не сотни текстов из Платона, говорящих о том, что идея вещи осмысляет вещь и делает ее понятной, что она есть основа определения вещи и принцип ее построения, что она не отделена от вещи непроходимой пропастью, но что она сливается с самой вещью, хотя слияние это и обладает бесконечно разнообразным количественным напряжением. Вот почему учение об ипотесе является для Платона столь важным, что без него невозможно проанализировать платоновскую эстетику.

Термин этот встречается отнюдь не только в "Государстве". Минуя ранние тексты, можно указать на очень глубокое его понимание в "Федоне" (92d, 93c, 94b, 101d, 101e, 107b). Два текста прямо аналогичны "Государству": " Полагая каждый раз смысловое основание (logos)... полагаю в качестве истинно-сущего" (100а); "полагая, что есть нечто прекрасное само по себе..." (110b). Иной раз в текстах Платона попадается как бы некоторого рода условное толкование ипотес. Однако эта условность тотчас же оправдывается так, что и здесь ипотеса отнюдь не является просто гипотезой, то есть условным и произвольным допущением, а является принципом и методом для целого рассуждения. Так, геометры вслепую пользуются такими ипотесами, говоря: "допустим, что..." Но дальнейшее рассуждение, вытекающее из такой ипотесы, вполне ее подтверждает и является только логическим развертыванием ее содержания. В этом смысле говорится об ипотесах и в "Государстве" (VII 510с) и в "Меноне" (86e, 87a-d, 89с), где из допущения: "добродетель есть знание" делается вывод, что добродетель доступна изучению; и в "Пармениде" (127d, 136ab, 137b, 142d, 160b, 161a), где из допущения одного или многого делаются все необходимые здесь логические выводы. Таким образом, идея в качестве ипотесы есть принцип, условие, метод и закон для цельного и законченного логического рассуждения. С ясностью, не допускающей никаких кривотолков, особенно выразительно говорится в двух текстах: допуская беспредельное и на его фоне определенную, строго ограниченную фигуру, мы тем самым получаем из ипотесы четкое строение данной фигуры (Phileb. 16d); благодаря ипотесе мы получаем идею как цельность с ее элементами, несущими на себе смысл этой цельности, и идею как собрание дискретных элементов, уже не указывающих на свою связь с целым (Soph. 253de).

Если глубже вникнуть в эти два текста, то невольно придут на память и другие такого рода тексты, в которых не названа ипотеса или диалектика. Так, в "Меноне" (74b-75b) без упоминания "ипотесы" и "диалектики" утверждается необходимость при определении всякого предмета находить в нем нечто тождественное во всех своих проявлениях, а эти проявления трактовать как различные. Так, в "Федре", тоже без упоминания диалектической ипотесы, выставляется требование объединения, или сведения (synagogê) и разделения (diairesis) (235d, 263ab, 270de, 273de, 277c). Впрочем, в "Федре" этот метод в других местах прямо получает название "диалектика" (266bc, 269b, 276e). Поэтому диалектика есть не только умение беседовать (Crit. 53c, Prot. 348cd, Gorg. 471d, Conv. 194d, R.P. I. 328bd, VII 526a), не только умение спрашивать и отвечать (Prot. 329ab, Gorg. 462a, Theaet. 151с, Phaed. 75d, R.P. I 336c, 343a, VI 487b, VII 534e, Crat. 390cd) и даже не просто умение среди смутных споров находить истину (Theaet. 161e, 167е, 169с) или применять ее практически (Euthyd. 290с), но умение и вообще мыслить логически (Phaed. 90b) и получать исконный предмет в расчлененном, единораздельном виде (Phileb. 17а), так что при помощи такой диалектики знание становится максимально истинным (Phileb. 57e, 58а), а все прочее оказывается "вторичным и позднейшим" (Phileb. 59с). Другими словами, диалектически развиваемая ипотеса сообщает мышлению и познанию единораздельный, структурный характер. Понимание ипотесы как подлежащего в суждении или предложении (Soph. 237а, 244с, 251b, 25le) или в астрономическом смысле (Tim. 28b, 48e) имеет очень важное, но уже вторичное значение. Самое важное – это то, что в ипотесах выражается "диалектическая сила (dynamis)" ума (R.P. VI 511b), или, как мы сказали бы, ипотеса есть движущая сила диалектики.

Здесь сама собой напрашивается мысль о сравнении так понимаемой у Платона ипотесной диалектики с современным пониманием основной движущей силы диалектики. Такой силой является противоречие. Само собой разумеется, что знаменитые диалектические рассуждения "Софиста" или "Парменида" свидетельствуют о фактическом использовании метода противоречия у Платона. Однако если судить по прямым высказываниям философа, то основной движущей силой диалектики является у него осмысление предмета, и притом осмысление структурное. Ясно, что сознательное определение диалектики у Платона отличается гораздо более общим характером, чем наше понимание основной движущей силы диалектики. Кроме того, если под трансцендентальным методом понимать установление условной возможности мышления какого-нибудь предмета, то есть те более общие категории, из которых этот последний с необходимостью вытекал бы и, как частичный, находил бы в них свое обоснование, то диалектический метод в "Государстве" явно дается в своем переплетении с трансцендентальным методом, поскольку ипотеса мыслимого и познаваемого предмета есть именно его основоположение. Но мы и раньше не раз замечали, как переплетаются у Платона методы трансцендентальный и диалектический. Как мы установили выше, основной метод "Федра" и "Пира" – трансцендентальный. Но только что мы установили и то, что уже в "Федре" Платон свой основной метод называет и диалектическим. В "Филебе" основной метод является диалектическим. Но, как мы установили выше (стр. 263), иерархия благ, которой кончается "Филеб", имеет явно трансцендентальную направленность. То же самое и в указанных текстах из "Софиста", "Парменида" и "Государства". Этим платоновская диалектика тоже резко отличается от нашей современной. Она есть неразрывное единство диалектического метода с трансцендентальным.

Итак, то, что Платон называет идеей, есть принципный, ипотесно-смысловой, структурно-целостный и систематически-диалектический метод осмысления и оформления каждой вещи, а тем самым и всей действительности, но это значит, что она есть также и метод познания вещей, метод мыслительно-познавательного их освоения. Насколько Платон высоко ценил свое учение об ипотесных идеях, видно из того презрения, которое он всегда испытывал в отношении людей, не пользующихся знанием, но использующих какие-нибудь способности души, то более низкие, чем знание, то более высокие, чем оно. То, что Платон не щадил здесь художников и поэтов, об этом мы уже знаем по "Гиппию большему". Резкая критика искусства содержится и в "Государстве" (X 595а-608b). То, что Платон не щадил в этом отношении и политиков, ставя их наравне с прорицателями и гадателями, об этом красноречиво говорится в "Меноне" (99а-d). Знания, возникающие из ипотесных идей, являются логическими, систематическими, обоснованными, научными, – и с ним не сравнится никакой Гомер в поэзии, никакой Фемистокл в политике и никакой прорицатель в религии. Все они, сказали бы мы теперь, интерпретируя мысль Платона, действуют на основании инстинктов, интуиции или фантазий, но не на основании точного знания. Таково значение ипотесных идей.

Только теперь, после изучения того, что такое платоновская идея как орудие мышления и познания, после изучения связи идей с чувственно-материальной действительностью, мы можем формулировать те эстетические тенденции, которые кроются в платоновском учении об идеях. Сначала нужно было показать, что идея вещи вовсе не оторвана у Платона от самой вещи, но есть метод ее осмысления и оформления, метод ее познания, а уже после этого говорить об эстетике платоновского учения об идеях. Для этого только необходимо уточнить и развить уже полученные нами результаты ипотесной природы платоновской идеи.

4. Безыпотесный принцип, или беспредпосылочное начало

Прежде всего необходимо отграничить платоновское учение об ипотесе от тех толкований, которые возможны и фактически проводились с позиций тех или других идеалистических систем новейшего времени. О платоновских ипотесах много говорили в марбургской школе. Здесь платоновские ипотесы понимали совершенно кантиански. Они были и не субъективны и не объективны. Они вообще трактовались не как что-нибудь реально существующее. О них официально говорилось, что они не "существуют", не "суть", но только значат. Для формулировки платоновских ипотес пускался весь аппарат кантианской теории познания. Они были "чистой возможностью", только "простой проблематикой" и "постановкой проблемы", только теоретически-смысловыми законами и методами мысли.

Платон резко расходится с неокантианским пониманием ипотесы тем, что ипотеса для него есть в то же самое время бытие, она реально существует и реально воздействует и на человеческое сознание и на самые вещи. Ум, мыслящий диалектически, "создает ипотесы не в качестве [только] принципов (archas), но ипотесы в бытийном смысле слова" (töi anti, VII 511ab). Поэтому надо особенно осторожно относиться к учению неокантианцев об идеях как о бытии. Дело в том, что у неокантианцев бытие является только категорией мысли, а не действительностью вне и независимо от человеческого сознания. Неокантианцам ничего не стоило приписывать платоновским идеям бытие, поскольку и "идея" и "бытие" были для них только категориями, объединить которые вообще ничего не стоило. Поэтому если мы говорим – не только "значит", но и "существует", – то тут еще не получается отмежевания от неокантианства.

Настоящее отмежевание получается только в том случае, если учесть весьма интенсивно развиваемое в "Государстве" учение о "безыпотесном принципе" (arche anypothetos), или "беспредпосылочном начале". Оказывается, ипотесная функция идеи имеет свое безусловное значение только до тех пор, пока мы берем ее как таковую, стремясь осмыслить окружающие нас спутанные вещи, так же как современный ученый пользуется математическими формулами, не затрудняясь решением вопроса о том, что такое эти формулы по своей структуре. Стоит только задать себе вопрос о том, какова природа наших ипотес и каково подлинное их смысловое происхождение, как мы начинаем упираться в такое бытие, которое существует за пределами этих ипотес, которое для них самих является основанием, но которое существует уже вне и независимо от них самих. Очевидно, что это бытие безыпотесное и для него уже не требуется никаких дальнейших оснований. Если до сих пор мы имели структурную, то есть единораздельную, идею, то теперь мы обращаем внимание на то, что все раздельные моменты этой идеи охвачены одной, уже нераздельной цельной сущностью. В каждой вещи сама вещь присутствует решительно везде, в каждом ее моменте. И поэтому если отдельные моменты вещи вполне раздельны и сама вещь является единораздельностью своих моментов, то это возможно только потому, что вся вещь охвачена единой и нераздельной целостностью и что эта вещь неразличима сама в себе, а различима только в сравнении с другими вещами. Но возьмем все вещи, из которых состоит мир. Будучи четко различимыми и вполне раздельными, они в то же самое время и лишены всякой различимости, всякой раздельности. Это есть условие для того, чтобы мыслить их различимыми и раздельными. Если не будет этой вещи, отличной от своих отдельных и различимых моментов, то не останется и того, о различимости чего и о раздельности чего можно было бы говорить.

Поэтому кроме ипотесного понимания идеи Платон выдвигает еще безыпотесный принцип, который уже вне единораздельной сущности, как бы "по ту сторону сущности" (epeceina tes oysias, 509b). Геометры и представители других наук принуждены для осознания изучаемых ими предметов пользоваться ипотесами, то есть они ищут смысла изучаемых ими вещей, рассматривая эти вещи как отдельные проявления и образы этих смысловых принципов, или ипотес. Но если глубже вникать в ипотесные идеи, то становится необходимым для обоснования самих этих ипотес-основоположений восходить к безыпотесному принципу, иначе сами ипотесы окажутся лишенными всякого основания (VI 510а-51 ld). Когда мы от ипотес идем к вещам, мы идем к концу (teleytё) ипотесного функционирования. Но мы должны идти к последнему началу (arche) ипотесных идей, к источнику их происхождения (510b, 533cd). В этом источнике скрываются уже не только ипотесы вещей, но и сами вещи, само их становление. Не только все красивые вещи предполагают единую и самотождественную идею красоты (VI 507b, X 596а), но прекрасное и безобразное тоже восходят к одному принципу (V 476а, 479а), как и вообще всякое многообразие предполагает абсолютно единую и самотождественную раздельность (VII 524е, 525е, 526а). Называя свое беспредпосылочное начало также и наивысшим благом, Платон пишет: "Благо доставляет познаваемым предметам не только способность быть познаваемыми, но и существовать и получать от него сущность, тогда как благо не есть сущность, но по достоинству и силе стоит выше пределов сущности" (509b). Таким образом, беспредпосылочное начало есть принцип тождества смыслового и несмыслового, идеи и вещи, чистого мышления и чистого алогического становления. Между прочим, один из основателей неокантианства, Г.Коген, почти дошел и до этого безыпотесного принципа, и то, что он не вполне его понял, явствует из употребления им здесь термина Ursprungsurteil, то есть "суждение происхождения". Здесь, конечно, не может быть никакого суждения, так как этот принцип вообще выше всякого мышления и тем выше всякого суждения. Гораздо ближе к этому подошел П.Наторп в своих последних трудах, где он уже вышел за пределы старого и классического неокантианства и стал приближаться к неоплатонизму. Так или иначе^ но интересная идея Платона совершенно безоговорочно отождествляется с бытием. А так как в бытие входит и вся стихия материального становления, то Платону пришлось выработать принцип гораздо более общий и первичный, чем его ипотесная идея. И этот принцип уже неразличимо вместил в себе не только все идеальное, но и материально-становящееся.

Необходимо в самом точном виде представлять себе это беспредпосылочное начало Платона, оставшееся в истории платонизма на все две тысячи лет его существования, вплоть до Николая Кузанского. Здесь нельзя отмахиваться от великой концепции путем ссылок на ее мистицизм или идеалистическую фантастику. Здесь кроется весьма значительное рациональное зерно, оставшееся нетронутым ввиду своей самоочевидности вплоть до XX в. Что такое дерево? Ствол? Нет, не ствол, потому что иначе всякое бревно было бы деревом. Листья? Нет, не листья, потому что иначе всякий цветок был бы деревом. Зеленый цвет? Нет, не зеленый цвет, потому что иначе всякая трава была бы деревом. Наличие корней? Нет, не наличие корней. Потому что иначе всякое растение было бы деревом. Движение соков и вообще обмен веществ? Нет, и не это, потому что иначе всякий живой организм был бы деревом. Но тогда что же такое само-то дерево? Очевидно, дерево ни в каком случае не сводится к простой сумме своих свойств. Больше того, никакая вообще вещь не сводится к какому-либо своему отдельному свойству или к их сумме. Само дерево выше своих свойств – или ниже своих свойств. Так или иначе, но оно вне своих свойств, за пределами своих свойств, хотя оно и проявляется в них и без них было бы непознаваемо.

Эту простейшую концепцию вещи приводит В.И.Ленин в своей речи "Еще о профсоюзах" на примере стакана. Стакан, взятый сам по себе, не есть ни одно из своих свойств – ни цилиндрическая форма, ни стекло, ни возможные украшения. Он обладает или может обладать бесконечным числом всяких свойств, так что "мы никогда не достигнем этого полностью", но "требование всесторонности предостережет нас от ошибок и от омертвления"95. Если мы с этой точки зрения будем подходить не к стакану, но к миру в целом, то мир в целом, хотя он и проявляется реально во всех своих свойствах и вне этих свойств не существует, тем не менее не сводится к этим свойствам, а является чем-то более высоким, чем они, и в этом смысле оказывается основанным на самом же себе, не требуя никаких еще более высоких предпосылок.

Итак, сама вещь не есть просто идея вещи. Вещь делима до бесконечности, но идея вещи неделима. Огонь поджигает и сжигает, но идея огня не обладает никакими температурными свойствами. Идея, конечно, обладает разными признаками, но она не делится на эти признаки и является такой целостью, которая как бы охватывает их извне. Вот почему даже идея всякой отдельной вещи, являясь носителем различных своих признаков, в основе своей не обладает никакими признаками и является безыпотесным принципом. То же самое нужно сказать и о мире в целом. Ведь Земля еще не есть мир, Солнце тоже еще не есть мир; также и солнечная система, созвездие Лебедя, созвездие Кентавра и т.д. Что же такое мир в целом? Это, говоря словами Платона, есть такой безыпотесный принцип, который не дробится на отдельные звезды и планеты, на отдельные созвездия, но существует как бы вне их, являясь их неделимой цельностью. То, что такая простая концепция вызывала у древних мистические восторги, вполне естественно, так как, сделав подобное открытие, люди еще очень долго не могли надивиться на него и очень долго возносили к нему всякие божественные похвалы. Это вполне понятно.

Гораздо важнее отличать наше понимание такого принципа от понимания платоновского. Тут очень важно не забывать того, что для нас и всякая идея и такой безыпотесный принцип идеи есть не больше, как отражение и известного рода переработка материальной действительности. Платон же идеалист и даже больше, чем идеалист, поскольку безыпотесный принцип стоит у него даже выше самих идей. Поэтому у него не идеи являются отражением материальной действительности, но и сама материя есть отражение идей, – либо предельно точное, и тогда появляется вечно существующий космос со своими правильными и закономерными движениями, либо приблизительное и ослабленное, и тогда появляются окружающие нас текучие, неустойчивые и временные вещи. Таково основное отличие платонизма от диалектического материализма, несмотря на концепцию неделимой вещи по сравнению с ее делимыми свойствами. Также важно отличать платонизм и от Гегеля, у которого идеи вполне тождественны с бытием, но у которого нет этого надыдейного принципа. Гегель – абсолютный логицист, и поэтому он не может ответить на вопрос, что нового привносит бытие к его идеям и категориям. Идеи и категории существуют у него в чистейшем виде и развиваются сами собой, сами из себя. Это – универсальный логицизм. Тут все логизировано, вплоть до кучи дров, лежащих перед окном.

У Платона дело обстоит совсем наоборот. На вопрос о том, что нового прибавляется к идеям, когда они отождествляются с бытием и становлением бытия, Платон отвечает: прибавляется неделимая целостность идей, прибавляется их безыпотесный принцип. Платон – идеалист, но он не логизирует бытия. И хотя сознание у него первичнее бытия, тем не менее само оно отнюдь не есть последняя первичность. Первичнее его надсознательное бытие, которое одинаково является источником и самого сознания и самого бытия.

Соображение о несводимости предмета определения к отдельным моментам определения и к их механической сумме является важным подспорьем для понимания платоновского безыпотесного принципа. Приведем еще одно соображение для тех, кому это беспредпосылочное начало представляется не очень понятным. Соображение это не высказано у Платона в отчетливой форме, но оно фигурирует в позднейшей платоновской литературе и в неразвернутом виде является методом рассуждения также и самого Платона.

Возьмем какое-нибудь А и зададим себе вопрос об его обосновании, то есть вопрос о том, что его определяет и что является для него основанием. Допустим, что для нашего А таким основанием является В. Спросим себя: что же – это В тоже нужно на чем-нибудь основывать или оно само для себя является своим собственным основанием? Обычно для В ищут основания в чем-нибудь другом и находят его, допустим, в С. Для С опять ищется новое основание, и так далее до бесконечности. Вполне уместно спросить: если мы в поисках основания для нашего А должны вечно искать все новых и новых оснований, то можно ли считать, что таким путем мы действительно обосновали наше А? Ответ на этот вопрос может быть только отрицательным. Уход в дурную бесконечность есть только результат нашей беспомощности найти подлинное основание для А. Но тогда остается постулировать, что в каких-то X, Y или Z мы нашли такую инстанцию, которая уже не нуждается в дальнейшем обосновании, но обосновывает самое себя. Если бы мы такую инстанцию действительно нашли, то уход в дурную бесконечность в поисках окончательного основания для А прекратился бы за ненадобностью и в этом случае можно считать, что мы наконец действительно обосновали наше А. Спросят: а как же X может сам обосновать себя? Отвечаем: так же точно, как В обосновывает А, С обосновывает В и т.д. Ведь если понятно, что значит обосновывать, то уже не важно, что именно и чем именно обосновывается. Кроме того, сомнение в возможности обосновывать самого себя совершенно неуместно, потому что ведь мы вовсе не сомневаемся относительно предметов обыденного опыта. Камень, например, не может двигаться, если и его не движет посторонняя сила. Но животное движется само собою, и нас нисколько не удивляет то, что собаки бегают, лают, едят пищу и вообще проявляют всяческую жизненную инициативу. Почему же тут мы ни в чем не сомневаемся, а когда говорится о самодвижении какого-нибудь X, то мы вдруг засомневались? О самодвижении некоторых предметов нашего опыта говорит самое элементарное наблюдение. Платон тоже считает, что каждая отдельная идея, являясь ипотесной и для какой-нибудь вещи или для ряда вещей, сама требует для себя основания, или новой, более общей ипотесы, но что это ипотесное обоснование должно где-то кончиться, пусть в бесконечно отдаленной точке, но зато в такой, которая уже обосновывает сама себя и весь бесконечный ряд зависящих от нее идей и вещей. Эту точку он и назвал arche anypothetos, безыпотесным принципом. Как видим, рациональное зерно этого принципа кроется уже в элементарных наблюдениях нашего обыденного опыта.

Для комментирования этого безыпотесного принципа можно привести некоторые соображения из области математических операций с бесконечностью. Как известно, бесконечные числа и величины отличаются от конечных чисел и величин весьма существенно. Они обладают своим собственным и вполне специфическим качеством. С точки зрения конечной арифметики бесконечные числа и величины обладают несовместимыми свойствами. Тем не менее эта несовместимость для диалектики не больше, как иллюстрация общего закона об единстве противоположностей.

Возьмем натуральный ряд чисел. Он бесконечен. Но если мы возьмем всю бесконечность чисел натурального ряда, то нам становится ясным, что ни прибавление отдельных единиц и вообще любого числа единиц к бесконечности нисколько ее не увеличивает, ни уменьшение ее на любое конечное число единиц нисколько ее не уменьшает. Ничего не делается с бесконечностью и в случае ее умножения или деления на любое конечное число единиц. Ясно, что бесконечность есть некоторого рода единство противоположностей (увеличения и неувеличения, уменьшения и неуменьшения и т.п.). И вот таким же единством противоположностей является платоновское беспредпосылочное начало. Отдельные конечные идеи или вещи могут в нем тонуть и терять свою определенность, а могут и вновь появляться на его фоне и вновь получать свое точное определение.

Возьмем треугольник. Для простоты пусть это будет равносторонний треугольник. Будем отводить вершину этого треугольника все дальше и дальше от его основания. Чем дальше вершина треугольника будет от его основания, тем меньше будет угол при вершине, тем больше будут сближаться боковые стороны треугольника и тем меньше будет становиться тот отрезок прямой, который составляет собою основание треугольника. Пусть теперь вершина треугольника уйдет в бесконечность, станет бесконечно удаленной точкой. В таком случае боковые стороны треугольника сольются в одну линию, и эта линия сольется с высотой треугольника, а отрезок прямой, образующий собой основание треугольника, сократится настолько, что превратится в одну точку и весь треугольник превратится в прямую линию. (Если закрепить основание треугольника в постоянном виде, наш треугольник превратится в две параллельные линии.) Таким образом, прямая есть единство противоположностей ломаной и кривой, их диалектический синтез, если брать их не в конечном, но в бесконечном протяжении. Возьмем круг с конечным радиусом и будем этот радиус увеличивать. С увеличением радиуса окружность нашего круга будет увеличиваться и вместе с тем все больше и больше распрямляться. В тот момент, когда радиус нашего круга станет бесконечным, окружность превратится тоже в прямую линию. Подобного рода операции с бесконечными числами и величинами, обнаруживающие единство противоположностей во всякой бесконечности, прямой, иллюстрируют платоновский безыпотесный принцип, который тоже является такой бесконечностью, заставляющей совпадать идеальное и материальное, обоснование и самообоснованность, познание и сверхпознавательную природу всякого познания.

Наконец, нужно иметь в виду и то, что современное учение о материи отнюдь не является чем-то насквозь логическим, категориальным и рациональным. Материя, конечно, тоже является некоторого рода категорией, а именно принципом объективной реальности бытия вне и независимо от человеческого сознания. Однако свести всю материю только к логическому и категориальному построению совершенно невозможно, по крайней мере для диалектического материализма. Ведь тогда вся материя была бы логизирована, и диалектический материализм ничем не отличался бы от гегелевской диалектики. Нет, материя отнюдь не только категория. Она – источник всех категорий, а не просто категория. Она – то, что отражается в категориях и отражается в бесконечно разнообразном виде. Но сама она, конечно, не только логика категорий, не только математические уравнения. Она выше и логики и математики, будучи источником как всего рационального, так и всего иррационального. Но тут мы спросим: если невозможно сводить всю действительность к логике и математике и если подлинная действительность, подлинная объективная реальность вне и независимо от человеческого сознания несводима к таблице категорий и математическим уравнениям, то почему же Платон должен сводить известную ему действительность идей и вещей только к одним рациональным формулам и почему он не имеет права говорить о том, что выше логики и математики, выше всяких ипотес и тем более гипотез и что является источником как для познаваемого нами бытия, так и для самого познания? Конечно, платоновский безыпотесный принцип не то же, что современное понимание материи. Но обе теории, во всяком случае, имеют сходство в одном: они не допускают логизирования бытия и познания и потому ищут то, что выше логики бытия и познания и что выше математических формулировок.

5. Шесть тезисов эстетики в платоновском "Государстве"

Теперь мы вплотную подошли к формулировке эстетических элементов концепции абсолютного бытия, поскольку идеи вместе со своим безыпотесным принципом являются уже тем, выше и сильнее чего нет никакого другого принципа, являются тем, что только и можно назвать абсолютным бытием.

Первый тезис. Первый тезис касается вопроса о тождестве идеи и бытия. Идея такова, что она обязательно свидетельствует о бытии и даже сливается с ним в нераздельное целое, а бытие таково, что оно обязательно свидетельствует о своей идее и тоже сливается с нею в нераздельное целое. И это не просто пустое и мертвое слияние. Ведь всякая идея является ипотесой, то есть излучает из себя свет осмысления соответствующего бытия, а бытие становится, вечно меняется, а потому и в своей идее оно заявляет о себе как о творческом начале. Другими словами, идея сказывается творческим символом бытия, а бытие – творческим символом идеи. И это не аллегорично, но вполне субстанциально. Итак, платоновская эстетика является, во-первых, учением о субстанциальном символизме идеи и бытия, равно как, во-вторых, учением о символизме идеи и становящегося бытия. Все идеальное свидетельствует здесь о материальном и все материальное об идеальном. Всякая идея ипотесно изливает свое осмысление на вещи, а каждая и даже самая незначительная вещь и по своему бытию и по своему смыслу являет в себе отсвет вечной идеи.

Второй тезис. Но к этим эстетическим тезисам – о символе идеи бытия, а также о символе вечной идеи и текущего становления присоединяется другой, тоже вполне эстетический тезис, или, по крайней мере, новая эстетическая функция онтологически разработанной идеи. Этот тезис касается отношения идеи-бытия или бытия-идеи к беспредпосылочному началу. Идея отражает не только бытие и бытие отражает не только идею; но оба они отражают собою надыдейную и надбытийную область, а именно, область безыпотесного принципа. И это опять-таки не только отражение, но вполне субстанциальная зависимость. Безыпотесный принцип не только отражается в идее и в бытии, не только отражается в становлении. Он еще и порождает как идею, так и бытие вместе со всем его становлением. Поэтому третий эстетический тезис, вытекающий из учения об ипотесах, относится к тому символизму, который порождается безыпотесным принципом. Но так как этот последний выше бытия и выше сущности, то наш второй тезис гласит: все идеальное и все материальное есть субстанциальный символ надыдеального и надматериального, то есть невыразимого и непознаваемого. В этом втором тезисе не только платоновская эстетика, но и эстетика всего платонизма сказалась, возможно, оригинальнее всего и ярче всего. После всего сказанного у нас выше читатель должен в совершенно ясной форме представлять себе как неопровержимое рациональное зерно философии и эстетики Платона, дошедшее до настоящего времени, так и те чисто идеалистические и порою мистические элементы, которые были связаны у Платона с его личным самочувствием и с его исторической эпохой. Мистические восторги прошли, но всякий подлинно художественный образ никогда не понимается нами как рациональная сумма каких-нибудь дискретных признаков, а как нечто живое, из глубин чего вечно бьет неугомонный источник и чего мы никак не можем сразу охватить своими рациональными методами. Художественно то, на что никогда нельзя наглядеться, сколько бы мы на него ни глядели. А это значит, что как бы глубоко мы ни воспринимали художественный образ, в нем всегда остается нечто непонятное и неистощимое, волнующее нас всякий раз, как только мы воспринимаем этот образ. Но ведь это-то и хочет сказать Платон. Точно так же, как мы синтезируем свободу и необходимость, сущность и явление, внутреннее и внешнее, содержание и форму, идеальное и материальное, точно так же Платон учит синтезировать рациональное и иррациональное. Художественный образ – рационален. Но без своей живой, вечно новой и неистощимой неисчерпаемости-иррациональности он не есть художественный образ, но механическая сумма вполне дискретных друг в отношении друга слагаемых. А об этом как раз и говорит Платон.

Третий тезис. В изложенном нами учении Платона об ипотесных идеях и безыпотесном принципе кроется еще один тезис, очень важный для эстетики всего антично-средневекового платонизма. Дело в том, что безыпотесный принцип мыслится выше всего, поскольку он обнимает в одной точке все идеальное и все материальное. Идеальное в сравнении с ним – вторично, как вторично все рациональное в сравнении с синтезом рационального и иррационального, как вторично все выведенное в сравнении с тем, на основании чего делается вывод. Но идея – это то, что устойчиво, недвижимо, вечно, так как она есть смысл вещи, а смысл вещи потому и привлекается для познания вещи, что сама вещь текуча, расплывчата, каждый момент все новая и новая и тем самым требует для себя чего-то устойчивого и настоящего, чего-то осмысливающего и обобщающего ее бесконечную растекаемость. Поэтому вещи и вообще становление вещей ниже идеи, как сами идеи ниже безыпотесного принципа. Вещи тоже бывают разные. Вещественный мир, максимально собранный и упорядоченный, максимально отражающий на себе вечные идеи, есть космос, тоже прекрасный, тоже вечный, тоже предельно закономерный. В сравнении с этим небом неподвижных звезд планеты являются гораздо менее упорядоченным миром. А наша земля есть вообще мир беспорядка, будучи только отдаленным подобием и космоса неподвижных звезд и тем более самих идей. И вот третий тезис платоновской эстетики, как она дана в "Государстве": вся действительность представляет собою иерархийно-символическую структуру, начиная от первопринципа, который выше всего, переходя через мир идей, как раздельное царство смысла, и кончая вещественным становлением, в котором космос является наивысшим произведением искусства, а внутрикосмические вещи оформлены и упорядочены в разной степени, вплоть до всеобщего разъединения и раздора.

Четвертый, пятый и шестой тезисы. Анализируемое нами учение Платона имеет еще один аспект, который весьма энергично выдвигается Платоном и который имеет для эстетики тоже весьма специфическое значение. Дело в том, что Платон квалифицирует свой безыпотесный принцип как благо или добро. А иллюстрирует он это добро при помощи образа солнца. В этом необходимо тщательно разобраться, так как здесь мы присутствуем при зарождении одного из самых важных учений платонизма, оставшихся нетронутыми в течение всей его истории.

Мы уже имели случай говорить о том, что платоновское благо не имеет ничего общего с моралью, а является только наиболее мощным орудием утверждения объективной реальности вообще.

"Солнце... доставляет видимым предметам не только... способность быть видимыми, но и рождение (genesis), и возрастание, и пищу, а само оно не рождается... Так и благо, надо сказать, доставляет познаваемым предметам не только способность быть познаваемыми, но и существовать и получать от него сущность [oysia, – вернее, бытие], тогда как благо не есть сущность, но по достоинству и силе стоит выше пределов сущности" (VI 509b).

Стремясь обосновать связь зрения с тем, что зримо, Платон утверждает, что причиной этой связи является солнце. Солнце не есть зрение и не есть зримое, но оно порождает то и другое и порождает их нерушимую связь. Это же есть и порождение (ecgonon) блага.

"Что значит самое благо в месте, мыслимом по отношению к уму и к умосозерцаемому, то же значит и солнце в месте, видимом по отношению к зрению и к зримому" (508с).

Глаз видит потому, что в нем есть солнечная сила. А душа мыслит потому, что ей присуща сила блага. Но зримое и мыслимое есть свет, или, по крайней мере, освещенность. Поэтому благо пронизывает собою и субъект и объект, когда они связаны в процессах мышления и зрения, или познания (508d).

"Как там свет и зрение почитать солнцеобразными справедливо, а солнцем несправедливо, так и здесь оба эти предмета, знание и истину, признавать благовидными справедливо, а благом которое-нибудь из них несправедливо; но природу блага надобно ставить еще выше. О чрезвычайной красоте говоришь ты... если она доставляет также и истину, а сама красотою выше их. Ведь не удовольствие же, вероятно, разумеешь ты под нею?" (509а).

Таким образом, беспредпосылочное начало, всепорождающее благо и всеозаряющее солнце, по Платону, есть одно и то же.

На основании этого рисуется у Платона и самый процесс мышления, который он считает предметом истинным. Сначала душа пользуется ипотесами для познания чувственно-становящегося мира, составляя об этом последнем более или менее совершенные, а большею частью весьма несовершенные образы (eicones), то или иное подобие ипотес (510b). Однако, не удовлетворяясь этим, душа стремится к тому, что уже не требует для себя никаких оснований, "к началу всего" (archë toy pantos).

"Коснувшись же его и держась того, что с ним соприкасается, он [ум], таким образом, опять нисходит к концу и уже не трогает ничего чувственного, но имеет дело с видами (eide) через виды, для видов, и оканчивается на видах" (511 bе).

Почему Платон говорит здесь о благе? Ведь это благо вовсе не имеет здесь морального смысла. В таком случае, какой же смысл вкладывал Платон в это "благо"? Для ответа на этот вопрос нужно отдавать себе отчет в том, почему Платон не доволен только одними идеями, только одним идеальным. Хотя идея для Платона и полна всякого смысла, так что даже материя является ее бледным отражением, тем не менее она для него слишком абстрактна, слишком разумна и рассудочна, слишком далека от реальной действительности. Но реальная действительность для Платона тоже слишком абстрактна, если ее брать как сплошную текучесть и непрерывную изменчивость. В этом случае и мы также не очень довольны материальной действительностью, потому что в своей сплошной и нераздельной текучести она является предметом восприятия, может быть, только для низших животных. Человек же воспринимает материальную текучесть не просто как текучесть, но и как совокупность вещей, пусть неустойчивых, пусть возникающих и погибающих, но всегда так или иначе оформленных, так или иначе раздельных и хотя бы в каком-нибудь отношении нетекучих. Поэтому для Платона как идеальное, так и материальное, взятые в чистом виде, суть абстракции, выходом из которых может быть только нахождение такой ценности, которая перекрыла бы собой всякую абстрактную природу идеального, как и материального. Вот тут-то и понадобился Платону термин "благо".

Это благо для Платона есть просто абсолютная целостность всего существующего, откуда проистекают уже в виде абстракции отдельные его стороны, идеальная и чувственно-материальная. Вся разгадка учения Платона о благе в VI книге "Государства" заключается в этом неимоверном пафосе философского утверждения абсолютной целостности бытия, в этом философском аффекте подчинить все частичное обязательно общему, предельно-общему, но такому, которое не было бы оторвано от частичного, но было бы для него источником происхождения, было бы для него законом.

В этом учении о происхождении (genesis) всего из первоначального блага нужно видеть туманное еще предчувствие последующей тысячелетней истории неоплатонизма. Платон, правда, еще не говорит об эманациях из этого первоблага и первоединого; но, как мы сейчас видели, он уже говорит о том, что благо доставляет (parechö) всему бытие и сущность, само не будучи этой genesis. В приведенном выше тексте мы перевели этот термин по Карпову – как "рождение", но, может быть, было бы правильнее говорить здесь вообще о происхождении, а еще правильнее о становлении. Позднейшее неоплатоновское учение об эманациях в зародыше уже содержится в приводимых текстах. Сюда нужно присоединить и то, что выше говорилось об ecgonon (порождении), а также употребление Платоном термина "сила" (dynamis) в применении его к беспредпосылочному началу (R.P. VII 508е, 509b). Наконец, в целях историко-философского анализа нужно помнить, что хотя Платон в "Государстве" и не называет свое беспредпосылочное начало единым (термином, который играл первенствующую роль во всем неоплатонизме), тем не менее у Платона имеется достаточно материала о едином. И прежде всего сюда относится знаменитый текст из "Парменида" (137с-142b), который дает диалектику абсолютного и нерасчленимого единого и который навсегда стал образцом для неоплатонического учения о первой ипостаси. Впрочем, и в самом "Государстве" о едином и даже о "едином в себе" сказано достаточно ясно (VII 524е-526а, особенно 524е, 525е, 526а; ср. V 476а, 479а, VI 507b, X 596), не говоря о массе текстов в других диалогах (Phaedr. 249b, 265d, 266b; Theaet. 147d, 184d, 203c-e, 205cd; Phaed. 78d, 80b, 101c; Parm. 132a, 157d, 159c; Phileb. 15a-d, 16cd, 19b, 23c, 25cd; Tim. 35a, 36c; Soph. 242de, 245a).

Ясно, что нераздельное становление, становление без начала, середины и конца, Платона никак не устраивало. Отсюда и весь платоновский пафос целостности, являющейся началом, серединой и концом всякого становления. Это и есть благо.

Зачем же понадобилось Платону говорит о солнце? Без ответа на этот вопрос тоже невозможно понять платонизма. Прежде всего Платон отдает здесь дань общеантичному стихийному материализму. Ведь все подобного рода образы привлекаются философами только для того, чтобы сделать свою философию более понятной. Оказывается, что для Платона наиболее понятный образ, объясняющий проповедуемую им действительность, есть образ солнца, солнечного света и освещения, солнечных лучей, солнечного источника, всякой жизни на земле. Заметим, что в древней мифологии солнце отнюдь не играло такой первостепенной роли потому, что солнце и все небо трактовалось как произведение земли и ничем существенным от земли не отличалось. С течением времени, однако, в человеческом сознании появилась тенденция так или иначе объединять беспорядочно рассыпанную действительность, так или иначе сводить ее к какому-нибудь одному принципу. Уже Парменид натолкнулся на колоссальную роль единства бытия в сравнении с вечно текучей, вечно разбросанной и хаотической действительностью. Однако натурфилософская ограниченность Парменида не дала ему возможности продумать в деталях взаимоотношения этого единого с бесконечным разнообразием случайно становящейся действительности. Это соотношение абсолютного единства и абсолютного многообразия было под силу Платону, который захотел спасти и то и другое, перекидывая между тем и другим мост диалектики. Но Платон – грек. А это значит, что он либо попросту материалист, либо использует для своей философии материально-чувственные интуиции. Платон – не материалист, но он прекрасно чувствует, что без материально-чувственных интуиции не может обойтись никакая философия. И потому он совершенно открыто рисует этот первообраз всего построяемого у него бытия именно как солнце. И действительно, с непосредственной точки зрения что может быть проще и понятнее солнца и света? Всем понятно, что без солнца нет жизни и нет познания жизни, поскольку всякая жизнь и всякое познание, лишенное светового оформления, погрузились бы в полную темноту, в которой вообще нельзя было бы ничего различить. Итак, со своей теорией солнца Платон выступает перед нами просто как античный мыслитель, для которого даже и боги являются не чем иным, как предельно обобщенными силами природы и общества. Между прочим, в приведенных выше текстах Платон называет свое солнце богом (508а)! Едва ли, однако, это нужно понимать мифологически. Платон, по-видимому, хотел всячески возвысить и восхвалить роль солнца как прообраза, как прасимвола своей абсолютной действительности. Чисто же религиозный подход тут, несомненно, был отстранен на второстепенное место по сравнению с диалектической доктриной.

Можно, впрочем, еще с одной стороны подойти к анализируемому учению Платона, если иметь в виду перспективу всей истории платонизма в античной философии. Античная философия, особенно в период эллинистических военно-монархических организаций, испытывала огромную потребность подчинить хаотическую действительность единому и безусловному принципу. От Платона до христианства было еще далеко, не менее пятисот лет. Тем не менее уже Платон испытывает огромную жажду в чем-то вроде монотеизма. Но какой же может быть монотеизм в религии, основанной на обожествлении сил природы и общества? Ни о каком личном абсолюте со своим единственным и неповторимым именем и со своей единственной и неповторимой священной историей, конечно, ни у Платона, ни вообще в античной философии не могло быть и речи. Надо было находить такой абсолют в самой же природе, в самом же видимом космосе. Таким абсолютом, вполне естественно, и стали считать солнце. Поэтому учение о солнце, начиная с Платона и кончая последними неоплатониками, стало каким-то своеобразным языческим монотеизмом. Солнце – это единственный индивидуальный абсолют, на который была способна языческая религия. Оно – для непосредственного наблюдения – и всемогуще и вездесуще, и на него даже нельзя и взглянуть без потери зрения. Это – вполне безличный абсолют. Но так оно и должно быть в античном мире, потому что иначе это было бы уже не язычество, но христианство. Такую историческую перспективу необходимо иметь в виду, когда мы обсуждаем платоновское учение о солнце. Такую же перспективу нужно иметь и в тех случаях, когда на основании Платона неоплатоники называли свой первопринцип единым. Они еще не знали, что это за единое, и не могли назвать его имени; но они уже проповедовали единичность абсолюта, понимая его пока арифметически. Они понимали его как индивидуум, но не как индивидуальность. Отвлеченность платоновского абсолюта видна и на том идеальном государстве, которое освещается у Платона этим абсолютом – солнцем. Личность тут настолько низко расценивается, что Платон рекомендует устраивать браки путем правительственных постановлений. Правительство независимо от потребности и настроения граждан, путем подложного голосования объединяет мужчин и женщин для произведения потомства, но потом тут же их и разлучает, чтобы ни родители не знали друг друга, ни родители и дети не опознали себя как таковых (V 449а-461e). В литературе о Платоне не раз высказывалось мнение, что идеальное государство Платона строится на принципах коннозаводства. И возразить против этого, собственно говоря, нечего, до того отсутствует у Платона, да и вообще во всей античности, чувство личности.

На основании приведенных у нас текстов из Платона о безыпотесном принципе, о благе и о солнце, мы можем выставить еще три тезиса платоновской эстетики.

Четвертый тезис должен быть сформулирован так: основа красоты есть благо – неразличимый в себе источник идеального и материального, присутствующий в каждом малейшем проявлении того и другого и потому играющий роль абсолютной целостности всего существующего. Этот тезис отличается от предыдущего введением нового термина "благо" и толкованием его как указания на абсолютную целостность действительности.

Пятый тезис можно сформулировать так: природа красоты заключается в свете. Тут нужно обратить внимание на то, что Платон в "Государстве" не очень гонится за точным определением понятия красоты. Красота и добро для него почти синонимы (507b, 508е, 509а). Тем не менее разница между тем и другим, несомненно, имеется. Благо, или добро, есть, попросту говоря, само же бытие, взятое в своей абсолютной целостности, то есть в такой, которая неразличимо охватывает всю действительность. Но едва ли это является красотой. Это, по Платону, есть основа красоты, а не красота сама по себе. Для красоты необходима раздельность предметов, их оформленность, их резко очерченная цельность и для мышления, и для познания, и в самом бытии. Но все это возможно только благодаря свету. Следовательно, природа красоты есть световая природа, причем освещение, мышление и познание ничем друг от друга не отличаются.

Наконец, шестой тезис эстетики Платона в "Государстве" гласит: отдельный образ красоты есть мысленно-световой эйдос. Выше этот платоновский термин мы перевели как "вид". Собственно говоря, этот термин непереводим ни на какие языки. И вообще, чем больше вдумываешься в античную философскую терминологию, тем больше убеждаешься в невозможности передавать ее при помощи терминов современной философии, какие бы языки мы для этого ни привлекали. Мы перевели платоновский eidos как "вид", но это вид – не в смысле формальной логики, которая различает роды и виды, родовые понятия и видовые. Это не вид и в смысле картины чувственно материального образа, наглядного изображения. Это не есть также и метафизически гипостазированное понятие, как часто утверждает антинаучное, антиисторическое и обывательское представление о диалектике Платона, абсолютно отрывающее идеи от вещей.

"Эйдос", как и слово "идея" (idea), согласно этимологии этого слова, есть "то, что видно"96. У Платона, как и вообще в греческой литературе, достаточно текстов, где эта видимость понимается вполне чувственно, вполне телесно. Но и у Платона и вообще в греческой литературе достаточно текстов, где эйдос понимается умственно как наглядный образ в уме, как интуитивная картина процесса мышления и результатов этого процесса.

Но приведенный выше текст о "видах" говорит нечто гораздо большее. О "видах" Платон заговорил здесь в связи с постоянным стремлением человеческой души, во-первых, разумно объяснить реально существующую хаотическую действительность и тем самым пользоваться идеями, как ипотесами, а во-вторых, не оставаться в области только идей, в области только предпосылок для объяснения чувственности, но еще и восходить к тому, что уже не требует для себя никаких оснований, никаких предпосылок и никаких идей. "Виды" и возникают в душе тогда, когда она уже имеет опыт и их ипотесного функционирования и их восхождения к безыпотесному. Эйдос не есть просто идея, не есть просто смысл вещи. Это есть такой смысл, который вобрал в себя и все становление веши, став пределом этого становления, и всю свою связанность с безыпотесным принципом, с вездесущим и всемогущим беспредпосылочным началом. Тем самым эйдос есть наглядное и смысловое изображение вещи и отражение вообще всего существующего, всей действительности, но отражение каждый раз специфическое, потому что беспредпосылочное начало есть все во всем и каждая идея, отражая его, отражает в себе и всю действительность, каждый раз специфически. Вот это-то и есть эйдос. Индивидуальный, специфический образ красоты есть именно этот насыщенный эйдос, в котором предельно слились и смысл вещи, и ее чувственно-материальное становление, и универсальность беспредпосылочного начала.

Отсюда делается понятным и то, почему Платон говорит здесь: ум "имеет дело с видами, через виды, для видов и оканчивается на видах" (511с). Выражаясь по-аристотелевски, ум здесь является сам для себя и материальной (eidesin aytois), и формальной (eis ayta), и действующей (di'ayton), и целевой (teleytai eis eidё) причиной. Эйдос, или красота как эйдос, и есть наглядно смысловой синтез этих четырех принципов.

В итоге, чтобы дать определение платоновского эйдоса и красоты как эйдоса, привлекая не только "Государство", а собирая вообще все соответствующие выражения и намеки в тексте Платона, можно сказать так. Платон довольно часто употребляет термин "цель" (telos) там, где мы сказали бы "предел", то есть "предел чувственно-материального становления". В "Государстве" не раз такой всеобщей целью является благо (VI 505de, VII 519с), как и в "Филебе" (54с). В "Горгии" (467с-468b, 499, 507b) благо тоже трактуется как цель, как предел желаемого. В "Пире" такой целью, или пределом, является красота (210е, 211с). В "Филебе" – это то, что Платон так и называет здесь пределом (24b). Платон прямо говорит о "становлении сущности (genesis eis oysian) из меры, полагаемой вместе с пределом" (26d), так что в результате получается "ставшая сущность" (gegënemenë oysia, 27b). И в "Политике" говорится о сущности, необходимой для становления (283d). Самое выражение о переходе "через все" к единому весьма характерно для Платона (Lach. 192b, Men. 74a, Soph. 240а). Из подобного рода текстов (их число могло бы быть значительно увеличено) с несомненной ясностью вытекает то, что свои идеальные сущности, или эйдосы, Платон почти всегда был склонен понимать как предел чувственно-материального становления. Этот предел становления вещи содержит в себе в сжатом виде все становление вещи и является как бы его планом, его смысловым рисунком, его структурой, его интегралом, который мы теперь ведь и понимаем в связи с учением о пределе суммы бесконечно малых приращений. В учении о бессмертии души, например, как оно развито в "Федоне" (102а-107а) и в "Государстве" (X 608с-611b), вообще невозможно обойтись без понятия предела. Диалектик, по Платону, именно тот, кто обладает "совокупным видением" (synopsis) наук, так что диалектик "видит все сразу" (synopticos), a кто не имеет этого видения, тот не диалектик (VII 537с). Кроме того, не забудем, что Платон иной раз вместо блага говорит "идея (idea) блага" (VI 505а, 508е, 534с), и это выражение вовсе нельзя понимать как "понятие блага", но, скорее, как "картину блага", "вид блага", "наглядно смысловой образ блага" или вроде этого. Можно, конечно, оставить слово "идея" в данном случае и нетронутым, но нужно понимать интуитивный характер платоновских терминов eidos и idea97. Наконец, о структурном характере идеи мы уже приводили тексты из "Филеба" и "Софиста". Сюда нужно прибавить также и настоятельное требование четкого разделения понятия на роды и виды (Phaedr. 266b, 273d) вплоть до последних неделимостей (227b).

Все эти соображения и дают нам возможность провести такое сводное определение эйдоса и красоты как эйдоса у Платона. Индивидуальный образ красоты, или эйдос, есть смысловой предел чувственно-материального становления вещи, вобравший в себя все это становление и потому являющийся его смысловым рисунком, или структурой, воплотившей на себе безыпотесный принцип, то есть универсальную целостность всего космоса путем его специфического преломления в виде мысленно-светового символа.

Очень важно понимать структурный характер платоновского и вообще античного эйдоса. О том, какое большое значение придавали древние структуре, особенно видно на употреблении термина "число" (arithmos). Часто мы только по школьной и словарной традиции античный arithmos переводим, как "число", на самом же деле это иной раз есть самая настоящая "структура". Платон говорит о смысловых числах, отделяя их от тех вещей, которые при помощи этих чисел исчисляются (Phaed. 101bc, Theaet. 196a, R.P. 525cd, Phileb. 56c-57b), давая их очень ясную диалектическую дедукцию (Parm. 142c-145e). То, что всякое число структурно, ясно уже из таких его рассуждений, где он именует рациональные числа квадратными, а иррациональные – прямоугольными, желая перевести на язык геометрической наглядности происхождение одних чисел из тех, которые умножаются сами на себя, а других из тех, которые возникают из перемножения разных чисел (Theaet. 147d-148b). Чувство определенной упорядоченности числа руководит Платоном и там, где он вслед за пифагорейцами говорит о чёте или нечете (Phaed. 103e-104с). Еще ближе к структурному пониманию такие тексты, где Платон, с одной стороны, учит о неделимости и самоотождествленности каждого отдельного числа (R.P. 524bc, 525ab), a с другой стороны, конструирует каждое число как синтез "единого" или "одного" ("предела") и "беспредельного" (Phileb. 16d, 18ab, 25b). Об этой числовой структурности мы уже имели случай говорить выше. У Платона не раз читаем и о необходимости переходить от простого счисления к такому, которое связано с понятием меры (Politic. 284e, 299е), – поэтому число является одним из определений сущности (Soph. 238a, 239b), и без него невозможно само познание (R.P. 522с – 523а, 525cd). Наконец, в творчестве Платона был целый период, который так и можно назвать аритмологическим98.

6. Понятное и непонятное в эстетике Платона

В заключение всего нашего обзора платоновского учения об абсолютной действительности и об ее иерархийно-символической структуре мы должны указать на необходимость строгого различения того, что у Платона является для нас понятным и потому рациональным зерном, и того, что в настоящее время уже не является понятным, а должно трактоваться как достояние истории.

То, что Платон резко противопоставляет идеи и вещи, – огромное преимущество в сравнении с философами ранней классики. Точно так же, когда Платон трактует свои идеи в качестве предпосылок для познания вещей, то подобное воззрение тоже вполне рационально. Непонятность начинается там, где проповедуется не то, что идеи отражают действительность, но то, что действительность есть отражение идей. В X книге "Государства" идеи противопоставляются вещам, появляющимся в результате "подражания" идеям, и идею не может создать никакой ремесленник или художник, создающие только фактические предметы или им подражающие, но исключительно лишь бог (597b-d). Не говоря уже о том, что ни о каком создании чего бы то ни было единым богом не может быть и речи на древнегреческой почве, очень трудно сказать, что именно Платон понимает здесь под богом. Здесь нет ни мифологии, ни философской концепции бога. Ясно только одно, что идея трактуется здесь не только субъективно-человечески и не только объективно-реально, но что она едина и неповторима, что она существует вечно и что она выше всего существующего. Нам понятно то, что идеей можно пользоваться в готовом виде. Так, плотник имеет идею скамьи у себя в уме, прежде чем он создает эту скамью. Нам понятно и то, что идея вещи не растворяется в самой вещи, но есть ее оригинальное и специфическое отражение. Идея особой, вечно существующей действительности – это для нашей современности часто бывает непонятно, и при изложении Платона с этим нужно считаться просто как с фактом.

В связи с этим отпадает одно из самых тяжелых обвинений, которое очень часто выдвигалось против Платона. А именно, Платона всегда обвиняли в отрыве идей от вещей и приписывали ему метафизический дуализм, который, однако, очень трудно обнаружить в сохранившихся текстах Платона. Такой дуализм имеет чисто кантовский характер и вообще едва ли мыслим на античной почве. Здесь многих сбивает с толку критика платоновских идей у Аристотеля, который сам бессознательно пользовался тончайшими диалектическими методами, но тем не менее принципиально не мог находить во взаимоотношении идей и вещей, по Платону, единство противоположностей. Как известно, Аристотель выдвигает закон противоречия (мы бы сказали, скорее, закон непротиворечия) в качестве основы всякого философского рассуждения. Вот этот закон противоречия и помешал ему находить в диалектике Платона учение об единстве противоположностей, а в применении к вопросу об идеях и вещах это привело к приписыванию Платону полного разрыва того и другого. Эта формально-логическая метафизика, фактически чуждая самой философии Аристотеля, так с тех пор и приписывается Платону вопреки всему тому, о чем гласят тексты Платона99. Обыкновенно думают, что в этой дуалистической метафизике и заключается сущность платонизма. Но это не платонизм, а кантовский трансцендентализм. А если угодно формулировать идеализм Платона, то он заключается вовсе не в разрыве идей и вещей, но в том, что идеи, находясь во всестороннем взаимоотношении с вещами, обладают первичностью в сравнении с ними. Идеи и вещи у Платона неразрывно связаны между собою так же, как и у Аристотеля. Но идеи первичны, а вещи вторичны – не по времени и не по месту, а по самому своему существу. В предыдущем мы привели уже достаточно текстов Платона, опровергающих неправильно приписанный ему дуализм. Но, если угодно услышать из уст самого Платона критику дуализма, нужно читать "Парменида" (129а-137b), где приводятся почти те же самые аргументы против дуализма, которые в дальнейшем приводил Аристотель100. И если кому в древности и можно было приписывать такой дуализм, то, может быть, только мегарской школе, которая, исходя из философии Сократа, возможно, увлеклась одной ее стороной и стала гипостазировать отрешенные идеи, что для истории философии является вполне естественным увлечением и свидетельствует только о болезни роста сократо-платоновской философии. Во всяком случае, вся антилогическая часть "Парменида" есть не что иное, как всесторонняя диалектика "одного" и "иного", то есть принципиальное ниспровержение всякого дуализма.

Много важного и весьма интересного содержится в постоянных рассуждениях Платона о цельности. Кроме приведенных выше платоновских рассуждений об едином и единстве сюда можно привлечь и специальное рассуждение о целом и целости, зафиксированных также и специальным термином holon (Theaet. 204a-206с, Soph. 244d-245d, Parm. 157cd). Платон с замечательной ясностью установил неделимость целого на его отдельные части, присутствие этого целого в каждой отдельной части и отличие как целого "от всего", то есть от механической суммы дискретных частей, так и части, содержащей в себе целое, от дискретной части, не указывающей собою ни на какое целое. То, что Платон весьма четко различает элемент целого и часть целого, видно хотя бы из такого текста (Prot. 329c-330b): "Все исчисленные тобою добродетели суть части одной. Но части в таком значении, спросил я, как уста, нос, глаза и уши суть часть лица, или в таком, как части золота, отличающиеся одни от других и от целого только величиною и малостью? Мне кажется, в первом значении, Сократ, как части лица относятся к целому лицу". Элемент целого – это такая его часть, которая входит в его структуру; такой элемент Платон называет morion. Такое же значение этот термин имеет и в "Пире" (205с), где говорится о том отделе или разделе творчества, который дает название целому роду творчества, в данном случае музыке и метру (Gorg. 464b, Parm. 142e, Tim. 42e, Legg. III 696b и др.). В других случаях для обозначения части вне ее структурного соотношения с целым Платон употребляет и другой термин – meros (текстов огромное количество). Это – та диалектика единого и многого, или целого и частей, от которой не может отказаться и современный мыслитель, если он даст себе труд продумать содержащиеся здесь категории. Однако дальше у Платона начинается уже то, что с трудом усваивается современным мыслителем. Платон возводит эту неделимую цельность на такую большую высоту, где она рассматривается уже вне своих подчиненных элементов и трактуется как особая и высокая ипостась бытия, как бытие абсолютно беспредпосылочное. То, что в этой концепции является рациональным зерном, мы указали выше. Но что кроме этого рационального зерна здесь содержатся большие диалектические и онтологические трудности, это нужно учитывать, чтобы не принизить содержащихся здесь вполне рациональных и вполне очевидных моментов.

Очень важно учение Платона о том, что мы сейчас назвали бы принципом "все во всем". Всякая вечная идея, по Платону, отражает в себе всю цельность бытия (мы бы попросту сказали, космос), и отражает ее специфично, отличается этой своей спецификой от всякой другой идеи. Для нас это не вполне понятно, хотя и мы учим о всеобщей связи явлений. Мы могли бы сказать, что, например, каждая логическая категория, если ее начать продумывать до конца, содержит в себе и другую, и третью, и в конце концов вообще любую категорию. Можно начать с "бытия", можно начать с "понятия", можно начать с "вещи". Всякая такая категория при последовательном ее продумывании всегда обнаруживает, что в ней копошатся и все другие категории человеческого мышления. С этим не только можно согласиться, но и необходимо согласиться. Тем не менее наличие в данной категории всех прочих категорий мы понимаем скорее потенциально, чем актуально. Да и у самого Платона такая категория, которая содержала бы в себе все прочие категории в актуальном виде, есть, попросту говоря, тот или иной бог (Parm. 134с-е, R.P. X 597а-d, Phileb. 28с, 30d-e, Phaedr. 247d). Приписывать такое божественное знание человеку едва ли целесообразно. А у Платона получается так, что решительно все на свете содержит в себе в актуальном виде всю цельность бытия. Такой символизм едва ли будет понятен нашему современному сознанию. А тот иерархийный принцип, который введен Платоном в его теории абсолютного бытия, не настолько отчетливо им разработан, чтобы формулировать все ступени восхождения от бытия временного и текучего к бытию вечному и неизменному. Неоплатоники и здесь будут развивать наметки Платона в целую систему. Не все понятно для современного сознания и в платоновском учении о структурном характере эйдоса, или идеи, особенно когда Платон приписывает этому эйдосу, или идее, разного рода бесконечную значимость, как, например, вечность, повсеместное бытие. В том виде, в каком подобного рода учения или намеки содержатся в текстах Платона, вперемежку с мифологическими и поэтическими образами, такое структурное учение действительно часто получает слишком специфический и весьма далекий от нас характер, а иной раз и вовсе остается непонятным. Здесь, однако, часто бывают не на высоте и сами исследователи Платона. Уже много десятков лет назад неокантианцы открыли в Платоне черты математического миропонимания, хотя не кто иной, как именно они же сами, тут же и дискредитировали математический характер платоновской философии, оторвав его от конкретного исторического Платона и стремясь переводить эту последнюю целиком и без исключения на язык математики. В настоящее время эти неокантианские загибы давно уже преодолены в историко-философской науке, и уже давно пора отнестись к ним спокойно и беспристрастно, отбрасывая в них все антиисторические увлечения и используя содержащиеся в них подлинные открытия.

Действительно, очень многое из античного платонизма остается для нас непонятным потому, что мы не хотим дать себе труда проанализировать платоновские конструкции с точки зрения возможно заключающихся в них математических интуиции. Вот так именно и обстоит дело с платоновскими интуициями структурной бесконечности.

Для современной математики то, что мы сейчас скажем, совершенно элементарно, а тем не менее это есть ключ к пониманию многих и притом центральных учений платонизма. Возьмем отрезок прямой. Сколько в нем содержится точек? Бесконечность. Построим на этом отрезке геометрическую фигуру квадрата. Сколько точек будет содержать плоскость, ограниченная сторонами этого квадрата? Бесконечность. Построим на нашем квадрате геометрическое тело куба. Сколько точек будет содержать пространство, ограниченное сторонами этого куба? Бесконечность. Мы получили, таким образом, три бесконечности. Отличаются ли они между собою чем-нибудь количественно? Они ничем между собою не отличаются. Количественно – это одна и та же бесконечность. Но почему же в таком случае одна и та же бесконечность точек дала три такие совершенно разные геометрические построения? Совершенно ясно, что дело заключается здесь не в количестве, а в структуре. Эти три бесконечности по-разному построены, по-разному сконструированы.

Когда-то (очень давно) в математике говорили о бесконечности просто. Сейчас же математики совсем не говорят о бесконечности просто. Они спрашивают, какого рода эта бесконечность, какого она типа, какой структуры, как она упорядочена. Но когда Платон говорит о своих бесконечных эйдосах, в которых отражена структура становящихся вещей, то уже давно стало традицией считать это вздором, а самого Платона по меньшей мере фантазером. Тем не менее совершенно ясно, что сквозь идеалистическое фантазерство, зависевшее от эпохи, просвечивает математическая интуиция, о которой Платон не может рассказать нашим современным языком (что было бы невообразимо), но которая была подлинно движущей силой его построения и которая объясняет нам все упорство и прямолинейность античного платонизма. В данном случае это есть постоянное стремление Платона понимать выдвигаемую им бесконечность структурно и находить в ней тот или иной тип упорядочения.

Применяя современные математические категории к столь далеким от нас историко-философским материалам, мы часто и притом к полной своей неожиданности начинаем понимать в античной философии и эстетике такое, о чем раньше трактовали как о бесплодной фантазии. Выше мы уже пытались вскрыть рациональное зерно в учении Платона о беспредпосылочном начале. Этот наш комментарий можно сейчас несколько дополнить. А именно платоническое учение о беспредпосылочном принципе исследователи и читатели Платона всегда имели тенденцию, понимать как полный иррационализм. Кто внимательно читал подлинные тексты Платона, тот скажет, что Платона очень трудно запугать этими обвинениями в иррационализме. Его беспредпосылочное начало, как мы знаем, действительно и "выше сущности" и "по ту сторону сущности".

Но неизмеримо большее количество текстов говорит еще и о том, что это беспредпосылочное начало выражается в идеях, уже вполне раздельных, и во всех вещах, тоже вполне раздельных. Таким образом, платоновское беспредпосылочное начало не есть характеристика всего бытия, но характеристика только его центрального пункта. Подойдем, однако, к этому предмету математически.

Для математика иррациональность не представляет ничего особенно таинственного или загадочного, или, лучше сказать, в иррациональном числе нет ничего такого, что было бы более загадочно, чем самое обыкновенное рациональное или даже целое число. Возьмем какую-нибудь функцию и разложим ее в бесконечный ряд. Этот ряд будет строиться по тому закону и методу, который в скрытом виде содержится уже в самой функции. Никакой член бесконечного ряда не будет выражать нашу функцию целиком и точно, а только приблизительно. Функция будет содержаться в каждом числе бесконечного ряда, потому что она его определяет, но будет содержаться в нем приближенно. Какой бы член нашего бесконечного ряда мы ни взяли, разлагаемая нами функция будет вне этого члена, по ту сторону этого члена. И только вся бесконечность членов этого ряда, взятая как одно и нераздельное целое, и будет равна нашей функции. Но Платон ничего другого и не говорит о своем беспредпосылочном начале в его отношении к раздельным идеям и вещам. У него точно так же каждая идея и каждая вещь не выражает беспредпосылочного начала целиком, а выражает только приближенно. У него точно так же этих раздельных идей и этих раздельных вещей – бесконечное количество. У него точно так же только вся бесконечность идей и вещей, взятая как единое целое, равняется беспредпосылочному началу, которое вне всяких отдельных идей и вещей хотя и является законом их порождения, и которое если и выражается самостоятельно, то в таком виде, который не сводим ни к какой идее или вещи и не выразим никакой их конечной суммой. Правда, это учение окутано у Платона бесконечными восторгами, постоянными взлетами фантазии и почти становится каким-то религиозным мифом, о чем, конечно, нельзя забывать, если мы хотим проанализировать реального и исторического Платона, но к чему нельзя сводить математическую интуицию, составляющую в данном случае рациональное зерно теории.

Если уже школьник понимает, что такое √2, и нисколько не смущается тем, что иррациональность выражается в данном случае при помощи бесконечного количества десятичных знаков, то есть понимает, что иррациональное и рациональное невозможны одно без другого, то мы будем стоять уже на очень низком историко-философском уровне, если такой элементарной теории не поймем у Платона. Да, наконец, иррациональность можно видеть просто даже физическими глазами. Возьмите квадрат, каждая сторона которого равняется единице. Тогда, по известной теореме, диагональ квадрата будет равняться √2. Видим ли мы эту диагональ или не видим? Прекрасно видим. А она ведь есть иррациональность в сравнении со стороной квадрата. Почему же вдруг мы должны отбрасывать всякую иррациональность? Как и у нас нет никаких оснований отбрасывать иррациональность и ограничиваться только рациональным, так и у Платона не было для этого никаких оснований.

Для характеристики беспредпосылочного начала, если уж пользоваться обывательскими терминами, лучше говорить не об иррациональности, которая в научной философии и математике имеет совершенно точный смысл, но о нуле, или, лучше сказать, об абсолютном нуле. Впрочем, и здесь не обойтись без математической точности, потому что обывательское понимание термина оказалось бы бессмысленным. Нуль вовсе не есть ничто, но граница между положительными и отрицательными числами. Однако из диалектики известно, что всякая граница относится к ограничиваемому (ибо иначе круг не имел бы окружности) и к ограничивающему (ибо иначе нельзя было бы чертить его на бумаге); а вернее, она относится и к тому и к другому одновременно и в одном и том же смысле. Поэтому в нуле встречается положительный и отрицательный ряд чисел, или, вернее сказать, он есть единство противоположностей положительного и отрицательного. Нуль не есть просто ничто, но именно синтез положительного и отрицательного. Платон не пользуется этим термином в своей характеристике беспредпосылочного начала. Поскольку, однако, идеальное есть отрицание материального и материальное есть отрицание идеального, а в беспредпосылочном начале идеальное и материальное сходятся, и оно есть единство противоположностей, то будет не худо, если мы охарактеризуем беспредпосылочное начало Платона как нуль. Пожалуй, лучше будет при этом говорить об абсолютном нуле, поскольку платоновское беспредпосылочное начало синтезирует в себе не просто какое-то идеальное и какое-то материальное, но все вообще идеальное и все вообще материальное, какое только возможно. Беспредпосылочное начало Платона не есть иррациональное в буквальном смысле слова, как не есть и только рациональное, но оно есть синтез и того и другого, то единство противоположностей рационального и иррационального, которое само уже не только рационально и не только иррационально, точно так же оно не есть и не только положительное и не только отрицательное, но единство противоположностей того и другого, причем настолько своеобразное и оригинальное, что его уже нельзя свести ни к одной только положительности, ни к одной только отрицательности.

Далее, многие исследователи боятся самого термина "беспредпосылочное начало". Тем не менее в самой беспредпосылочности нет ровно ничего чрезвычайного, нет ничего особенно таинственного или небывалого. Математики, когда они интересуются логическим построением своей науки, тоже различают свои положения по их доказательности и по типу самих доказательств. Они тоже ищут в своей науке нечто такое, что уже не требовало бы никаких доказательств, и называют такие положения аксиомами. Аксиома – то, что по своей ясности, простоте и очевидности уже не нуждается ни в каких других предпосылках. Она есть поэтому для математики беспредпосылочное начало. Этим термином пользуется такой трезвый мыслитель, как Аристотель, который тоже хочет определить в знании начала, уже не нуждающиеся ни в каких доказательствах и настолько очевидные, что для них не нужны никакие предпосылки. Аристотель пишет (Met. IV 3, 1005b 13-14): "А самым достоверным из всех начал [надо считать] то, по отношению к которому невозможно ошибиться; ибо такое начало должно быть наилучшим образом познаваемым (все ведь впадают в ошибки по отношению к тому, чего не постигают) и должно выступать как безусловное". Термином "безусловное" Кубицкий переводит здесь греческий термин anypotheton. Ср. "Аналитики" (Anal. post. 12, 72а 16): "То [положение], которое необходимо иметь тому, кто будет что-нибудь изучать, я называю аксиомой". Таким образом, беспредпосылочное начало Платона есть одно из самых элементарных утверждений всякой логики; и речь может идти только о его содержании, которое у Платона мыслится в виде нерасчлененности рационального и иррационального, положительного и отрицательного, поскольку эти расчленения не изначальны, но возникают только в процессе мыслительного систематизирования.

Особые трудности, наконец, представляет собою платоническое отождествление мышления и света, идеи и светового луча. Правда, сам Платон, как мы видели выше, не раз говорит о том, что мышление относится к области ума, а свет к области материальных тел. Тем не менее в своем беспредпосылочном начале Платон, однако, отождествляет эти две области в одной нераздельной точке, из которой, по его учению, путем раздвоения и расчленения как раз и истекает мышление, как и свет. Для нас такое отождествление ума и света есть просто поэтическая метафора. В таком виде обычно и представляют себе это основное платоническое учение. Однако историк философии и эстетики встречается здесь с большой трудностью. Платон ни в каком случае не признал бы, что свет есть только метафора мышления или что мышление есть метафора света. Для него здесь не метафизическая конструкция, но самое подлинное отождествление – и онтологическое и гносеологическое. Как здесь быть? Неужели все это опять приписывать досужей фантазии философа, которому недоступны научные методы мысли? Здесь возникает опасность всю вообще человеческую историю свалить в мусорный ящик мертвых идей!

В связи с вопросом понятности и непонятности Платона необходимо учитывать еще и то, что можно было бы назвать художественным стилем Платона. Этот стиль обычно или совсем не изучается в применении к философии Платона или изучается без всяких существенных для нее выводов. Однако выводы эти весьма значительны: они многое объясняют нам в философии и в эстетике Платона. Дело в том, что Платон является с литературной точки зрения представителем бойкого и остроумного аттического диалога, родившегося в атмосфере бесконечных софистических споров, в атмосфере катаклизмов Пелопонесской войны, неоднократной гибели и возрождения демократии, в атмосфере надвигающегося македонского и вообще эллинистического абсолютизма. Это приводило к тому, что Платон не имел ни времени, ни охоты доводить свои рассуждения до логического конца и придавать им систематическую форму. В своих ранних диалогах Платон, как правило, вообще не дает решения ни одной из проблем, которые он так долго и так внимательно обсуждает при помощи изображения спорящих сторон. В дальнейшем какая-то систематика изложения у него наладилась, да и то она проводилась по преимуществу либо в цельных речах внутри диалогов, либо при изложении поэтических мифов. Наиболее систематическими оказались у Платона "Государство", "Федон", "Теэтет" и "Тимей". Однако и эти диалоги пересыпаны у него множеством разных вставок, дополнительных мотивов и просто уклонений в сторону, так что все эти диалоги явились предметом весьма острой дискуссии, а наиболее систематически изложенный "Тимей" в дальнейшем породил целую литературу разных комментариев и интерпретаций – до того много в нем неясных мест и неразъясненных категорий. "Филеб" с первого взгляда есть некоторого рода система. Но в нашем анализе этого диалога мы показали, насколько неясными и противоречивыми являются здесь основные утверждения и как трудно подвести их под какую-нибудь определенную систему.

Систематичность философии Платона неимоверно преувеличена как почитателями Платона, так и его порицателями. Всегда мало учитывали, что философия Платона, скорее, является какой-то мощной лабораторией мысли, огромным и внушительным горнилом философии, кипучим и восторженным исканием истины, весьма далеким от конечных выводов и окончательных формулировок. Платону обычно приписывается принципиально задуманное и систематически выполненное учение об идеях. Но где, когда и как Платон излагает это учение? Собственно говоря, у него нет ни одного достаточно обширного рассуждения на эту тему, которое можно было бы считать систематическим или, по крайней мере, понятным без специального комментария. Даже это фундаментальное для всего платонизма учение приходится конструировать из отдельных высказываний Платона на эту тему, иной раз весьма кратких и невразумительных, из отдельных выражений и даже отдельных слов. Платону некогда было доводить свои мысли до конца. Он все время стремился вперед и вперед, все время искал нового, все время спорил и горячился, не будучи в силах справиться с огромным множеством мыслей, приходивших к нему в голову и требовавших своей письменной фиксации, давая одним мыслям, иной раз, может быть, и второстепенным, подробнейшую и тончайшую разработку, а другие мысли, иной раз, может быть, и первостепенной важности, оставляя без всякой разработки и ограничиваясь каким-нибудь только простым упоминанием и задевая их как бы мимоходом. Можно ли при таких условиях не учитывать самого стиля изложения у философа, стремясь понять и проанализировать его теорию? Даже учение об идеях, даже учение о бытии, даже диалектика, о которой имеется у него столько импозантных высказываний, даны у него только в виде более или менее значительных фрагментов. "Софист" и "Парменид" полны глубочайших и скрупулезнейших изысканий. Но с точки зрения системы все же это является только случайным собранием отдельных диалектических рассуждений, где неизвестно, как объединять одно с другим, и неизвестно, как объединять их с другими диалогами.

В результате всего этого можно ли удивляться тому, что в эстетике Платона ни одна категория не разработана единообразно, одинаково подробно и систематически в каком-нибудь одном месте и что все эти категории приходится конструировать путем сводки целых десятков, если не сотен, отдельных высказываний, разбросанных по всему Платону? У Платона остались неразработанными систематически такие понятия, как идея, эйдос, смысл, структура, сущность, материя, вещь, становление, бытие, предел, закон, метод, ипотеса, символ, художественный образ, абсолютное и относительное, образ и первообраз, мышление и представление, а также целый ряд математических конструкций, которыми он фактически пользуется на каждом шагу, – число, конечное и бесконечное, множество и элемент множества, предел в связи с переменными величинами, то стремящимися, то не стремящимися к пределу, интеграл и дифференциал, аргумент и функция, упорядочение и тип упорядочения множеств. А тем не менее все эти понятия и категории, как это обнаруживает внимательный анализ подлинных текстов, были продуманы Платоном очень глубоко и разносторонне, гораздо глубже, чем у многих из тех, кто излагает эти вопросы строго систематически. Можно ли пройти мимо этой огромной лаборатории человеческой мысли? И может ли историк философии и филолог не испытывать внутреннего долга и не слушаться своей научной совести и долга, которые заставляют идти на риск конструирования этих понятий и категорий путем сведения воедино отдельных и повсюду разбросанных высказываний философа? Разумеется, некоторый риск в этом содержится, и некоторый субъективизм здесь всегда возможен. Однако является еще более опасным риском пройти с холодным невниманием мимо этого кипящего и бурлящего, вечно неугомонного источника мысли и творческих постижений, если мы не проходим мимо даже таких тем, как философия Гомера, философия Эсхила или мировоззрение Пиндара.

Если мы примем во внимание эти краткие, но существенные замечания относительно стиля Платона, мы получим оправдания для нашей попытки конструировать эстетику Платона на основании отдельных, правда, весьма многочисленных высказываний философа. Сводка этих высказываний дана выше. Сейчас же, в заключение, можно ставить вопрос не о правомерности этой сводки, но только о степени ее детализации.

Если охарактеризовать эстетику Платона в "Государстве" и других примыкающих сюда диалогах, то нужно сказать, что красота у Платона есть символ. Этот термин, являющийся для нас синтезом целого ряда глубоких категорий (этого мы уже касались выше), встречается у Платона довольно редко, но это обстоятельство не составляет для нас никакого затруднения. В "Пире" (191d) при обсуждении того, что мужчина и женщина являются результатом насильственного раздвоения одного цельного существа, Платон говорит: "каждый из нас является символом (xymbolon) человека [вообще]", и – "каждый ищет своего собственного символа". В "Государстве" (II 371b) "площадь и монета – знак (xymbolon) для обмена". В "Письмах" (XIII 360а, 362d, 363a) слово это тоже обозначает "знак", "указание", "свидетельство". Следовательно, слово это не чуждо языку Платона и употребляется в самом общем значении. Поэтому, характеризуя феномен красоты, и мы имеем право воспользоваться этим термином.

Само собою разумеется, такая характеристика является чересчур общей и неизбежно требует детализации. В таком случае из разъясненных у нас категорий в первую очередь можно было бы указать на то, что символ этот является у Платона мысленно-световым. Можно было бы прибавить и то, что символ этот – иерархийный, потому что Платон вслед за всей античностью наиболее высоко расценивает небо и космос в целом, прибавляя к этому еще и занебесный мир, а все вещи и души, входящие в космос, он тоже распределяет по их достоинству в виде целого ряда восходящих ступеней.

Далее, можно было бы спросить, чего же именно символом является красота. Здесь тоже возможна детализация. Если ограничиться самой общей характеристикой, то следует сказать, что красота у Платона есть символ бесконечности. Однако уже на основании приведенной у нас выше сводки нужно сказать, что бесконечность мыслится у Платона по крайней мере в трех аспектах. Символ, говорим мы, есть у Платона эйдос (наглядная смысловая структура) либо как предел становления чувственно-материальной вещи, как предел соотношения со всеми другими эйдосами, которые он на себе отражает, либо как предел соотношения с беспредпосылочным началом, одним из бесконечных излучений которого он является.

Наконец, чтобы отличить платоновский идеализм от других типов идеализма и платоновский символизм от других типов символизма, нужно ввести в заключительную формулу красоты у Платона еще один термин, с которым мы уже встречались выше, но без которого здесь совершенно нельзя обойтись. А именно символ, который мыслится Платоном, ни в каком случае не является аллегорией, то есть иносказанием, в котором означаемое и означающее по своему бытию являются вполне раздельными сферами и указывают друг на друга только по смыслу, да и то при условии не полного, но только частичного понимания смысла. Когда эйдос отражает на себе у Платона другие эйдосы, то это отражение не просто смысловое, но бытийственное, то есть он по самому своему бытию содержит в себе все отражаемые им эйдосы. Точно так же, когда эйдос является пределом становления вещи, это значит, что он в данном случае является пределом не просто математически, но по самому своему бытию порождает из себя все становление вещи. То же самое надо сказать и о беспредпосылочном бытии, из которого все существующие в мысли эйдосы исходят не только в смысловом отношении, но которым порождаются в настоящем и вполне бытийственном отношении. И вообще, когда Платон мыслит символ бесконечности, то этот символ, являясь отражением бесконечности не в переносном смысле слова, не аллегорически, но по самому своему бытию, есть вся бесконечность целиком, хотя и выраженная каждый раз оригинально и специфически. Такой символ, чтобы не путать его с аллегорией, мы назвали абсолютным символом. Без такой характеристики символизм Платона, а следовательно, весь его идеализм потеряет все то реальное историческое значение, которое он имел в свое время.

Таким образом, кратчайшая формула платоновской эстетики такова: красота есть мысленно-световой, иерархийный и абсолютный символ бесконечности материально-становящейся, идеально-смысловой и сверхидеальной, заключающейся в контракции всего бытия и действительности, всего идеального и материального в одной неделимой точке, в одном абсолютном и всепорождающем нуле. Это дает нам возможность уточнить то слишком общее представление об образе и первообразах у Платона, которое фигурировало у нас в самом начале. И эта формула дает нам возможность представить в более общей форме (а именно при помощи понятия бесконечности) то рассуждение о подражании идеального государства вечному образцу, с которого мы начали анализ "Государства".

Правильно понять эту формулу можно только при строжайшем выполнении нескольких условий. Прежде всего необходимо помнить, что это есть филологическая реконструкция из множества разбросанных текстов, тем не менее максимально строго и внимательно отражающая заложенную в этих текстах и глубоко продуманную, горячо прочувствованную Платоном эстетику (другие реконструкции принципиально возможны и даже необходимы, но для них нужно заново пересматривать весь текст Платона и подвергать его новой как историко-философской, так и филологической интерпретации). Далее, все время необходимо помнить, что перед нами здесь последовательная и неуклонная идеалистическая эстетика, и даже более, чем идеалистическая, потому что здесь не только идея первичнее материи, но и над самой идеей возвышается еще более первичное бытие, а именно знаменитое платоновское беспредпосылочное начало. А вместе с идеализмом здесь вырастает и реакционная социально-политическая идеология. В предыдущем мы достаточно ее наблюдали в учении Платона о трех сословиях и о трех способностях души. Наконец, приведенные у нас и краткая и кратчайшая формулы эстетики Платона могут быть достаточно понятны в их историческом и историко-философском своеобразии только при том обязательном условии, если в каждой категории, входящей в эти формулы, мы сумеем найти как фантастическую оболочку, без которой эти формулы были бы антиисторическими, так и содержащееся в них рациональное зерно, без которого Платон не имел бы такого историко-философского значения и не был бы понятен нашей современности, то есть оказался бы антиисторической фикцией.

При соблюдении этих условий приведенные нами формулы философии и эстетики Платона могут послужить эффективным орудием для исследования трудных и разбросанных текстов Платона и для изучения колоссальной роли его философии в самой античности, как и во всех последующих культурах.

7. Абсолютная действительность как тело, душа и ум (некоторые детали бытийной иерархии после беспредпосылочного начала)

Выше мы рассматривали учение Платона об абсолютной действительности с точки зрения ее иерархийной структуры. Для этого пришлось привлечь прежде всего "Государство", а затем и другие диалоги Платона, в результате чего получилась сводка пусть несколько гипотетического характера, но все же дающая представление по крайней мере о тенденциях платоновской эстетики в этой области. Встает сам собой вопрос: откуда возникает такая структура, чем она определяется и чем она движется? В приведенных выше текстах Платона не было недостатка в указаниях на какую-то "душу" или какой-то "ум", будто бы определяющие собою структуру каждой отдельной вещи и структуру космоса в целом. Все это было, однако, скорее намеками, чем последовательной теорией. Но исследователи Платона имеют в своем распоряжении весьма обширные тексты философа, дающие возможность раскрыть этот предмет и тем самым более точно определить положение красоты и искусства в платоновской системе абсолютной действительности. Эти рассуждения содержатся по преимуществу в последнем периоде творчества Платона, а именно в "Законах" и в "Тимее". Эти громоздкие диалоги, конечно, далеко выходят за пределы эстетики. Но, как мы убедимся в результате исследования Платона, космос является для философа, как и для всей античной философии, самым главным, самым основным и самым совершенным произведением красоты и искусства. Поэтому нашей задачей сейчас и должно явиться выяснение космических основ красоты и искусства. А такими основами являются, по Платону, мировая душа и мировой ум, или, как можно было бы точнее сказать, бесконечные мировые души и бесконечные мировые умы, совпадающие в одной душе и в одном уме телесного космоса и одухотворяющие собою всякое явление красоты вообще.

Душа и ум у Платона являются онтологической основой телесной космической красоты.

Платон в "Законах", строя свою космическую эстетику, прежде всего критикует враждебную ему теорию, авторов которой он не называет, но которая, несомненно, принадлежит софистам. По Платону, эти философы противополагали природу и случай, с одной стороны, и искусство, с другой стороны. Природа состоит из разного рода материальных стихий – воды, огня, воздуха и т.д., – из случайного объединения которых и получился космос, который поэтому есть явление и вполне природное и вполне "случайное" (Legg. X 888с-889с). Что же касается искусства, то "оно возникло из них позднее; оно смертно само и возникло из смертных основ".

"Оно возникло позднее как некая забава, не слишком причастная к истине, как некие образы, сродные друг другу, какие порождает живопись, мусическое искусство и другие, соперничающие с ними, искусства" (889d). "Стало быть, из искусств только те порождают что-либо серьезное, которые применяют свою силу сообща с природой, каковы, например, врачевание, земледелие и гимнастика. Ну а в политике, утверждают они, – разве лишь незначительная какая-нибудь часть имеет общее с природой, большая же часть – с искусством. Стало быть, и всякое законодательство будто бы обусловлено не природой, а искусством: вот почему его положения и далеки от истины" (889de).

С такой точки зрения "боги существуют не по природе, а вследствие искусства и в силу некоторых законов, причем боги различны в разных местах, сообразно с тем, какими каждый народ условился их считать при возникновении своего законодательства". "Точно так же и прекрасным по природе является одно, а по закону – другое" (889е). Получается, что все зависит от случайного состояния политической жизни; а политическую жизнь эти мыслители понимают как борьбу сильнейших и слабейших, и победа сильнейших определяет собою как данную политическую систему, так и нужную для нее религию. Правда, как это показывает приведенный текст, прекрасное существует не только в результате кулачного права, но еще и от природы (889е-890а). Однако в чем же именно, согласно этим мыслителям, заключается это прекрасное от природы, Платон, к сожалению, не указывает. По-видимому, это прекрасное от природы было не очень ярко изображено у них, потому что в дальнейшем, проповедуя кроме прямых и грубых репрессий, еще и метод мягкого и терпеливого увещания, Платон рекомендует "прийти на помощь самому закону и искусству и показать, что оба они возникают от природы, что они не меньше природны, хотя бы потому, что являются порождением разума" (890d).

Таким образом, по Платону, искусство и прекрасное наряду со справедливостью, законом и разумом являются произведениями самой же природы, а не результатом каких-то случайных, произвольных, временных и вполне условных состояний общественно-политической жизни народов.

К сожалению, Платон не устанавливает здесь специфики красоты и искусства в сравнении с другими безусловными продуктами природы. Этой специфики мы не найдем у Платона и в дальнейшем. Однако для эстетики интересен уже самый принцип толковать красоту и искусство как продукт природы в противоположность условным и относительным состояниям человеческого общества. Поэтому, не требуя от Платона указания на специфику, мы все же рассмотрим, что он понимает под природностью всех этих порождений природы, куда входят и мораль, и право, и религия, а не только красота и искусство.

Очевидно, такой природой Платон не может считать материальные стихии вроде земли, воды, воздуха или огня. Всякое тело, взятое как именно тело и только само по себе, только как тело, является для Платона абстракцией. Ведь всякое тело движется или находится в покое. Определить тело – это значит определить также и его движение или состояние его покоя. Ближайшим образом движение одного тела определяется воздействием на него другого тела, то есть движением этого другого тела. Это другое тело объясняется движением еще какого-нибудь третьего тела и т.д. и т.д. Получается либо уход в дурную бесконечность, то есть отказ от окончательного объяснения, либо нужно признать такую инстанцию, движение которой уже объясняется ею же самою, то есть ее собственным движением. Она сама же должна двигать себя (894b-895с).

Платон не употребляет выражения "дурная бесконечность". Это – термин не Платона, но Гегеля. Однако и Платон говорит: "Необходимо признать, что то движение, которое может приводить в движение само себя, неизмеримо превосходнее, а все остальные виды стоят на втором месте". "Этот вид движения является первым как по возникновению, так и по своей мощи (rhoméi)" (894d). В последней фразе А.Н.Егунов не перевел выражение cata logon, a оно указывает на "мощь в отношении смысла", "смысловую мощь", "смысловую значимость". Такое первоначало (arche) Платон и называет душой, или жизнью (895с).

"Это есть движение, могущее двигать само себя" (896а). "Душа есть то же самое, что и первое возникновение и движение вещей, настоящих, прошедших и будущих, а равным образом и всего, что этому противоположно, коль скоро выяснилось, что она является для всех вещей причиной изменения и всякого движения" (896ab). "Душа старше всех вещей... власть принадлежит душе, а тело, по природе, должно находиться у нее в подчинении" (896bс).

Следовательно, и все, что относится к душе, тоже и старше телесного и властвует над ним. Платон ради примера приводит "характеры, нравственные свойства, хотения, умозаключения, истинные мнения, попечения и память" (896с, ср. др. примеры 897а). Среди этих примеров мы не находим художественного творчества, красоты или искусства. Но, согласно предыдущему, художественное творчество тоже должно относиться к душе, а не к телу, или, вернее, в своем художественном творчестве душа должна определять и оформлять собою тело. Об этом говорит и сам Платон тут же, в одной из последующих фраз: "Душа является причиной блага и зла, прекрасного и позорного, справедливого и несправедливого и всяких других противоположностей" (896d).

Тут же оказывается, что душа и есть божество, что она восприняла на себя божественный ум (noys) и направляет все к истине и блаженству, господствуя над небом, землей и всем существующим. В тех же случаях, когда она не объединяется с божественным умом, она является причиной зла и всякого безобразия, оказывается злой душой (897а-d).

Спрашивается: что же такое разум, или ум, и разумное движение? Ум все приводит в осмысленное движение, для чего необходим единый центр и единообразие всех закономерностей движения. Поэтому символом ума является не поступательное движение все дальше и дальше, и притом неизвестно куда, но – круговращение, в котором вечное движение и вечная неподвижность совпадают в едином и нерасторжимом тождестве. "Разум и совершающееся на одном месте движение, наподобие выточенного волчка, движутся согласно одному и тому же началу, одинаковым образом, на одном и том же месте, вокруг одного и того же, сохраняя постоянное отношение к одному и тому же, по одинаковому основанию и с одинаковой последовательностью (898ab; ср. общую характеристику круговращения у Платона 893b-894а). Движение, которое характеризуется противоположными свойствами – отсутствием центра, единого основания, является неразумием и создается злой душой. Поэтому круговращение неба, всегда единое, точное и последовательное, есть произведение благодетельной души космоса (898с). Она присутствует и в солнце, и в луне, и в прочих светилах; она все одушевляет – не важно как, будучи ли внутри каждого тела или вне его, – она всегда разумна и потому есть божество (898d-899d).

В связи с этим Платон опровергает мнение некоторых философов о таком существовании богов, которое совмещается с их полным невмешательством в земные дела, особенно малые. По своему обыкновению Платон не называет этих философов, но явно, что он имеет в виду Демокрита. Это опровержение не доставляет больших трудностей Платону потому, что он исходит из представления о богах (которое для эстетики имеет большой интерес) как о художниках или ремесленниках, как о демиургах и вообще творцах. Этому Платон посвящает длинное рассуждение (899d-905d):

"Неужели же будем полагать, будто бог стоит ниже смертных ремесленников, которые чем лучше сами, тем более тщательно и совершенно, посредством одного искусства, исполняют и малые и большие, свойственные им работы?" (902е).

То, что речь идет здесь именно об искусстве (в данном случае о космическом искусстве, о космосе как о художественном произведении), выясняется из использования Платоном его любимой диалектики целого и частей, с которой мы выше встречались уже не раз. Тут, однако, эта диалектика целого и частей приобретает специфический оттенок, свидетельствующий о том, что Платон в "Законах" стоит на пороге эллинизма и в известной степени перекликается с таким типично эллинистическим направлением, как стоицизм.

Гармония целого и частей представляется здесь философом уже в аспекте ярко выраженной телеологии, а возглавляется это целое неким "правителем", который, благодаря своей отвлеченной безличности, еще очень далек от иудейско-христианского монотеизма, но который так же далек и от гераклитовского огненного логоса.

"Тот, кто имеет попечение обо всем, устроил все, имея в виду спасение и добродетель целого, причем, по возможности, каждая часть терпит или совершает то, что ей надлежит; над каждой из этих частей, вплоть до наименьших делений, поставлен правитель, который ведает малейшими активными и пассивными состояниями, имея в виду конечную цель. Одно из таких существ направляет даже твою, о жалкий человек, крошечную часть так, что постоянно имеет перед глазами все целое" (903b).

Если подобного рода отрывок взять сам по себе, то отличить его от стоических рассуждений почти невозможно. Телеология и провиденциализм (сам Платон употребляет термин "промысел" 907b, 908b) и теория сохранения и спасения маленького человека, все это, как видим, уже продумано у позднего Платона; все эти рассуждения стоикам оставалось только систематизировать. Эта телеологически-провиденциалистская эстетика космической цельности, начиная с неба и кончая мельчайшим человеческим индивидуумом, является, вероятно, последним словом эстетики Платона вообще. Такую эстетику от Гераклита отличает телеология и провиденциализм, а от более раннего Платона забота о маленьком человеке, жаждущем самоутверждения, самозащиты, внутреннего покоя и спасения.

При этом надо помнить, что и у Платона, не говоря уже о Гераклите, и во всей античной космологической эстетике интересы маленького человека нисколько не заслоняют примат общего над индивидуальным. Целое и здесь продолжает быть первичнее и выше своих отдельных частей.

"Ты и не замечаешь, что все, что возникло, возникает ради всего целого, так, чтобы осуществилось присущее жизни всего целого блаженное бытие, возникающее не ради тебя, а, наоборот, ты ради него. Ибо всякий врач, всякий искусный ремесленник все делает ради всего целого и направляет все к общему благу; он занимается частью ради целого, а не целым ради части. Ты же досадуешь, не зная, как согласуется то, что для тебя является в силу общего возникновения самым лучшим, со всем целым и с тобою самим" (903cd).

Это самый настоящий стоицизм. А то, что здесь мы прямо имеем дело с эстетикой, видно из ссылок Платона на практику врача и ремесленника, то есть на художественную практику в античном понимании термина "художества", или "искусства". У Платона не отсутствуют здесь и ссылки на "легкость" божественного управления (903е-904а), подобно тому как и у стоиков все, что совершается по природе, совершается легко и без усилий. Не отсутствует также и намек на стоический фатализм: "При этом изменении все перемещается согласно закону и распорядку судьбы" (904с). Об этой античной судьбе не нужно забывать тем, кто захотел бы находить у позднего Платона и у стоиков какую-нибудь монотеистическую теорию. Как и у стоиков, этот фатализм не только не исключает свободной воли человека, но, наоборот, ее предполагает; а моральная ответственность не только не снимается с человека, но, наоборот, налагается на него самым суровым образом (904b-905с).

После этого спросим у себя: в чем же заключается, по Платону, та природа, которая противопоставляется всяким случайностям и человеческим капризам, и в чем заключается то искусство, которое истекает из недр самой природы и тоже противополагается случайным и разбросанным явлениям человеческого искусства? Приведенные выше тексты не оставляют никаких сомнений при ответе на такой вопрос. Природа с внешней стороны есть только физическое тело, космос. Но не эта внешняя сторона является в ней главной. Главное в ней – это душа, которая движет себя и все остальное, то есть космическая душа; а душа эта действует по закону ума, который, очевидно, является космическим умом. Душа, взятая сама по себе, вне ума, может совершать как стройные и упорядоченные действия, так и нестройные, беспорядочные, неразумные. Красота, которую можно назвать подлинно природной, есть физический космос, приводимый в действие мировой душой и упорядоченным мировым умом. Другими словами, не физический космос есть подлинная природа, но – живящая его душа и упорядочивающий ее ум. Здесь, в "Законах", мы, с одной стороны, получили то, чего не хватало нам в "Государстве", то есть развитого учения о душе и уме и о способах воздействия их на тело. Подробно говорилось у нас о душе и при изложении "Федра", отчасти "Федона". Но там душа и ум рассматривались по преимуществу с точки зрения эстетического принципа, из которого, правда, вытекала онтология, но специально онтологией красоты мы там не занимались. С другой стороны, в "Законах" перед нами уже некоторого рода конспект "Тимея" с его подробно развитой космологической эстетикой или, в крайнем случае, постановка тех проблем, которые решаются в "Тимее".

Этот "Тимей" и хронологически (как одно из позднейших сочинений Платона) и по степени детализации всей космологической проблематики является последним словом космологической эстетики Платона вообще, и в этом отношении он безусловно превосходит и "Федра", и "Федона", и "Государство".


§7. Общий результат исследования эстетического принципа
с его модификациями и художественной действительности

В заключение детального изучения отдельных эстетико-философских проблем Платона необходимо в самой краткой форме подвести итоги всего исследования платоновской эстетики в целом.

1. Идея и материя

Весь платонизм растет и падает вместе с весьма напряженной антитезой идеи и материи, причем антитеза эта почти всегда превращается у Платона в такой же напряженнейший синтез. Для нас это важно потому, что все эстетическое и художественное вообще возникает как некоторого рода выражение какого-нибудь внутреннего содержания, то есть как синтез внутреннего и внешнего, субъективного и объективного, общего и единичного, формы и содержания. Без этого невозможна никакая эстетика. Но как раз без этого невозможна и вся философия Платона. Можно сказать даже, что это и есть ее центральный пункт. Следовательно, весь платонизм в конце концов является не чем иным, как своего рода эстетикой. Говорят о метафизике Платона и выдвигают на первый план его учение об идеях, но все это точнее всего нужно именовать как раз эстетикой.

Уже само основное противоположение у Платона идеи и материи предполагает синтез того и другого в реальном теле или в реальном живом существе. Идеи без материи, по Платону, просто непознаваемы; материя, взятая в чистом виде, без всяких идеальных форм, тоже непознаваема. Реально существует и реально познаваемо только среднее между идеей и материей, где оба эти начала смещены до полной неразличимости. Поэтому середина является таким же основным принципом платоновской эстетики, как и идея и как материя.

2. Порождающая модель

Когда Платон начинает рассуждать эстетически и всматриваться в то, что он называет серединой, он уже отвлекается и от чистой идеи и от чистой первичной материи. Идею он начинает мыслить не в изолированном виде, но как образец для реальных вещей и существ, которые он сам называет таким термином ("парадигма"). Этот термин по-русски и нельзя перевести иначе, как "модель". С другой стороны, и материя перестает быть абсолютно пассивным принципом и пустотой ("меон", "не-сущее"), но становится активной и организующей силой. И так как все осмысливающее заключается в идее, и осмысливать она может нечто вне-идеальное, то в этой совокупности идеи и материи идея оказывается не только моделью просто, но и порождающей моделью. Следовательно, в том эстетическом, что наблюдает Платон в качестве единства идеального и материального, он находит прежде всего то, что мы сейчас назвали порождающей моделью. Это видно как на многих вообще диалогах Платона, так особенно и на "Тимее", где идеальное представлено в виде "парадигмы" (первообраза), "демиурга" (творческого акта) и невидимых богов как результата демиургического творчества на основе "парадигмы".

Здесь, таким образом, выясняется и основной характер платоновского совмещения идеи и материи. Оба эти принципа действительно сливаются у него в порядке строго диалектического исследования. Однако уже по одному тому, что основную роль играет здесь порождающая модель, становится совершенно ясным, что в платоновском синтезе идеального и материального примат принадлежит идеальному. Это так и должно быть, потому что иначе Платон не был бы объективным идеалистом.

3. Дальнейшие порождения основной модели

Мы сейчас сказали, что первым порождением основной модели являются у Платона невидимые боги, однако это сказано у нас и у Платона чрезвычайно абстрактно. Оказывается, что соединением первообраза и творческого его воплощения является прежде всего то, что Платон называет Умом, то есть космическим или, лучше сказать, надкосмическим умом. Это есть совокупность всех возможных вечных идей, но идей творческих, то есть идей как принципов всего существующего и в первую очередь всего живого. Ум, по Платону, и есть живое-в-себе, то есть предельно данная жизнь, предельная совокупность всех живых существ, и потому сам становится универсальным живым существом. Платоновский ум, таким образом, хотя и надкосмичен, но есть принцип или, вернее, бесконечная совокупность принципов всего живого и всех живых существ вообще. Поэтому ум Платон называет также и "софией", что можно только весьма неточно передать как "мудрость".

Но эта "мудрость" есть пока принцип всего живого и предел всякой жизни. Этот принцип и этот предел должны быть развернуты в реальную жизнь и в материальные живые существа. То, что является не только принципом жизни, но и реальной ее причиной, Платон называет уже душой, которая является не только неподвижным принципом движения, но и движущим началом для возникновения материальных живых существ. И первым таким порождением мировой души является живое мировое тело, то есть космос, а затем и все живые существа, которые возникают в пределах космоса.

Итак, основными порождениями исконной творческой модели, действующей под воздействием демиурга, являются, по Платону, надмировой ум и мудрость, мировая душа и космос.

4. Философия и эстетика

То, что изложено у нас до сих пор, обычно излагается исследователями как общая философия. При чем же тут эстетика? Чтобы ответить на этот вопрос, необходимо стать на платоновскую и даже вообще на античную позицию в отношении космоса. Этот космос есть единственная материальная реальность, которая реально воплотила на себе все то, что обычно называется идеальной действительностью у Платона. Это есть наиболее совершенное и наиболее прекрасное произведение искусства, перед которым меркнут все человеческие искусства. Созерцая свой космос, самый обыкновенный, видимый, слышимый и вообще чувственный космос в виде небосвода, древние сквозь него и только сквозь него конструировали и все его принципы закономерности, или принципы ума и мудрости, и все принципы его реального движения, или мировой души.

Поэтому, если рассматривать основные категории философии Платона в их раздельности и единстве, то такую философию еще можно до некоторой степени называть именно философией. Однако если иметь в виду познавательный и созерцательный приоритет именно физического и чувственного космоса, то космос как раз и предстанет перед нами как последнее и наиболее совершенное слияние внутреннего и внешнего, субъективного и объективного, общего и единичного, а вообще говоря, идеального и материального. В таких условиях космос получает от Платона вполне самостоятельную созерцательную ценность, становится уже не просто предметом философии или астрономии, но предметом именно эстетики. Когда излагают философию Платона без учета этой самодовлеющей созерцательной ценности чувственного космоса, то, действительно, у Платона не находят никакой эстетики, а находят только общую философию или в крайнем случае общую астрономию. Но это делается ценою потери самой специфики и вообще античного и, в частности, платоновского мышления. Итак, где кончается философия у Платона и начинается его эстетика, это нам сейчас совершенно ясно.

5. Принцип иерархии

При этом не следует забывать и того, что эстетика Платона пронизана чрезвычайно острым чувством иерархии, то есть постепенного восхождения конструированных им форм красоты. Прекрасно все земное и человеческое, так что Платон не устает любоваться на реальные вещи, на реальных животных и людей, на формы государственной и общественной жизни, поскольку это воплощает на себе идеальную красоту. Однако из всего материального бытия прекраснее всего цельный и живой космос с его небом и звездами и вообще со всеми его светилами, правильно и вечно движущимися по непреложным законам бытия.

Но можно восходить и еще выше. Можно созерцать принципы и причины самого космоса. Хотя звездный мир ввиду своей красоты и совершенства трактуется у Платона как видимые боги, но вечные законы, лежащие в основе космоса, еще выше и еще прекраснее. Они являются тем, что Платон называет невидимыми богами. Однако и в этих невидимых богах тоже есть свое внутреннее и свое внешнее и свое слияние того и другого. Ведь они тоже созданы на основании все того же вечного первообраза и все тем же вечным демиургом. В них тоже кипит и бурлит вечная жизнь и тоже происходит вечное и величественное круговращение идеальной мудрости, взятой сама по себе.

Можно идти и еще выше. Платон совершенно определенно учит о судьбе как об окончательном первопринципе и всего божественного, и всего космического, и всего человеческого. Однако если эта судьба порождает такой прекрасный и совершенный космос, то, очевидно, и судьба также является для Платона эстетической или художественной идеей.

Итак, эстетика Платона немыслима без принципа иерархии.

6. Миф

Платон тратил огромное время на анализ соотношения идеального и материального. Результаты этого соотношения отчасти нам уже известны из предыдущего. Идею он часто рассматривал в свете материального, но и материю тоже – в свете идеального. И там и здесь он наталкивался на самые разнообразные категории эстетического, которые мы называли модификациями эстетического. И все-таки одно в соотношении идеи и материи и, пожалуй, самое интересное осталось у него в итоге без упоминания.

Это соотношение является полным и неразличным тождеством идеального и материального. Нужно представить себе такое идеальное, которое насквозь телесно, непосредственно видимо физическими глазами и вообще является самым обыкновенным предметом самого обыкновенного чувственного восприятия. И нужно представить себе такую материальную вещь или существо, которое насквозь идеально, насквозь мысленно и несет в себе все признаки идеального. Идеальное не находится ни в каком месте и ни от какого места не зависит. Мысленно можно в одно мгновение окинуть взором весь небосвод. Следовательно, и наша вещь, или существо, насквозь идеальное, тоже должно быть в состоянии в одно мгновение пройти или пролететь весь космос. Другими словами, полное и субстанциальное тождество идеи и материи приводит нас обязательно к вещам или существу сказочному или фантастическому. Здесь перед нами рождение мифа.

Ясно, что в каких бы соотношениях ни оказывались вещь и ее идея, предельное и субстанциальное их совпадение, их нумерическое единство, есть не что иное, как именно миф. Поэтому необходимо сказать, что слияние идеи и материи, без которых немыслимо само эстетическое, в своем окончательном завершении оказывается, по Платону, мифом, так что здесь эстетическое в конце концов предстает перед нами как мифическое.

7. Рациональное и иррациональное в эстетике Платона

Все, что мы говорили до сих пор, способно произвести впечатление чего-то иррационального и почти мистического. Такое впечатление обычно и выносят читатели Платона, не вникающие в подробный анализ его философии и философской эстетики.

Само собой разумеется, иррационального у Платона очень много, и отрицать его невозможно, но гораздо меньше обращают внимание на другую сторону его философско-эстетического мышления.

Эта сторона заключается, наоборот, в очень напряженном и последовательно проводимом рационализме. Первичная материя является у него полной иррациональностью. Тем не менее лежащее в ее основе "иное" точнейшим образом и неумолимо диалектически объединяется с идеей и выступает вместе с этой последней как единое целое. Субстанциально существующие идеи тоже можно считать результатом платоновского мистицизма. Однако Платон затратил много места и времени, чтобы проанализировать чисто логические функции этих идей. Когда он рассматривает идею как порождающую модель, то это можно назвать идеализмом, но это никак нельзя назвать мистицизмом. Идея как гипотеза, идея как метод, идея как закон тоже не содержит в себе ничего таинственного. Уже то одно, что максимально художественным произведением является для него чувственный космос, вносит чрезвычайно рациональную и даже позитивную струю в его эстетику.

Даже и мифы он вовсе не принимает в их исконном, наивном и народном виде (в этом виде он даже с большим раздражением относится к мифам и имеют они для него в такой наивной форме лишь ничтожное значение). Наоборот, большею частью Платон логически конструирует мифы, строит на них свою философию, а то и придумывает их заново. Это – очень рациональная и, с полным правом можно сказать, трансцендентальная или вполне диалектическая мифология.

Нечего и говорить о том, что Платон постоянно является защитником разума, поклонником науки и воспевателем научного знания. Все бытие для него в первую очередь пронизано числами, и математика для него – одна из самых высоких наук, ниже, может быть, только одной диалектики. Всю свою эстетику он обыкновенно рассматривает в виде отдельных категорий. И сколько же этих категорий он находит, и сколько же времени он затрачивает на их разъяснение! Некоторые части его диалогов по своей трудности, утонченности и глубине не уступают Гегелю.

Поэтому совершенно неправы те, которые находят у Платона только поэзию, мифологию или мистику. В настоящее время такой взгляд на Платона нужно считать окончательно устаревшим. Платон в своей эстетике – с ног до головы рационалист, решительный противник всякого мечтательства и прямо-таки озлобленный враг всякой фантастики. То, что кажется нам у него поэтическим, мифологическим и мистическим, всегда у него рационально обосновано. И даже такая мифология, как учение о загробной жизни, о перевоплощении и переселении душ, является у него ни больше и ни меньше как теорией традиционно-античного круговорота вещества в природе, то есть одним из частных применений общей диалектики узловой линии космического становления.

Итак, эстетика Платона есть одна из очень интересных разновидностей всемирно-исторической диалектики рационального и иррационального.

8. Эстетический принцип, его модификации, его художественное воплощение

Таковы были три основные части нашего исследования Платона. Мы теперь видим, что и то, и другое, и третье построено у Платона как синтез идеального и материального, внутреннего и внешнего, субъективного и объективного, общего и единичного. Это попарное слияние основных категорий, конечно, характерно не только для Платона, но и вообще для всякой эстетики. Без учета этого синтеза невозможно и приблизиться к пониманию эстетики Платона. Однако этот синтез отличается у Платона своей яркой спецификой, без которой тоже бессмысленно было бы говорить об эстетике Платона.

Дело в том, что основным и максимально совершенным синтезом указанных попарных категорий является для Платона чувственно зримый, слышимый и осязаемый космос. Но чтобы диалектически дойти до космоса, Платону необходимо было несколько раз повторить указанную диалектику перечисленных попарных категорий. Сначала это было просто слияние внутреннего и внешнего без всякой детализации и дополнений. Потом этот простой и вполне непосредственный синтез внутреннего и внешнего предстал перед нами как нечто самостоятельное и даже самодовлеющее, как самостоятельно порождающая модель, и порождением здесь оказался самый же этот синтез внутреннего и внешнего. Он же и модель, он же и порождение модели. Но и этого оказалось мало. Это модельное самопорождение, по основному замыслу Платона, оказалось еще и субстанциальным, живым, телесным, или живым телом как носителем всех предыдущих синтезов.

Идеалист Платон никак не мог мыслить красоты без ее телесного воплощения, или, по крайней мере, без возможности такого ее воплощения. Эстетическая специфика Платона есть вообще античная специфика. В настоящем смысле слова слияние внутреннего и внешнего есть для Платона, как и для всей античности, обязательно именно телесное слияние. Пока слияние внутреннего и внешнего не породило собою прекрасно организованного тела, до тех пор, по Платону, нет и подлинного слияния внутреннего и внешнего. Вот почему телесный космос и оказывается у него наиболее совершенным осуществлением синтеза внутреннего и внешнего. Созерцая его своими физическими глазами, мы этими же физическими глазами созерцаем в нем его движущий принцип, мировую душу, а это значит и все закономерности космических движений, мировой и надмирный ум. В конце же концов и опять-таки при помощи зрения – чувственного и умственного – мы восходим к той абсолютной единичности, которая охватывает в одной точке и весь ум, и всю мировую душу, и весь космос, и все внутрикосмическое.

Таково все учение об эстетическом принципе, об его модификациях и об его художественном воплощении, если это учение формулировать максимально сжато.

9. Самодовлеющее созерцание и практически-полезное производство

В этом пункте нашего общего заключения к теоретической эстетике Платона необходимо отметить одно обстоятельство, которое не очень понятно для тех, кто воспитан на новой и новейшей эстетике.

Дело в том, что все обычно резко противопоставляют созерцательность вещи и ее практическую полезность. В яркой форме эту насквозь созерцательную и незаинтересованную в жизненных фактах эстетику формулировал еще Кант, по которому красота и есть созерцательно данная целесообразность, лишенная всякой жизненно заинтересованной цели. Получается так, что если кастрюля сделана хорошо, удобно и прочно, то она некрасива, а если кастрюля красива, то ею вовсе нельзя пользоваться практически, ее нужно поставить под стекло и ею можно только незаинтересованно любоваться. Платоновская эстетика, да и вся античная эстетика, построена совсем на другом соотношении созерцательного любования и практической полезности. Если вещь плоха и неудобна для употребления, если она хрупкая и непрочная, то такая вещь в то же время и некрасивая. А то, что прекрасно, то обязательно является и крепким, и здоровым, и прочным, и вполне удовлетворяет соответствующим утилитарным целям. Так, по крайней мере, рассуждает античная эстетика периода классики. Больное, хрупкое, некрепкое, правда, тоже может быть прекрасным. но и в этом случае оно обязательно утилитарно, хотя утилитарность эта уже более высокого порядка, например моральная или общественная.

Если так подойти к эстетике Платона, то подобного рода совмещение созерцательности и производственной данности как раз мы и находим в платоновском космосе. Для Платона он прекрасен настолько, что философ никогда не перестает им любоваться, никогда не прекращает его восхвалять и в конечном итоге только им и занят, он для него – предмет самодовлеющего любования и предмет совершенно ни в чем не заинтересованного, кроме как только в нем самом, созерцания. С другой стороны, однако, космос для Платона – это самая обыкновенная материя, пусть хотя бы и совершенным образом организованная, постоянное движение материальных тел и постоянное создавание всяких других вещей, больших и малых. Космос для Платона – это сплошная мировая фабрика материальных вещей, непрерывно действующее и вполне вещественное мировое производство. Из небесной материи создается все земное, создается и сам человек, со своим телом и душою, а это тело и душа могут быть слабыми и больными, и ничтожными, и даже злыми. Каждое земное тело и каждая земная душа прекрасны в меру своей приобщенности ко всеобщему космосу, так что и в них основным критерием их красоты является полная слиянность самодовлеющей созерцательности и практически полезного производства. Прекрасный человек – это сильный, здоровый, крепкий, живучий человек; но он в то же самое время и таков, что мы можем им любоваться как статуей или картиной, забывая всякую его жизненную силу и здоровье, как будто бы только он и был создан для одного любования им и для одного наслаждения его прекрасными чертами. Это – общеантичная интуиция красоты, по крайней мере для эстетики периода классики.

Итак, зрелая классика, представителем которой является Платон, не снизила, а только бесконечно возвысила эту всегдашнюю античную потребность в совмещении производства и красоты. Здесь мы еще и еще раз убеждаемся в том, почему в греческом языке нет особого термина для понятия искусства. Греческий термин techne обозначает сразу и "искусство" и "ремесло". В то время как новоевропейские художники резко противопоставляют себя всяким ремесленникам и считают за оскорбление, если их называют ремесленниками, греческий художник, наоборот, гордился тем, что его называли ремесленником. Правда, его ремесло ничем существенным не отличалось от искусства. Все это в полной мере применимо и к Платону. 10. Основной парадокс платоновской эстетики. Из всего предыдущего становится безусловно ясным тот факт, что Платон, с одной стороны, никак не налюбуется на свой космос, вполне телесный и чувственный космос; а с другой стороны, тот же самый Платон никак не налюбуется и на свой идеальный мир, который стоит уже гораздо выше космоса и благодаря которому только и существует обыкновенный телесный, материальный и чувственный космос. Казалось бы, если материальный космос, ограниченный видимым небосводом с его небесными светилами, в полном и совершенном смысле прекрасен, так что другой более высокой красоты даже и не требуется, то зачем же тогда воспевать еще какой-то другой, потусторонний мир, состоящий только из одних идей? А если этот идеальный мир так прекрасен, что уже не существует никакой другой, более совершенной красоты, то зачем же тогда воспевать гимны физическому космосу и считать его первообразом для всего человеческого?

Этот парадокс пронизывает все сочинение Платона; и у нашего философа мы находим одинаково восторженные песнопения как во славу звездного неба, так и в честь невидимых идей-богов, невидимых умов и невидимых душ. Как понять этот парадокс и можно ли его как-нибудь разрешить?

11. Имманентное разрешение этого парадокса

Некоторые материалы для решения этого вопроса содержатся уже в тексте самого Платона.

Прежде всего идеальный мир Платона вовсе не настолько идеален, насколько представляли его в Средние века и в Новое время. Формально платоновская идея, конечно, ничего материального в себе не содержит. Тут Платон много потрудился, чтобы отделить идею от материи, чтобы представить идею как принцип всего материального, чтобы утвердить примат идеального над материальным и, следовательно, чтобы стать объективным идеалистом. Однако если не говорить о твердом формальном противопоставлении идеи и материи у Платона, то по своему содержанию эти платоновские идеи поражают отсутствием в них решительно всякой духовности. В "Пире" эти идеи просто являются абстрактными понятиями, взятыми в своем изолированном существовании ("красота-в-себе", "справедливость-в-себе", "благоразумие-в-себе" и т.д.). С такой точки зрения можно сказать, что в этом платоновском мире нет ничего, а имеются только максимально обобщенные понятия. Но тогда весь смысл идеального мира у Платона только и будет заключаться в твердо установленных законах все той же земной действительности или, в крайнем случае, все того же материального космоса. Правда, в "Федоне" небесная земля изображена со всеми земными красками, и там можно найти все то, что имеется и на земле, но только в максимально совершенном виде. Здесь идеальный мир как будто бы состоит не только из одних абстрактных категорий, но включает в себя также и всю земную и человеческую жизнь. Тем не менее, кроме принципа совершенства, мы опять-таки ничего другого не находим в этом изображении идеального мира. Получается, собственно говоря, не столько идеальный мир, сколько постоянная и вполне обыкновенная человеческая мечта об идеале. Этого чувства идеала не лишен вообще никакой приличный человек, но нельзя же всякого человека считать платоником.

Мало того. Платоновская идея даже и принципиально лишена всякого содержания, не только духовного. В предыдущем изложении мы не раз наталкивались на понимание идеального у Платона как именно числа. Красота у Платона в последнем счете есть не что иное, как мера, соразмерность, симметрия, гармония, порядок и вообще все то, что сводится к числу или к числовой упорядоченности, поэтому и здесь идеальный мир Платона, по крайней мере в своем содержании, не очень далеко отстоит от земного мира и особенно от космоса, который, в конце концов, тоже ведь есть не что иное, как числовым образом упорядоченная материя.

Далее, идеальный мир у Платона есть мир блаженства для чистых душ и место успокоения для всех людей, несправедливо страждущих на земле. Однако и в этом случае говорить об абсолютной духовности платоновского идеального мира никак не приходится. По неисповедимым законам судьбы – Платон тут прямо так и говорит об Адрастии, законе судьбы, или о веретене необходимости, – человеческие души, совершающие свое путешествие по периферии космоса и созерцающие потусторонний мир идей, вдруг ни с того ни с сего начинают тяжелеть, перестают выносить блеск тамошней красоты, сваливаются с неба на землю, приобретают ничтожное смертное тело и начинают страдать вместе с этим телом, пока опять, по тому же самому закону судьбы, не подымутся к небу, где их ждут разного рода наказания за грехи, но ждут также и награды.

Этот вечный круговорот душ и тел значительно снижает всю принципиальную строгость платоновского объективного идеализма и ставит идею тела и душу тела в такую близкую связь с самим телом, что уже и сами идеи, равно как и сами души, перестают быть целиком отделенными от телесного и, значит, вообще материального мира.

Напомним также из предыдущего, что всякая идея у Платона, хотя она и не есть тело, навсегда соединяется со своим собственным телом. У богов, как мы видели, идея-душа и тело вообще соединены "на вечные времена" в одном и том же виде. У людей их идея-душа соединяется с разными телами в зависимости от закона судьбы. Но даже и в "Федоне", где душа и тело противопоставлены максимально, речь идет, собственно говоря, не столько о смерти тела, сколько о превращении его после смерти земного тела в какое-нибудь другое тело. Таким образом, у Платона бессмертны не только идеи и душа, но бессмертно и тело, неизменно их сопровождающее и неизменно служащее их воплощением.

Наконец, то благо или то единое, о чем мы читали в "Государстве" и что Платон признает выше всякого бытия и выше всякого познания, тоже отнюдь не является чем-нибудь невообразимым или мистическим. Ведь и всякая земная вещь, хотя бы вот этот стол или стул, тоже являются, в конце концов, какими-то неделимыми единичностями. То, что данный стол является столом, совершенно одинаково разлито по всему столу и по всем его отдельным частям, так что в этом смысле он ведь тоже есть неделимая и нерасчленимая в себе единичность. А если взять все вещи, из которых состоит мир, уже то одно, что они составляют часть мира, заставляет эту "мировость" совершенно одинаково присутствовать во всех частях. Поскольку, однако, кроме мира ничего другого не существует, то его не с чем и сравнивать. И, следовательно, невозможно ему приписать какое-нибудь свойство, которое отличало бы его от всего другого. А отсюда вытекает и то, что "мировость" этого мира оказывается выше этих частей и выше их познания, оказывается чем-то непознаваемым. Следовательно, непознаваемость мира в целом является здесь только результатом абсолютной целостности мира, то есть, в конце концов, опять-таки все тем же космосом, но только взятым не в своих раздельных частях, а в своей нераздельности, в своей неделимой (и в этом смысле непознаваемой) и абсолютной единичности.

Таким образом, парадокс самодовления космоса и самодовления идей у Платона до некоторой степени разрешается средствами уже самих же платоновских материалов. Дуализм Платона вовсе не так метафизичен и формалистичен, как это обычно думают.

12. Социально-историческое разрешение парадокса

Однако разрешение основного платоновского эстетического парадокса одними имманентными средствами отнюдь не является окончательным. Здесь должно прийти нам на помощь социально-историческое толкование эстетики Платона.

Платон жил в эпоху рабовладельческой формации периода ее классики, когда многие области человеческой жизни существовали еще по традициям общинно-родовой формации и когда само рабовладение находилось еще в зачаточном состоянии. Однако и общинно-родовая и рабовладельческая формации ставят отдельного человека в зависимость от общих сил, которые выступают то в виде родовой общины, то в виде полисного рабовладения. И в том и в другом случае человеческий индивидуум, с одной стороны, находится в огромной зависимости от надындивидуальных сил, а с другой стороны, он только этим силам и служит, он только их и восхваляет, они только и являются для него реальным жизненным идеалом. Уже по одному этому, рассуждая о мире в целом, тогдашний человек должен был, с одной стороны, ставить этот мир в зависимость от чего-то надмирового, а с другой стороны, любоваться на это надмировое, его восхвалять и воспевать и даже отдавать за него свою жизнь.

В период ранней классики, когда такой надчеловеческой и надмировой силой был сам же космос, руководимый судьбою, человек и был подчинен этому космосу и воспевал его как наивысшую красоту, а свою красоту только лишь в меру приобщения к этой мировой красоте. Однако в период Платона, в середине IV века до н.э., классическое рабовладение сильно развилось и вместе с ним развился отдельный человеческий индивидуум, без какового развития и углубления уже невозможно было завоевывать большое количество рабов и невозможно было ими управлять. Это привело к слиянию космологического объективизма ранней классики с тем субъективизмом переходного периода, когда действовали софисты, Сократ и сократики. Возникшая отсюда философия Платона сразу стала и космологизмом и небывало развитым учением об идеях и категориях, то есть о принципах жизни всего этого космоса. Вместо космоса как такового Платон стал учить о космосе как о порождении вечных идей, принципов этого космоса. Поэтому в силу общественно-исторических причин Платон и продолжал восхвалять красоту космоса и одновременно восхвалял красоту стоящих над этим космосом идей и принципов.

Но Платон продолжал оставаться типичным греком, а все греки – стихийные материалисты. Поэтому свой идеальный мир он тоже снабдил таким же идеальным телом и стал учить об особой, уже не земной, но чисто идеальной действительности.

Таким образом, уже в силу социально-исторической необходимости Платон волей-неволей построил свою эстетику и материально-космологически и идеально-занебесно.

Этот парадокс платоновской эстетики простейшим образом решается социально-исторически. С одной стороны, нет никакой другой красоты, кроме космоса. А с другой стороны, сам этот космос управляется еще более высокой красотой, а именно красотой идей, которые, впрочем, тоже пришлось трактовать субстанциально, то есть идеально-телесно. Это – очевиднейший продукт зрелой античной классики, когда чрезвычайно возросшее полисное рабовладение заставляло реставрировать юный полис с его младенческим рабовладением и с его материально чувственным космосом, но реставрировать путем тончайшей диалектики идей, которые по необходимости пришлось поставить выше всякого космоса и даже выше самого рабовладения периода классики.

Греческое рабовладение VI-V вв. до н.э. находилось настолько в младенческом состоянии, что во многих отношениях представляло собой остатки еще общинно-родовой формации. Все же рабовладельческая формация в Греции уже зародилась, и характерный для нее способ производства заключался в использовании человеческого организма в меру его непосредственных физических возможностей с максимальным эффектом при минимальной затрате энергии. Производитель, таким образом, понимался пока еще только в виде домашнего животного с обязательным наличием свободного организатора труда, преследовавшего пока тоже цели простого и непосредственного использования физического труда. Однако ввиду младенческого состояния рабовладения основной экономической единицей, по Марксу, в это время был все-таки мелкий свободный собственник с ничтожным количеством прислужников-рабов. Кроме того, у власти в это время стояла аристократия, которая, вообще говоря, плохо поддавалась прогрессу и потому избегала широкого рабовладения, предпочитая оставаться на старых полупатриархальных позициях.

Дело резко меняется в середине V в. до н.э. после победы греков над варварским и деспотическим Востоком. В Афинах начинает быстро расти рабовладение, вызванное ростом производительных сил, среди которых первое место занимал рост населения. Для поддержки полиса теперь оказались нужными многочисленные рабы, а для их добывания нужны были большие, иногда грабительские войны. Рос отдельный индивидуум, для которого казались слишком узкими прежние рамки греческого полиса. И если во главе прежнего полиса стояла аристократия, часто весьма передовая, то теперь захватила власть демократия с весьма развитым рабовладением и предпринимательством, с весьма развитым индивидуализмом, субъективизмом и часто даже анархизмом.

Когда раньше грек ощущал необходимость отдавать себе отчет в том, что такое космос, он тоже понимал его как свой полис, хотя и универсальных размеров. И как в старом полисе рабовладельцы и рабы жили единой жизнью полиса, так и космос представляли тоже в виде универсального живого тела, максимально эффективного, но зато и максимально организованного с ничтожной затратой энергии. Индивидуум, подчиненный прежнему коллективному полису, оказался подчиненным и космосу, который обладал максимальной властью, максимальным достоинством и красотой, а отдельный индивидуум получал свое достоинство и красоту в меру своей приобщенности к этому космосу. В самом же космосе, как и в тогдашнем полисе, не было резкого противоречия между организуемой материей и организующими законами. Логос Гераклита мало чем отличался от мирового Огня того же Гераклита, Нус Анаксагора мало чем отличался от космоса, организованного по его законам; и то же самое нужно сказать и о Числах пифагорейцев и о Мышлении у Диогена Аполлонийского, которое мало чем отличалось от Воздуха.

Эта картина космоса резко меняется в середине V в., когда демократический, то есть индивидуалистический прогресс, необходимый для быстровосходящего рабовладения, для захвата рабов и для их организации, резко порвал со старым космосом и углубился в разработку отдельных способностей человеческого индивидуума, в лице софистов доходя иной раз до последних крайностей субъективизма и релятивизма. Красотою перестал быть прежний космос. Красотою стало субъективное творчество человека – ораторская речь, утонченная логика мысли, ниспровержение старых кумиров, проповедь естественного права и борьба с установленными отечественными законами и с самим полисом.

Против этих софистов, к которым в значительной мере относился и Сократ со своими учениками, история и выдвинула Платона. Этот философ был ярый противник софистики с ее эмпиризмом, субъективизмом и анархизмом. Платон хотел быть реставратором юного и красиво растущего полиса с его ничтожным рабовладением, с его остатками общинно-родового строя, с его патриархальными полукрепостническими порядками и с его передовой аристократией. И так как реставрировать старое уже нельзя было в буквальном виде, то Платон делал это при помощи колоссально развитого субъективного аппарата, перешедшего к нему от софистов и Сократа. Но софисты и Сократ на первый план ставили внутренний мир человека, и особенно мышление с его тонко разработанными и диалектически построяемыми идеями. Прежний космос пришлось объединить с этим аппаратом диалектики идей. Поэтому космос у Платона, оставаясь абсолютной красотой, разрабатывался у него при помощи весьма тонкого идейного аппарата; а мышление с его идеями уже переставало быть только субъективным, но становилось тоже объективным; идеи получали у Платона объективное, субстанциальное значение, так что сам Платон неизбежно становился объективным идеалистом – впервые за всю историю античной эстетики. Космос оставался у него абсолютной красотой, как и прежде, но абсолютной красотой только в материальном смысле. А выше космоса оказался мир идей, красота которого была уже выше космоса. И отдельный индивидуум оказался в зависимости не только от этого космоса, но и от этого идеального мира. Индивидуум попросту понимался теперь как порождение мира идей через космос, а красота оказалась теперь в последнем счете не только космической, но еще и красотой идеального мира, отсветами которого стали теперь и сам космос, и человеческий индивидуум, и человеческое общество, и вообще все, что в космосе.

Таким образом, объективный идеализм в эстетике Платона оказался реставрацией старого аристократического космоса и прежнего гераклитовского космоса, но – реставрацией при помощи утонченной диалектики идей, перекрывшей собою и все досократовские космосы и полисы. Интересно, что в своем учении об обществе Платон остался, с одной стороны, защитником старинной красоты нравов, почти противником рабовладения и безусловным сторонником спартанско-критского строя, для которого характерна была именно аристократия, и безусловным противником афинской демократии с ее индивидуализмом, субъективизмом и релятивизмом, который доходил до анархии. И чем больше разбухал демократический полис, чем больше росло рабовладение, чем больше богатела афинская демократия, а следовательно, чем больше разваливался старый патриархальный полис, тем больше Платон ратовал за старину, тем более строгим реставратором оказывался, тем больше его учение об обществе превращалось в утопию и тем более железным и полицейским характером отличалась у него эта утопия. В конце концов его учение об обществе и государстве стало принимать и черты кастового египетского строя, и черты спартанско-критского аристократического консерватизма, и демократические черты юного восходящего полиса периода греко-персидских войн, и черты какого-то мало понятного на первый взгляд крепостничества. Но в его "Государстве" первые два класса, философ и воины, лишены всякой частной собственности, а частная собственность принадлежит только третьему сословию земледельцев и ремесленников. Следовательно, эти земледельцы и ремесленники никому не принадлежат, они свободны и они – не рабы; но так как они кормят все государство, то их в самом точном смысле слова нужно называть не рабами, а крепостными, государственными крепостными. Таковы были илоты в Спарте. Вся эта социально-историческая путаница у Платона вполне объяснима его положением в пределах разбухшего классического полиса, когда этот полис уже не мог оставаться на старых патриархальных позициях и взывал к обширным военно-монархическим организациям, глухой провинцией которых он становился и которые стали сильно расти после завоеваний Александра Македонского.

Впрочем, такое промежуточное положение платоновской эстетики дало возможность Платону решить ряд проблем, поставленных в досократовской философии, но не решенных ею, и определило собою замечательный стиль его эстетики.

Так, в досократовской эстетике окончательно не был решен вопрос об отношении беспредельного и конечных элементов, входящих в это беспредельное. И полного решения этого вопроса не могло быть потому, что еще не было выработано понятия материи как абсолютной пустоты и нуля. Платоновский идеализм решал этот вопрос очень просто. Слияние идеи и материи, за которое ратовал Платон, было просто умножением бесконечности на нуль. А современные нам математики простейшим образом решают эту задачу: произведение бесконечности на нуль есть любое конечное число. Так и у Платона получилось, что внедрение бесконечной идеи в материальный нуль как раз и создавало собою любую конкретную вещь и притом любой конкретной и конечной величины.

Досократовская философия не могла решить вопроса о различии между вечным существованием вещей и их возникновением во времени, оставаясь здесь только на позициях простого описательства. Платон сразу вместо этого выставил тезис о том, что путем простого генетического объяснения никак нельзя решить вопрос о вещах или сущностях, если их мыслить как абсолютные единичности и как повторимые индивидуальности. Платон много раз и часто говорил о том, что, объясняя одну вещь через другую, другую через третью, третью через четвертую и т.д., мы или должны отказаться от всякого объяснения данной вещи или должны стать на позиции полной невозможности найти подлинное объяснение. Если мы хотим найти подлинное объяснение каждой вещи и не хотим впадать в regressus in infinitum, мы где-нибудь должны остановиться на такой вещи, которая больше не нуждается ни в каком другом объяснении, которая является причиной себя самой и причиной всех зависящих от нее вещей. Таким образом, в платоновской эстетике возникло учение о душе как о такой вещи, которая порождает и себя самое и движет всем прочим, что от нее зависит. Такого понятия души досократовская эстетика не имела, хотя и догадывалась о его возможности.

Далее, с точки зрения Платона, объяснять что-нибудь генетически значит расслаивать эту вещь на бесконечное число объясняемых моментов и, следовательно, терять эту вещь как неповторимую индивидуальность. Абсолютно единичная и неповторимая индивидуальность генетически необъяснима. Только в результате ее мгновенного появления, в результате ее сотворения она может сохранить себя самое. Поэтому неповторимая индивидуальность не может происходить в результате действия бесконечного ряда причин. Она может быть создана только мгновенно. Следовательно, абсолютная и неповторимая индивидуальность возможна только тогда, когда она мгновенно сотворена из ничего. Между прочим, в таком именно виде и Демокрит мыслит свои атомы.

Далее, платоновский реставрационный объективный индивидуализм в эстетике решил еще одну проблему, над которой долго и безрезультатно билась досократовская эстетика. Если философия уже дошла до принципа единичной индивидуальности (а она до нее дошла уже в период антропологической эстетики, в период восхождения демократии, софистов, Сократа и сократиков), то сохранить эту индивидуальность можно было только при условии ее полной независимости ни от чего другого, потому что это другое уже нарушало бы индивидуальность, лишало бы ее неповторимости и могло относиться только к поверхностным сторонам вещи, не затрагивая самой субстанции этой вещи. Уже Демокрит, дошедший под влиянием восходящего демократического века до принципа индивидуальности, сделал свои атомы вечными, абсолютно твердыми и неизменными, абсолютно не воспринимающими никакого постороннего влияния. Иначе он и не мог спасти глубоко пережитый им философский принцип неповторимой индивидуальности. Но Демокрит был материалист, а Платон был идеалист. Поэтому совершенно не удивительно, что Платон сделал свои идеи неподвижными и абсолютно самотождественными, что идеи у него вечны, а душа у него бессмертна. Это есть просто другое выражение принципа абсолютно неповторимой индивидуальности.

Далее, досократовская космологическая эстетика не могла в четкой форме установить также и отношения между идеей и материей, поскольку ни идея, ни материя не были выработаны как точные понятия. У Платона это выходило очень просто. Если тело движется с бесконечной скоростью, оно сразу находится во всех местах космоса и в одно мгновение присутствует одновременно везде, то есть покоится. Идея – это и есть не что иное, как самая обыкновенная вещь, но движущаяся с бесконечной скоростью и потому сразу находящаяся везде и потому пребывающая в покое. Диалектика движения и покоя у Платона с предельной точностью определила этим способом отношение идеи вещи к самой вещи.

Далее, Платон, по крайней мере в "Тимее", проповедует творение мира и человека. Однако до мира вообще никакого времени не существовало, и само время появилось только вместе с миром же. Можно ли после этого говорить, что мир у Платона возник во времени и что сначала первообраз и демиург бездействовали, а потом, по истечении известного времени, демиург ни с того ни с сего начал действовать и творить мир в соответствии с первообразом? Конечно, Платон так не думал; мы не имеем никакого права приписывать ему эту метафизику. Творение мира и есть указание на его вечное существование, на отсутствие всякого начала такого существования. Согласно основной диалектике Платона вечность и время есть абсолютно одно и то же. Время есть подвижной образ вечности, а вечность есть сконцентрированный образ времени. Поэтому занимались совершенно неплатоновской метафизикой те древние и новые исследователи Платона, которые спорили о том, возник ли космос Платона во времени или он существует вечно, а теория демиурга есть только мифологическое иносказание. На самом же деле космос Платона и не возник во времени и не остается без сотворения его демиургом. Если вечность и время есть одно и то же, то вечная несотворенность и сотворенность во времени есть одно и то же. И больше того: если вечность и время у Платона – одно и то же, а вечность вне времени и есть только одно мгновение, то правильнее всего было бы говорить, что, по Платону, и вечность является одним мгновением и время есть вечный мир. Такова неумолимая платоновская диалектика времени и вечности, возникшая у него из потребности во что бы то ни стало объединить объективно существующий космос с его надкосмическими идеями, уже переставшими быть только субъективным достоянием человека и по неумолимой реставрационной логике тоже превращенными в объективные субстанции.

Наконец, реставрационный характер платоновского объективного идеализма привел его эстетику к новому, небывалому стилю философского построения и литературного повествования. Находясь под давлением гибнущего полиса и затрачивая огромные усилия на то, чтобы реставрировать безвозвратное прошлое, Платон все свои рассуждения дает в виде непрестанного искания истины, постоянной погони за новыми и новыми вопросами и, значит, – за новыми и новыми решениями этих вопросов. Его мысль все время колеблется и бурлит, все время низвергается каскадами и нервно воспаряет ввысь, никогда не оканчивается каким-нибудь определенным тезисом, постоянно уклоняется в сторону, перемешивая спокойное диалогическое рассуждение с драматическими спорами, с ораторскими речами, с мифологическими повествованиями и с неумолимой логикой строжайше проводимой диалектики. Платон вечно смеется, вечно иронизирует, вечно чего-то не договаривает, вечно нервничает, а то вдруг погружается в скучнейший диалог, в котором говорит только один Сократ, а собеседники только поддакивают. Платон лишь в редких случаях дает определение своим понятиям, а свои термины употребляет не только в разнообразном, но прямо-таки в расплывчатом виде. Платон то весел, то остроумен, то афористичен, а то и бывает скучным, часто повторяется, и эти повторения, это размазывание и без того понятного предмета может действовать читателю на нервы. Правда, иной раз Платону достаточно употребить только одну фразу, только одно выражение или даже только одно словечко, чтобы вы вдруг взлетели на неимоверную высоту и оттуда с головокружением осматривали покинутые низины.

Этот нервный и драматический стиль эстетики Платона, это вечное его искательство, эта головоломная диалектика, эта смесь революционных дерзаний, диалектической мысли и дотошного построения неподвижного государства – все это является у Платона продуктом такой же нервной и драматической эпохи, когда классический полис корчился в судорогах и оставалось всего несколько лет до македонского завоевания. Платон во что бы то ни стало хотел реставрировать старинную простоту, но делал он это очень не простыми диалектическими средствами и при помощи чудовищной утопии своего полицейского государства. Без учета этого художественного стиля эстетики Платона, без учета нервозности и драматизма гибнущего классического полиса, когда Платону приходилось мыслить и жить, – без этого нечего и думать разобраться в эстетике Платона и невозможно конкретно представить себе и всю его философию.

Теоретическую эстетику Платона можно квалифицировать как продукт зрелой классики, то есть как продукт рабовладения в период его развала накануне эллинизма. Практическая специальная эстетика Платона, его теория искусства, еще в большей мере подтверждает изложенную социально-историческую картину.