PSYLIB® – А. Ф. Лосев. ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ, том первый

БИБЛИОТЕКА

А.Ф.Лосев

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ

РАННЯЯ КЛАССИКА

История античной эстетики, том I
М.: "Высшая школа", 1963; "АСТ", 2000

А.А.Тахо-Годи
"История античной эстетики" А.Ф.Лосева как философия культуры

Часть Первая
РОЖДЕНИЕ ЭСТЕТИКИ

Глава I
СОЦИАЛЬНО-ИСТОРИЧЕСКАЯ ОСНОВА АНТИЧНОЙ ЭСТЕТИКИ

§1. Марксистский принцип понимания античной культуры

§2. Приложение этого принципа к пониманию античного мировоззрения

1. Античный объективизм. – 2. Классические системы философии. – 3. Существенные уточнения.

§3. Традиционное воззрение на античную пластику

1. Обычное изолирование. – 2. Принцип античного гения. – 3. Формула Гегеля. – 4. Свободнорожденные. – 5. Античность и прогресс. – 6. Необходимые оговорки. – 7. Точность в науке о греческой культуре.

§4. Характер античной эстетики

1. Сущность прекрасного. – 2. Красота в природе. – 3. Общий взгляд античности на искусство. – 4. Вопрос об эстетике как о самостоятельной науке в античности. – 5. Современная оценка античной эстетики.

§5. Периоды развития античной эстетики

1. Первобытнообщинная формация. – 2. Ранняя рабовладельческая формация. – 3. Рабовладельческая развитая формация. – 4. Три стадии античного рабовладельческого общества. – 5. Ранний эллинизм. – 6. Поздний эллинизм и всемирно-римская ступень. – 7. Заключение.

Глава II
ЭСТЕТИКА ГОМЕРА

§1. Природа и космос

1. Общая характеристика. – 2. Природа в гомеровских сравнениях. – 3. Природа вне гомеровских сравнений как предмет свободного эстетического сознания. – 4. Общее заключение об изображении природы у Гомера. – 5. Космос. – 6. О некоторых отдельных эстетических категориях, относящихся к природе и космосу.

§2. Общество

1. Охота. – 2. Земледелие. – 3. Скотоводство. – 4. Обработка материалов, кроме металла. – 5. Обработка металлов. – 6. Оружие. – 7. Прядильно-ткацкое производство и одежда. – 8. Жилище. – 9. Общие выводы об изображении трудовой деятельности. – 10. Общая характеристика индивидуального человека. – 11. Наружность человека.

§3. Искусство и красота вообще

1. Боги – покровители искусства. – 2. Изобразительные искусства. – 3. Мусические искусства. – 4. Нераздельность искусства, природы, ремесла, науки и жизни. – 5. Материалы о красоте вообще. – 6. Сущность красоты вообще по Гомеру. – 7. Социально-историческая основа гомеровского представления о красоте.

§4. Исторические и библиографические дополнения к Гомеру

1. Гомер и археология. – 2. Гомеровские словари. – 3. Диалектный состав гомеровского языка и его литературно-эстетическое значение. – 4. Гомер и историко-эстетическое развитие. – 5. Из литературы о гомеровских сравнениях. – 6. Вопросы общего изложения Гомера. – 7. Популярные изложения гомеровского вопроса.

Часть Вторая
РАННЯЯ КЛАССИКА

Введение в классический период античной эстетики

1. Историческое развитие периода. – 2. Три основных периода античной классической эстетики. – 3. Ранняя классическая эстетика в ее историческом развитии.

Глава I
ЭСТЕТИКА КОНЕЧНЫХ ЧИСЛОВЫХ СТРУКТУР, ДРЕВНЕЕ ПИФАГОРЕЙСТВО

§1. Основное учение о числовой структуре

1. Необходимость учета специфики. – 2. Культ Диониса и числовая мифология. – 3. Понятие о числовой гармонии. – 4. Резюме о музыкальной эстетике.

§2. Пифагорейско-платоническое учение о пропорциях

1. Намеки из доплатоновской философии. – 2. Платоновские тексты о пропорциях, не имеющих прямого отношения к эстетике. – 3. Пропорции, физические элементы и геометрические тела. – 4. Музыкальные пропорции. – 5. Общая сводка. – 6. Гносеологическая пропорция.

§3. Другие эстетические понятия и термины

1. Качественные понятия и термины. – 2. Структурные понятия и термины. – 3. Художественно-технические понятия и термины.

§4. Канон Поликлета

1. Числовая структура художественного произведения. – 2. Исходный пункт. – 3. Симметрия живого тела. – 4. Понятие центра. – 5. "Квадратный" стиль. – 6. Вопрос о числовых данных. – 7. Культурно-стилевая оценка "Канона" Поликлета.

Глава II
ЭСТЕТИКА БЕСКОНЕЧНЫХ ЧИСЛОВЫХ СТРУКТУР, АНАКСАГОР

§1. Предварительные вопросы

1. Ценность теории. – 2. Ум как принцип красоты и порядка. – 3. Предполагаемое учение о красоте, жизни и смерти.

§2. Гомеомерия

1. Все во всем. – 2. Бесконечность и ее типы. – 3. Определение гомеомерии.

§3. Эстетический смысл учения о гомеомериях

1. Тело. – 2. Душа. – 3. Мысль. – 4. Индивидуальность и бесконечность. – 5. Структура. – 6. Эстетический синтез.

§4. Неразвитые идеи

1. Учение о перспективе. – 2. Нерасчленимость искусства и производства.

Глава III
ЭСТЕТИКА АБСОЛЮТНОГО И ЭЛЕМЕНТНО-СТАНОВЯЩЕГОСЯ КОНТИНУУМА,
ЭЛЕЙЦЫ И МИЛЕТЦЫ

§1. Элейцы

1. Традиционная ошибка исследователей. – 2. Отдельные представители элейской школы. – 3. Эстетический смысл элейской философии.

§2. Милетцы

1. Основное философское учение. – 2. Эстетический смысл учения милетцев.

Глава IV
ЭСТЕТИКА ОБЩЕМАТЕРИАЛЬНОГО КОНТИНУУМА, ГЕРАКЛИТ

§1. Вступление

1. Место Гераклита. – 2. Возможность разных подходов.

§2. Основные тексты

1. Центральная идея. – 2. Трагический хаос противоположностей не исключает светлого космоса.

§3. Стиль Гераклита

1. Гераклит и его излагатели. – 2. Отсутствие отвлеченных построений у Гераклита. – 3. Черты синтетизма.

§4. В поисках специфики Гераклита

1. Некоторые основные особенности творчества Гераклита. – 2. Аристократизм и демократизм.

§5. Эстетические тенденции у Гераклита

1. Развертывание эстетики Гераклита. – 2. Наиболее вероятный спецификум. – 3. Итог эстетической картины мира.

§6. Подражатели и последователи Гераклита

1. Псевдо-Гиппократ. – 2. Кратил. – 3. Эпихарм.

Глава V
ЭСТЕТИКА ОРГАНИЧЕСКИ-ЖИЗНЕННОГО КОНТИНУУМА, ЭМПЕДОКЛ

§1. Исходный пункт

1. Основная идея. – 2. "Любовь" и "Вражда".

§2. Гармония

1. Органически-жизненная гармония.

§3. Отдельные вопросы

1. Красота и ее окружение. – 2. Эстетический субъект. – 3. Пропорциональность. – 4. Гармонически-пропорциональная природа эстетического сознания. – 5. Учение о цвете. – 6. Судьба.

§4. Итоги

1. Пять пониманий гармонии. – 2. Связь со стихиями.

Глава VI
ЭСТЕТИКА МЫСЛИТЕЛЬНО-МАТЕРИАЛЬНОГО КОНТИНУУМА, ДИОГЕН АПОЛЛОНИЙСКИЙ

§1. Философский принцип

1. Общее учение.

§2. Эстетический принцип

1. Натурфилософская основа. – 2. Выход за пределы натурфилософии.

§3. Переход к атомистам

1. Структура и континуум в их частных проявлениях. – 2. Структура и континуум как предельные категории. – 3. Природа пустоты и движения в ней у атомистов. – 4. Эстетическая переработка античной философии, античного космологизма и атомизма.

Глава VII
ЭСТЕТИКА НЕПРЕРЫВНОЙ ПОДВИЖНОСТИ НЕДЕЛИМЫХ СТРУКТУР, АТОМИСТЫ

§1. Введение

1. Сочинения Демокрита. – 2. Учение об индивидууме (атоме); наука и конец досократики.

§2. Что такое атом ранней греческой классики

1. Качество и количество. – 2. Бесконечная качественность атомов. – 3. Геометрическая или вообще числовая структура. – 4. Физико-геометрическая природа. – 5. Предел. – 6. Движение атома. – 7. "Сумма" и "целое". – 8. Двоякое понимание атома. – 9. Инфинитезимальные процессы. – 10. Критика неправильных интерпретаций.

§3. Основной принцип атомизма

§4. Атомистическая диалектика и возникающая на ее основе эстетика

1. Атом – субъект и объект определения. – 2. Физика и геометрия. – 3. Атом и его эманации. – 4. Бытие и небытие. – 5. Атомы и их движение. – 6. Необходимость и свобода. Хаос и космос. – 7. Целое и части. – 8. Познание и бытие. – 9. Наиболее яркое выражение натурфилософской эстетики Демокрита.

§5. Ряд существенных деталей

1. Историческое место атомизма. – 2. Переход к специальной эстетике. Индивидуально-скульптурная точка зрения.

§6. Эстетика в более узком смысле слова

1. Атомистика искусств. – 2. Эстетический субъект и художник. – 3. Происхождение искусств и языка.

§7. Учение Демокрита о цветах

1. Тексты Демокрита. – 2. Принципы античного цветоведения. – 3. Атомизм. – 4. Характеристика отдельных цветов. – 5. Случайность и путаница аналогий. – 6. Эстетическое значение теории цветов у Демокрита.

Заключение

1. Мифология, натурфилософия, антропология. – 2. Разложение натурфилософии.

Глава VIII
ОБЩИЙ ОБЗОР ГРЕЧЕСКОЙ ЭСТЕТИКИ ПЕРИОДА РАННЕЙ КЛАССИКИ

§1. Основные понятия

1. Математический характер античной эстетики. – 2. Живой организм – основа античной эстетики. – 3. Общественно-историческая практика, лежащая в основе античной эстетики.

§2. Число – эстетический первопринцип

1. Характер античного числа. – 2. Главнейшие представители учения о числе. – 3. Число и живой организм. – 4. Скульптурный и гражданственно-полисный характер числа.

§3. Материализм и диалектика

1. Материализм. – 2. Тождество идеального и реального, но с приматом реального. – 3. Материально-чувственный и математически-интуитивный принцип. – 4. Античный и современный диалектический материализм. – 5. Диалектика, или единство и борьба противоположностей. – 6. Космология и эстетика.

§4. Структура, ее принципы, свойства и формы

1. Принципы структуры. – 2. Особенности структуры. – 3. Формы структуры. – 4. Соотношение эстетической структуры и эстетической действительности.

§5. Абсолютная эстетическая действительность

1. Первообраз и подражание. – 2. Судьба, боги, космос и человек. – 3. Искусство и человек. – 4. Космос как совершеннейшее произведение искусства.

§6. Исторический смысл классической эстетики

1. Кратчайшая философская формула. – 2. Социально-историческая основа. – 3. Поэтические формулы. – 4. Разложение.

Глава IX
ИЗ ЛИТЕРАТУРЫ ПО ВОПРОСАМ РАННЕКЛАССИЧЕСКОЙ ЭСТЕТИКИ
(опущена)

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечание

А.А.Тахо-Годи
"История античной эстетики" А.Ф.Лосева
как философия культуры

  1. Лосев А.Ф. Одно из самых глубоких наслаждений / Беседу вел Вл.Лазарев // Альманах библиофила. М., 1983. Вып. XIV. С.28.

  2. О судьбе этой серии см. статью: Тахо-Годи Елена. Виктор Троицкий "Духовная Русь" – неосуществленный издательский проект 1918 г., а также письма А.Ф.Лосева к В.И.Иванову, П.А.Флоренскому, А.С.Глинке-Волжскому, М.В.Сабашникову // Иванов Вячеслав. Архивные материалы и исследования. М.,1999.

  3. Напечатана в книге: Лосев А.Ф. Форма. Стиль. Выражение. М., 1995.

  4. Эта серия книг уже в 90-е годы XX в. была названа известным философом С.С.Хоружим "восьмикнижием".

  5. Путь 1928. №9, январь. С. 90.

  6. См. статью: Чижевский Дм. Философские искания в Советской России // Современные записки. 1928. Т. 37. С. 510, 520.

  7. Duddington N. Philosophy in Russia // Journal of philosophical studies 1931. Vol. VI N22 P. 226.

  8. "Ранняя классика", т. I под видом учебного пособия для вузов вышел в изд. "Высшая школа" в 1963 г. в достаточно урезанном виде и в соответствии с требованиями издательства А.Ф.Лосеву не было возможности привести его в первоначальное состояние. Так он и печатается доныне.

  9. День св. Равноапостольных просветителей славянских Кирилла и Мефодия.

  10. Лосский Н.О. История русской философии. М., 1994.

  11. Зеньковский В.В. История русской философии. Париж, 1950. 2-е изд. Париж. 1989. Т. II. С.378.

  12. Enciclopedia filosofica. T. III. Venezia-Roma, 1957.

  13. Переиздана изд. "Мысль": Лосев А.Ф. Очерки античного символизма и мифологии. М., 1993.

  14. Лосев А.Ф. Античная философия и общественно-исторические формации // Античность как тип культуры. М., 1988. С. 73.

  15. Там же. С. 74.

  16. Лосев А.Ф. Очерки античного символизма и мифологии. М., 1930. С. 832 (2-е изд. С. 848)

  17. Там же.

  18. Там же. С. 832-833 (2-е изд. С. 848-849).

  19. Платон. Сочинения: В 3 т. / Под общей ред. А.Ф.Лосева и В.Ф.Асмуса. М., 1968-1972 (предисловие и статьи к диалогам Платона написаны А.Ф.Лосевым, к "Государству" – В.Ф.Асмусом, примечания А.А.Тахо-Годи).

  20. Платон. Сочинения: В 4 т. / Под общей ред. А.Ф.Лосева, В.Ф.Асмуса, А.А.Тахо-Годи; Примеч. А.А.Тахо-Годи. М., 1990-1994.

  21. Лосев А.Ф. Диалектика художественной формы. М., 1927; Мюнхен, 1983 (репринт). С. 96.

  22. Лосев А.Ф. Форма. Стиль. Выражение. М., 1995. С. 343.

  23. Переиздана: Лосев А.Ф. Миф. Число. Сущность. М., 1994.

  24. См. первые публикации: повести – "Встреча" в журнале "Дружба народов". (1991. №3; "Жизнь" в журнале "Юность" (1989. №4-5); "Театрал" в журнале "Москва" (1992. №2-4); фрагменты из "Трио Чайковского" в "Звезде" (1991. №11) и в "Музыкальной жизни" (1992. №19-20); "Из разговоров на Беломорстрое" в "Согласии" (1992. №10-11). См. также: Лосев А. Ф Жизнь. Повести. Рассказы. Письма. (СПб., 1993). Повесть "Метеор" см. в изд. "Новый журнал" (Нью-Йорк. Т. 192-193), (The New Review, 1993) . Роман "Женщина-мыслитель" см. в журнале "Москва" (1993. №4-8).

  25. Возможно, тут фрагмент из Дополнения к "Диалектике мифа" или из материалов, связанных с философией неоплатонизма.

  26. Переиздана в кн.: Лосев А.Ф. Миф. Число. Сущность. М., 1994. Перевод на немецкий яз.: Lоsev Аlеksej. Die Dialektik des Mithos. Hamburg. Felix Meiner Verlag. 1994. Перевод на испанский яз.: Losev A.F. Dialectica del Mito. Santafe de Bogota, 1998.

  27. См. "Наше наследие" (1989 №5).; Лосев А.Ф. Жизнь. СПб., 1993.

  28. См. кн.: Лосев А.Ф. Имя. СПб., 1997, а также кн.: Путь к священному безмолвию. Малоизвестное творение св. отцов / Состав., общ. ред., предисловие и примечания А.Г.Дунаева. М., 1999.

  29. Иванов Вяч. Прозрачность. Вторая книга лирики. М.: Дриады. С. 25.

  30. См.: Тахо-Годи А.А.: Лосев А.Ф., Челпанов Г.И. // Начала. 1994. №1.

  31. Лосев А.Ф. "Мне было 19 лет..." М., 1997. С. 153-157 (Дневник 1914 г.).

  32. Лосев А.Ф. Личность и Абсолют. М., 1999.

  33. Лосев Алексей. Переписка с Ольгой Позднеевой // Октябрь. 1999. №6. (Предисл. Елены Тахо-Годи).

  34. См. кн.: Лосев А.Ф. "Мне было 19 лет..." Дневники. Письма. Проза / Сост., предисл., комм. А.А.Тахо-Годи. М., 1997.

  35. Книга издавалась с 1990 г. несколько раз. Лучшее издание: Лосев А.Ф. Бытие. Имя. Космос. М., 1993.

  36. См.: Контекст-1990. М., 1990. Флоренский П.В., Ростовцев Ю.А. П.А.Флоренский по воспоминаниям А.Ф.Лосева. С. 6-24, а также книгу А.А.Тахо-Годи "Лосев" (серия ЖЗЛ. М., 1994).

  37. См.в кн.: Лосев А.Ф. Миф. Число. Сущность. М., 1994 и в кн.: Лосев А.Ф. Имя. СПб., 1997.

  38. См.: Лосев А.Ф. Знак. Символ. Миф. М., 1982. Лосев А.Ф. Языковая структура. М., 1983.

  39. Теория и методология языкознания. М., 1989. С. 5-92.

  40. Переиздана: Лосев А.Ф. Гомер / Предисл. А.А.Тахо-Годи. М., 1996. (Серия ЖЗЛ).

  41. Лосев А.Ф. Одно из самых глубоких наслаждений в жизни / Беседу вел Вл. Лазарев // Альманах библиофила. Вып. XIV. М., 1983. С. 26.

  42. Лосев А.Ф. Одно из самых глубоких наслаждений в жизни / Беседу вел Вл. Лазарев // Альманах библиофила. Вып. XIV. М., 1983. С. 30.

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ
(ранняя классика)

  1. Ф.Энгельс. Диалектика природы, М., 1952, стр. 25.

  2. Некоторые фактические материалы на эту тему можно найти в работе А.Ф.Лосева "Эстетическая терминология Платона" в сборнике "Из истории эстетической мысли древности и средневековья". М., 1961, стр. 17-62 (где указаны и другие работы того же автора на эту тему).

  3. Ф.Энгельс. Анти-Дюринг. М., 1953, стр. 150.

  4. Там же, стр. 334.

  5. См. Ф.Энгельс. Анти-Дюринг. М., 1953, стр. 97.

  6. Ф.Энгельс. Анти-Дюринг. М., 1953, стр. 169.

  7. К.Маркс. К критике политической экономии. М., 1953, стр. 224.

  8. К.Маркс и Ф. Энгельс. Соч., т. 11, стр. 566.

  9. К.Маркс. К критике политической экономии. М., 1953, стр. 224.

  10. К.Маркс. Капитал, т. 1, М., 1949, стр. 86.

  11. К.Маркс и Ф. Энгельс. Соч., т. 1, стр. 600 и сл.

  12. См. Я.А.Ленцман. О древнегреческих терминах, обозначающих рабов. ВДИ, 1951, №2; он же. Об историческом месте гомеровского рабства. ВДИ, 1952, №2; он же. О возникновении товарного производства в древней Греции. ВДИ, 1953, №3; он же. Пилосские надписи и вопросы рабовладений в классической Греции. ВДИ, 1955, №4; С.Я.Лурье. К вопросу о характере рабства в микенском рабовладельческом обществе. ВДИ, 1957, №2; он же. Язык и культура микенской Греции. М.-Л., 1957, стр. 269-285; Е.М.Штаерман. Кризис рабовладельческого строя в западных провинциях Римской империи М., 1957; "История рабства в античном мире" в семилетнем плане Института истории АН СССР (передовая статья). ВДИ, 1960, №4; Г.Г.Дилигенский, Л.П.Маринович. Изучение истории античного мира в 1956-1960 гг. ВДИ, 1961, №4, стр. 17-20; М.М.Слонимский. К проблеме античного рабства, ВДИ, 1961, №4, стр. 120-126; Я.А.Ленцман. Рецензия на книгу Уэстермана "The slave systems of Greek and Roman Antiquity", 1955, ВДИ, 1958, №4; Е.М. Штаерман. Рабы и отпущенники в социальной борьбе конца республики. ВДИ, 1962, №1, стр. 24-46; С.Я.Утченко и Е.М.Штаерман. О некоторых вопросах истории рабства. ВДИ, 1950, №4; Г.Г.Дилигенский. Проблемы истории античного рабства на ХI международном конгрессе в Стокгольме. ВДИ, 1961, №2; см. также И.М.Кулишер. Очерк экономической истории в древней Греции, М., 1927. Здесь остро критикуются буржуазные предрассудки относительно греческом рабовладения. Однако положительные взгляды автора сами нуждаются в критике.

  13. В.И.Ленин. Соч., т. 38, стр. 378.

  14. Ф.Шиллер. Соч., т. 6. М., 1957, стр. 401.

  15. А.Ф.Лосев. Античная мифология в ее историческом развитии, М., 1957, стр. 592-594.

  16. С.Я.Лурье. Язык и культура Микенской Греции, М.-Л., 1957, стр. 270.

  17. Подробности относительно значения Гомера для всей античной культуры читатель может найти в книге А.Ф.Лосева "Гомер".

  18. Ф.Энгельс. Происхождение семьи, частной собственности и государства. Госполитиздат, 1947, стр. 128.

  19. См. Ф.Энгельс. Происхождение семьи, частной собственности и государства, стр. 128, 129.

  20. Ф.Энгельс. Анти-Дюринг, 1953, стр. 97.

  21. Очень ценный обзор идеологии (по преимуществу политической) эллинистически-римского периода мы находим в книге Е.М.Штаермана "Кризис рабовладельческого строя в западных провинциях Римской империи", М., 1957, стр. 118-150, 258-320. Однако установление точной связи, формулируемой у нас философско-эстетической идеологии с политической требует особого и притом очень внимательного исследования.

  22. Ф.Энгельс. Анти-Дюринг, 1953, стр. 169 и сл.

  23. Ф.Энгельс. Анти-Дюринг, 1953, стр. 324.

  24. К.Маркс и Ф.Энгельс. Соч., т. II, М.- Л., 1929, стр. 55.

  25. К.Маркс и Ф.Энгельс, Соч., т. 22, стр. 467.

  26. Здесь невозможно дать подробную социально-историческую характеристику Гомера. Автором настоящей работы она давалась уже не раз. См. А.Ф.Лосев. Эстетическая терминология ранней греческой литературы (Ученые записки Моск. государственного педагогического института им. Ленина", т. 83, М., 1954); А.Ф.Лосев. Гомер. М., 1960.

  27. Из новейшей литературы можно указать работу Т.Bequiqnon. Paysaqes et images de l`Iliade. Paris, 1945.

  28. О гомеровских звездах и созвездиях новейшая работа H.L.Lorimer. Stars and сonstalallations in Homer and Hesiod. Ann. Brit. Sch. Ath, 1951, 46, стр. 86-101.

  29. См. А.Ф.Лоcев. Гомер, стр. 128-144, а также C.H.Whitman. Homer and Heroic Tradition, Harward, 1958, стр. 149-284.

  30. О судьбе времени и богах у Гомера ср. также C.H.Whiltman. Homer and the Heroic Тradition, Harward, 1958, стр. 221-248.

  31. См. А.Ф.Лосев. Гомер, стр. 226-228, а также "Ученые записки МГПИ", т. 83, стр. 73-77.

  32. Там же. Гомер, стр. 131-141, а также "Ученые записки МГПИ", стр. 83-99.

  33. Новейшая работа D.H.F.Gray. Metal working in Homer. Tourn. Hill, Stud. 1954, 74, стр. 1-15. Гомеровский материал дан здесь в ценных таблицах с анализом крито-микенских элементов и разнообразных наслоений у Гомера.

  34. Обращаем внимание читателя на две недавние работы, которые содержат большой материал по гомеровскому оружию как филологический, так и археологический: H.L.Lorimer. Homer and the monuments, Lond., 1950; H.Trumpy. Fachaudrucke im Griechischen Epos. Basel, 1950.

  35. Можно ознакомиться по русскому переводу: Филострат Старший и Младший. Картины. Каллистрат. Статуи. Прим., пер. и свед. С.П.Кондратьева, 1935 (Фил. мл. ХI 3-20).

  36. W.Schsdewaldt. Von Homers Welt und Werk. Leipz. 1944.

  37. S.E.Bassett. The Poetry of Homer. Berkeley, 1938.

  38. Анализ отдельных психологических черт, разбросанных по всему эпосу, в предварительной форме был проделан нами. См. А.Ф.Лосев. Гомер, стр. 237-262.

  39. О греческой терминологии музыкальных инструментов см. работу V. Banateanu "Termes de culture grecs d'origine égéo-asianique. I. Termes d ésignants des instruments de musique (Revue des études indo-européennes, t. I, 1-2, 1938.)

  40. В данной книге мы не рассматриваем учения об очищении и пифагорейских теорий. Об этом см. А.Ф.Лосев. Античная музыкальная эстетика, М., 1960-1961.

  41. Современное социально-историческое понимание культа Диониса, связывавшее роль этого культа с восходящей рабовладельческой демократией, можно найти у З.Дымшиц в статье "Эпифания Диониса в мифе и обряде". "Ученые записки Ленинградского государственного университета", сер. филол. наук, вып. 2-й, 1939, №33.

  42. Ф.Ф.3елинский. История античной культуры, т. 1, М., 1915, стр. 26-128.

  43. Необходимо отметить, что узко аристократический характер древнего пифагорейства в настоящее время справедливо подвергается сомнению. Интересные соображения на эту тему можно найти у Дж.Томсона в его книге "Первые философы", М., 1959, стр. 237-258.

  44. К тому же совсем непонятый и русским переводчиком Л.Н.Егуновым.

  45. H.Martin. Etudes sur le Timée de Platon P. 1891, 1, 337-342.

  46. Переведено согласно комментарию. Н.Diels. D. Fragm. d. Vorsokr 9 40 В2.

  47. А.Kalkmann. Die Proportionen des Gesichts in der griechischen Kunst. 1893, 36-37. (53. Progr. zum Winckelmannsfeste).

  48. Что этот рассказ Диодора имеет под собой действительно художественную реальность, явствует из того, что и теперь при раскопках восстанавливают цельные каменные рельефы из находимых кусков двух разных, но не самостоятельных рельефов того же содержания. См., например, об одной такой находке в Фивах "Тhe bulletin of the Metrop. Museum of art". New York. Dec. 1923.

  49. Советские искусствоведы дают мастерскую характеристику классической скульптуры, откуда становится понятным, что и Поликлет, собственно говоря, еще не есть в полном смысле слова трехмерное решение человеческой фигуры. У Поликлета – не столько самостоятельная трехмерная статуя, сколько однофасадный рельеф на плоском фоне и только у Лисиппа – безусловная трехмерность. Ср. O.Ф.Вальдгауэр. Мирон. Берл., 1923, стр. 43; его же. Лисипп. Берл., 1923, стр. 20 и сл., 42 и сл.; В.Д.Блаватский. Греческая скульптура. М.-Л., 1939, стр. 80-88, 142-147; Д.С.Недович. Поликлет. М.-Л. (имеется специальная глава о каноне Поликлета, гл. IV).

  50. A.Zeising. Neue Lehre von der Proportionen des menschlichen Körpers, Lpz., 1854.

  51. Ed.Müller в своей Gesch. d. Theorie d. Kunst bei Alten. Bresl. II 257 доказывал, что мимезис эпохи классики не имеет никакого отношения к "подражанию природе" и что об этой "природе" мы впервые слышим только от Эвпомпа. В настоящее время вообще можно считать установленным, что понятие природы как творческой силы целиком отсутствует в период классики. Многочисленные тексты, которые мы здесь не будем приводить, свидетельствуют о том, что "природа" является здесь не чем иным, как "совокупностью внешних или внутренних признаков вещи", "сущностью" или "принципом" вещи или вещей, или, самое большее, "субстанцией", или "происхождением". Ср. А.O.Lovejoy. The meaning of physis in the Greek physiologers. Philos. Rev. 18, 369-383, 1909. Советскому исследователю Я.М.Боровскому принадлежит хорошая работа "O термине natura у Лукреция" ("Вопросы грамматического строя и словарный состав языка". Л., 1952, II 223-238), в которой приводится достаточный материал из истории этого термина и доказывается, что до Лукреция античная литература вообще не имела концепции природы как творческого начала.

  52. Ср. также Cic. De Invent. II 1, 1; Dionys, Hal. De prisco script. cens. 1.

  53. В.И.Ленин. Соч., т. 38, стр. 253.

  54. О том, что беспредельное Анаксимандра не является отрешенным от вещей и от их становления, а, наоборот, всякое движение, и, в частности, мировое кругообращение, совершается на лоне беспредельного, постоянно из него выделяясь и в него разрешаясь, очень хорошо показал М.И.Каринский в своей известной работе "Беспредельное Анаксимандра" ("Журнал Министерства народного просвещения", 1890, июнь, стр. 250).

  55. Относительно термина physis необходимо сказать, что он меньше всего означает "природу" в нашем понимании этого слова. Понять этот термин можно только из греческого глагола phyophyesthai ("рождать", "рождаться"). Поэтому Peri physeos мы бы перевели "О существующем" (или о вещах, о природе вещей с точки зрения их происхождения, возникновения).

  56. Диоген Лаэрций (IХ 16) приводит эпиграмму, где говорится, что для мистов эта гераклитовская темнота была бы яснее солнца. О стиле Гераклита см. Е.Norden. Die antike Kunstprosa. I. 1898, стр. 18 сл., 23 сл.; В.Snell. Die Sprache Heraklits. Hermes. 1926, LXI, 353-381; H.Fränkel. Wege und Formen fruhgriechischen Denkens. München, 19602, S. 253-283; C.Ramnoux. Vocabulaire et structures de pensée archaique chez Héraclite. Thése, Р. 1959.

  57. Написать историю разных пониманий Гераклита является настоятельной и увлекательной задачей. Подготовительными работами к такой истории гераклитизма являются: Е.Howard. Heraklit und seine antiken Beurteiler. Neue Jahrb. f. d. Klass. Altert. 1918, 81 слл. J.Dräseke. Patristische Heraklitosspuren. Arch. f. d. Gesch. d. Philos. 1894. VII. 158 слл.; М.А.Дынник. Диалектика Гераклита Эфесского. М., 1929, стр. 135-167 (Критический обзор пониманий гераклитовского Логоса).

  58. E.Loew. Ein Beitrag zum heraklitisch-parmenideischen Erkenntnisproblem. Arch. f. d. Gesch. d. Philos. ХХХI (ХХIV N. F.) 65 слл.

  59. Об образе реки, который очень важен для всех античных авторов, излагающих Гераклита, см. С.Ramnoux, ук. сoч., стр. 223-231, 251-458.

  60. Ср. К.Reinhardt. Parmenides u. d. Geschichte d. griech. philos. Bonn, 1916, 207, прим. 1.

  61. Гегель. Соч., IХ, стр. 246, 1932.

  62. F.Lassale. D. Philos. Herakl. d. Dunkeln v. Ephes, 11 266, Berl., 1858.

  63. 21 В 23 – известное суждение Ксенофана: "Единый бог, величайший между богами и людьми, не подобный смертным ни внешним видом, ни мыслью".

  64. Об архетипности у Гераклита см. Кирк, ук. соч. 306-366, а также см. Кирк-Ревин, ук. соч. 200-202. О связи огня с идеей порядка см. К. Рамну, ук. соч. 102-106.

  65. W.Kelber. Die Logoslehre von Heraklit bis Origenes, Stuttg., 1958, стр. 18. Этот исследователь снова приводит старую мысль (Пфлейдерера) о зависимости учения Гераклита о Логосе от греческих мистерий. Его новые соображения по этому поводу заслуживают внимания, поскольку он довольно прочно связывает Гераклита со святилищем Артемиды Эфесской. Это приводит его в дальнейшем к прямой христианизации Гераклита и к учению о "Я", хотя и с большими ограничениями (стр. 29-40). Несмотря на большие увлечения, этот автор все же своевременно напоминает о неправильности абстрактно-логического понимания Логоса у Гераклита.

  66. K.Freeman. The presocratic philosolphers, a companion to Diel's fragments. Oxford, 1956, стр. 116.

  67. R.Schaerer в своей книге "L'homme antique et la structure du monde intérieur d'Homère á Socrate" (Р.,1958, стр. 153) очень удачно сравнивает огонь Гераклита с абсциссой, а его логос – с ординатой, так что определение каждой вещи обязательно обусловливается той или иной дозой огня и той или иной дозой логоса.

  68. По-гречески "лук" – biós, "жизнь" – bios.

  69. Ph. Wheelwright. Heraclitus, p. 107-109.

  70. Текст В 118 испорчен. О разных толкованиях его см. К.Рамну. Ук. соч., 90-91.

  71. В греческом подлиннике этого фрагмента есть пропуск, заставивший разных ученых по-разному его понимать. Именно, не известно, с чем сравнивается видоизменение божества: с "огнем" (Дильс, Кирк), "воздухом" (Целлер), "миррою" (Гейдель), "маслом" (Френкель). Но как бы ни понимать это место, ясно, что здесь у Гераклита имеется в виду благовонное курение, которое, с одной стороны, имеет тот или иной неизменный и в данном случае сжигаемый материал, а, с другой стороны, получает разный аромат в результате добавления к этому материалу тех или иных пахучих веществ. Следовательно, бог есть то неизменное, что остается во всех изменчивых явлениях, причем эти последние всегда обладают собственным индивидуальным характером. Вопрос о толковании этого фрагмента подробно рассмотрен у Г.Френкеля (Ук. соч., стр. 239-244).

  72. У Дильса тут, собственно говоря, некоторое колебание. Хотя принимаемый им греческий текст и не дает никаких для того оснований, он все же от себя прибавляет в переводе в скобках "das Eine" – как подлежащее к тому, что "согласуется само с собою".

  73. Заметим, что фрагмент Гераклита В 103 "В окружности начало и конец совпадают" тоже по своему смыслу выходит далеко за пределы геометрии, давая символическое учение о круговороте бытия вообще.

  74. По Фалесу (А 23) "бог есть разум мира" и "божественная сила пронизывает даже первичную влагу, являясь ее движущим началом", по Пифагору (В 15), "бог – ум и есть движущая эйдетическая причина"; по Ксенофану (А 1) божество есть, "ум, мышление и вечность" (ср. В 24), и оно "без усилия силой ума все потрясает" (а по другому чтению, "всем правит" – совсем как у Гераклита) (1 25); у Анаксагора (А 48) "божественный ум" "привел" все вещи "в порядок", так что Анаксагор "считал богом миротворческий ум", и даже "наш ум есть бог в каждом из нас" (ср. у Гераклита в 119: "Характером для человека является демон"), а, кроме того, этот ум (В 12) "бесконечен (другое чтение "прост"), самодержавен и не смешан ни с одной вещью (ср. у Гераклита В 108 об "отрешенности от всего" мудрости), но только он один существует сам по себе"; по Демокриту (А 74), "бог есть ум в шаровидном огне", что, наоборот, есть аналогия к гераклитовскому отождествлению ума и огня.

  75. К.Рамну. Ук. соч., 70-85, 102-106.

  76. См. указанную выше работу, стр. 258-281.

  77. Маковельский неправильно переводит тут hybris как "самомнение". На самом же деле hybris по-гречески имеет более активный смысл (этим словом, например, именуется вина героев в трагедии или нахальство мужчин в отношении женщин).

  78. См. указанное выше сочинение, стр. 353.

  79. Необходимо обратить особое внимание на самый этот термин ëthos. Обычно переводят это слово "нрав", "характер". Но дело в том, что "характер" указывает на волю человека, на тип его поведения, а в дальнейшей античной эстетике и искусствознании слово это означает попросту "стиль". Поэтому надо исключить тут у перевода волевой момент и подчеркнуть момент смысловой, так что в общем следует похвалить и Г.Дильса, и Б.Снелля, предлагающих для этого слова перевод Eigenart, т.е. "своеобразие". Мы бы перевели "индивидуальность", "индивидуальный характер".

  80. Б.Снелль (указанное выше соч., стр. 371, прим. 3) приводит примеры употребления этого слова из Геродота и Ксенофонта, где оно значит просто "сообщаю", "извещаю". У медиков sëma значит "симптом", у Платона оно – "обозначаю".

  81. Philos. d. Gr.

  82. Дильс исходит из того, что sophon у Гераклита (В 32) есть техническое выражение. К этому надо прибавить еще и то, что "философия" – слово вполне ионийское, как это видно из Herod. I 30 и Hippocr, I 620, IХ 232 L.

  83. Однако, уже Целлер (ук. соч. 924 сл.) вполне основательно заметил, что гераклитова "гармония" имеет отнюдь не только музыкальное значение, как у пифагорейцев, и не содержит никакого следа учения о числах.

  84. Об источниках этого сочинения см. O.Fredrich. Hippokrat. Untersuchungen (Philolog. Untersuch. Heft 15. Berl., 1899). Ср. также P.Weygoldt. D.Pseudo-hippokr. Forschung. Iahrbuch f. Philolog. 1882. 125, 161-175. J.Ilberg. Studia Pseudhippocratta. Lpz. 1883. Diss.; H.Diels. Hippokr. Forschungen. Hermes.1910. XLV 125-150. 1911 XLVI 261-285, Ближайшую ориентировку дает Zeller-Nestle 26 870 сл.

  85. Здесь очень неточно и нескладно у Маковельского: "Слияние воедино единое согласие, все сочувствует [друг другу]. Согласно совершенству все, части же в каждой части по очереди занимаются делом".

  86. О Кратиле см. F.D.Dummler. Akademika. Giessen, 1889, 129 слл. Статья T.Stentzel'я у Pauly-Wisowwa-Kroll.

  87. У Якубаниса неправильно "Торопливость" вместо "Живость" и "Ясность" вместо "Истинность".

  88. О разных толкованиях этого фрагмента у Маковельского, Досокр, II 188.

  89. Подробнее об этом см. А 87. 89.

  90. Фрагменты атомистов, как и фрагменты всех досократиков, приводятся по 9 изд. Дильса. Однако, поскольку имеется хороший русский перевод всех греческих атомистов А.О.Маковельского ("Древнегреческие атомисты", Баку, 1946), то приходится считаться с нумерацией фрагментов этого перевода. Что касается Левкиппа, то А.О.Маковельский оставил нумерацию Дильса нетронутой. Но для огромного количества фрагментов Демокрита А.О.Маковельский проделал большую научную работу по классификации и совершенно новому перераспределению всех фрагментов этого философа, дав им единую, собственную нумерацию, но не согласовав эту нумерацию с Дильсом. Поэтому там, где нам казалось необходимым учитывать греческий текст, остается нумерация Дильса, а соответствующий номер по переводу Маковельского снабжен обозначением "Маков.". Там, где нам казалось достаточным иметь в виду только один русский перевод, остается только нумерация Маковельского. Некоторые фрагменты были нами переведены еще до появления перевода Маковельского. Нумерация этих фрагментов дается по Дильсу.

  91. Правда, есть известие об одном еще более раннем музыкальном трактате, чем сочинения Демокрита. Свида сообщает о музыкально-теоретическом трактате (не давая его названия) дифирамбиста Ласа Гермионского (VI в.), которому Феон Смирнский (II 12, 59 Hill.) приписывает даже оперирование с числами колебаний для октавы, квинты, кварты. Марциан Капелла (De nupt. Phit. et Merc. IX §936 Eyssenh) приписывает ему и другие учения. Таким образом следовало бы признать, что первый трактат о музыке был в Греции уже в VI в. Однако в науке все эти сведения оспариваются: достаточно указать на то, что сам Феон (Дильс 47 А 19а) приписывает открытие упомянутых числовых отношений Архиту.

  92. О возникновении реальных вещей из бескачественных атомов 67 А 14,15,17, 68 А 49 (Маков. 45). А 1 (Маков. 46). А. 57 (Маков. 59).

  93. К выводу о том, что для атома Демокрита характерна только "фигура" или "форма", приходит и В.Е.Тимошенко. Материализм Демокрита. М., 1959, стр. 36.

  94. С этой точки зрения, недостаточны концепции как С.Я.Лурье, у которого можно заметить тенденцию к чисто геометрическому пониманию атома, так и А.О.Маковельского, стремящегося понимать атом только физически (А.О.Маковельский. Древнегреческие атомисты. Баку, 1946, стр. 10-12). Античный атом одновременно и физичен и геометричен.

  95. См. сборник "Эйнштейн и развитие физико-математической мысли", М., 1962, где помещена статья и самого Эйнштейна "Неэвклилова геометрия и физика" (стр. 5-20).

  96. E.Schrödinger. Annalen der Physik, 1948, 3.

  97. С.И.Вавилов. Физика Лукреция. Лукреций. О природе вещей, II, М., 1947, стр. 26-35.

  98. Между прочим, имеются тексты, которые заставляют объединять атомизм с непрерывностью (например, учение о прикосновении атомов, требующее всегда бесконечно малой раздельности самих атомов (67 А 7), в то время как "бесконечное есть непрерывное" (59 А 45; сюда же – 67 А 8. 10. 18. 19. 24; ср. Маков. 73. 74. 80. 82).

  99. "Естествознание и математика в классической древности...". М.-Л., 1936, стр. 75.

  100. Краткое резюме своих работ об атомистической математике у Демокрита С.Я.Лурье дает в работе "Очерки по истории античной науки". М.-Л., 1947, стр. 165-182.

  101. См. С.Я.Лурье. ВДИ, 1961, №4, стр. 58-67.

  102. То, что Демокрит отнюдь не является индивидуалистом, убедительно показывает В.Е.Тимошенко, Ук. соч., стр. 18.

  103. Таковы в особенности: E.Frank. Plato und sogenannten Pythagoreern, 1923; E.Sachs. Die fünf Platonischen Körper. Zur Geschichte d. Mathemat. u. Elementenlehre Plat. u. Pythagoreer. Philos. Unters. 24. Heft. Berl., 1917; "Inneborg Hammer-Tenssen в Arch. f. d. Gesch. d. Philos.". 1919, XXIII. 92-105, 211-219; J. Stenzel. Platon. u. Demokr. Neue Jahrbüch. f. d. Klass. Alter. 1920, ХLV, 89-100.

  104. Тут у Теофраста не очень ясная фраза: ho men gar (Демокрит) pathe poion tes aistheseos cath' hayta dioridzei ten physin; ho de (Плaтон) cath'hayta poion tais oysiais pros ta pathe tes aistheseos apodidosin.

  105. Этот текст, впрочем, вызвал у филологов некоторые размышления. Дело в том, что перед ideas в греческом тексте стоит ë, "или". Чтобы осмыслить фразу, Гомперц (а за ним Дильс) выкидывает это "или". Так оно, вероятно, и должно быть, уже по одному тому, что hai atomoi стоит в женском роде и, значит, непосредственно относится к "идеям". Другие филологи не устояли перед своей метафизикой и предложили вместо ideas читать idiös, в результате чего получился смысл: "атомы, которые он называет [так] специально". Едва ли, однако, такая замена обоснована. Кроме всего прочего, можно привести еще то, что Гезихий 68 В 141, поясняя слово "идея", употребляет синонимы: "подобие, форма (morphë), вид (eidos), наименьшее тело". Последний синоним явно имеет в виду атомистов.

  106. Е. Zeller. D. Philosophie der Griechen, 11 а 399, примеч. 2, 733, 800 сл. Ср. Arch. f. d. Gesch d. Philos. V. 169.

  107. Archer Hind. The Timaeus of Plato. L., 1888.

  108. U.V.Wilamowitz-Moellendorff. Plato. I 581.

  109. См. R.Eisler. Babylonische Astrologenausdrücke bei Demokritos Arch. f. d. Gesch. d. Philos. 1918. ХХХI 52-54.

  110. Сюда же O.Lagercrant. Elementum. Uppsala (Lpz.) 1911.

  111. R.Eisler. Platon u. d. ägypt. Alphabet. Arch. f. d. Gesch. d. Philos. 1922, ХХХIV 13.

  112. Часть этого материала см. в кн. А.Ф.Лосева "Античный Космос", стр. 325-328.

  113. Созерцательность и ограниченность этики Демокрита показывает В.Ф.Асмус. Ук. соч., стр. 72.

  114. О телесном представлении цвета у Гомера см. А.Ф.Лосев, "Эстетическая терминология ранней греческой литературы" ("Ученые записки МГПИ им. Ленина", т. 83, стр. 85-99, М., 1954).

  115. Вероятно из окружения, или, по крайней мере из эпохи Демокрита, может быть, даже уже софист.

  116. См. А.Ф.Лосев. Диалектика числа у Плотина (перевод и комментарии трактата Плотина "О числах"). М., 1928.

  117. Iamblichi. Theologumena arithmeticae, ed. V. de Falco, Lips., 1922.

  118. Тексты из Платона о первенствующей роли чисел см. в книге А.Ф.Лосева "Очерки античного символизма и мифологии", 1, 1930, 592-608, а также гл. 20-27. Учение о высшем благе – Едином в конце VI кн. "Государства". Учение Прокла о числах см. в кн. А.Ф.Лосева "Диалектика числа у Плотина", стр. 108-144.


"ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ" А.Ф.ЛОСЕВА
КАК ФИЛОСОФИЯ КУЛЬТУРЫ

"История античной эстетики" А.Ф.Лосева (1893-1988) возникла, по словам ее автора, "естественным путем". Его, как он сам признавался, интересовала "история духа", а в области античности "решительно все – литература и язык, философия и мифология, наука (в том числе математика и астрономия) и даже музыка". Автору пришлось сосредоточиться именно на античной эстетике, "которая и шире отдельных проблем античности и достаточно ярко представлена для специального исследования". В конечном итоге эти исследования привели автора к "проблемам истории античной культуры вообще"1.

"История античной эстетики" писалась и печаталась несколько десятков лет (I-VIII, 1963-1994), но предпосылки к ее осуществлению были заложены в начале нашего века, а затем и в 20-е годы. Чтобы создать труд, дающий целостную в своем многообразии картину античного универсума, ее автору надо было обладать знаниями не только в философии, эстетике, истории, искусстве, литературе, мифологии, но и в математике, музыке, астрономии, и не только в науках древности, но и науках современных, с учетом многовекового средневекового опыта.

А.Ф.Лосев как будто бы с юности был предназначен к такому труду. Он кончил в своем родном городе Новочеркасске (столице Области Войска Донского) классическую гимназию, где получил превосходное образование. Там он находился под большим влиянием И.А.Микша, преподавателя греческого и латинского языков, друга выдающегося ученого Ф.Ф.Зелинского. Другим любимым воспитателем гимназиста был Ф.К.Фролов, директор гимназии, преподаватель русского языка и литературы. Еще учеником старших классов А.Ф.Лосев читал Платона и Вл.Соловьева, которые были подарены ему И.А.Микшем и Ф.К.Фроловым. Платон дал направление всей жизни юноши – изучение мира идей, мира чистого Ума. Вл.Соловьев преподал ему уроки цельного знания, которое стало основным методом в творческой деятельности А.Ф.Лосева. Музыкальную подготовку философ получил в школе лауреата Флорентийской Музыкальной Академии Ф.Стаджи. Античность искони была дорога А.Ф.Лосеву как источник, корень, основа всей европейской культуры. Поэтому он по окончании гимназии в 1911 г. поступил на историко-филологический факультет Московского Императорского Университета и кончил его в 1915 г. по двум отделениям, классической филологии и философии. Его дипломное сочинение "Мировоззрение Эсхила", посвященное стилю и мысли трагика, читал и одобрил знаменитый поэт-символист Вяч. Иванов. В Университете одно из главных сочинений молодого А.Ф.Лосева называлось "Высший синтез как счастье и ведение", характерное для идеи цельного знания. Первая печатная работа (1916) "Эрос у Платона" открывала путь к исследованию и Платона и неоплатонизма. Античная философия, однако, была немыслима без математики и астрономии. С начала 20-х годов А.Ф.Лосев сближается с известными математиками, людьми православными, такими как Н.М.Соловьев, С.П.Фиников, Д.Ф.Егоров, Н.Н.Лузин. Углубленным математическим штудиям способствовала и супруга А.Ф.Лосева, астроном Валентина Михайловна, ученица акад. B.Г.Фесенкова и проф. Н.Д.Моисеева. В 1918-1921 гг. одновременно шла работа А.Ф.Лосева над статьями "Русская философия" (напечатана по-немецки в Базеле в 1919 г.), "Мировоззрение Скрябина" (напечатана впервые в 1990 г. в книге "Страсть к диалектике"), "Философский комментарий к драмам Вагнера" (1995 г. в кн. "Форма. Стиль. Выражение"); была задумана, но не осуществлена серия книг по истории русской философии – C.Н.Булгаковым, Вяч.Ивановым и А.Ф.Лосевым2. А.Ф.Лосев еще с 1911 г. посещал Религиозно-философское общество памяти Вл. Соловьева, где и познакомился с выдающимися философами – Н.А.Бердяевым, Е.Н.Трубецким, С.Л.Франком, С.Н.Булгаковым, И.А.Ильиным, О.П.Флоренским. Здесь молодой человек выступил с докладом о "Пармениде" и "Тимее" Платона. В дальнейшем, когда общество было закрыто, он выступает с докладами в Вольной Академии Духовной Культуры (основана Н.А.Бердяевым, закрыта в 1922 г.) – такими, напр., как "Греческая языческая онтология у Платона". В Психологическом обществе при Московском Университете на последнем заседании 1921 г. под председательством И.А.Ильина Алексей Федорович выступил с докладом "Эйдос и идея у Платона". В Психологическом кружке им. Л.М.Лопатина он прочел доклад "Учение Аристотеля о трагическом мифе". Эти доклады легли в основу двух исследований, вошедших в дальнейшем в книгу А.Ф.Лосева 1930 г. "Очерки античного символизма и мифологии". С 1919-1920 гг. А.Ф.Лосев уже работает над книгой "Античный космос и современная наука" (вышла в 1927 г.), в которой реализуется единство разных подходов – филологического, философского, математического, астрономического, создающих цельное знание об античном универсуме. Музыкальные идеи воплощаются в серию докладов и очерков, которые затем в 1927 г. заново зазвучат в книге "Музыка как предмет логики". В 1928 г. выходит "Диалектика числа у Плотина", отразившая философско-математические интересы автора.

Таким образом, к началу 20-х годов молодым А.Ф.Лосевым разработаны все подходы, с помощью которых должна раскрыться специфика античного мира, неповторимый тип античной культуры. И, особенно важно, все упорнее подчеркивается выразительная направленность античной мысли, а это для А.Ф.Лосева означало ее эстетическую по природе сущность. Создаются и условия для исследовательской работы в этом эстетическом плане. Открываются научные учреждения, такие как Российская Академия художественных наук, Государственный институт музыкальной науки (ГИМН).

А.Ф.Лосев много и плодотворно работал над эстетическими проблемами и в ГИМНе, и в этой Академии, ставшей затем Государственной Академией художественных наук (ГАХН). Он был ее членом с 1923 г. по 1930 г., т. е. до ее закрытия. Там он председательствовал в Комиссии по форме при Философском отделении (1924-1925 гг.), заведовал Комиссией по изучению эстетических учений Философского отделения (1926-1927 гг.), был членом Комиссии по изучению художественной терминологии при Философском отделении (1928 г.). В 1929 г. А.Ф.Лосева пригласили на должность ученого секретаря группы по изучению музыкальной эстетики.

В докладах, прочитанных в секциях и на Философском отделении, уже намечались темы, которые в дальнейшей научной работе А.Ф.Лосева привлекут его самое пристальное внимание. Так, он читал следующие доклады: учение об эстетическом предмете у Плотина, Прокл и Гегель, учение о прекрасном в Древней Греции, учение Аристотеля о художественном воспитании, диалектическая структура символа, античная философия мифологии, учение Аристотеля о трагическом мифе, значение терминов eidos и idea в системе философии Плотина, схема эстетических категорий, понятие и структура ритма, диалектика музыкального образа, музыка и математика и др.

В 20-е же годы (с 1922 по 1929) А.Ф.Лосев – профессор Московской консерватории, где читал курс "История эстетических учений", который охватывал не только античность, но и новоевропейскую эстетику. Автор подготовил к печати "Принципы построения курса истории эстетических учений", рукопись, которая тогда не увидела света3. Она была запрещена Мосгублитом в связи с негативной резолюцией, наложенной проф. Н.Я.Брюсовой, сестрой поэта, которая, по словам А.Ф.Лосева (и здесь он жестоко ошибся), всегда хорошо относилась к своему коллеге по консерватории. К этому курсу автор обратился еще раз уже после возвращения из лагеря на стройке Беломорско-Балтийского канала в 1933 г.

Книги философа 20-х годов ("Античный космос и современная наука", "Философия имени", "Музыка как предмет логики", "Критика платонизма у Аристотеля", "Диалектика числа у Плотина", "Диалектика художественной формы", "Очерки античных символизма и мифологии", "Диалектика мифа") 4, создавшие все предпосылки для будущей "Истории античной эстетики" – тоже своеобразного "восьмикнижия", были встречены с большим энтузиазмом в среде крупнейших русских философов на Западе, куда они были высланы по указанию Ленина в 1922 г.

Так в 1928 г. С.Л.Франк писал в парижском журнале "Путь" в статье "Новая русская философская система", что книги Лосева, несмотря на давление марксизма, свидетельствуют о еще живом философском творчестве. А.Ф.Лосев по словам С.Л.Франка "несомненно сразу выдвинули в ряд первых русских философов" и подтвердил, что в России "жив дух истинного философского творчества, пафос чистой мысли, направленной на абсолютное – пафос, который сам есть в свою очередь свидетельство духовной жизни, духовного горения" 5.

Известный философ Дм.Чижевский оценил книги Лосева как создание "целостной философской системы", работы Лосева имеют первостепенное значение не только для русской философии и приносят "столько свежести, порыва и истинной философской серьезности, что их нужно признать замечательным симптомом того философского кипения и тех философских творческих процессов, которые где-то под поверхностью жизни совершаются в России"6.

Отклики из-за рубежа еще больше способствовали созданию нетерпимой обстановки вокруг Лосева, который после выхода "Диалектики мифа", развенчавшей мифы, помогавшие строить систему социализма, был не только арестован, отправлен на несколько лет в лагерь на стройку Беломорско-Балтийского канала, но и подвергся жестокой проработке в речи Л.Кагановича на XVI съезде ВКП(б). В это же самое время Лосев был избран членом Кантовского общества в Берлине, а широко известный в ученом мире английский философский журнал "Journal of philosophical studies" особенно следил за книгами Лосева, оповещая своих читателей о "радостной вести" при выходе в 1927 г. "Философии имени", а в 1931 о "печальных вестях" по поводу ареста философа, который "имел мужество открыто защищать систему мысли по существу социалистическую, в результате чего его книги – громоздкие и глубокие метафизические трактаты – были объявлены контрреволюционными, а сам он сослан на север Сибири"7.

В 1933 г. А.Ф.Лосев вернулся из лагеря, но в Москве работы постоянной не было, приходилось ездить на заработки в провинцию (Чебоксары, Куйбышев, Полтава). Власти наложили запрет на печатанье книг философа. Опальный профессор не мог жить без научной работы и лекций, от которых он был отлучен. Отсюда его стремление подготовить и издать тот материал, который в глазах "руководящих товарищей" из ЦК ВКП(б) был наиболее безопасен, а именно античную мифологию и историю эстетической мысли. А.Ф.недаром окончил два отделения в свои студенческие годы. Философия и филология для него были едины. Он стал готовить огромный свод текстов по античной мифологии со своими вступительными статьями и переводами (этот труд в 70 печ. л. совершенно готовый к печати до сих пор не издан, ждет своего часа – ведь античность всегда актуальна) и одновременно историю античной эстетики. Против античности даже высшие власти ничего не имели против. Эстетику, как всегда в обычном обиходе, понимали достаточно просто – как учение о прекрасном. О том, что А.Ф.Лосев понимал античную философию как явление эстетическое, как максимальную выраженность вовне самой сущности философского предмета, никому и в голову не могло прийти.

Для Лосева философия, эстетика, мифология – плоды одного дерева. Эстетика – наука не столько о прекрасном, сколько о выразительных формах бытия и о разной степени совершенства этой выразительности, которая может быть и вполне безобразной (прекрасно выраженным может быть и смешное, и гротескное, и ужасное). Древний миф тоже имеет свою выразительность, философская мысль античности – свою. И чем древнее эта философская мысль, тем выразительнее она, то есть тем эстетичнее.

А.Ф.Лосев пересмотрел свои консервативные лекции в 1934 г. и написал к ним предисловие 16 декабря 1934 г., где подтвердил свою страсть к диалектике и к чистой мысли. Здесь же он обосновал свой диалектический метод как взаимопронизанность и единство тела и духа, материи и идеи, бытия и сознания, ничего общего не имеющий с так называемой материалистической диалектикой и марксистской методологией. Он написал также методологическое введение в курс. Однако на этом пришлось поставить точку. Открытая декларация свободного философского ума, не подчиняющегося никаким марксистским упрощениям, закрыла для А.Ф.Лосева возможность издания и этого курса. Однако нашлись среди высших партийных чинов и такие, как, например, П.Ф.Юдин, член ЦК ВКП(б), которые пытались помочь выпущенному из лагеря профессору. Именно П.Ф.Юдин и дал указание издательству "Искусство", чтобы оно приняло рукопись А.Ф.Лосева "История эстетики", которая была бы лишена всякого методологического введения и ограничилась чисто историческим изложением эстетического материала.

В 1936 г. договор (№3626) на 30 п. л. т. 1 (античная эстетика) подписал директор издательства "Искусство" И.М.Бескин. Однако начались, как всегда, нападки редакторов и рецензентов, приведшие к заключению "Рукопись в настоящем ее виде к производству принята быть не может" (7/Х-1936 г.). Отклонена была также статья Лосева "Эклектизм в античной эстетике", предназначенная как глава для "Истории античной эстетики" и предварительно печатавшаяся в журнале "Литературный критик". А.Ф.Лосева обвинял зам. ответственного редактора журнала в "релятивизме, философско-историческом агностицизме", в связях с "реакционной философией буржуазного Запада". Не удается напечатать хотя бы отдельный ряд глав об эстетических воззрениях стоиков, скептиков, эпикурейцев, главы о теории света, каноне Поликлета. Дело с печатанием в изд. "Искусство" приостановилось на несколько лет. Одновременно признавалось за трудами Лосева "крупное, значительное по эрудиции явление" и "неумение противопоставлять материализм и идеализм" (а Лосев действительно не терпел такого механического разделения, признавая единство материи и духа). К ужасу рецензентов выяснилось, что Лосев "не владеет" текстами классиков марксизма-ленинизма, "Философские тетради" Ленина вообще не упоминаются, а предисловие с цитатами из "Капитала" Маркса носит "декларативный характер".

Однако 22 ноября 1940 г. новый директор изд. "Искусство" Г.П.Силкин заключил новый договор (№3392), но уже на 25 п. л. Наконец, рукопись в апреле 1941 г. передали на редактирование, но тут же забрали назад и переслали в Главлит. И возвратилась эта несчастная рукопись в первую неделю войны, 30 июня, с пометкой о необходимости редакционной переработки. Эта переработка так и не состоялась, ибо 2 июля 1941 г. Лосева уведомили, что издательство пока лишено возможности работать над трудом по истории античной эстетики. Да и какой же безумец в год войны возьмется за такое издание. Ни издательству, ни Лосеву дела до эстетики не было.

Рукопись ИАЭ постигла печальная участь – превратиться в прах, сгореть, быть засыпанной в развалинах на дне огромной фугасной воронки, в которую рухнул лосевский дом в ночь с 11 на 12 августа 1941, дом по Воздвиженке с примечательным номером – 13.

Издательское "пока" длилось двадцать восемь лет, ибо II том ИАЭ вышел все в том же изд. "Искусство" в 1969 г.8

Правда, профессор Лосев, несмотря ни на какие жизненные тяготы, начал снова собирать обломки своего труда, снова создавать здание "Истории античной эстетики" неустанно, целенаправленно, чему я свидетель, появившийся в новом лосевском доме на Арбате в 1944 г. А.Ф. вернулся к текстам античных авторов, и работа над ними началась сразу в конце войны, когда подготавливалась "Эстетическая терминология ранней греческой литературы" (Гомер и лирики), вышедшая в 1954 г. Затем стала готовиться "Античная музыкальная эстетика" (вышла в 1960-1961 гг.). Одновременно с этим шла разработка досократических текстов, и, собственно говоря, все начиналось заново, но мощный фундамент давно был готов.

Поэтому нет ничего удивительного, что подготовленная всем предшествующим философским творчеством Лосева "История античной эстетики" по мере жизненных сил и издательских возможностей автора планомерно выходила в течение тридцати лет, оснащенная и новыми идеями ее создателя, и новейшей научной литературой, к систематике и изложению которой для удобства читателей А.Ф.имел особое пристрастие.

План, некогда задуманный А.Ф.Лосевым, был рассчитан на долгую жизнь, если учесть, что I том – "Ранняя классика" – вышел в 1963 г., когда автору было ровно 70 лет. Однако систематичность и методичность, присущая с юных лет Алексею Федоровичу, привычка ежедневно работать и буквально не проводить дня без строчки, обдумывая ночью (вместо того, чтобы спать) подробный план текста, который он продиктует на следующий день без особых помарок и исправлений, делали свое дело, и к своему 90-летию в 1983 г. автор издал шесть томов "Истории античной эстетики" (1963-1980), удостоенных Государственной премии 1986 г. В день кончины А.Ф.Лосева 24 мая 1988 г.9 принесли сигнальный экземпляр VII тома (в двух книгах) "Истории античной эстетики". В этом же 1988 г. мною был сдан в издательство "Искусство" том VIII (в двух книгах), первая книга которого появилась в 1992 г., вторая – в 1994 г. Если учесть, что в 1979 г. была опубликована "Эллинистическо-римская эстетика I-II вв. н. э., а в 1978 и 1982 гг. – "Эстетика Возрождения", то перед нашими глазами открывается грандиозная картина десятитомного свода эстетических учений, создававшегося десятки лет русским философом.

Правда, в 1934 г. автор "Истории античной эстетики" еще не надеялся на то, что один, своими собственными усилиями, завершит свой труд. В Предисловии к "Истории эстетических учений", о котором упоминалось выше, он возлагал надежды на Институт философии Комакадемии при ЦК ВКП(б) и даже наметил программу той тематики, которую необходимо разработать.

Никакой истории античной эстетики не было, однако, написано в недрах Комакадемии. Только в 1985 г. стала выходить в Институте философии АН СССР "История эстетической мысли" в шести томах, так и незаконченная. В первом томе глава об античной эстетике принадлежала А.Ф.Лосеву и А.А.Тахо-Годи, да и то первоначальный текст объемом более чем в 200 машинописных страниц был сокращен вдвое.

Таким образом, ни один пункт программы, намеченной А.Ф.Лосевым для коллективных изысканий в области античной эстетики, не был осуществлен. Зато сам автор выполнил все эти свои пожелания. Он разработал учение о цвете, теорию музыки, архитектуры, скульптуры, ораторского искусства, риторики, поэзии эллинизма. Стоики, эпикурейцы (в том числе Филодем) и скептики вошли в т. V; увидел свет перевод Секста Эмпирика (т. I-II, 1974-1975 гг.). Эстетика Гомера вошла в ряд книг, таких как "Эстетическая терминология ранней греческой литературы", "Гомер", в т. I "Истории античной эстетики" (Ранняя классика) и т. д., и т. д.

Пока шли мытарства с неосуществленной "Историей античной эстетики" 30-х годов, и книги Лосева, над которыми он неустанно работал, не печатались. О нем помнили на Западе как о выдающемся русском философе. Еще в 1934 г. известный европейский ученый проф. А.Либерт, глава "Кантовского общества", приглашал Лосева войти в международную философскую организацию и редколлегию ее журнала, состоящую "из ведущих философов всех культурных стран". Профессор по своей европейской наивности не понимал, что Лосеву закрыты все пути научного общения с Западом, да и в России Лосев не мог напечатать ни строчки. А в то время, когда издательство "Искусство" отказывалось от "Истории античной эстетики", знаменитый Н.О.Лосский в своей "Истории русской философии" (она выходила на нескольких европейских языках в 40-х и 50-х годах) писал о Лосеве как о "выдающемся философе, страстном поклоннике диалектического метода", как о создателе "целой философской системы", открывший своей диалектикой "существенно важную черту мирового бытия", которой не замечают "материалисты, позитивисты и другие представители упрощенного миропонимания".10 Известный русский философ В.В.Зеньковский в своей капитальной "Истории русской философии" увидел в трудах Лосева "живую интуицию всеединства" и был поражен "мощью дарования", "тонкостью анализа" и "силе интуитивных созерцаний, воплощаемых в лице Лосева"11. В 1957 г. философские "утверждения" (afermazioni) Лосева, собственно говоря, его идеи, признала итальянская "Философская энциклопедия" "вне всякого сомнения гениальными" 12, но обреченными в Советской России на одиночество. Как ни удивительно, но именно в 1957 впервые вышла в свет первая настоящая книга Лосева "Античная мифология в ее историческом развитии". В это же время А.Ф.начал успешно сотрудничать в пятитомной "Философской энциклопедии" и открылся путь для новой "Истории античной эстетики", той, что будет выходить в течение тридцати лет.

Итак, обратим внимание на структуру этого огромного труда. "История античной эстетики" распределяется следующим образом: "Ранняя классика" (т. I, 1963 г.), посвященная Гомеру и натурфилософам (древние пифагорейцы, Анаксагор, элейцы и милетцы, Гераклит, Демокрит, Эмпедокл, Диоген Аполлонийский); "Сократ, софисты, Платон" (т. II, 1969 г.); "Высокая классика" (Платон, т. III, 1974 г.); "Аристотель и поздняя классика" (т. IV, 1975 г.); "Ранний эллинизм" (стоики, эпикурейцы, скептики, т. V, 1979 г.); "Поздний эллинизм" (неопифагорейцы, Филон Александрийский, Плотин, т. VI, 1980 г.); "Последние века" (т. VII, 1988 г., кн. 1. Порфирий, Ямвлих, Салюстий, Юлиан; кн. 2. До Прокла, Прокл, Дамаский и его ученики); "Итоги тысячелетнего развития" (т. VIII, кн. 1, 1992 г., Александрийский и восточный раннехристианский неоплатонизм; неоплатоники латинского Запада, эпоха синкретизма – халдаизм, герметизм, гностицизм; общая характеристика истории античной эстетики; философия, эстетика, мифология, общая эстетическая терминология – в историческом развитии). Кн. 2, т. VIII – 1994 г. посвящена специально историческому развитию эстетической терминологии, ее тысячелетней эволюции и типологии.

Какие же принципы были положены в основу изучения А.Ф.Лосевым античной эстетики, если принять во внимание, что А.Ф.Лосев мыслил как нечто единую эстетику, философию и мифологию (см. "История античной эстетики", т. VIII, кн. 1, часть пятая, "Философия, эстетика, мифология", где автор пишет о глубинном тождестве философии, эстетики и мифологии (с. 402-413)? Ведь для античного человека, выросшего на телесных интуициях, самым прекрасным было живое материальное тело космоса с вечным, размеренным движением небесных светил над неподвижной землей. Но живое космическое тело есть не что иное, как очеловечивание природы, т. е. оно мифологично. И вся выразительность, т. е. вся красота этого живого космоса заключается в геометрически-астрономических пропорциях, в музыкальной настроенности, рождающейся при вращении небесных сфер. Высшая красота для античного человека, погруженного в телесную стихию бытия, где боги обладают эфирным телом, обязательно космологична и одновременно мифологична, а, значит, космос есть предмет эстетического созерцания. Философия же как наука о космосе (натурфилософия) и человеке (антропология) как частице этого космического целого обязательно трактует о наивысшей выразительности этих космических сил, будь то огонь, вода, воздух, земля и эфир, у ранних философов-досократиков, атомы Демокрита, или Ум Анаксагора, мир идей Платона, или Ум-перводвигатель Аристотеля. Выразительность, по мнению А.Ф.Лосева, есть слияние внутренне-идеального и внешне-материального в одну самостоятельную предметность. Поэтому, например, Олимпийские боги в системе Прокла, "отрешенные", нейтральные, сверх-и-внутрикосмические, тоже выразительны, эстетичны (ИАЭ VII2, с. 99). Отсюда "синтез внутренней жизни объекта и разных способов его субъективного показа – это и есть эстетика" (ИАЭ VII 2, с. 105).

Таким образом, А.Ф.Лосев в своей античной эстетике создает представление о едином, живом, телесном духе (идея, как мы знаем, выраженная автором еще в 1934 г. в предисловии к "Истории эстетических учений"), о единстве материи и идеи, бытия и сознания в их историческом развитии, а значит, и решает проблему целостности античной культуры, в равной мере духовной и материальной. Собственно говоря, в античной эстетике автор реализовал свою мечту, высказанную в 1930 г. в книге "Очерки античного символизма и мифологии"13, – создать неповторимый лик античной культуры, ее своеобразный исторически сложившийся тип с опорой на тысячи фактов философских, исторических, литературных, языковых, математически-астрономических, геометрически-музыкальных, фактов общественной жизни и повседневного быта и т. д., и т. д. В этой книге А.Ф.Лосев писал и о том, что для него, как последовательного диалектика, социальное бытие конкретнее не только логической, но и выразительной, символической и мифологической стихии. "Социальное бытие заново воплощает логику, символику и мифологию и меняет отвлеченные контуры до полной неузнаваемости" (с. 693). "Типология же, – по словам философа, – и конкретная выразительная, физиогномическая морфология – очередная задача и всей современной философии и всей науки" (с. 694).

Стремление найти окончательное объяснение древнегреческому соматизму привело А.Ф.Лосева к мысли подробно разработать свою теорию сложной взаимосвязи этого последнего и рабовладельческой основы античности. Мир, где жизнь общества зависит от рабского труда, делает принцип несвободы одним из самых существенных, налагая оковы не только на раба, но и на господина. Каждый из них взаимозависим, один не мыслим без другого. Раб в виде живого материального тела производит работу не в силу своей разумной инициативы, но благодаря воздействию на него привходящего извне целенаправленного принципа. И оба они составляют одно нераздельное и органическое целое, объединяя интеллект господина и материальность раба, создавая диалектическое единство материально-вещественного и идеального – органического начала. В предельном обобщении здесь рождается представление о чувственно-материальном, или вещественном (зримом и слышимом), космосе, ограниченном в пространстве, самодвижном и самодовлеющем. Этот космос осмысливается и оформляется божественно-демоническими существами, выступающими здесь в виде формообразующих идей, и подчиняется тем самым нематериальному формообразующему динамизму.

Живое, одушевленное тело, получившее космическую значимость, отождествляется с господствующим над ним интеллектом, тоже взятом в своем предельном, т. е. космическом обобщении. И тогда оказывается, что "космическое живое существо, пронизанное тоже космическим интеллектом, и этот космический интеллект, тоже осуществленный в виде живого космического существа, очевидно, представляют собою то, что обычно имеют в виду, когда говорят о пантеизме, который ведь и является не чем иным, как отождествлением живого существа и интеллекта в том случае, когда они берут как единое и нераздельное космическое целое"14. Пантеизм же есть не что иное, как мировоззрение античного человека. В свою очередь, в космосе наряду с его общим совершенством существует множество разных несовершенств, являющихся результатом этого пантеистического организма. Поэтому все частные несовершенства космической жизни восходят к самому же космическому целостному организму, как бы возвращаются к нему же самому. А это означает не что иное, как круговращение чувственно-материального космоса внутри него же самого. Вечное возвращение как невозможность выхода за пределы чувственно-материальной данности есть также вечное пребывание на одном и том же месте. Отсюда характерная для античной философии печать пассивной и безличной созерцательности. Однако, как пишет А.Ф.Лосев, этот созерцательно-самодовлеющий аисторизм "не только не мешал конкретно исторической, весьма напряженной и кипучей жизни античного мира, а, наоборот, был обусловлен именно этой последней, как и всякое становление требует существования того, что именно подлежит становлению"15.

На протяжении всей "Истории античной эстетики" автор не раз обращается к разработке своей теории, связующей философско-эстетическое мировоззрение античного человека с миром тяжкой рабской зависимости, о которой так выразительно писал Аристотель, чьи мысли были тщательно исследованы А.Ф.Лосевым в т. IV ИАЭ (с. 638-652). Здесь создается оригинальная концепция аристотелевской эстетики как своеобразного культурного и мировоззренческого феномена в связи с учением Стагирита об естественности свободы и рабства. Отдельные вещи, по Аристотелю, прекрасны, т. к. они есть результат рабского подчинения материи художественным замыслам человека. Космос прекрасен, так как он раб своего абсолютного господина – мирового Ума, который как истинный художник привел в великолепный порядок "бесформенную, неодушевленную, безгласную и бессмысленную, даже не сущую материю". "Все вещи и живые существа, а также весь мир только потому являются художественными произведениями, что их творчески призвал к жизни их господин" (с. 647). Ум-Перводвигатель (или "идея идей") едва ли допускал какие-нибудь изъяны и недостатки в своем вселенском государстве, поскольку Аристотелева идея (или эйдос) есть "творческая сила и мощь, а материя – ничто" (с. 645). Эта общая теория для А.Ф.Лосева не исключала, а, наоборот, предполагала разные типы социальной жизни и разнообразную их историю в своем конкретно-историческом воплощении (см., напр., т. I, V-VI, VII).

Изучение конкретного бытия на основе единого диалектического развития также для А.Ф.Лосева безусловно. Поэтому, например, платоновский соматизм он рассматривал как принцип язычества, "не по-христиански, не по-западному, не по-нашему, но именно по-платоновски"16. Специфика языческой античности была для него всегда необходима и всегда значима и в 20-е и в 80-е годы.

В "Очерках античного символизма и мифологии", книге 1930 г., он размышляет об идее, теле, личности и о целостном восприятии тела и идеи у Платона. И здесь его рассуждения ничуть не отличаются от высказанного им в 1969, 1974 и 1988 годах. Тело в платонизме живет идеей не чего-нибудь духовного, но телесного же. "Сама идея нетелесна, но это идея – телесного. Идея осмысляет тело только в смысле телесности, т. е. схематизма" 17, ибо тот, кто признает только тело, не может увидеть и самого тела в его подлинной жизни, а видит лишь схему. Факт тела признается здесь, а смысл его отрицается. "Культ тела и прельщенность телом диалектически приводят к проповеди тела как пустой схемы, тела как голого факта, которому несвойственно ничто личностное и духовное". Отсюда вытекает "диалектика всякого материализма... и того вида материализма, который есть язычество". "Такова, стало быть, диалектика и платонизма, если мы возьмем его так, как он реально существовал, без всяких западных привнесений", – пишет А.Ф.Лосев. Замечательно то заключение, к которому приходит философ, говоря об идеализме Платона: "Конечно, раз у Платона есть учение об идеях, то он как-то идеалист. Но, по-моему, это такой идеализм, который по смыслу своему является подлинным и настоящим материализмом. Он – мистик, он – экстатик, он – богослов, но он, по-моему, материалист. И тут уж ничего не поделаешь. Хочешь, не хочешь, а с этим приходится считаться". И совсем категорично звучат последние слова: "Лучше же совсем бы не употреблять этих многозначных и уже потерявших всякую определенность терминов – "идеализм" и "материализм"18. Глубоко не правы те, кто делит А.Ф.Лосева механически на раннего и позднего, поступая часто формально. А.Ф.Лосеву 40-70-х годов приходилось для продвижения своих идей ссылаться на авторитеты Маркса и Ленина. Но это отнюдь не говорило о внутреннем изменении смысла его идей. Так, благодаря строгой позиции А.Ф.Лосева в отношении Платона, было осуществлено первое на русском языке наиболее полное собрание сочинений этого идеалиста19, а затем вышло еще более полное второе издание20.

А.Ф.Лосев осуществил в "Истории античной эстетики" то, о чем мечтал в "Очерках античного символизма и мифологии" – дать не только логику, символику и мифологию, но конкретное социальное бытие античности. Он не раз останавливался на границе, переступить которую не успел в 20-е гг. Еще в "Диалектике художественной формы" А.Ф.Лосев писал: "Откладываю всю эту социологию до другого своего труда" 21 – видимо понимая под этим "Историю эстетических учений", которая предшествовала "Истории античной эстетики". Ведь именно в предисловии к этой ранней "Истории" он писал о том, что идеи имеют свое тело и свой дух. Тело реализует дух, выявляет его, дает ему возможность быть, но дух создает свое тело, т. е., в сущности говоря, производственные отношения и экономику. Производство не существует само по себе, но и духовная культура не может оставаться пассивной. Для А.Ф.Лосева материальная жизнь общества своего рода художественно-социальный метод проявления духовной жизни человека, и по ней мы видим человека. Лишить духовную жизнь человека ее материальной основы – "это все равно, что вместо живой картины с ее холстом и красками только мысленно представлять ее отвлеченную идею". "Это диалектическое саморазвитие единого живого телесного духа и есть последняя, известная мне реальность",22 – заключает А.Ф.Лосев.

Несмотря на то что вся "История античной эстетики" поделена на отдельные периоды и заключена в рамки, предназначенные для каждого из них, у читателя остается впечатление теснейшей взаимосвязи этих томов, их взаимной обусловленности. Развертываемая историческая картина не имеет механически установленных границ. Постоянно ощущаются переходы, внешне как будто незаметные сцепления, связи, неравномерность движения жизни, рождающей противоречия, столкновения, конфликты, социальные и личные. Тончайшая взаимозависимость всех звеньев одной цепи приводит к воздействию одного из них на последующие, и самое, казалось бы, незаметное явление в одном звене отзывается на последующих, что-то подготавливает, что-то знаменует, обретая в дальнейшем свою полноту и предназначение. Эта внутренняя взаимосвязь всех сторон культуры в потоке времени создает в конечном итоге определенного рода целостность, которая по праву может считаться неким своеобразным универсумом.

Эстетика как наука о выражении сама представлена у А.Ф.Лосева средствами необычайно выразительными, можно сказать, даже художественными. Казалось бы, столь сухая материя, как учение о числе (ему автор посвятил в 1928 г. книгу "Диалектика числа у Плотина"),23 приобретает значение жизнеобразующей силы в эстетике пифагорейцев и Платона (т. I, II). Здесь устанавливаются связи орфико-пифагорейского учения о душе и религии Диониса, бога неисчерпаемых сил вечно рождающей природы. Именно она, эта преизобильная природа, несет в себе мощь бесконечных творческих потенций. Число дифференцирует и обобщает этот нерасчлененный поток бытия, превращает его в упорядоченную гармонию души и тела. "Поняв число как диалектический синтез беспредельного и предела, пифагорейцы тем самым создали учение о созидательной и творчески направляющей сущности числа", – пишет А.Ф.Лосев (т. I, с. 267). Именно это объединение предела и беспредельного создает числовую гармонию. "Число привлекается именно для целей ясного и разумного осмысления действительности". "Число является начальной характеристикой "бытия в себе", т. е. единораздельности; она и есть эта самая начальная и самая элементарная единораздельность". Главное, продолжает автор, "числа как такового нет, оно существует без вещей, оно – в самих вещах и есть их структура, их ритм и симметрия, т. е., с досократовской точки зрения, – их душа" (с. 271). "В результате применения пифагорейских чисел к конструкции бытия, – пишет автор, – получается музыкально-числовой космос со сферами, расположенными друг в отношении друга согласно числовым и гармоническим отношениям" (с. 271). Примером этому может служить знаменитый диалог Платона "Тимей", в котором причудливо объединились музыка, математика и астрономия, т. е. вся космология дана здесь в виде целой системы.

О единстве в лице А.Ф.Лосева ученого-исследователя, писателя и художника также свидетельствует его философская проза, публикация которой уже началась 24. Но об этом же свидетельствует и манера письма сугубо научных трудов, где даются блестящие портреты не только исторических героев таких, как, например, Сократ (т. II), Плотин (т. VI) или император Юлиан, трагически отрекшийся от христианства (т. VII, кн. 1), но и автохарактеристики, как, например, в предисловии к "Истории эстетических учений" (см. статью А.А.Тахо-Годи "Я – Лосев" в журнале "Москва", 1992, №9-10). Характерным примером для представления о Лосеве как философе и художнике одновременно может служить фрагмент из задуманной, но неосуществленной им работы конца 20-х начала 30-х годов, сохранившийся в нашем архиве25. Здесь в главе, посвященной любимому им неоплатонизму, о котором не имело никакого представления новое поколение советских философов и писателей, Лосев задумал изложить главные принципы эстетики Плотина и Прокла "ясно, как солнце".

Приведем этот фрагмент (с сокращениями), и пусть не посетует на нас читатель.

1. ЭСТЕТИКА

Неоплатонизм, изложенный ясно, как солнце. Хотя и много было сказано у нас ради введения в неоплатонизм и хотя мы уже подходили к нему и логически, и историко-философски, и социологически, все же на этой системе философии лежит такой густой туман вековой клеветы и обычные взгляды на нее настолько наполнены просветительским тупоумием и мещанской метафизикой, что приходится еще и еще принимать меры к тому, чтобы этот тип мысли стал, наконец, ясным и понятным всякому, кто всерьез хочет заниматься историей философии. Давайте отбросим всякие технические термины неоплатонизма и забудем, что это вообще какая-нибудь философия, и будем говорить на "обыденном", "здоровом" языке. Если нам удастся на этой платформе добиться чего-нибудь ясного, то в дальнейшем будет нетрудно подставить и неоплатоническую терминологию. Философы-мещане настолько запуганы мистицизмом, что за ним уже ровно ничего не видят у Плотина или- Прокла. Поэтому, снисходя к этой глупости, буду говорить обыденным языком. И если тут мы сохраним ясность суждения, то и эстетика неоплатоников получится сама собой; ее почти и не нужно будет излагать.

1. а) Я сижу сейчас в саду под яблоней и пишу эту главу о неоплатонизме. Стоит хорошее лето. День ясный-ясный, теплый и даже ласковый. Сорванная фиалка благоухает каким-то тонким ладаном, чистым и страстным ароматом своей игривой, изящной души. Пернатые неистово заливаются сплошной, хотя и четкой, возбужденной трелью, так что уже не слышно отдельных голосов. Эта музыка как бы аккомпанирует тишине и есть своего рода выявленная, выраженная тишина грезящей природы. Думается: каких только категорий не нагромоздили здесь философы, воспринимавшие вот такую же красоту и тишину. Вот представляется какой-нибудь этакий позитивист, у которого только две основные категории – "факты" и "причины". Факты, факты и факты! И – их причины, причины и причины! Думается: чего же, собственно, факты и чего причины? Я вот не вникаю сейчас ровно ни в какие факты и ни о каких причинах не рассуждаю, но мне ясно, что это сад, что это – яблоня, цветы, небо, что все это самая настоящая, вечная и благоуханная красота. Кажется, что такой жизнь и была целую вечность, и только я забыл о ней. Какие это факты? Цветы – это факт; яблоня – это факт. Но дело ведь не в цветах и не в яблоне, дело во всем целом. Кроме того, небо, напр., простите меня, с точки зрения не только позитивиста, но и вообще всей нашей науки, совсем не факт. Какой же это факт? Даже такого и термина нет в астрономии. Небо – это пустое вместилище для светил, ящик какой-то или мешок, погреб, что ли, яма, дыра эдакая темная и бесконечная. Чего же тут прекрасного? Представьте себе, так скорее плакать хочется, а не радоваться. Значит, если я сейчас всерьез сижу в саду, под яблоней и под небом, то это только потому, что я, слава Богу, не физик и не астроном, да, пожалуй, и не философ, если под философией понимать систему категорий. Небо для меня просто небо, и больше ничего, вот именно такое синее-синее, глубокое-глубокое, родное-родное. Тут, брат, уже не астрономия и не философия.

Скажут: искусство! Вы подходите к жизни с точки зрения искусства! Вы – эстет! – Извиняюсь. Извиняюсь, уважаемые. Во-первых, искусство предполагает художника, творца; вы же такую категорию отрицаете в отношении природы. Далее, искусство предполагает некоторую, хотя бы минимальную изоляцию художественного предмета от чисто житейского. Яблоко, чтобы было произведением искусства, должно быть нарисовано. Но я как раз могу сорвать вот это яблоко, которое висит надо мною, и съесть его. Ясно, что тут налицо не только художество. Да и воздух, которым я дышу здесь, тоже не нарисован, а настоящий живой воздух. И т. д. Таким образом, в крайнем случае можно сказать, что здесь в саду красивые вещи, но никак нельзя сказать, что это – только произведения искусства. Поэтому и отношение к нему не может быть чисто эстетическим.

Далее, допустим, что я отношусь к саду, к цветам и к небу чисто эстетически. Но вот, напр., те кулаки, которые сдали мне на лето этот дом и этот сад, уже во всяком случае не относятся к этому эстетически, но торгово-промышленно. Недавно меня посетил здесь в моем уединении один приятель-ботаник, так тот все время читал мне лекции по анатомии и физиологии растений и засыпал меня разными классификациями, которые я не успевал даже схватывать. Это отношение уже не эстетическое и не торгово-промышленное, а какое-то научное, абстрактное и рассудочное. Да мало ли как вообще можно относиться к этому саду и к этому небу?! Все эти чьи-то отношения, чьи-то точки зрения, чьи-то теоретические и практические позиции, а не сам по себе сад с фиалками и яблонями.

"Ага! Сам по себе! Вот вы и проговорились! Для вас этот ваш сад – вещь в себе, кантовская вещь в себе!" – такое возражение слышу я всегда, когда заговариваю о чем-нибудь "самом по себе". Что мне на это сказать? Люди страшно любят наклеивать ярлыки, и не хочется мне лишать их удовольствия. Да, ничего не поделаешь, "сам по себе"! Раз возможны хотя бы два разных отношения к моему саду, – значит, есть сад сам по себе, и есть то или иное отношение к нему. Однако, указание на Канта является только результатом интеллектуального схематизма, знакомого с единственной формой учения о "самом себе", именно с Кантовской. Однако, Кант – это определенного рода теория. Когда же я вам говорю, что я вот смотрю на свой сад и любуюсь им, а хозяин высматривает сколько возов яблок он вывезет за это лето, то здесь мною ровно никакая теория не руководит <...>.

Понятно это или нет? Прежде чем я буду налагать неоплатонизм, я вас настойчиво спрашиваю: понятно вам то, что я сейчас сказал, или нет? Если вам это непонятно, то не стоит и приступать мне к изложению, а вам к слушанию и учению излагаемого. Попробуйте понять это "само по себе" совершенно без всяких теорий, совершенно без всяких подходов. Пусть оно будет порождением субъекта, порождением объекта, пусть будет чьим-нибудь воображением, божественным созданием, иллюзией, объективной действительностью, пусть будет чем угодно, но вы поймите только одно: сад не есть бытие ни теоретическое, ни практическое, ни эстетическое, ни религиозное, ни ботаническое, ни чувственное, ни мыслимое, ни идеальное, ни реальное, ни эмоциональное, ни материальное, ни духовное, ни индивидуальное, ни социальное, но сад есть просто сад и больше ничего! Простейшая это, казалось бы вещь, а вот приходится вдалбливать. Сад есть сад, – хоть убей; и все те предикаты, которые я сейчас перечислил, хотя и могут и даже должны быть ему приписываемы, но это есть только предикаты, а не самый субъект, самый же субъект – сад – не есть ни то, ни другое, ни третье, ни десятое, ни сотое, ни вообще что-нибудь кроме самого же себя, сада. Сад выше всякого отдельного предиката, ему приписываемого, и выше того знания о нем, которые этими предикатами, взятыми в отдельности или вообще в их общей сумме, ему приписываются.

Отрицать это "само по себе" совершенно невозможно человеку, если он хочет быть самым обыкновенным, реальным человеком. <...>

б) Теперь приглашу вас вникнуть в то, о чем говорит неоплатонизм. <...> Спросим себя: а что будет, если мы возьмем все бытие, всю действительность, которая только была, есть и будет? Ведь если сад есть только сад и больше ничего, то ведь и бытие есть только бытие, и действительность есть только она сама и больше ничего. Как сад мы не хотим определять ни логически, ни научно, ни эстетически, потому что это было бы только нашей точкой зрения на сад, а не самим садом, так и всю действительность, божественную, мировую, человеческую, животную, растительную и чисто физическую мы уже пока возьмем как таковую, ибо важно, чтобы была сама действительность, а уже разные точки зрения на нее, разные ее определения и описания мы еще успеем дать в дальнейшем. Итак, все бытие, со всем своим прошлым, настоящим и будущим, абсолютно все бытие есть оно само, бытие есть бытие, – вот с какого утверждения необходимо начать философу, желающему не уничтожить, но сохранить бытие. И вот с этого-то утверждения и начинается неоплатонизм.

Неоплатонизм учит, что бытие не есть ни цвет, ни звук, ни запах, ни тяжесть, что оно есть ни материя, ни идея, ни душа, ни дух, ни природа, ни человек, ни бог, ни ощущение, ни чувство, ни мысль, ни переживание. Оно есть чистое "сверх". Чтобы бытие было самим собою, бытием, надо, чтобы оно было "выше всякого бытия и познания"; и чтобы оно было познаваемым, надо, чтобы оно было сначала непознаваемым. Вы видите, что с самого начала неоплатонизм силою самих вещей есть диалектика. <...>

Другими словами, отнестись к бытию именно как к бытию, с философской точки зрения, не такая-то, оказывается, простая вещь. Для того чтобы бытие было именно бытием, необходимо, чтобы оно в последней своей глубине и основе было неопределимо. Чтобы иметь то или другое определение, оно должно быть сначала неопределимым, т. е. неоплатонизм начинает с апофатизма (апофатизм – отрицание возможности всякого высказывания о бытии). Можно было бы по разному называть этот неопределимый момент в бытии. Фихте, напр., называет его Я. Но Плотин, вслед за Платоном, поступает иначе. Эта неопределимая "ипостась", начало и исток всякой сущности, но сама еще являющаяся ни сущностью, ни, тем более, познаваемой сущностью, есть для неоплатонизма Единое. <...>

Вот какая простейшая мысль лежит в основе неоплатонического учения об Едином. Обычно философы и нефилософы, прочитавши несколько страниц из Плотина, где расписывается упомянутый апофатизм, бросают учение Плотина и отмахиваются от этого как от мистицизма и от дурной метафизики. Однако, такое отношение к величайшему философу можно назвать только нахальством и беспардонным невежеством. Отрицать учение Плотина об Едином, это значит думать, что для дыхания надо сначала знать химию и метеорологию; это значит, что кто не может логически определить синего цвета, тот и не может надеть синего пиджака, и пр. Это же все досадная глупость и нелепость. <...>

Однако, не будем входить в изложение неоплатонизма по его содержанию. Достаточно и сказанного. Ученье об Едином – первый пункт неоплатонизма, как видим, содержит под собой простейшее, элементарнейшее, обыденнейшее убеждение всякого здравомыслящего человека".

* * *

Самые сложные проблемы диалектики рисуются А.Ф.Лосевым в духе драматической игры. И как непохожа становится античная эстетика А.Ф.Лосева на незыблемость и монументальность изваянной красоты античного мира.

Одной из самых важных интуиции античности философ считает именно игру, причем игру театральную, драматическую. Жизнь как игра – это понятие проходит через всю античность. Здесь Гераклит с его вечностью как играющее дитя (В 52 D), здесь и Платон, у которого объединены игра и жизнь идеального государства, религия и обычаи, законы и управление, а люди марионетки, которыми управляют боги, дергая за прилаженные к куклам нити и шнурки. Да и сами граждане у Платона "творцы трагедии наипрекраснейшей сколь возможно и наилучшей", а "прекрасная" жизнь в их государстве является "наиболее истинной трагедией" (т. III). Здесь и неоплатоник Плотин, для которого жизнь человека напоминает движение танцовщика. А каждая душа получает свою роль от создателя вселенной, как в драме, где маски и костюмы раздаются актерам. Космический драматург создает из вселенной прекрасно налаженный инструмент, где каждая душа отличается своим музыкальным тоном (т. VI). Для Прокла вселенская душа сравнима с трагическим поэтом, создающим драму и ответственным за игру актеров (т. VII, кн. 2). В учениях об идеях Платон опирается на систему таких жизненно-динамических образов, как охота, выслеживание, преследование, нападение, схватывание и, наконец, любование добычей (т. III, с. 290). Соматическому, т. е. телесному принципу эстетики Платона посвящены замечательные страницы наряду с метафизикой света, принципами светоносной любви, солнца, как высшего блага (с. 293-317). Интерес к метафизике света, особенно христианского, вообще характерен для А.Ф.Лосева, о чем свидетельствует его книга "Очерки античного символизма и мифологии" (1930), "Диалектика мифа" (1930)26, письма философа из лагеря (1931-1933 гг.)27, а также его перевод византийского трактата XV в. св. Марка Эфесского.28

Разнородность текстов античных философов не является препятствием для А.Ф.Лосева. Вспомним, что в своем "Предисловии" 1934 г. он наметил разработку эстетики стоиков, эпикурейцев и скептиков. Здесь, с одной стороны, тысячи стоических фрагментов, но вместе с тем и большая поэма Лукреция с изложением учения Эпикура, и скептики с достаточно значительным корпусом Секста Эмпирика. Вся эта разнородность материала не помешала автору нарисовать внушительную картину этих трех выдающихся школ раннего эллинизма ( т. V).

А.Ф.Лосев исследует эстетику стоиков как учение об изреченном слове, воплотившем идеальные замыслы судьбы, управляющей миром и формирующей по своей воле космическую и человеческую жизнь. Строжайший логический анализ смысловой сущности стоического "лектон" (с. 99-137) приводит к пониманию эстетической предметности стоиков, к антропоцентрической последовательности их эстетического космополизма и к аллегорической эстетике.

Здесь и эпикурейцы с их ориентацией на незаинтересованное чистое наслаждение, моделью для которого служат вечно прекрасные божественные сущности, не причастные сфере мира и его законам. Здесь и скептики с их вечной усмешкой и погруженностью в созерцание иррациональной текучести вещей.

Прочтите всего несколько абзацев с. 42-43 из V т. ("Ранний эллинизм"), и вы сразу погрузитесь в самую суть трех философских школ: "Усталостью и тонким разочарованием веет от этой философии. Кругом ширится и высится хаотическая нагроможденность жизни, а стоический мудрец – тих и беспечален, эпикуреец сосредоточенно покоится в глубине своего утонченного сада, и скептик ни к кому и ни к чему не испытывает потребности сказать "да" или "нет". Есть что-то загубленное, что-то долженствующее быть, но не перешедшее в бытие, – здесь в этих наивных, но углубленных и даже величавых учениях о мудрости. Какая-то великая душа перестала стремиться и надеяться, что-то случилось непоправимое, окончательное, чего-то большого и сильного, чего-то прекрасного и величественного уже нельзя было вернуть, да и вспоминать уже не было сил" (с. 42-43). Не напоминают ли эти стоики читателю нечто очень интимное, личное, касающееся каждого из нас?

Или, например, об эпикурейской эстетике: "Эпикурейская эстетика – это чувствование себя воздухом, огнем, теплым дыханием. Превратиться в это теплое дыхание и забыть все остальное, все, все забыть, – вот что значит эпикурейски чувствовать красоту. Сладко не мыслить, не думать, не стремиться, не хлопотать; безмыслие и безволие – сладостны, сосредоточенно-упоительны; оно густо насыщает нас. И уже не знаешь, где тут тело и где душа; не знаешь, душа ли полна этой густой и насыщенной пустотой, или это наполнено тело сладким, но сосредоточенным упоением. Наслаждающийся – тих, углублен в себя, погружен в свое безмыслие. Он покоится в своей равномерной сосредоточенности; его серьезность – насыщена, его страсть – задумчива. Не трогайте его: он наслаждается... Пустота осязается в эпикурейском идеале красоты. Но имманентизм почти всегда пуст..." (с. 303); "древнегреческое эпикурейство есть философия и эстетика пустоты. Но это – особенная пустота, подозрительная пустота" (с. 304)... "Смерть – это только немножко вульгарно; смерть – это только немножко скуки... И все!" (с. 306). Или еще дальше: "Сладко думать, что душа смертна... Душа, да еще бессмертная – жуткая штука! Вот почему Лукреций опроверг целых тридцать доказательств бессмертия души... Нельзя не опровергать. Иначе – неминуемые вечные муки, и – все насмарку" (с. 306). Невозможно остановиться, цитируя А.Ф.Лосева. Берите книги и читайте сами эти страницы.

А задумывался ли кто-нибудь над трагическим характером эстетики скептиков? А.Ф.Лосев пишет: "Печать трагического лежит на античном скепсисе и – безысходно-трагического. Ведь и им хотелось достигнуть высоты бесстрастия, величавого спокойствия, которого кто только из греческих философов не хотел достигнуть" (с. 386). "Эта смесь эстетики, формальной логики и нигилизма привела к тому, что мы, всматриваясь в это необычное лицо философа скептика, вдруг начинаем замечать какое-то раздирание его духа, какое-то трансцендентальное распятие" (с. 387). Скептик, как оказывается, проповедует свободу, удобную для всего деспотического и абсолютистского в обществе и государстве. "Это, – замечает А.Ф.Лосев, – такой анархизм, который является в то же время величайшим консерватизмом... Скептики – стары, вялы, их скептицизм – абсолютная монархия Александра и римских цезарей" (с. 387-388). Опять очень живое и своевременное напоминание нам, нынешним, а ведь все это лосевская история античной эстетики.

В т. VI, "Поздний эллинизм", наряду со строгими логическими дистинкциями и четырьмя формулами, из которых последняя есть результат понятийно-диффузного анализа эстетики Плотина, автор в поисках последней кратчайшей формулы эстетики Плотина (а А.Ф.Лосев любит сводить необъятный материал к самым кратким формулировкам) обращается к интереснейшим темам. Последовательный логик и систематик, мастер отвлеченной чистой мысли, А.Ф.Лосев отбрасывает всякое абстрактное представление о философско-эстетических и жизненных категориях Плотина, решительно выходя за пределы традиционных изложений. Он размышляет об эстетике предустановленной гармонии как упорядоченной, так и вполне хаотической; всеобщая жизнь рисуется как театральная постановка; война оказывается отцом всех вещей (вспомним Гераклита!); комизм пронизывает мировые катастрофы, онтологическое дерзание, необходимость и свобода, хаос и космос неразрывны друг с другом.

Здесь есть "теплый и ласкающий эйдос" вместо суровой огненной стихии давних философов; золотые оковы эйдоса облекают материю, которая, будучи "не-сущим", есть принцип вечного волнения и стремления.

В учении об Уме и Душе наличествуют серьезные и интимные стороны, причем образы Ума – это слитки золота, а Душа тоже есть золото, очищенная от всего телесного. Все в мире стремится к Единому и преисполнено к нему любви, но и Единое тоже охвачено, по Плотину, любовью ко всей составляющей его множественности. "Мягкой духовной теплотой у Плотина овеяны все самые существенные отношения, царящие как внутри триады с ее основными ипостасями, так и вне этой триады... а... все грозное и роковое, в созерцании чего Плотин погружен, нигде и нисколько не мешает торжеству самых мягких, самых ласковых и даже самых родственных отношений" (т. VI, с. 716). Всей этой ласки и теплоты не знала суровая классика. А чего стоит только одно прикосновение к Единому, познание которого совершается не путем науки или только созерцания, но путем прямого присутствия, соприкосновения с ним, т. е. живого общения с Единым. Душа, восходя к Единому как Благу, приходит в волнение, в вакхическую восторженность, преисполняется внутренним согреванием, жгучим желанием и вся превращается в любовь. Космос представляется Плотину прозрачным световым шаром, как и умный мир, который играет разноцветными лучами. Таким образом, свет пронизывает у Плотина решительно все. Вечный самосущий свет никогда не убывает, так что и Душа и Ум тоже становятся этим светом.

Обобщая всю эстетику Плотина, А.Ф.Лосев приходит к понятию Адрастии, сверхчеловеческой справедливости, мудрости, красоты и судьбы. Вся эстетика Плотина, по мнению А.Ф.Лосева, есть эстетика Адрастии, которая "сводится к торжеству необходимости и свободы, бытия и чуда, а также мировой жизни (со всеми ее уродствами) и всеобщей справедливости" (с. 727). Здесь Плотин опирается на Платона ("Федр", 248 с), но мифологическая традиция сближает Адрастию с древней хтонической богиней Реей-Кибелой, Немесидой, и называет просто Судьбой. Плотиновский космос живет по мудрым и справедливым законам Адрастии-Немесиды. В этом мире все оправдано и находится в гармонии, красота и безобразие. Адрастия ведет игру на мировых подмостках, меняя театральные маски. Она обеспечивает успокоительный круговорот душ, сглаживает несовершенство жизни, уравновешивает любую драму, логически и эстетически обосновывая все происходящее. Отсюда рождается пассивизм Плотина, его спокойствие перед драмой истории и жизни вообще, где все уже предопределено и оправдано мудростью Адрастии. Вся же картина, нарисованная А.Ф.Лосевым (с. 724-735), свидетельствует о последних веках античности, а трагедия настоящего умиротворяется признанием великой неизбежности и предустановленной гармонии. И недаром в конце этого тома автор приводит стихи своего любимого поэта Вяч. Иванова:

Глядятся Жизнь и Смерть очами всех огней
В озера Вечности двуликой;
И корни – свет ветвей, а ветви – сон корней,
И все одержит ствол великий, –
Одна душа горит душами всех огней29.

В т. VII "Истории античной эстетики", "Последние века", также прослеживается глубочайшее единство строгой логики и эстетического чувства. Так, учение Прокла о едином, т. н. генология, обнимающая собою все многообразие космической и человеческой жизни, создающее единый образ прекрасного, расчленяется А.Ф.Лосевым на 12 типов (т. VII, кн. 2, с. 115-131), диалектическая триада – на восемь типов (с. 132-143). Изучение этих диалектических переходов в системе эстетически целостного и иерархически упорядоченного универсума дает огромный материал для раздумий при исследовании становления и развития эстетических категорий в отточенной мысли поздних философов-неоплатоников.

Замечательно сходятся концы и начала в эстетике поздней и классической. Соматические, или телесные, интуиции, характерные для классики (досократики, Платон, Аристотель) и раннего эллинизма, находят свое завершение у Порфирия, в трактате "О пещере нимф", где сама пещера, нимфы, водный источник, пчелы, мед и т. д. выражают материальные стихии в круговращении космической жизни (т. VII, кн. 1, с. 91-110). Музыкальная эстетика Порфирия (кн. 1, с. 71-77) и аритмологическая эстетика Ямвлиха (с. 218-243) не понятны без пифагорейцев, Платона и философов раннего эллинизма. Идея Солнца-Блага в речи Юлиана "К царю Солнцу" (с. 365-378) смыкается со знаменитым символом Солнца в "Государстве" Платона. Неоплатоническое учение об Уме замыкает путь, начатый еще Анаксагором. А уж без Аристотеля с его Умом-Перводвигателем совсем невозможно обойтись. Диалектика мифа у Прокла (с. 88-114) имеет своим началом платоновского "Парменида".

Совершенно закономерно А.Ф.Лосев, останавливаясь на каком-либо важном явлении или понятии, внимательно обследует всю предшествующую ему традицию. Символическое толкование мифологии Прокла (с. 163-247) опирается на классику, эллинизм, на неоплатонических предшественников Прокла. Почти сто страниц в томе о Плотине (245-335) занимает сопоставление Плотина с досократиками, Платоном, Аристотелем, стоиками, эпикурейцами, скептиками и другими школами. Особенно подробно сопоставление с главнейшими диалогами Платона – "Тимеем", "Государством", "Федоном", "Федром", "Филебом", "Пиром", "Законами", "Парменидом", "Софистом". Аристотель как литературный критик изучается в его отношении к Гомеру, элегии, мелосу, трагикам, комедиографам (т. VI, с. 471-520) и т. д. и т. д. Перед читателем открывается, таким образом, историческая перспектива развития античной эстетики, связующая в одно целостное полотно отдельные части грандиозного полиптиха. Весь универсум пронизан здесь красотой, которой подвластны не только единое, Ум и Душа, но и геометрические образы, включая круг и точку, так что А.Ф.Лосев вводит здесь даже понятие геометрической фантазии (т. VII, кн. 2, с. 144-162).

Важное значение приобретают в "Истории античной эстетики" переходы от одной эпохи к другой. Это особенно подчеркивается автором, который любил повторять, что непереходных эпох не бывает. Исторические введения, заключения, резюме, экскурсы обязательны в каждом томе ИАЭ. Но здесь эти переходы происходят в пределах античной культуры в то время, как в т. VIII кн. 1 уже намечается переход, хотя формально и в рамках античности, но по существу уже в другой, христианский мир. Здесь не только переход от афинского неоплатонизма к александрийскому, повторяющий переход от Платона к Аристотелю, но и зарождение в недрах неоплатонизма нового христианского самочувствия, как, например, в сочинениях Синезия, где уже ставится тринитарная проблема, как у Немезия с обращением к личности, а не к безликой судьбе, как у Филопона при решении кардинальных проблем христианского богословия с позиции еретического тритеизма и монофизитства на основе аристотелевской формальной логики, когда признается троичность как наличие трех разных богов, а не как целое, которое является особой субстанцией и выше своих частей, или когда в Христе наличны не две субстанции, божеская и человеческая, но только одна, а именно божеская. Признание двух разных субстанций в одной означало опору на платонический принцип сверхсущего первоединства, от которого Филопон отказался, увлеченный логикой Аристотеля.

Рассматривает А.Ф.Лосев ранний христианский неоплатонизм латинского Запада с Марием Викторином (тринитарная проблема) и Августином (учение о личности и воле), и опять-таки учитывая один из важных античных рудиментов, а именно принцип фатализма, который выражается в учении Августина о божественном предопределении, отождествлении его с учением о благодати. "У Августина, – пишет А.Ф.Лосев, – и чисто христианская надежда на вечное спасение с помощью Бога и чисто языческий фатализм, о преодолении которого не может быть и речи" (т. VIII, кн. 1, с. 90). Здесь, хотя теоретически это трудно представить, фактически совмещаются чисто языческий фатализм и христианская надежда на личное спасение.

Историческая специфика переходных эпох и особенно тех, что свидетельствуют о надвигающейся гибели античного мира, особенно удается автору "Истории античной эстетики". Так, драматические страницы посвящены личности императора Юлиана Отступника (школа Пергамского неоплатонизма). Личность Юлиана вырисовывается не только в безвыходной раздвоенности между язычеством и христианством, но и как показатель его эстетического мировоззрения (т. VII, кн. 1, с. 389-408).

Такой же покинутостью веет от личности завершителя неоплатонизма (Афинская школа) Прокла, стоящего на краю гибнущего языческого мира, "одинокого героя среди чуждой религии обычаев, который уповает на помощь древних богов, тоже, однако, чуждых новому миру" (т. VII, кн. 1, с. 336) .

Эпоха синкретизма (халдаизм, герметизм, гностицизм) – яркое свидетельство падения античности – замечательна именно тем, что в ней сказалось особенно выразительное языческое наследие, впитавшее христианские мифологемы в их причудливой модификации. А.Ф.Лосев подчеркивает историческую специфику халдаизма и гностицизма, делая упор опять-таки на переходный характер этого последнего от язычества к христианству, от античности к средневековью. Краткая формулировка автором специфики этого последнего в ИАЭ философско-религиозного направления подчеркивает этот неустойчивый характер гностицизма: "Поскольку язычество возникло на путях обожествления вещи, а в пределе это было чувственно-материальным космосом (или, как говорят менее точно и менее ясно, природы), христианство же возникло на основах не телесно-вещественной, но чисто личностной интуиции, то гностицизм и оказался смешением телесно-вещественных и личностных интуиции" (т. VIII, кн. 1, с. 300).

Конец неоплатонической философии, а значит и эстетики, связан с личностью Дамаския, схоларха Афинской школы, в сочинении которого ( а ведь это V-VI вв. н. э.) наиболее ощутима не только система Прокла, но и древнее гераклитовское начало, что указывает на единство исходных и конечных позиций, античной мысли на пороге нового мира. Это, как пишет А.Ф.Лосев, "последняя улыбка умиравшей тогда античной философии, которая уже чувствовала свой смертный час и в связи с тысячелетними усилиями античной мысли могла только улыбаться по поводу скоротечности и обреченности всяких человеческих усилий" (с. 340). Была, продолжает автор, "осознана вся сущность бытия как всеобщая и вечная картина бурлящей своими противоречиями действительности. Исходный чувственно-материальный космос был осознан до конца и в своей красоте и в своей безысходности". Вот почему со страниц Дамаския "веет безрадостностью, но и беспечальностью. Как в вечности. Поэтому и улыбка" (с. 367).

В размышлениях Лосева об античных философах, в обрисовке их портретов сказался издавна проявившийся у автора труда по античной эстетике глубокий интерес к психологии личности. Этот интерес возник еще в студенческие годы, когда А.Ф.учился не только у профессора Л. М. Лопатина, ближайшего друга Вл. Соловьева, не только у филолога-классика Н. И. Новосадского, но и у проф. Г. И. Челпанова, основателя Психологического института при Московском Императорском Университете. Лучших студентов Г. И. Челпанов принимал в действительные члены этого Института, где они работали в семинарах, ставили эксперименты, участвовали в настоящей научной работе30. А.Ф.Лосев в своих дневниках с восторгом вспоминал о выдающихся психологах, увиденных им на официальном открытии Института. Он применял методы психологического описания, создавая в своем дневнике портрет Великой княжны Ольги Николаевны, расстрелянной вместе со всей семьей императора Николая II в Екатеринбурге 31. Лосеву принадлежит большая работа "Исследования по философии и психологии мышления" с примечательным посвящением: "Георгию Ивановичу Челпанову, борцу за истинную психологию в России, посвящает эту книгу автор-ученик". Над этой рукописью молодой человек начал работать в 1915 г. по окончании Университета и завершил в 1919 г., но свет она увидела в третьем "восьмикнижии" сочинений А.Ф.Лосева, изданном изд. "Мысль" (1993-1999), в томе под названием "Личность и Абсолют" 32. Умение нарисовать тонкий психологический портрет, где важен каждый мельчайший штрих, тончайшие детали, сказалось и в книге А.Ф."Эстетика Возрождения" (1978. 1982. 1998), и особенно в "Истории античной эстетики", в чем может убедиться внимательный читатель.

Автор "Истории античной эстетики" в письме от 22 января 1932 г. из лагеря (Беломорстрой) своей супруге В.М.Лосевой (в сибирские лагеря) писал: "Имя, число, миф – стихия нашей с тобой жизни". В данной статье мы достаточно выделили проблему мифа, составляющую наряду с философией некое глубинное единство с эстетикой. Говорили мы также о числе.

Не менее важен для понимания "Истории античной эстетики" терминологический принцип, изучение эстетики в слове, в имени, причем эти терминологические штудии не остаются на эмпирическом уровне, а всегда концептуальны и теоретичны. Когда вышла в свет кн. 2, т. VIII ИАЭ, включающая именные и предметные указатели ко всем томам, стала очевидной совершенно удивительная по многообразию терминологическая основа исследований А.Ф.Лосева. Изучение истории эстетики не только в понятии, но и в слове, запечатленном в определенном философском и шире – культурно-историческом контексте, дело отнюдь не простое. Можно быть прекрасным филологом и не понимать философского значения того или иного слова. Можно быть профессиональным философом и тоже не понять языковую специфику слова. Должно быть единение этих двух наук, представленное одним человеком. Именно таким человеком стал А.Ф.Лосев, у которого с юношеских лет уже проявилась целостность жизни и творчества. В переписке с гимназисткой Ольгой Позднеевой он признавался, что создан "для служения науке, для поклонения прекрасному", "В работе вся цель жизни. Работать над самим собой, учиться и учить. Вот мой идеал"33. В дневниковой заметке "Что такое философия?" он утверждал, что "философия есть жизнь", а "жизнь есть философия". "Есть, – писал он, – единое знание, единый нераздельный дух человеческий. Ему служите". "Вы хотите быть философом? Для этого надо быть человеком"34.

А.Ф.Лосев в 1927 г. выпустил книгу "Философия имени" 35, книгу, навеянную философско-религиозными спорами об имени Божием за несколько лет до начала революции, спорами, получившими название имяславских. В 1923 г. (письмо от 30 января) А.Ф.Лосев в письме к О. П. Флоренскому послал имяславские тезисы, продумав их богословскую основу. Тезисы эти были прочитаны и подправлены близким А.Ф.Лосеву о. Иринеем, старцем Пантелеймоновского монастыря на Афоне, одним из главных участников имяславского движения, вывезенным во главе 447 монахов с Афона в 1913 г.36 В рукописи одной из глав "Диалектики мифа", находящейся в архиве А.Ф.Лосева, есть текст, который не вошел в напечатанную книгу "Диалектики мифа" и который можно назвать "Миф – магическое развернутое имя". Здесь дано философское обоснование учения об имени Божием. 37 Имя и, значит, слово еще со времен античности, особенно у Платона и неоплатоников, понималось глубоко онтологически. Называние, именование предметов окружающей действительности вызывает к жизни глухой и немой мир, делает его осмысленным. Без слова, без имени, пишет А.Ф.Лосев, человек "антисоциален, необщителен, несоборен... неиндивидуален" ("Философия имени", 1927, С. 47 = С. 642 изд. 1994 г.). "Слово – могучий деятель мысли и жизни. Слово поднимает умы и сердца... Слово движет народными массами" (с. 27 = с. 627 изд. 1994 г.), "именем и словами создан и держится мир... Именем и словами живут народы, сдвигаются с места миллионы людей, подвигаются к жертве и к победе глухие народные массы. Имя победило мир" (с. 181-182 = с. 746 изд. 1994 г.). Изучение имени и слова ведется А.Ф.Лосевым диалектически, ибо "диалектика, – как говорит он, – ритм самой действительности" (с. 8 = с. 617), это "абсолютная ясность, строгость и стройность мысли" (с. 19 = с. 625).

Мысли, выраженные в этой ранней книге, вполне современны и находят свое оправдание и применение в поздних работах философа по языку, в которых исследуется философско-эстетическая терминология, аксиоматика языкового знака, порождающие модели языка, слово в потоке речи, взаимосвязанность знака, символа, мифа, коммуникативная функция слова, коммуникативное значение языковых категорий38. Уже после кончины А.Ф.Лосева вышел его труд, написанный в последний год жизни с характерным названием "В поисках построения общего языкознания как диалектической системы" 39.

Философско-эстетической терминологией проникнуты все работы А.Ф.Лосева, начиная еще с времени "Очерков античного символизма и мифологии" (1930), где Платон был изучен с точки зрения кардинальных для него слов "идеи" и "эйдоса". А.Ф.Лосев уже тогда любил статистические выкладки и подсчеты и применил их к своему исследованию. Точности и выводам в связи со спецификой типичного языческого Платона могут позавидовать многие знатоки платонизма. В дальнейшем сводные таблицы свидетельствовали о результате изучения эстетической терминологии Гомера и ранних лириков (1954 г. "Эстетическая терминология ранней греческой литературы (Гомер и лирика)"). В книге 1960 г. "Гомер" на основе терминологии разных сфер жизни делаются выводы о типе культуры гомеровского эпоса 40. К 1965 г. относится "Мифологическая лексика" Аристофана", где на базе терминологического словаря речь идет о мировоззренческих принципах Аристофана. Специально терминологическими являются работы "Хаос античный" (1957, польский журнал "Меандер"), "Термин "софия" у Платона" (1967, там же, на немецком языке), "Античная" ночь" и социально-историческое сознание древних" (польский язык, 1971); "Элементы телесного понимания действительности в учении Платона об идеях" (1970, журнал "Филологус", немецкий язык), "Хтоническая ритмика аффективных структур в "Энеиде" Вергилия" (1970, на русском языке, 1971, на французском языке в Лейдене), "Античный эфир в связи с основным античным модельно-порождающим принципом" (1975, Тбилиси), "Ирония античная и романтическая" (1966), "Стойхейон. Древнейшая история термина" (1971), "Терминологическая многозначность в существующих теориях знака и символа" (1978) и мн. другое.

Таким образом, совершенно необходим и естествен оказался терминологический принцип при изучении истории античной эстетики. Предметный указатель (т. VIII, кн. 2) к ИАЭ демонстрирует неохватный терминологический материал, вводимый А.Ф.Лосевым в свое исследование.

Но, конечно, замечательны в этом отношении обе книги т. VIII "Итоги тысячелетнего развития". В них рассматриваются в диахроническом плане важнейшие философско-эстетические категории, развивавшиеся в системе слова-термина на протяжении тысячелетия античной культуры от Гомера до Прокла по всем школам. Это Единое, Число, Континуум, Ум и учение об Уме, т. е. ноология. Душа; материя и тело; подражание (мимезис), очищение (катарсис), фигура (схема), гармония как принцип, в целом, т. е. все то, что А.Ф.Лосев именует "общей эстетической терминологией". Далее идет часть под названием "Структурно-дифференциальная терминология", куда входят гармония, порядок, мера, эйдос и его принцип. Восьмая часть – "Субстанциально-интегральная терминология" – включает софию, элементы, софийную терминологию вне термина "софия". Терминологически изучена здесь природа, искусство, человек с его т.н. "добродетелями" и отдельными человеческими способностями. Далее идет космос, хаос, судьба, миф. Термин "красота" представлен в терминологическом окружении его модификаций, выраженных в синонимике. Особый параграф отведен калокагатии, трагическому, иронии и термину "символ". Обобщенно-завершительная картина античной эстетики (часто девятая) включает в себя проблему живой вещи, т. е. то, что характерно для соматологии, учении о теле. Особое внимание уделяется значению термина "сома" – "тело", "человек", "личность" – в связи с представлением о космосе как театральной сцене и человеке в роли актера.

Идеи А.Ф.Лосева, выраженные в "Истории античной эстетики", глубоко им обдуманы и выношены, удивляя своей первичностью. Это творчество, которое рождается у нас на глазах, и автор не боится бросить читателя в самую гущу, в самый водоворот мысли, где его идеи сталкиваются с другими мнениями, не уступают свои позиции, прочно стоят на них. Еще в 20-х годах А.Ф.Лосевым были выработаны идеи мифа, символа, числа, имени, античного соматизма, скульптурного эйдоса, но зрелость опыта развивала, углубляла, обогащала их и, что особенно важно, делала их все более и более доступными для читателя. Стиль автора приобретал ту ясность, которая дается после продумывания мельчайших деталей и выливается в конце концов в точные логически отшлифованные формулировки, столь любимые А.Ф.Лосевым (например, "Платон в одной фразе" (с. 609) еще в давних "Очерках" или рубрикация в резюмирующих главах).

"История античной эстетики" – это не только "вещь в себе" или "для себя", это "вещь для других", это не просто ученое изложение материала, но то страстная речь, обращенная к единомышленникам и противникам, то убедительные доказательства в духе математических теорий, то непреложная аксиоматика, то неторопливое, почти эпическое размышление, но всегда диалог, имеющий в виду заинтересованного человека, кого-то другого, читающего и думающего. В книгах А.Ф.Лосева нет ученой отрешенности, но всегда обращенность к собеседнику. А этот собеседник должен тоже погрузиться в ученую мысль, узнать, добраться до истины, и потому автор бросает его в бездну научной литературы, здесь же подвергая ее сомнениям, одобрениям, вступая с ней в спор или привлекая в союзники. А.Ф.Лосев хотя и сетовал на научную изоляцию, писал, не ожидая отклика, писал в одиночестве отшельнической жизни, но самые последние достижения науки были ему доступны и известны. Он был страстным книжником и при первой же возможности выписывал иностранную научную литературу, не довольствуясь столичными книгохранилищами, своей библиотекой (а она погибала трижды – в гражданскую войну, при аресте 1930 г. и в пожаре 1941 г., когда уничтожен был фугасной бомбой дом, где жил А.Ф.Лосев).

А.Ф.Лосев не был библиофилом в классическом смысле слова, а приобретал книги, которые непосредственно нужны были в научной работе. Но книжные катастрофы, как говорит сам A.Ф.Лосев, "невозможно вспоминать с надлежащим спокойствием духа". С волнением рассказывал Алексей Федорович писателю B.Лазареву, как погибла в 1941 г. его библиотека. Как она взлетела на воздух (а в ней было не менее 10 тыс. книг) и оказалась погребенной в гигантской воронке, как откапывали книги, сушили в сараях на веревках, очищали от известки и грязи, проглаживали утюгами страницы. "Некоторые из обгоревших, разбитых и покрытых известью книг, которыми трудно пользоваться, я сохраняю до сих пор, так как не в силах с ними расстаться даже в этом ужасном виде. А иные из них до сих пор мне служат, так как возместить их невозможно. Однако, – замечает Алексей Федорович, – я считаю, что историческая судьба в конце концов оказалась ко мне милостивой. Неустанно собирая книги, тратя на них огромные средства, выписывая многое из-за границы, я все же восстановил свою библиотеку и в некоторых отношениях даже приумножил ее"41. Даже во время войны А.Ф.Лосев выписывал из-за рубежа ценнейшие издания на предоставленную АН валюту по специальному разрешению вице-президента АН СССР О.Ю.Шмидта. Как только кончилась война, А.Ф.Лосев опять-таки с помощью Академии наук (он не был академиком, но как профессор и доктор наук имел право на выписку иностранных научных книг) и с помощью друзей приобретал большую новейшую зарубежную ученую литературу. И она не лежала без движения, а включалась активно в работу. Все книги, на которые автор ссылается в ИАЭ, он держал у себя на столе, читал, изучал, не признавая ссылок через третьи руки. Если же не мог достать какую-либо книгу, то прямо на это и указывал.

А.Ф.Лосев не терпел бесчисленных формально-ученых ссылок, занимавших по полстраницы. Он обладал своими собственными идеями, которые подтверждал работой над текстами первоисточников, и тут читателя ожидали тысячи фактов. Но автор никогда не упускал случая обратиться к ученой литературе, подробно изложить тот или иной труд, памятуя о читателе, который Должен знать достижения науки по определенной проблематике. Здесь сказалась и привычка старого преподавателя, десятки лет работавшего в высшей школе (полвека А.Ф.Лосев был профессором в Московском государственном педагогическом институте им. Ленина), имевшего дела с аспирантами и студентами. А.Ф.Лосев говорил о своей манере писать: "Я должен сказать, что с молодых лет чувствовал в себе педагога и даже оратора. Достигать не только ясности для себя, но и ясности излагаемого предмета для других – это всегда было частью моей жизни"42.

А.Ф.Лосев создал на 95-м году жизни замечательный свод античной философии, по существу своему всегда выразительной, эстетической. Он возвел мощное здание истории античной культуры в разуме и понятиях, но при всей своей любви к категориальной систематике и влюбленности в чистый Ум не превратился в абстрактно мыслящего философа. Историю конкретного физиогномического бытия телесного духа он пережил ярко и талантливо, можно сказать, даже интимно. Во всей совокупности его труд является по существу философией античной культуры, в которой раскрылась красота небесного тела, созданного великим демиургом из смешения материальных стихий, где хаос преодолен, где царствуют мера, число и гармония, где нерушимы скрепы Эроса, неколебимого стража целостности и единства универсума. Ей, этой предыстории новой, христианской эпохи, этой языческой древности, где среди бессмертных богов уже грезилось Нечто Единое, высший самодовлеющий Ум, Отец всех вещей, блаженный в своем совершенстве, – ей, этой пока еще телесной красоте посвятил А.Ф.Лосев свою "Историю античной эстетики", влекомый заботой открыть все пути, коими шла мысль человечества от космоса как обожествленной материи к Богу, Создателю и Творцу мира.

А.А.Тахо-Годи, 2000

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть Первая
РОЖДЕНИЕ ЭСТЕТИКИ

Глава I

СОЦИАЛЬНО-ИСТОРИЧЕСКАЯ ОСНОВА АНТИЧНОЙ ЭСТЕТИКИ

§1. Марксистский принцип понимания античной культуры

То, что классический период греческой литературы и философии приходится на ранний этап рабовладельческой формации, – это известно всем. Казалось бы, такое важное хронологическое совпадение с необходимостью должно вести к рассмотрению этого совпадения и по его существу, а не только с точки зрения простой одновременности. Тем не менее существенная связь классики греческой культуры с рабовладельческой формацией обычно не только не рассматривается именно как существенная, но часто все понимание этой связи сводится к констатированию простого синхронизма рабовладельческой формации с ее культурными надстройками. Следует подчеркнуть, что простая констатация такого синхронизма не имеет ничего общего с марксистским пониманием греческой классики, она выражает лишь отсутствие вообще всякого ее понимания. При таком подходе к делу история античной культуры оказывается рядом слепых и непроанализированных фактов.

Совпадать по времени может все, что угодно, – вовсе не только то, что связано между собою существенно. Любой этап экономического развития, любой этап культуры и цивилизации может содержать в себе пережитки какого угодно прошлого и ростки какого угодно будущего. Сплошь и рядом находятся ученые, которые имеют и мировоззрение и даже личную настроенность, идущие в полный разрез с их позитивной наукой, так что мировоззрение их консервативно и даже реакционно, а их наука прогрессивна и, может быть, даже революционна. Или, наоборот, их мировоззрение революционно, а их наука все еще опутана отжившими теориями и старыми предрассудками. Та же противоречивость бывает и в экономике, и в политике, и в искусстве, и в философии. Объяснить, как и почему произошло в ту или иную эпоху, у тех или иных людей совмещение таких противоречий, – это и является задачей науки.

Поставим, однако, вопрос именно о существенной связи между греческой классикой и ранней стадией рабовладения. Здесь прежде всего следует заметить, что сама возможность констатации противоречий в хронологически совпадающих элементах предполагает с нашей стороны точное знание того, что не являлось бы противоречием. Если мы, например, утверждаем, что такая-то литературная форма или образ или такое-то философское учение противоречит социальному базису данного периода, то это означает, что мы вполне понимаем, какие формы и образы и какие учения были бы для данного базиса наиболее подходящими, наиболее последовательными, и максимально исключающими всякое с ним противоречие. Следовательно, от вопроса о существенной и максимально последовательной связи надстройки с социальным базисом нам не уйти, как бы фактически те или иные надстроечные явления ни противоречили хронологически совпадающему с ним социальному базису.

Итак, кардинальный вопрос всей теории античной культуры – это вопрос о существенной связи взаимоотношений рабовладельческой формации с возникшей из нее культурой.

Что же такое рабовладельческая формация? Отвечая на вопрос в самой общей форме, можно сказать, что это производство, а с ним и вся социальная жизнь, возникающие на основе взаимоотношений господина и раба. Попробуем кратко проанализировать эти взаимоотношения.

а) Господин есть человек, личность; и раб – человек, т.е. тоже личность. Поэтому отношение между ними как между двумя личностями не есть отношение физическое или какое-нибудь материально-техническое, но общественное. Тем не менее рабовладельческая формация заставляет действовать и господина и раба отнюдь не просто как людей и отнюдь не просто как личности. Господин проявляет себя не как цельная личность, но лишь как организатор производства и как обладатель орудиями и средствами производства. Точно так же и раб выступает и интересен здесь отнюдь не как цельная личность, но лишь как производитель, лишь как рабочая сила, неотделимая от ее носителя. Поскольку все организующее и целесообразно оформляющее отнесено только к господам, то раб является здесь, собственно говоря, только неодушевленной вещью (в римском праве раб так и называется – res, "вещь") или, в крайнем случае, домашним животным. Ясно, что отношения между такими односторонними, абстрактными личностями не могут быть ни чисто личными, ни чисто общественными, но какими-то тоже односторонне человеческими, односторонне личными, односторонне общественными. Рабовладельческое производство, взятое в своем обнаженном виде, едва ли чем отличается от естественного и стихийного возникновения одних вещей из других без всякого участия человека именно как человека, т.е. человека в виде живой личности, действующей в живом обществе.

Вышесказанное – элементарная истина, которая является повторением того, что обычно говорится о рабовладении.

И действительно, вряд ли нужно доказывать, что господин заинтересован в рабе только производственно-технически. Всем также известно, что раб выступает в рабовладельческой формации вовсе не как человек и личность, а только как вещь или как домашнее животное. Все это нетрудно констатировать. Но действительно сложные проблемы возникают тогда, когда мы попробуем эту простую и совершенно азбучную истину применить к анализу рабовладельческих надстроек, например, к анализу античной скульптуры, которая вовсе не дает изображений рабов.

б) Общественная формация создает базис для всей культуры, для всего духовного самочувствия человека. Она бессознательно для самого человека строит весь его жизненный опыт, бессознательно направляет его мысль по тем или иным руслам и делает для него понятным и естественным то, что совершенно непонятно и кажется противоестественным людям всякой другой формации. Но если это действительно так, то, во-первых, человеку рабовладельческой формации должна быть совершенно непонятна ни человеческая личность в ее полноценных проявлениях, ни, следовательно, человеческое общество в его общественной сущности. Человек рабовладельческой формации обязательно должен решительно все на свете понимать либо как вещь, как физическое тело, либо как живое существо, неразумное и безличное. Во-вторых, человек рабовладельческой формации, задаваясь вопросом о жизни вещей и животных, об их целях, о направлении и смысле всей жизни вообще, необходимо должен прибегать только к принципу производственно-технического оформления, производственно-технической организации. Никакого другого опыта жизни нет и не может быть у человека рабовладельческой формации. Никаких других людей и вещей он не знает, и никакое другое взаимоотношение людей в обществе и всех вещей в мире ему неизвестно.

в) Здесь следует оговориться. Вышесказанное могут истолковать в том смысле, что в античности вообще не было никакой духовной жизни и что все сводилось там только к производству живых или неживых материальных вещей. Ведь несмотря на то, что "экономически-материалистическая" вульгаризация марксизма давно разоблачена, до сих пор все еще остается немало охотников сводить всю духовную жизнь человечества на еду и питье и на драку из-за питья и еды.

Здесь вовсе не ставится цель растворить все античные надстройки в рабовладельческом базисе. Нам важно выявить лишь общий способ развертывания этих культурных надстроек, показать их существенную связь с базисом рабовладельческой формации. Ведь должно же чем-нибудь отличаться искусство рабовладельческого общества от феодального искусства или от искусства эпохи капитализма? И если должно, то можно ли это различие понимать вне всякой зависимости от рабовладельческой формации? Выявление такой зависимости вовсе не означает, что искусство целиком растворяется в соответствующей социально-экономической формации. Но это значит, что искусство каждой формации имеет свой собственный стиль, такой же неповторимый, как и сама формация, определяемый и направляемый именно данным, а не каким-нибудь иным базисом. И когда мы говорим, что человек в античности понимается как вещь, как тело, то это вовсе не значит, что в античности не было человека и не было никакой его внутренней жизни, а были только одни вещи. Выводя для античности необходимость вещественной и телесной трактовки человека, мы вовсе не превращаем здесь человека в вещь и в физическое тело, а только постулируем, что человек и его духовная жизнь строятся здесь по типу вещей, по типу физического происхождения физических тел. Античный человек думал, например, что у него есть душа. Однако в общераспространенном учении античности о мировом круговращении душ мы находим не что иное, как чисто астрономическое, т.е. физическое и материальное представление о душе и ее судьбе. Античные люди верили в богов, и эти боги, конечно, не были просто физическими телами. Однако настоящие греческие боги сконструированы здесь, в мифологической фантазии, не иначе, как именно тела, как здоровые, прекрасные и вечные тела. Это – вполне определенные тела, и греки очень точно представляли себе, из какой именно материи они сделаны. Это – эфир, эфирные тела. Позднейшие греческие философы и богословы тратили сотни страниц на исследование природы и свойств этого эфира и возникающих из него божественных тел.

Итак, вещевизм, производственно-технический вещевизм и телесность – вот тот метод конструирования всего античного мировоззрения, способ построения религии, философии, искусства, науки и всей общественно-политической жизни.

г) Здесь необходимо сделать еще один шаг. Мы говорили выше, что картина мира строится в античности по типу физических вещей и тел в их производственно-технической обработке. Сейчас необходимо уточнить принцип этой производственно-технической обработки. Что это за обработка и каков ее результат?

Господин, как уже отмечалось, выступает в рабовладельческой формации отнюдь не как целостная человеческая личность, но лишь как принцип организации и эксплуатации. Он не ставит никаких чисто личностных целей и ограничивается тем, что дает ему окружающее его тоже безличное (хотя и живое) бытие. Это безличное живое бытие (в экономике это просто раб) имеет здесь единственную функцию – дать свой максимально жизненный, максимально производительный эффект. Та организация и то оформление, которые возникают в таком бытии в лице господина, сводятся лишь к извлечению максимального продукта, произвести который способен раб – вещь. Господство господина заключается лишь в том, что раб оказывается прикованным к своей собственной естественной физической способности, к слепому физическому труду.

Таким образом, производственно-техническая обработка вещей, которая специфична для античной рабовладельческой культуры и носителем которой является господин, сводится, попросту говоря, к стихийно-естественному возникновению вещей одной из другой. Господин может лишь приковать раба к его физической силе, ограничить его одними физическими возможностями и извлекать из такой живой "вещи" максимально эффективный вещественный же результат. Но в конечном счете материальная сторона жизни так и остается без целостно-человеческого оформления, она продолжает существовать во всей своей стихийно-естественной необходимости.

д) Теперь мы можем сформулировать то, что можно было бы назвать самым простым и очевидным надстроечным результатом античной рабовладельческой формации. Античное мировоззрение, античный гений, античная культура – все это развертывается не только по принципу вещевизма и телесности, не только по принципу исключительно производственно-технической обработки вещей, но эта последняя оказывается лишь абсолютизированием естественно-необходимого течения вещей в их совершенно непосредственной данности и в максимально возможной для них производительности.

Теперь можно конкретно указать на предмет античной эстетики. Это – материальное, вещественное и стихийное бытие, организованное в своей полной непосредственности и оформленное в меру своих чисто физических возможностей. Это бытие, которое можно и видеть, и слышать, и осязать, которое закономерно протекает, оставаясь живым телом и живой материей, и которое оказывается последним абсолютом, исключающим всякое другое бытие. Это есть не что иное, как материально-чувственный и живой космос, являющийся вечным круговоротом вещества, то возникающий из нерасчлененного хаоса и поражающий своей гармонией, симметрией, ритмическим устроением, возвышенным и спокойным величием, то идущий к гибели, расторгающий свою благоустроенность и вновь превращающий сам себя в хаос. Этот космос и есть основной предмет античной эстетики. Правда, были еще демоны и боги. Но, во-первых, как уже говорилось, все они тоже материальны (хотя материальность их и особого рода, особенно тонкая). А во-вторых, античные демоны и боги являлись не чем иным, как только обобщениями, и притом предельными обобщениями, все тех же природных стихий, созданными для лучшего и совершеннейшего утверждения этого же чувственного космоса, для его максимально надежного и максимально крепкого обоснования.

Казалось бы, что представления о таком материально-чувственном и живом космосе имеют мало общего с развитием производительных сил и производственных отношений античного общества. Эти представления реализовались в астрономии, но никак не в экономике; в философии, но никак не в отношениях между господами и рабами; в эстетике, но никак не в борьбе каких-либо общественно-экономических классов. И тем не менее, если правильно применять марксистский социально-исторический метод, то следует признать, что только рабовладельческий способ производства и мог заставить людей представлять себе абсолют в виде именно такого космоса, что только рабовладение и сделало понятным для человека именно такого рода абсолют и что только оно и могло заставить человека любоваться именно на такого рода красоту. Конечно, раскрывая античный космос, совершенно не обязательно анализировать античную экономику. Но при этом следует помнить, что самый способ конструирования этого космоса заимствовался в античности из рабовладельческой экономики. Ясно, что античное искусство, например, оперировало только художественными, а наука – только научными, но отнюдь не экономическими методами. И тем не менее самое лицо этого искусства и самый тип этой науки можно понять только как определенный способ развертывания художественных образов и научных методов, тождественный со способом развертывания социально-исторической и, в частности, социально-экономической действительности в Греции и Риме.

е) Наконец, наши предварительные установки были бы извращены в самой их основе, если бы мы не ввели еще одного понятия, без которого невозможно разобраться в том, что такое античная эстетика. Раб, как он ни необходим, вовсе не есть единственное условие античной культуры и, в частности, античной эстетики. Также и рабовладелец, как он ни необходим в античности, тоже отнюдь не является для нее единственным принципом. Дело в том, что и рабовладельцы, и рабы представляли собою нечто целое и нерасторжимое. В античности, как и везде в истории, было еще нечто третье, нечто высшее, в чем объединяются общественные классы и что проявляет себя в этих классах, но отнюдь не сводится к ним. Это – народ. Подлинными творцами греческого искусства, а следовательно, и греческой науки о нем – эстетики – были вовсе не рабовладельцы и вовсе не рабы, а греческий народ. То же самое и в Риме. Прежде чем появиться отдельным художникам или отдельным эстетикам, многие века, если не тысячелетия, существовал народ, который и был подлинным создателем античной красоты и искусства и был подлинным автором античной эстетики. Конечно, рабовладелец не есть раб, и раб не есть рабовладелец. Один из них организует и оформляет, а другой является живым, но отнюдь не самостоятельно мыслящим телом. Но возьмите общеизвестную фигуру "Дискобола". Где тут живое и немыслящее тело и где тут мыслящий, но сам не действующий организатор? В "Дискоболе", как и в любом произведении античного искусства периода классики, оформляемое тело и оформляющий его принцип даны как нечто единое, цельное и нерасторжимое. Вот поэтому-то "Дискобол" и есть произведение народа или народного художника, а не раба или рабовладельца. Но здесь следует подчеркнуть, что греческий народный художник, создавший эту человеческую статую, выражающую только ритм и симметрию человеческого тела, только гармонию составляющих его тяжестей, без всякого ясного ухода в глубины человеческого субъекта и без всякого воспарения к сверхчувственным высотам, – этот греческий народный художник является представителем народа на рабовладельческой ступени его развития и притом в определенный момент этой ступени. Такова диалектика народного и классового элементов в античном искусстве и в античной эстетике.


§2. Приложение этого принципа к пониманию античного мировоззрения

1. Античный объективизм

Упор на естественно-стихийное саморазвитие вещей делает все античное мировоззрение принципиальным и абсолютным объективизмом. Даже крайние субъективисты, индивидуалисты, идеалисты античности в конечном счете являются представителями объективизма и всегда так или иначе исходят из абсолютного факта космоса. В этом – замечательная противоположность античной и западноевропейской буржуазной философии. Последняя с самого своего возникновения стремилась или к прямому субъективизму, или к утверждению каких-то нейтральных областей мысли и бытия. В кантианстве и неокантианстве эта борьба с "данностью", т.е. со всяким абсолютным утверждением чего бы то ни было вне сознания и познания, доходит прямо-таки до некоего аффекта, до самой настоящей метафизической страсти. В Марбургской школе неокантианства слово "данность" стало ругательством; если здесь хотели кого-нибудь оскорбить, унизить и отругать, то говорили, что он проповедует данность. С такой же точки зрения рассматривали в буржуазную эпоху и античную философию, стараясь отстранить в ней на задний план проблемы "данности" и заменить их кантианскими проблемами "заданности". Однако все факты античности прямо-таки вопиют против такой модернизации; и материалисты и идеалисты, и позитивисты, и мистики, и метафизики, и диалектики и даже нигилисты (последних в античности было, правда, ничтожно мало) – все они исходят из объективно существующего материального мира, хотя, конечно, заинтересованы они в нем весьма разнообразно.

То, что античное мировоззрение есть объективизм, это, конечно, не новость. Не новость и то, что античный объективизм обусловлен рабовладельческой формацией. Однако исследователи античного мировоззрения чаще всего ограничиваются здесь простой констатацией хронологического совпадения того и другого и не ставят тут вопроса: почему же, собственно, рабовладельческая формация обязательно делает соответствующее ей мировоззрение принципиальным и абсолютным объективизмом? А этот вопрос требует тщательного продумывания всех идеологических результатов рабовладельческой формации, т.е. требует установления некоего звена между самой формацией и объективизмом ее мировоззрения.

Это звено, по нашему мнению, заключается в том, что в рабовладельческой формации раб трактуется как вещь, а господин – как вещественное же оформление этой вещи. Вырастающее на основе такой формации мировоззрение еще до всякого исследования, еще чисто бессознательно, на основании простого и общепонятного в те времена опыта жизни, трактует все на свете только как вещи и как их естественное и стихийно возникающее оформление. Ясно, что предметом такого мировоззрения может быть только объективное, поскольку всякая вещь потому и есть вещь, что она объективна. Отсюда ясно также, что и все античное мировоззрение по необходимости есть принципиальный объективизм.

2. Классические системы философии

Как известно, философия греков эпохи классики есть учение о космосе, об элементарных стихиях, об их возникновении и уничтожении и о космических законах этого становления. Причиной всего этого обычно тоже выставляется рабовладельческая формация. Однако, здесь следует поставить вопрос: почему же вдруг рабовладельческой формации понадобилось учение о стихиях и об их становлении? Почему греческие философы стали учить об эфире, огне, воздухе, воде, земле? Почему вдруг стали рассуждать о разрежении огня в воздух или о сгущении воздуха в огонь? Откуда вдруг взялся Логос Гераклита или Ноэзис Диогена Аполлонийского, откуда вечное становление у одних и отрицание его у других, откуда Единое Парменида, числа пифагорейцев и атомы Демокрита? Пока не будет установлено, что рабовладельческая формация повелительно требует видеть везде только вещи в их стихийном возникновении и уничтожении, и пока это не будет выведено из самого взаимоотношения господина и раба, до тех пор ссылка на рабовладельческую формацию будет оставаться пустым словом. Равным образом, пока мы не учтем того, что господин проявляет себя в этой формации не как живая и полноценная личность и не как член общества личностей, но лишь как безличный принцип производственно-технического прикрепления вещей к их же собственному стихийно-вещественному потоку, до тех пор мы вряд ли сможем хорошо понять учение Гераклита об огненном Логосе или Диогена Аполлонийского о воздушном Ноэзисе. Неумением продумать до конца весь безлично-вещественный характер рабовладельческой формации и объясняется то, что античная философия часто с такой легкостью модернизируется и переводится на язык западноевропейского буржуазного или мелкобуржуазного сознания.

Обычно утверждают, что вещественная картина мира в античности была только у так называемых материалистов. Здесь, однако, кроются две существенные неточности и одна значительная ошибка.

Ведь не только в античном материализме картина мира является более или менее вещественной. Понять специфику античного материализма можно только в том случае, если связать его более или менее существенно с античной жизнью, т.е. с античной рабовладельческой формацией. Античное мировоззрение всегда и всюду выдвигает на первый план именно вещи в их непосредственной данности, именно тела в их стихийном и естественном взаимопорождении. Раз это вытекает, как мы утверждаем, из социальной истории господина и раба, то этим уже обоснован специфический характер тех греческих учений, которые в первую очередь ставили вопрос именно о вещах и телах. Вещи и тела оказывались тут взятыми в их полной непосредственности, т.е. прежде всего в их реальной видимости и осязаемости. Атомы Демокрита в этом смысле были и должны были быть некоторого рода вещичками, миниатюрными фигурками и статуэтками. Здесь особенно подчеркивается видимость и осязаемость атомов, их пластическая фигурность и статуарность. Отсюда понятно все отличие античного атома от западноевропейского – силового, а в дальнейшем – электрического. Последний поражает нас чем угодно, но только не своей геометрической пластикой. Не вскрыв существенную связь античного материализма с вещественно-стихийным характером рабовладельческой формации, нельзя понять специфику античного материализма и атомизма.

Вторая неточность в традиционном изложении античного материализма заключается в том, что его обычно рассматривают не в контексте античной рабовладельческой формации, а в контексте западноевропейской буржуазной философии. Тем самым античный материализм очищается от всего того, что является характерным для рабовладельческой формации вообще. Так, например, часто считают, что если западноевропейский буржуазный материализм не признает никаких богов, то таковым же должен быть и античный материализм. Демокрита поэтому всячески очищают от теологии, которую он фактически проповедовал. Эпикура делают прямым атеистом, оставляя без внимания источники, гласящие об эпикуровских богах и о том, что сам Эпикур, например, посещал храмы. Из Лукреция делают настоящего Бюхнера, отрывая его учение от всей цельности его философско-художественного мировоззрения и оставляя без внимания его кричащую проповедь вечной мировой смерти.

Но, теология, которую проповедуют античные материалисты, не только является исторически подтвержденным фактом. Ее надо считать даже весьма характерным элементом античного материализма. Эпикуровские боги, например, – это идеалы покоя, бездействия, беззаботности, самонаслаждения и полной незаинтересованности во всем окружающем, т.е. это те самые идеалы, которые составляют ядро эпикурейской этики и без которых она немыслима. То, что они никак не воздействуют на мир и никак в нем не участвуют, это лишь абсолютизирование основного принципа учения эпикурейцев о свободе человека.

Итак, античное мировоззрение характеризуется вещевизмом и телесностью. Однако это вовсе не означает (и выше это специально подчеркивалось), что в античности не было никакой религии, никакой мистики. Это означает лишь то, что античная религия насквозь пронизана вещественными и телесными интуициями, а вовсе не то, что она была здесь чем-то непоследовательным или чем-то вроде механического придатка. Наоборот, если говорить о самой религии, то она оказывается здесь существенно необходимой, так как рабовладельческая формация именно вследствие своего вещественного и телесного характера не может породить из себя достаточно уверенного в себе и достаточно самостоятельно мыслящего субъекта, который мог бы подвергнуть религию основательной и глубокой критике. Такой субъект мог впервые появиться только в эпоху зарождения капиталистической формации, и тогда это имело огромный социальный смысл. В эпоху же рабовладельческой формации религия остается, вообще говоря, нетронутой (если не иметь в виду периоды культурно-социального развала); вещевизм создает для античной религии только особый стиль, но нисколько не подрывает ее в корне. Непониманием всего этого, на наш взгляд, обусловливается то, что многие авторы, говоря об античном материализме, старательно подчищают его под либерально-буржуазный материализм Западной Европы.

Но что является уже значительной ошибкой (а не просто неточностью) – это то, что в традиционных изображениях античной философии материализм находят исключительно только у тех мыслителей, которые официально считались материалистами. Но таких мыслителей очень мало; и если из всей тысячелетней истории античной философии передовыми оказываются только Демокрит, Эпикур и Лукреций (иногда прибавляют еще несколько имен), то лучше уж было бы совсем не привлекать античность как ту эпоху, которая имела большое значение для развития философии. А между тем Энгельс писал: "Мы вынуждены будем в философии, как и во многих других областях, возвращаться постоянно к подвигам того маленького народа, универсальная одаренность и деятельность которого обеспечили ему такое место в истории развития человечества, на которое не может претендовать ни один другой народ"1.

Если бы в историко-философских исследованиях всерьез учитывалась вся социально-экономическая специфика рабовладельческой формации, то в поисках вещественной и материальной картины мира в античности не нужно было бы гоняться только за официально признанными материалистами, как, равно, не нужно было бы и этих последних подчищать под западноевропейский либерально-буржуазный стиль. Тогда было бы ясно, что и так называемые античные идеалисты тоже в значительной мере мыслили, ориентируясь на вещественную и стихийно-материальную картину мира. Это, конечно, не значит, что между идеализмом и материализмом здесь не было острого противоречия и борьбы и что такая борьба не имеет для нас первостепенного значения. Однако, никуда не денешься от того факта, что и материализм и идеализм в античности одинаково являются выражением рабовладельческой идеологии и что, следовательно, между тем и другим должно быть некоторое вполне определенное сходство.

Что такое идеи Платона? Конечно, с точки зрения Платона, это есть особое бытие, бытие нематериальное, бытие запредельное, бытие, отделенное от всего материального. Однако каково же внутреннее содержание этих идей? Если мы вдумаемся в самое содержание платоновского мира идей, то окажется, что в нем нет ровно ничего специфически духовного, даже специфически личностного, нет того абсолютного духа, которым так гордилось, например, Средневековье. В христианском Средневековье мир идей – это абсолютная божественная личность с определенным именем, с определенным поведением, со своей, так сказать, личной биографией, закрепленной в так называемой священной истории. Есть ли что-нибудь общее между этим средневековым миром идей и миром идей Платона? Платоновский мир идей совершенно безличен, он не имеет никакого имени и никакой истории; он – просто вечный космос, в котором действуют вечные законы, или, лучше сказать, это есть вечные законы космоса (образцы), по которым движется космическая жизнь.

Гегелевский мир идей – это мир чистых понятий, развивающихся из самих себя; и мировой дух у Гегеля есть не что иное, как саморазвитие этих логических понятий. Есть ли что-нибудь общее между гегелевским и платоновским миром идей? Только очень плохое знание истории философии и только полное невнимание к марксистскому учению об определяющей роли общественно-экономических формаций может приводить к отождествлению Гегеля и Платона. У Платона идеи вовсе не логические понятия, но весьма насыщенные бытийственные субстанции; это, собственно говоря, боги, правда, не в популярно-народном, но в философски-разработанном смысле. Во-вторых, мир идей вовсе не есть для Платона наивысшее последнее бытие, каким является для Гегеля его логическое понятие; этот мир идей объемлется еще более высокой субстанцией, или Единым, которое уже "по ту сторону сущности". Если же мы возьмем не Гегеля, а, скажем, Фихте, то его система идеализма еще более далека от Платона ввиду своего принципиального субъективизма.

Но если между идеализмом Платона, с одной стороны, и идеализмом средневековым и новоевропейским, с другой, существует такое резкое различие, то в чем же тогда заключается специфика платоновского мира идей и почему без этой специфики невозможно никакое адекватное понимание Платона?

Если мы всерьез считаем, что платоновский идеализм есть порождение рабовладельческой формации определенного периода ее развития и если рабовладельческая формация действительно создает вещественно-телесный опыт жизни, то и платоновские идеи при всей их нематериальности, невещественности, бестелесности необходимо должны все же по самому своему содержанию отличаться материальными, вещественными и телесными признаками. Они должны быть не чем иным, как обобщением самих же вещей, их наиболее совершенным выражением, их максимальным и предельным смысловым развитием. Платоновские идеи есть просто увековеченные вещи. И это особенно подтверждается исследованием языка Платона, обнаруживающим даже в наиболее идеалистических и мистических текстах Платона наличие чисто телесных интуиций и соответствующих методов мысли2.

Платоновская идея есть по своему содержанию не что иное, как самая обыкновенная вещь, но только взятая в своем бесконечном пределе. Всякая эмпирическая вещь появляется и уничтожается, растет и умирает; она имеет в течение своего существования бесконечное количество разного рода ступеней и степеней, бесконечное количество разного рода качеств, свойств, форм, бесконечное количество мельчайших оттенков, связанных с различными временами и местами ее существования. Объединим всю эту бесконечность оттенков данной вещи в ее реальном становлении в одно целое и представим себе, что это целое вещи концентрирует в себе и направляет решительно все судьбы этой вещи, начиная от ее зарождения и кончая ее уничтожением. Это целое вещи и будет, по Платону, ее идеей. Вещи, таким образом, вполне зависят здесь от своих идей, поскольку именно идеи трактуются здесь как причины вещей, как источник их бытия и как направляющий принцип. Однако, если рассматривать эти идеи по их содержанию, то вовсе не они управляют, по Платону, вещами, а, наоборот, вещи управляют этими идеями. Мир идей, по Платону, таким образом, есть не что иное, как самый обыкновенный физический Космос, но только взятый в своем пределе, как система предельно обобщенных родовых понятий. С помощью идей Платон прикрепляет вещи к ним самим так же, как в рабовладельческой формации значение господина, согласно вышеприведенному анализу, сводится лишь к прикреплению раба, понимаемого как вещь, к нему самому, к его естественным и максимально производительным, но чисто материальным возможностям.

То же самое можно сказать и об Аристотеле, если иметь в виду его учение о Перводвигателе. Аристотель, критикующий Платона, нисколько не смущается выдвигать учение о том, что он называет "формой форм", "умом", "перводвигателем". Почему это происходит? Почему материалистически настроенный Аристотель считает возможным учить о мировом Перводвигателе? Дело в том, что Перводвигатель, по крайней мере по своему содержанию, нисколько не мешал у Аристотеля материализму. По своему содержанию этот Перводвигатель ровно ничего не привносит нового в естественно протекающий мировой процесс. Он только санкционирует его, увековечивает царящие в нем закономерности, обосновывает его на нем же самом, прикрепляет его к нему же самому и оформляет его максимальную, совершенно естественно принадлежащую ему производительную силу. Формально это – идеализм, но по существу, по самому содержанию – это самый настоящий материализм.

Еще более удивительна склонность к вещественным и материальным интуициям у тех античных мыслителей, которые были уже стопроцентными мистиками, – у неоплатоников III – VI вв. н.э. Однако, этот вопрос слишком сложен и специален, и мы не можем здесь его рассматривать.

Сделаем необходимые выводы.

Во-первых, вся античная философия с начала до конца, включая всех идеалистов и мистиков, отличается приматом вещественных и телесных интуиций, т.е. вся античная философия в значительной мере пронизана более или менее материалистической тенденцией. Это определяется лежащей здесь в основе рабовладельческой формацией и вытекающим из нее вещественным и телесным опытом жизни. Всем известно, что античность – это язычество, а язычество есть обожествление природы. Констатируя последнее, следует, однако, уметь это языческое обожествление природы объяснить из соответствующей социально-экономической формации.

Во-вторых, античный материализм резко отличается от всех других типов материализма прежде всего от материализма буржуазного, который возникает не на рабовладельческой основе и поэтому вовсе не на вещественных интуициях. Материализм буржуазный возникает на основе частнопредпринимательского отношения к жизни и природе, на основе индивидуалистического сознания.

В-третьих, каково бы ни было внутреннее содержание идеализма и материализма, борьба между ними наполняет всю историю философии. Исключить изучение этой борьбы в античной философии – значит убить в последней все живое и отказаться от понимания того, в чем заключался ее исторический процесс, периоды ее прогресса и регресса. Но, конечно, развиваясь на одной и той же социально-экономической почве, античный материализм и идеализм не могут не иметь некоторых общих черт, резко отличающих эти системы, как и всю античность, и от средневекового, и от буржуазно-капиталистического, и от социалистического мировоззрений.

3. Существенные уточнения

а) Прежде всего, социально-исторический базис отражается во всех его надстройках. Но ни в коем случае здесь нет тождества. Например, философия и искусство остаются именно философией и искусством, как бы в них не отражались те или иные социально-исторические отношения. Гераклит, Демокрит, Платон, Аристотель, Декарт, Спиноза, Кант, Гегель – все они познавали истину и хотели ее возможно глубже формулировать, а вовсе не занимались специально и сознательно отражением тех или иных социально-исторических отношений. Эти последние влияли на них так же, как всякая почва влияет на растения, которые из нее появляются. Но почва, например, может быть унавожена, и тогда из нее вырастают пахучие цветы, вкусные плоды и необходимые для человеческой жизни злаки. Можно ли себе представить, чтобы то или иное растение существовало без всякой питающей его почвы? Но нельзя себе представить также и того, чтобы растение по своей анатомии и физиологии ничем не отличалось от производящей его почвы. Поэтому социально-исторические отношения не могут не переноситься на все слои соответствующего исторического процесса; но каждый такой слой имеет свою специфику и не только специфику, но и собственную имманентную и относительно самостоятельную историю развития.

У Эсхила, например, нет ни одного изображения раба в классовом смысле слова, но все его творчество есть, несомненно, продукт восходящего греческого рабовладения. Эсхил рисовал свои художественные образы, так же мало обращая внимания на рабовладение, как и всякий математик доказывает свои теоремы и решает свои уравнения без всякого внимания к породившему его социально-историческому базису. Но и художник и математик от этого не перестают быть порождением той или иной социально-исторической почвы; и всякий достаточно углубленный историк должен уметь показать отражение этой почвы в их творчестве.

Кстати, относительно математики. Многие философы, признавая полное единство исторического процесса в тех или других общественных формациях, почему-то пугаются точных наук и не решаются связывать их с общим социально-историческим процессом. Однако спросим себя: почему же греческая классическая математика есть в основе своей стереометрия, а идеи математического анализа появляются в Греции только в период ее разложения (как, например, у Архимеда или у его предшественников, атомистов)? Почему настоящий математический анализ стихийно развивается только с XVII в. и почему творцами алгебры явились по преимуществу арабы? Несомненно, самый характер математического знания зависит от порождающей его социально-исторической основы.

б) Наконец, для уточнения проводимой здесь теории необходимо учитывать еще два очень важных обстоятельства. Первое заключается в том, что каждое историческое явление, кроме своего собственного для него характерного качества, всегда содержит в себе как рудименты прежнего, так и ферменты будущего развития. Это делает невозможным установление прямолинейной и непосредственной зависимости той или иной культурной области от ее социально-исторической основы. Гераклит, например, и по своему происхождению и по своим сознательно выражаемым симпатиям является аристократом (он даже из рода царей). Но в своей философии он выражает восходящую линию греческой классической демократии и является материалистом.

Второе обстоятельство заключается в том, что не только базис влияет на надстройку, но и надстройка влияет на базис и часто организует его заново. Так, гомеровские поэмы, однажды появившись на известной социально-исторической почве, в дальнейшем в течение всей тысячелетней античной истории были одним из основных орудий воспитательного воздействия на массы, да и после гибели античности все еще продолжали воспитывать культурное человечество в художественном, моральном и патриотическом отношении.

в) Многие исследователи, говоря о социально-экономической основе того или иного культурно-исторического явления, находят возможным ограничиться ссылкой на известное выражение классиков марксизма-ленинизма о сведении идеологии к экономическим причинам "в конечном итоге" или в "конечном счете". Однако эти ссылки мало что проясняют, и сами классики марксизма в своих конкретных исследованиях никогда не ограничивались подобными выражениями. Очень мало будет сказать, например, что античная эстетика, или греческая скульптура, или эллинистический роман "в конечном счете" определяются рабовладением. Где же этот конечный счет и как можно было бы при его помощи прийти от той или иной культурной надстройки к определяющему ее социально-экономическому базису? Что рабовладельческого можно найти в греческой трагедии? Или что рабовладельческого в античной пластике? Очевидно, подобного рода вопросы требуют исторического анализа, и здесь, вероятно, между базисом и надстройкой окажется очень много промежуточных звеньев, которые меняют данную надстройку до полной неузнаваемости и мешают распознать ее социально-исторический корень.

Что же на деле означает марксистский принцип "в конечном счете" применительно к проблемам античной эстетики?

Производитель материальных ценностей в античности есть раб. Раб трактуется не как человек, а как домашнее животное. Он – живая и говорящая вещь – является не только производителем товаров. Он сам – товар. Классическое рабовладение уже характеризуется рабским производством товаров на рынок и товарно-денежной системой. Втягиваясь в эту товарно-денежную систему, классический грек поневоле привыкал измерять качество чисто количественным способом. Именно это и явилось тем новым, чего не знали более ранние этапы социально-исторического развития, основанные на натуральном хозяйстве. Товарно-денежные отношения, властно врываясь в жизнь людей, повелительно требовали своего признания и имели тенденцию изменить старые – доморощенные и деревенские – способы мышления. Меновая стоимость поражала умы, отбрасывая потребительную стоимость на задний план. Она приучала мыслить все непосредственно данные качества при помощи количественных методов. Так, ранние греческие философы, во-первых, представляют тот или иной вид материи в качестве основного эквивалента всех существующих вещей; во-вторых, понимают этот конкретный вид материи вполне непосредственно и даже чувственно (земля, вода, воздух, огонь, эфир) и, в-третьих, принимают в качестве основного метода перехода одних стихий в другие разные количественные процессы и структуры (сгущение, разрежение, ритм, гармония, симметрия). Все это превращается в эстетический предмет, как только приобретает самостоятельную созерцательную ценность. А созерцательными греки по необходимости оказывались ввиду малой подвижности рабовладельческой системы вообще и ввиду непосредственного, стихийно-естественного характера рабовладельческого производства эпохи древнегреческой классики.


§3. Традиционное воззрение на античную пластику

1. Обычное изолирование

а) Ученые, литераторы и критики всех направлений всегда высоко ценили в античной Греции ее скульптуру и пластику. При этом скульптура рассматривалась отнюдь не только как специфическое искусство, но и как общий метод построения художественного образа во всех областях греческого искусства, литературы, философии и науки. И действительно, этот пластический характер античного искусства и литературы бросается в глаза при первом же взгляде на античность. Невозможно спорить с тем, что самым выдающимся достижением античного искусства является именно скульптура. Невозможно спорить с тем, что греческие боги и герои сконструированы здесь так, что можно как бы видеть их и даже как бы осязать их своим умственным взором. Даже такие области человеческой мысли, по своему существу далекие от зрения и осязания, как математика и астрономия, разрабатывались у греков с поразительной склонностью к физической и чисто зрительной, обязательной наглядности. То, что греческая математика есть почти всегда геометрия и даже стереометрия, это уже давным-давно превратилось в банальную истину и не требует особых доказательств. Античный космос представляет собою пластически слепленное целое, как бы некую большую фигуру или статую или даже точнейшим образом настроенный и издающий определенного рода звуки инструмент. Можно прямо сказать, что в Греции не было ни одной области культуры, где бы эта пластичность не была проявлена в той или иной мере.

б) Ограничивать и уточнять эту "пластическую" точку зрения на античную культуру, конечно, и можно, и нужно. Так, например, в настоящее время уже нельзя говорить в отношении Греции и Рима только о пластике просто (как это можно было говорить в XVIII или в первой половине XIX в.). Сейчас изучены все предварительные этапы классической пластики, ее долгий и мучительный архаический период. Установлено многовековое разложение этой пластики, давшее в античном мире целый ряд своих собственных специфических стилей. Сама пластика, с точки зрения современной науки, отнюдь не являлась в Греции и Риме единственным художественным методом. Если под пластикой понимать зрительную или осязательную, но всегда наглядную, простую и ясную оформленность, то, например, греческая трагедия окажется отнюдь не только пластикой. Здесь очень много разного рода иррациональных мотивов и, прежде всего, мотивов судьбы, которые необходимо как-нибудь объединить с несомненно наличной здесь пластической образностью и объяснить их из одного источника.

в) Подобные уточнения и углубления традиционного взгляда на античную пластику, однако, не являются чем-то окончательным. Действительно, конкретное выяснение того, чем являлась в античности пластика, может быть осуществлено только с учетом всей той живой социальной почвы, на которой эта пластика появилась и которой она так долго питалась. Точнее говоря, без методической увязки античной пластики с античной рабовладельческой формацией не может быть никакого разговора о конкретном ее понимании.

Из вышеизложенного уже должно быть ясно, что если рабовладельческая формация создавала в античности живой опыт вещественного и телесного понимания жизни и бытия, то она же должна была всегда толкать античное сознание и античное творчество именно к пластике, именно к скульптурному воспроизведению всего существующего. Античная пластика только потому и вырастала здесь с такой огромной силой, что она есть вещественно-телесное понимание жизни, а это последнее – самый прямой и самый необходимый результат рабовладельческой формации, понимающей человека именно как физическую вещь, как материальное тело. Без выяснения этого звена связь между рабовладельческой формацией и пластикой останется такой же внешней, номинальной и в лучшем случае чисто синхронической, как и связь между рабовладельческой формацией и античными типами идеализма и материализма. Но, учитывая это звено, мы сразу получаем общий взгляд на целый ряд культурных областей в Греции, которые иначе остаются для нас совершенно не связанными.

Совершенно неверно рассматривать греческую пластику, выдвигая на первый план только рациональную образность и не увязывая ее с моментами иррациональными, ибо в таком случае допускается антиисторическая модернизация и античная пластика очищается от ее рабовладельческого стиля. Одна чистая и абстрактная рациональность отнюдь не является атрибутом рабовладельческой формации; такая абстрактная рациональность есть порождение рассудочного мышления изолированного и абстрактного субъекта, который является продуктом частнособственнической экономики, т.е. который живет, попросту говоря, не в рабовладельческой, а в буржуазно-капиталистической формации. Если мы с античной пластикой не увяжем столь же характерное для античности учение о судьбе, мы лишим эту пластику всей ее рабовладельческой специфики.

Точно так же, не увязавши античную пластику с особенностями античного индивидуального самосознания и с особенностями античной оценки исторического процесса, мы также утеряем понимание этой пластики в ее конкретности, т.е. ее понимание как рабовладельческой. Ведь чем глубже и разностороннее человеческое самосознание, тем оно менее удовлетворяется физическими вещами и телами, тем более стремится оно понять их в контексте целого мира, понять их как процесс, как движение, т.е. уже не как просто пластично-неподвижное, пластично-стационарное. Равным образом, история, взятая как таковая, всегда есть, прежде всего, процесс и становление, всегда стремится перейти от одного к другому, а не фиксировать то или другое в виде застывшей картины, в виде произведения пластики. Следовательно, если пластика так глубоко укоренена в рабовладельческой формации, то это не может не наложить своего отпечатка и на все понимание античности: понимание как отдельного человеческого самосознания, отдельной человеческой личности, так и всего исторического процесса.

Что античность пластична – это знают все. Что она есть рабовладельческое хозяйство – это тоже знают все. Однако остается открытым вопрос: в чем же связь этих столь разнообразных явлений античной жизни?

2. Принцип античного гения

а) Мы исходим из того положения, что оба эти принципа – пластика и рабовладельческое общество – объединяются в одном общекультурном типе античности и представляют собою в принципиальном отношении некое безусловное единство, которое не нарушается, а только подтверждается отдельными, пусть даже сильными отклонениями. Дело в том, что обе указанные стороны античной культуры совпадают в одном: в отсутствии самого опыта человеческой личности (а следовательно, и истории), в понимании человека не как личности, а как вещи.

Античное рабство и античная пластика обычно мыслятся в полном разрыве, так что историкам и в голову не приходит, до какой степени интимно и внутренне связаны эти сферы и до какой степени античный гений представляется единством, начиная от своей социально-экономической жизни и кончая самыми утонченными формами искусства.

б) Рабство, конечно, есть насилие. Но это ровно ничего не объясняет ни в самом рабстве, ни в зависимых от него явлениях культуры. Насилия было так много в истории человечества и оно настолько дает себя знать при изучении каждой эпохи, что одним этим насилием совершенно ничего объяснить нельзя. "Если во времена персидских войн в Коринфе насчитывалось до 460000, а в Эгине до 470000 рабов, так что на каждого свободного жителя их приходилось по десяти, то для этого требовалось нечто большее, чем "насилие", а именно высокое развитие искусства и ремесл и обширная торговля" 3.

Но что такое эти античные искусства, ремесла и торговля? Это особого рода – основанная на рабстве и без рабства в эту эпоху невозможная – практика, порождающая некое специфическое сознание, вскрыть которое необходимо.

Важно то, кто употребляет насилие; над кем и над чем он употребляет насилие. "Государство и насилие представляют собою именно то, что есть общего во всех до сих пор существующих общественных формах, и если я, например, объясняю восточные деспотии, античные республики, македонские монархии, римскую империю, феодализм средних веков тем, что все они были основаны на насилии, то я еще ничего не объяснил. Итак, различные социальные и политические формы должны быть объяснены не насилием, которое ведь всегда остается одним и тем же, а тем, к чему насилие применяется, тем что является объектом грабежа, – продуктами и производительными силами каждой эпохи и вытекающим из них самих их распределением"4.

Следовательно, тот, кто хотел бы разобраться в социальных корнях античной эстетики, должен, прежде всего, принять во внимание рабовладение не как насилие просто, а как определенную форму насилия, а форма эта необходимо требует наличие раба, т.е. человека, понимаемого и действующего как вещь или, по крайней мере, как животное. А это связано с отсутствием в самом человеке сознания, что он именно человек, а не вещь.

3. Формула Гегеля

Гегель утверждал, что античность представляет собою существенное равновесие и отождествление "идеи" и "материи". Идея, говорил он, понимая под нею духовную жизнь свободной индивидуальности, не дана здесь в своем чистом и самостоятельном виде; она здесь не абсолютна: она дана здесь ровно настолько, насколько она нужна для оформления материи. Поэтому античность и далека как от средневековых идеалов, так и от новоевропейских, образовавшихся на основе высочайшей оценки личного начала.

С другой стороны, говорит Гегель, здесь и материя не дана в своей полной хаотичности и произволе, но лишь настолько, насколько это надо для осуществления идеи. Поэтому отсутствие опыта личности приводит здесь к возведению материи на максимальную высоту прекрасного, т.е. к превращению ее в здоровое, сильное, прекрасное человеческое тело. Отсюда, по Гегелю, и весь скульптурный характер античной "прекрасной индивидуальности" и античной "художественной формы".

Эту свою известную характеристику античности Гегель, однако, не довел до действительной конкретности. Он не понял, что и вся социально-экономическая жизнь античного мира также входит в эту "скульптурную" характеристику, и даже не только входит, но и является для нее реальной жизненной базой. Обе односторонности – объяснение из голого насилия и гегелевское объяснение из голой идеи – ровно ничего нам не объясняют. В нашем понятии рабства эти две стороны неразъединимы. Однако, рассуждая так, мы можем сбиться с правильного пути, если не примем во внимание одного важного обстоятельства.

4. Свободнорожденные

а) Мы должны иметь в виду, что рабовладение есть только материальная база для античной социальной скульптуры, как бы тот материал, из которого делаются статуи. Но этот материал еще как-то и оформлен. Вот этой оформляющей, командующей стороной античной жизни являются так называемые свободные, свободнорожденные.

Античное сознание, исходя из утверждения прекрасного тела как основного содержания бытия, не знает самостоятельной ценности человеческой личности, а следовательно, и человеческого общества, человеческой истории. Для него бытие застыло в виде прекрасной статуи, и никакая история, никакие принципиальные сдвиги ее не колеблют. Она вечно прикована сама к себе; рабом, как гласит учение важнейших античных философов классического периода (включая Платона и Аристотеля), человек является по рождению, по природе. Он, так сказать, раб по самому своему существу. И только в эпоху эллинизма, т.е. в эпоху падения строгой классики, в эпоху потери Грецией своей независимости, начинают раздаваться голоса в защиту всеобщего равенства. Освобождение раба для классики есть вырождение, декаданс, отказ от строгих классических форм, социальное безобразие, – словом, "безумие", как говорит Энгельс5. А что же свободные, т.е. те, кто свободен по рождению, свободны по природе?

Тут очень легко сбиться с толку, не по античному противопоставивши раба и свободного. Именно, проще всего было рассуждать так: раб-де есть раб по природе, но поскольку есть еще свободные, принцип античности нарушается. И этот принцип действительно нарушался бы, если бы свободные мыслились в античности как безусловно свободные. Но дело в том, что в античности и свободные выступают как рабы, но только в другом смысле.

Чем является пластически оформленный, т.е. внелично, бездушно-властвующий принцип для раба, который есть вещь? Таким принципом является для него воля рабовладельца. Однако этот пластически оформленный, бездушно, слепо властвующий принцип значим в античности не только для раба, но и для свободнорожденного, для самого рабовладельца. В чем же он реально персонифицируется для последнего?

Посмотрим, что есть у греков в мире, кроме человека. Есть самый мир, есть боги. Но, как мы знаем, и мир, и боги – это все живые человеческие тела. Однако тело, взятое само по себе, стихийно и слепо. Само оно ровно ничего не знает ни о своем происхождении, ни о своей жизни, ни о своей смерти. Так что же это за абсолютная, всевластная сила, определяющая у греков даже рабовладельца и властвующая над всем свободным, сознательным и личностным?

Это – судьба, рок, слепой, всевластный античный рок. В античном мире свободные сознают себя рабами общего миропорядка, рабами прежде всего судьбы, рока. Может быть, с иной точки зрения это рабство более легкое, чем рабство в обычном смысле. Но будем рассуждать не с "иной" точки зрения, а с точки зрения самой же античности. Античный человек ощущает себя в полной зависимости от круговращения душ, которое неизвестно кто направляет, в полной зависимости от рока, преследующего цели, неизвестные никому, в том числе и ему самому.

Платоновский мир идей – как он ни "чист", как он ни далек от всякой вещественности – весь пронизан стихией судьбы, он также наивен, бессознателен, безличен и в этом смысле беспомощен, как Эдип, как Антигона. Судьба, скульптурный стиль истории и рабство – это один и тот же принцип, только данный в разных аспектах. Таким образом, в античности существует резкая иерархия рабства, но это иерархия не по степени зависимости и свободы человека, но по смысловому содержанию самого рабства. Одни рабы в одном отношении, другие – в другом, но все одинаковым образом безответны, одинаковым образом связаны во всей своей жизни и смерти, одинаковым образом ничего не знают о последних основах своего бытия и поведения.

б) По поводу развиваемого здесь учения о связи рабовладельческой формации с идеей судьбы могут возникнуть недоразумения у тех, кто под судьбой понимает нечто иное, чем то, что имело место в античности. Когда в настоящее время употребляется слово "судьба", то большей частью мыслится при этом или абсолютная механическая связанность человека, превращающая его в простую пешку, марионетку, или понимание жизни, а также того или другого события в виде чего-то неожиданного, случайного, нелепого, бессмысленного, гибельного или, по крайней мере, ущербного. Такое понимание судьбы не имеет ничего общего с античным пониманием, поскольку оно односторонне выдвигает только один из бесконечно разнообразных аспектов судьбы греков.

Механическая связанность человека, его марионеточность, конечно, тоже есть одно из проявлений судьбы. Судьба, несомненно, может рассматриваться, между прочим, и как та сила, которая лишает человека всякой инициативы, всякой воли, всякой свободы, малейшего намека на какое-нибудь самостоятельное действие, превращает его жизнь в нелепость, ведет обязательно к гибели. Такое понимание судьбы не раз появлялось в истории человеческого общества, и наличие подобных представлений в разные эпохи человеческой истории не может быть оспариваемо.

Однако, чтобы понять античное представление о судьбе, необходимо выйти за пределы узкого и механического детерминизма. Необходимо наивозможно шире рассматривать эту судьбу. Ведь если судьба действительно определяет собою все, то почему же вдруг она должна определять только нечто пассивное, безвольное и марионеточное? Согласно античному представлению, подобно тому, как судьба предопределяет человека и всю жизнь на пассивность, бездеятельность и мертвый механизм, – подобно этому та же самая судьба может предопределить для человека и его свободу, его деятельность, его волю и даже его героизм. Судьба может обрекать не только на безропотное повиновение, но и на гордый героизм, не только на бездушное механическое повиновение, но и на свободную, разумную и целесообразно направляемую деятельность. Она может определять великий смысл человеческих деяний и даже конечное торжество правды.

Человек нового времени и современный человек считают, что в последнем случае, т.е. в случае признания за людьми свободы, нет никакой нужды в судьбе, что судьба в данном случае даже противоречит человеческой свободе. Однако здесь мы хотим вскрыть не современное отношение к судьбе и свободе, а античное. С античной же точки зрения, даже если человек поступает свободно, он и в этом случае предопределен судьбою, а именно предопределен к свободе.

Античный героизм представляет собою тот замечательный тип героизма, который не только не исключает учения о судьбе, но как раз его предполагает и именно от него получает свой специфический стиль. (Этот факт обычно приводит к неразрешимым противоречиям многих исследователей античной культуры.) С античной точки зрения судьба меньше всего заметна на людях мелких, безвольных, пассивных. Античный человек меньше всего находит предопределения судьбы в тех событиях и людях, которые носят характер механического повиновения и являются пустой игрушкой вышестоящих сил. Судьба и рок ощущаются античным человеком больше всего (если не прямо исключительно) в героических подвигах, в свободных актах разумно действующего большого человека, в его волевом напряжении, в его гордой и благородной независимости, в его мужестве и отваге.

В этом отношении очень любопытны те образы античной литературы и мифологии, которые по праву считаются образами самого высокого и самого свободного героизма. Таков образ Ахилла в Илиаде Гомера. Едва ли кто-нибудь будет оспаривать свободную деятельность Ахилла, его беззаветный героизм, его смелость и отвагу, его бесстрашие, его жажду подвига, его полную независимость и самостоятельность. Свободная и самостоятельная ориентировка в жизни доходит у Ахилла даже до каприза. И тем не менее, согласно рассказу Гомера, весь этот свободный героизм Ахилла есть то, к чему предопределила его судьба. Ахилл и сам сознает свою предопределенность, и тем не менее он ровно ничего не боится, даже наоборот, как раз это-то сознание своей предопределенности к свободному героизму, сознание себя как орудия судьбы – оно-то и делает его бесстрашным, оно-то и является причиной его внутреннего спокойствия. Судьба выступает для Ахилла как роковая предназначенность.

Другим блестящим примером является образ Прометея у Эсхила. Казалось бы, куда уж больше свободы, разумности, активности и волевой целенаправленности, чем это есть у Прометея. И тем не менее в трагедии Эсхила семь раз говорится о роковом предназначении героя. Между прочим именно сознание себя в качестве орудия судьбы дает Прометею силу бесстрашно и терпеливо переносить свои страдания.

Вера в судьбу оставляла для грека возможными самые разнообразные пути. Один раз судьба требовала от него героизма и свободы, и тогда ссылка на судьбу была аргументом для свободного и бесстрашного героизма. Другой раз судьба переживалась им как то, что предопределяет его к пассивности и бездеятельности (это, правда, редчайшие случаи в античном сознании), – и тогда ссылка на судьбу служила аргументом в пользу пассивности и бездеятельности. Были и бесконечные промежуточные явления, которые тоже нисколько не мешали античному человеку связывать свою жизнь с определениями судьбы, поскольку судьба мыслилась как причина вообще всего на свете.

Каждый из указанных здесь типов отношения к судьбе (начиная от абсолютно свободного героизма и кончая абсолютным предопределением к бездеятельности), конечно, возникал в связи с тем или иным этапом общественно-экономического развития. В античном мире можно проследить весьма длительную и чрезвычайно пеструю историю воззрений на судьбу, т.е. историю самых разнообразных ориентаций реального индивидуума в отношении к исповедуемой им судьбе. Написать такую историю – это значило бы пересмотреть всю историю античного мира с начала до конца. И только тогда выяснилась бы вся односторонность ходячих и банальных представлений о том, что здесь судьба якобы мешала героизму и развитию личности и поэтому греки были фаталистами; или что судьба в античном мире не имеет никакого значения и что в нее там совершенно никто не верил. Если взять семь трагедий Эсхила, семь трагедий Софокла и семнадцать трагедий Еврипида, то среди них нельзя найти и двух, в которых была бы совершенно одинаковая концепция судьбы.

Исходя из вышеизложенного, можно заключить об органической нерасторжимости таких разнообразных сфер античной жизни, как рабовладение, свободный героизм, вера в судьбу и пластические методы мысли и творчества. При всякой иной точке зрения героизм будет противоречить и рабовладению и вере в судьбу, а пластика останется самостоятельной областью, которая может рассматриваться в своей имманентной телеологии, но которую невозможно связать ни с какими другими культурно-социальными областями античного мира и прежде всего с самой рабовладельческой формацией.

в) Рабство, пластика и идея судьбы. Это то, с чем античность родилась и с чем она умерла. Это та атмосфера, из которой она никогда не выходила. И все проблемы духа вырастали на этой почве. Было и так, что герои поднимали голос против судьбы, рабы бунтовали и писатели создавали непластические произведения. Все это, однако, отнюдь не подрывало общую основу античности. Только с известного момента рабство в древнем мире стало разлагаться, и постепенно назревала новая, нерабская, более прогрессивная культура. Противоречие между свободными, живущими за счет эксплуатации рабского труда, и рабской массой назревало в течение всей античной истории, но разрешилось оно с гибелью античности.

Здесь следует отметить, что наши историки, безусловно, увлекаются, переоценивая значение восстаний рабов в эпохи расцвета рабовладельческой формации.

С точки зрения внутренней логики античного социально-политического развития, восстания рабов в Греции и Риме, если и имели какой-нибудь смысл, то отнюдь не революционный, во всяком случае в эпоху расцвета античного мира. Если бы восставшие рабы и достигли победы, то это означало бы только, что теперь рабовладельцами сделались бывшие рабы, а бывшие рабовладельцы превратились в рабов, т.е. ничего существенного в смысле типа рабовладения и связанной с ним культуры не произошло бы. Были возможны и другие варианты. Если бы имели успех сицилийские восстания рабов, то общество вернулось бы к давно прошедшим временам мелкого хозяйства и кустарничества. Но во всех случаях это было бы регрессом, и в социально-политическом, и в культурном отношениях. И это несмотря на огромное и разнообразное культурно-социальное значение этого восстания.

Плутарх (Crass. 9) говорит, что Спартак "составил себе вполне разумный план действия", именно – "не надеясь сломить окончательно могущество римлян, он повел свое войско к Альпам, полагая, что нужно перевалить их и отправиться на родину, одним во Фракию, другим – в Галлию". На большее Спартак, очевидно, и не рассчитывал. Руководитель же первого сицилийского восстания рабов (137 – 132 гг. до н.э.) действовал для достижения власти методами религиозного шарлатанства, а достигши власти, сделался царем (Diod. ХХХIV – XXXV, 2, 5 – 9), как, впрочем, и вождь второго сицилийского восстания (104 – 101 гг. до н.э. Diod. XXXVI, 2, 3).

Источник, передающий вышеприведенные факты, совсем не симпатизирует господам, здесь везде отмечается насилие и произвол последних, приводившие к восстаниям. Однако из него становится ясным, что цели рабов (если только тут были какие-нибудь цели, кроме стремления избежать физического насилия) и самые методы их были в основном регрессивны.

Другое дело – революция рабов в конце античной истории, когда внутренние силы общества требовали новых производственных отношений и когда вся рабовладельческая система отходила к концу, уступая место феодализму.

Уже гибель Римской республики во второй половине I в. до н.э. была грозным предвозвестием гибели всей античной рабовладельческой формации. Военно-монархический абсолютизм последних пяти веков Римской империи был для рабовладельческой формации лишь актом самозащиты и продлил ее существование до конца V в. н.э. Но рабовладение здесь, становясь все менее и менее рентабельным, коренным образом менялось, постепенно переходя в колонат – полусвободное, крепостническое состояние. В течение последних пяти веков Римской империи рабы действительно становятся огромной революционной силой. И в конце концов вместе с варварами рабы и оказались той силой, которая ниспровергла всю рабовладельческую формацию и позволила перейти к новой социально-экономической формации, к феодализму. Но это было только в конце античного мира. А сам античный мир, и в особенности эпоха его расцвета, немыслимы без рабовладения. Более того, рабство было в свое время прогрессивной системой. "Без рабства не было бы греческого государства, греческого искусства и науки; без рабства не было бы и римского государства"6.

г) Рабовладельческая формация трактует человека как вещь, как тело. Но живое тело есть определенным образом оформленная стихия. Живое тело как критерий для всего прочего уже не нуждается ни в каком другом критерии для себя, оно само себя обосновывает. Следовательно, здесь телесно-жизненная стихия обосновывает себя самое. Она сама для себя и цель и средство. Она сама для себя и идеал и действительность. Она вся насквозь "идеальна" и насквозь "реальна". А это значит, что античное художественное произведение не просто изображает вещи и тела. Последние, являясь здесь самоцелью для чувственного восприятия, оказываются пластическими, скульптурными. Ведь если живое тело рассматривается в своем самостоятельном явлении, это значит, что в нем отмечаются в первую очередь телесные же процессы – его вес, тяжесть, равновесие (или его отсутствие), объемность, трехмерность, подвижность или неподвижность, быстрота или медленность, манера держать себя и т.д. Это и значит, что перед нами произведение скульптуры.

д) Здесь следует поставить вопрос: Что же является собственно "человеческим" в античной жизни и в античном искусстве? В чем специфика античной "человечности"?

Человеческое в античности есть телесно человеческое, но отнюдь не личностно человеческое. Человек здесь – это отнюдь не свободная духовная индивидуальность, не неповторимая личность; он, согласно античным представлениям, природно повторим во всей своей индивидуальности. "Вечное возвращение", "круговорот душ" – любимая античная идея. Тут налицо полное неразличение природы и духа. Но это-то и есть принцип рабства. Рабовладельческая формация не знает личности с ее бесконечными культурными возможностями, с ее неисчерпаемыми духовными глубинами и потому здесь нет личности в смысле социальном и историческом. Античный человек – это личность природная, т.е. это лишь живое человеческое тело. Правда, для этого тела (поскольку оно именно человеческое, а не животное, не просто физическое) тоже нужна своя "душа", свой "ум", своя "личность", которые бы направляли его так или иначе. Но поскольку определяющим здесь остается все же тело, а оно само по себе слепо и безлично, – слеп и этот "ум". Он не может не признавать над собой судьбы. Та структура бытия, которая исключала бы судьбу, или, по крайней мере, ограничивала бы ее, ему неведома. Эта телесная личность, не зная личности как таковой, не ощущая своей ценности, неповторимости, своей абсолютной несводимости, незаменимости и духовной свободы, естественно расценивает себя как некую вещь (хотя и живую) и строит свою социальную жизнь в расчете лишь на вещественное использование себе подобных.

Основанное само на себе самодовлеющее живое тело – это античный идеал. А это значит, что тут уже не телесность просто, а пластика, и не слепая телесно-жизненная стихия, а скульптура.

Так объединяются в одно культурное целое рабство, идея судьбы и пластика.

5. Античность и прогресс

При вульгарном социологизировании получается, что чем больше и лучше люди производят, чем больше покупают и продают, словом, чем интенсивнее их экономическая жизнь, тем эти люди духовно выше, умнее, развитее, культурнее и пр. Однако античность есть полное опровержение этого взгляда. Маркс пишет: "Относительно искусства известно, что определенные периоды его расцвета не находятся ни в каком соответствии с общим развитием общества, а следовательно, также и с развитием материальной основы последнего, составляющей как бы скелет его организации"7.

Конечно, рабовладельческое общество было шагом вперед по сравнению с семейно-родовым строем. И тем не менее трудно представить себе общество более вялое и непрогрессивное, более беспомощное и инертное, чем рабовладельческое. Эксплуатация раба принципиально почти ничем не отличается от эксплуатации домашнего животного. Естественно, что культура, основанная на такой эксплуатации, невероятно медлительна и неповоротлива, какие бы катаклизмы и революции в ней ни происходили. "В современном мире если и не богатство каждого, то во всяком случае национальное богатство растет вместе с ростом труда, в античном мире оно росло вместе с ростом безделья нации"8.

И тем не менее – искусство древней Греции таково, что даже теперь, умудренные столькими веками человеческой истории, мы невольно останавливаемся перед его произведениями и поражаемся их глубине и красоте. Однако простая фиксация этого факта мало что дает. Здесь важно ясно осознать, что именно в силу слабого развития своей экономической жизни античные люди создали столь великое и неповторимое искусство (конечно, из этого вовсе не следует, что этому способствует всякое слабое экономическое развитие). Как раз вследствие того, что слаборазвитая социальная жизнь, отсутствие науки, философии и вообще отвлеченной мысли давали полный простор фантазии, мифу, анимистическому и фантастическому мировоззрению, у греков и развилось их замечательное искусство, питаемое мифологией. "Предпосылкой греческого искусства является греческая мифология, т.е. природа и общественные формы, уже переработанные бессознательно художественным образом народной фантазией. Это его материал"9.

Классическая античная пластика абсолютно отрицает все субъективное, духовное, а от материального содержания требует полной подчиненности внешне прекрасной скульптурной форме. Другими словами, античная пластика предполагает рабовладельческую формацию. Пластика, рабство и отсутствие резких прогрессивных форм связаны здесь в одно неделимое целое.

Говоря о "низкой ступени развития производительных сил труда и соответственной ограниченности отношений людей рамками материального процесса производства жизни, а значит, ограниченности всех их отношений друг к другу и к природе..."10, Маркс подчеркивал, что эта "действительная ограниченность отражается идеально в древних религиях, обожествляющих природу, и народных верованиях". Эта ограниченность выступает прежде всего в мифологии, а стало быть, и во всех ее воспроизведениях.

Античность, особенно эпоха классики, не исторична, а антиисторична. Она астрономична, но совсем не знает чувства историзма. Чувство историзма было пробуждено христианством. Но даже Средневековье в этом смысле все еще слишком неподвижно – не физически неподвижно, а по своей сути, по своему смысловому содержанию. История тут – печальная необходимость; средневековая идеология много бы дала за то, чтобы не было никакой истории. Много бы дали за это и греческие философы, для которых, впрочем, история скорее безразлична, чем досадна. "Пока государство и церковь – единственные формы, в которых осуществляются все общие свойства человеческой сущности, до тех пор о социальной истории не может быть и речи. Поэтому древний мир и средневековье не могли обнаружить никакого социального развития; лишь реформация, первая, еще робкая и смутная попытка противодействия средневековью, вызвала социальный переворот, превращение крепостных в "свободных" работников... Древний мир, не знавший еще ничего о праве субъекта и все мировоззрение которого было по существу абстрактно, всеобщно, субстанциально, не мог поэтому существовать без рабства"11.

6. Необходимые оговорки

Все вышеизложенное не следует принимать механически и буквально. Так, например, неверно было бы полагать, что античность вообще нигде не может служить прогрессивным целям. В чужой культуре (как это и случилось в эпоху европейского Возрождения) она может явиться началом даже революционным. Нельзя также думать, что и в самой античности не было никакого прогресса. Тут были, конечно, своя история и свой прогресс, временами очень стремительные и бурные. Однако эпохи, сменявшие здесь одна другую, всегда несли на себе печать беспорывного и холодного самодовления. Такое внеличностное самодовление ярко проступает у Гомера и у Эсхила, у Платона и у Эпикура, у Демокрита и у Плотина – на протяжении полутора тысяч лет, несмотря на резкие отличия в миросозерцании и несмотря на то, что это совершенно различные социальные типы.

В истории античной литературы мы встречаем не только эпохи внеличного эпического творчества, но и эпоху пробуждения индивидуального самосознания, эпоху субъективизма и психологизма, эпоху утонченного декадентства и т.д. Индивидуализму и даже анархическому субъективизму тут никогда не были закрыты двери. Однако при этом следует учитывать, что античный индивидуализм совершенно иного типа, чем новоевропейский; античный субъективизм резко отличается от субъективизма эпохи европейского Возрождения.

Формы проявления личности в античности совершенно своеобразны и оригинальны. И отличаются они как раз своим внеличным, пластическим содержанием. Это вовсе не парадокс или бьющее на оригинальность суждение. Возьмем, например, греческую трагедию. Она-то уж во всяком случае могла процветать только в эпоху чрезвычайно большого развития личности, когда уравновешенный внеличный эпос уже давно перестал быть актуальным мироощущением. И тем не менее греческая трагедия в основном внелична. Основой ее внеличности является то, что главным действующим началом является тут рок, безличная, слепая судьба, в руках которой человеческая личность оказывается только механическим орудием. На этом примере ясно видно, что даже эпоха расцвета личности являлась в Греции по существу продолжением общеантичного пластического, телесного, безличностного мироощущения. Даже культ Диониса, отличавшийся необычной возбужденностью и экзальтированностью (исступленные вакханки разрывали животных и людей и упивались их кровью), – даже этот культ содержит в себе нечто безличное, нечеловеческое; звериное – в нем нет общения одной личности с другой. Несмотря на всю пламенность этого культа, в основе его лежит нечто холодное. Эту безличность, внеличную холодность мы найдем в досократовских космогониях и в учении Платона об идеях, в эпикурейском сосредоточении в себе и мудром наслаждении, и в "атараксии" скептиков, в "апатии" стоиков, и в "мудрости" неоплатоников. Все это – бесконечно разные типы, стили, эпохи, периоды, стадии, но в основе их лежит одно и то же – общеантичное пластически внеличное мироощущение. Таким образом, было бы неправильно утверждать, что внеличная беспорывная, уравновешенная пластика исключает всякое развитие личности, исключает порывы и взлеты, исключает всякое нарушение равновесия.

Нельзя, наконец, целиком отрицать за античностью всякие намеки на те исторические периоды, которые мы находим в других более подвижных культурах. В исторической науке существовало две крайности, обе совершенно неприемлемые для реального подхода к античному миру. Одни ученые насильственно напяливали на античность такие категории, как "феодализм", "средневековье", "возрождение", "капитализм", "социализм", "демократизм" и т.д.; другие, наоборот, резко исключали всякие подобные аналогии при изложении античной истории. Мы займем среднюю позицию.

Что никакая культура не появляется сразу, а развивается постепенно, от наивных и нерасчлененных форм к развитым и дифференцированным, это следует принять и в науке об античности. Что какое-то более наивное "средневековье" предшествовало здесь развитию городской жизни и промышленности – это невозможно оспаривать. Что в VII в. до н.э. в связи с развитием городской жизни в Греции выступает демократия, что последняя успешно борется с аристократией, что она создает некоторые элементы торгово-промышленного хозяйства, что выступившая здесь на основе социально-экономического подъема личность произвела свою революцию, что демократия в V в. завоевала власть, а потом разложилась и в эпоху эллинистического субъективизма стала реакционной, уступая место военно-монархическому и межнациональному принципу, – отрицать все это нет никаких оснований. Однако, употребляя эти термины, следует всегда помнить: "демократия" здесь была такова, что количество рабов во много раз превосходило свободных; промышленность была такова, что она почти не вышла за пределы ремесла и производства потребительных ценностей; "возрождение", "просвещение" и "революция" были таковы, что освобождающаяся здесь личность и не думала освобождаться от веры в слепой Рок, и т.д.

Эдип в трагедии Софокла "Эдип-царь" является весьма просвещенной личностью, критически относящейся к оракулам и жрецам (не говоря уже о том, что он прекрасный и справедливый правитель, любящий свою страну и народ и враждебный всякому насилию), и как раз на этом самом образе Эдипа демонстрируется Софоклом подавляющая сила судьбы. С судьбой Эдип ничего не может сделать, несмотря на всю свою активную борьбу с ней и даже несмотря на свое отвращение к ее определениям.

Из того, что античное сознание отличалось вещественным и телесным характером, было бы нелепо делать вывод, что в античности не было никакого сознания, а были только вещи и тела. Здесь было максимально развитое человеческое сознание, но это было сознание определенного типа. Здесь были предельно развитые искусство, религия, философия и наука; здесь была максимально развитая духовная жизнь. Но это было не искусство вообще или духовная и культурная жизнь вообще. Именно против этого "вообще" как раз и борется марксистско-ленинская теория. Тут были боги, но эти боги оказывались пластическими телами и художественно обработанными статуями. Тут было искусство, но в этом искусстве выдающуюся роль играли пластические методы. Следовательно, речь может идти не об отрицании культурно-социальной и духовной жизни в античном мире, но лишь о ее вещественно-телесном характере, подобно тому, как и вся рабовладельческая формация не есть отрицание человека полностью (это было бы выходом вообще из человеческой истории в область дочеловеческой природы), а лишь утверждение человека в виде вещи, использование человека как физического тела и как домашнего животного.

7. Точность в науке о греческой культуре

Теперь нам следовало бы перейти от общих социально-исторических оснований античной эстетики к раздельной трактовке всей этой огромной проблемы. Однако предварительно следует тщательно рассмотреть те первоисточники, на основании которых мы вообще говорим об античном рабстве.

Многие думают, что античное рабство есть факт абсолютно ясный и сам собою разумеющийся. Однако при ближайшем рассмотрении оказывается, что это не такой уж позитивный и грубый "факт". Как раз именно о рабстве в современной исторической науке приходится говорить на основании главным образом, общеантичных интуиций, а отчасти даже на основании разного рода домыслов, догадок и предположений. У историков тут нет никаких вполне твердых и обоснованных "фактов". Таким образом, историки должны или расширить понятие "факта" и в свои методы сознательно вводить также и разного рода домыслы и предположения, переработавши тем самым позитивистское представление о научной точности, или они должны совсем отказаться от научного построения истории античного мира и проводить самый бесшабашный и беспринципный релятивизм, когда каждый имеет право судить о любом факте из античной истории совершенно по-своему, абсолютно произвольно.

Советская историография проделала огромную работу как по разъяснению самого принципа рабовладения и рабского труда, так и по исследованию относящихся сюда исторических периодов развития. Эта огромная работа еще очень далека от своего завершения. Тем не менее всякий непредубежденный читатель должен отметить, насколько углубилось за последние десятилетия учение о рабовладельческой формации, какие введены здесь тонкие моменты учета и интерпретации исторических фактов и насколько отсталой, насколько малокритической является буржуазная историография в области изучения рабовладельческой формации. В дальнейшем мы будем использовать эти работы современных советских историков, удачно совмещающие тонкий и критический подход к источникам с отсутствием всякого скептицизма, релятивизма и классовой ограниченности буржуазных историков. Рабовладельческая формация в свете этих исследований представляет не как грубое эмпирическое явление и не как абсолютизирование тех или иных метафизических абстракций, а как явление с бесконечным множеством всякого рода исторических оттенков, как явление, неразрывно связанное со всей историей античной культуры и народов античного мира12.

В результате этих исследований можно нарисовать общую картину античного рабства в следующем виде.

  1. Античный мир пережил две общественно-экономических формации – первобытнообщинную и рабовладельческую. Но самый термин "античный мир" останется абстракцией, если мы не учтем, что этот мир создавался историей вполне конкретных народов – прежде всего, греков и римлян, а затем и многих восточных народов, которые находились под их властью, но при этом не оставались лишь пассивным материалом для завоевания, а часто были также и субъектами сильнейшего экономического и культурного воздействия на самих греков и римлян.

  2. Первобытнообщинная формация является общностью людей, основанной на коллективном владении средствами, а в значительной мере и орудиями производства, на коллективном труде родственных по крови людей и на коллективном распределении продуктов производства. Первобытнообщинный строй уходит в глубь тысячелетий, но уже во II в. до н.э. в ахейском обществе при дворцах и храмах появляется нечто вроде рабов. Однако в это время весь греческий народ еще остается на стадии родоплеменного развития.

  3. Рабовладельческая формация возникает на основе такого способа производства, когда производителем является живой человек, не имеющий возможности разумно и самостоятельно направлять свою рабочую силу, он является как бы домашним животным. Направляет и организует эту рабочую силу тот, кому данный производитель принадлежит как вещь, причем организация рабочей силы производителя имеет своей целью извлечь из производства максимальный продукт в минимальное время. Существенным является здесь также и то, что производитель выступает в своем простом, недифференцированном, непосредственном виде, без разделения на рабочую силу и на носителя этой силы. Организатор производства выступает здесь тоже в простом и недифференцированном единстве с производителем.

  4. Рабовладение имело тысячелетнюю историю, в процессе которой оно выступало в различных конкретных эмпирических формах. Этим отчасти объясняется, что в научной литературе рабовладению приписывалось множество признаков, которые с точки зрения самого рабского способа производства являются вторичными. Здесь следует отметить некоторые из этих признаков.

    Рабовладельческая формация не определяется количеством рабов. Рабовладение также лишь в очень малой степени определяется и способом их добывания и присвоения. Вовсе, например, не обязательно, чтобы единственным источником воспроизведения рабского населения были войны и захват пленников. Для рабовладения не является существенным и то, что раба можно купить, продать или убить. Продать или купить можно было и крепостного, хотя он и не раб; а убивали в античности законным образом не только рабов (например, отец мог убить своего новорожденного ребенка в том случае, если он не считал его своим). Даже и сама собственность рабовладельца на раба еще не определяет собою рабовладельческую формацию, если предварительно не учесть того, что такое сам раб, т.е., конкретнее говоря, что такое рабский способ производства. Помещики тоже владели крепостными, но это отнюдь не было рабовладением. Очень мало говорит о сущности рабовладения и связь его с натуральным хозяйством или с производством на рынок. То и другое может осуществляться как при помощи рабов, так и без всяких рабов. О рабовладении мало говорит наличие идеологии рабов или рабовладельцев, так как рабовладение может осуществляться как при условии той или другой идеологии, так и без всякой идеологии. Далее, рабовладение – вовсе не там, где нет вообще никаких других видов зависимости одного человека от другого. О рабовладельческой ступени в истории народа мы можем говорить только тогда, когда указанный выше основной производственный принцип является ведущим, или преобладающим (конечно, не количественно, а только качественно). Оно также вовсе не там, где работает только раб, а господин не работает, или где раб несет только рабские функции и никаких других функций не несет. Рабские функции в известной мере могут принадлежать и свободным.

    Рабовладение не есть просто насилие. Частная собственность рабовладельца на раба мыслилась от природы данной и была естественной исторической необходимостью. Поэтому в самом своем принципе она осуществлялась без всякого насилия, возникая сама собой и не требуя для себя никаких специальных усилий. То, что фактически история рабства была полна всякого рода насилия, относится именно к фактическому осуществлению рабского способа производства, но не к его принципу. Рабский труд возникает в результате внеэкономического принуждения раба к работе, но само это принуждение есть только результат частной собственности рабовладельца на раба. Точно так же извлечение максимальной прибыли в минимальное время само по себе тоже не есть признак рабства. Поскольку, однако, получение максимального производственного эффекта от работы раба основывалось лишь на непосредственно физических возможностях последнего, постольку максимальные прибыли в минимальные сроки могли при известных обстоятельствах вытекать из самого способа производства и вытекать с естественной необходимостью. Рабовладение существенно не связано также и с такими явлениями, как торговля, хотя исторически одно характеризует здесь другое; не связано оно и с определенной политической надстройкой (монархия, аристократия, демократия), хотя исторически одно получает здесь через другое свою конкретность. Единственно лишь указанный выше основной производственный принцип характеризует рабство в его существе. Все остальное характеризует лишь ту или иную конкретную историческую форму рабовладения.

    Если теперь обратиться к некоторым деталям античного рабовладения и конкретизировать высказанные выше тезисы с помощью анализа существующих источников, то получится весьма интересная критика буржуазных предрассудков в этой области, которая только и может расчистить путь к правильному пониманию рабовладения как ведущего способа производства в Греции и Риме.

  5. Во-первых, нет никакой возможности установить численность населения древней Греции вообще. Кое-какие, да и то чисто дедуктивные высказывания в науке были относительно Аттики, но и то исключительно с V – IV вв. до н.э. Так, например, Бек, исходя из некоторых античных свидетельств о количестве свободного населения, определяет общую численность населения Аттики в 500 тыс., относя 135 тыс. на свободных и 365 тыс. на рабов. Цифры эти явно произвольны. Если считать, что в Афинах было около 10 тыс. домов (эту цифру ученые без всякого основания берут из Ксенофонта, Memor. III 6, 14, и Oec. 8, 22; неопределенно говорящего о целой "мириаде" афинских домов), то на каждый дом приходилось бы по 24 человека (поскольку Бек 240 тыс. относит на Афины, а прочее – на остальную Аттику). Такая цифра невероятна уже потому, что у того же Ксенофонта, если уж на нем базироваться, один собеседник, рисуя происшедшее однажды во время восстания крайнее переполнение в Афинах, с ужасом говорит о невероятном числе свободных (его родственников), скопившихся в доме, – 14 человек (Memor. II 7, 2).

    Многие делают заключение о количестве населения в древней Греции на основании скудных сообщений античных историков о численности войск в ту или иную эпоху. Но едва ли такие дедукции: могут претендовать на какую-нибудь точность. Следует признать, что мы совершенно не знаем, сколько было свободных и сколько рабов. Если, по Беку, рабов было 365 тыс., то по Белоху – только 75 тыс., т.е. значительно меньше, чем свободных (для IV в.), по Мейеру (для 431 г.) – 170 тыс. свободных и 100 – 150 тыс. рабов; а из сообщения Атенея о переписи населения при Димитрии Фалерейском (309 г.) делают вывод, что рабов было до 1,5 млн., т.е. раз в 13 больше, чем свободных и неполноправных. Можно ли говорить тут о какой-нибудь научной точности?

    Мы вовсе не хотим утверждать, будто в Греции рабов было мало или будто они своей численностью не превосходили свободных по крайней мере в несколько раз. Следует только подчеркнуть, что ученые, мечтающие базироваться здесь на "фактах", не имеют в руках ровно никаких твердых данных и основываются на разного рода неточных документах. Вывод о численном превосходстве рабов над свободными вытекает совсем из других (гораздо более общих) оснований. Погоня же буржуазных историков за мнимой статистикой основана на игнорировании самой специфики рабства, а именно, указанного выше рабского способа производства.

    Во-вторых, нет никаких данных для признания существования в Греции крупных предприятий и нет никаких точных сведений об эксплуатации на них рабского труда. Особенно изощряется в доказательстве существования в Греции "фабрик" Белох. Не говоря уже о том, что самый этот термин, предполагающий машинное производство или хотя бы рационально поставленную коммерческую мануфактуру, является для Греции полным анахронизмом, – у нас нет вообще никаких точных сведений о каких бы то ни было крупных греческих предприятиях. Наоборот, о большинстве греческих областей мы твердо знаем, что там не могло быть ровно никакого массового производства. Речь может идти только об Аттике и Коринфе. Но откуда Белох заключает о больших афинских "фабриках"? Он ссылается на известного в V в. богатого кожевника Клеона. Как он мог разбогатеть? Ясно, он имел кожевенную фабрику, и при этом огромную! В источниках нет ни одного звука ни о размерах фабрики Клеона, ни о самом ее существовании. А Белох говорит о большой фабрике Клеона и даже утверждает, что Клеон не мог разбогатеть сразу, что такая фабрика была и у его отца. В V в. был еще один богатый кожевник Анит. Значит, и он имел огромную фабрику обуви! Был еще Гипербол, богатый ламповщик. Значит, и Гипербол имел огромную фабрику ламп! Белох не хочет знать о том, что, по Ксенофонту, Анит выделывал кожу сам со своим сыном, что Гипербол, по Аристофану, продавал свои лампы на манер коробейника, что Клеон, по тому же Аристофану, разбогател от жульничества.

    Известно, что в эпоху 30 тиранов у известного оратора Лисия отобрали 700 щитов и 120 рабов. Ага, значит у оратора Лисия была фабрика щитов на 120 рабочих! Откуда это? Кто сказал, что 120 рабов Лисия все работали на его "фабрике"? Какой источник удостоверяет, что щиты эти были приготовлены в порядке фабричного производства для направления на рынок? Нельзя разве для этого придумать еще целый десяток предположений и объяснений? При этом, даже если считать, что у Лисия была фабрика на 120 рабочих, то ведь это же единственное известие о такого рода крупном производстве. Самые большие мастерские, о которых мы знаем из античности, это – в 20 – 30 рабочих. Но это не крупная промышленность, не фабрики. Это, в сущности, мелкое кустарничество, карликовое единоличное производство, лишь кое-как расширенное за счет даровой рабочей силы. Ни один источник не говорит ни о каких фабриках; в греческом языке нет самого слова "конкуренция" как политико-экономического термина, принимаемого для характеристики взаимоотношений крупной фабрики и ремесла. При этом следует учесть, что никакое рабство, по крайней мере в классическую эпоху, не вытесняло свободного труда.

    Промышленная эксплуатация рабов в античности имела мизерные формы, да и об этих формах сохранились немногие сомнительные сведения, а о крупных формах (за исключением может быть Лаврионских рудников) промышленной эксплуатации в источниках нет ни звука. Немудрено, что буржуазные ученые, принужденные в этом вопросе высасывать "факты" из собственного пальца, постоянно опровергают сами же себя.

    В-третьих, нет ровно никаких сведений о греческих рабах как о товаре в собственном смысле слова, как о предмете наживы; наоборот, все источники трактуют греческого раба как домашнего, патриархального раба, как полезное домашнее животное, как прислужника, почти не выходящего за пределы узкого круга семейных и домашних дел. Мы назвали выше греческого раба товаром. Но это – товар в самом широком и некритическом значении этого слова. Называя раба товаром, мы хотели сказать только то, что раб есть вещь, а не личность, и что его можно продать и купить. Однако далеко не все то, что можно продать или купить, является товаром.

    Важным источником для нашего представления о греческом рабе является художественная и научная литература. Возьмем, например, "Характеры" Феофраста (где почти каждый "характер" освещается, между прочим, и в своих отношениях к рабам), "Ревнивую" Герода, речи Диона Хризостома, мнения философов. Ни в одном из этих источников нет речи о рабах как о предмете наживы. Рабы сопровождают господ, служат на посылках, носят тяжелые вещи, готовят кушанья, работают на поле, охраняют имущество, иной раз воспитывают детей и т.д. Пожалуй, только единственный источник говорит о более или менее рациональном использовании рабов в хозяйстве, – это "Экономик" Ксенофонта. Но и Ксенофонт в своем "Экономике" почти не выходит за пределы замкнутого натурального хозяйства. Ксенофонт только более расчетливый хозяин, а вовсе не эксплуататор рабов, как товарной категории.

    Домашний характер античного рабства ясно виден из духовных завещаний, оставленных разными философами и сообщаемых у Диогена Лаэрция. Мы видим, что философы (и притом аристократы, считавшиеся очень богатыми), вроде Платона, Аристотеля или Феофраста, имели всего по нескольку рабов, да и тех по завещанию почти всех освобождали, и большею частью без всякого выкупа, или назначали им освобождение в дальнейшем после определенного времени. Это освобождение совершалось так часто, что в сущности было делом обычным, и, кажется, освободиться было не так трудно. Да это и понятно: рабство существует не потому, что над человеком учиняют физическое насилие (хотя этого насилия всегда много) и не потому, что свободный хочет учинять насилие (одного хотения мало, даже если оно всегда налицо). Рабство существует в силу определенного социального уклада и зависящего от последнего рабского сознания.

    Рабство существовало в Греции вовсе не в силу физического преобладания свободных. Наоборот, физическая сила всегда была на стороне рабов. Немудрено поэтому, что у нас есть указания на частое освобождение рабов, на сравнительную легкость этого освобождения, на наличие, кроме зверства, также и теплых, дружественных, даже интимных отношений между рабами и господами. Все это нисколько не колеблет самого факта рабовладельческой формации в античном мире, если иметь в виду рабский способ производства. Кроме того, вся область личных отношений между рабовладельцем и рабом, включая даже и освобожденных рабов, лишь в малой степени зависела от психологии рабовладельцев и от поведения рабов. Это всегда определялось весьма глубокими социально-историческими причинами и носило везде самый разнообразный характер.

    Ученые также слишком односторонне подчеркивали античное презрение к труду, утверждая, что всю черную работу делали только рабы. Это один из тех благочестивых и моралистических мифов, которые постоянно создавала в новое время об античности европейская либеральная буржуазия, выставляя тем самым на первый план свое благородное негодование по адресу угнетателей. Почтенные буржуазные профессора забывали тут, что, не говоря уже о гомеровских царях и аристократах, пасущих стада, обрабатывающих землю и стирающих белье, Солон проводил политику трудовой повинности (Plut. Solon 22), Писистрат провел "закон против безделия" (Diog. Laert. 1, 2, 55), Перикл прямо вопил в защиту всеобщего труда, о чем можно читать и в его Плутарховской биографии (гл. 19), особенно в его знаменитой надгробной речи, передаваемой у Фукидида. "Мы пользуемся богатством, – говорил Перикл (Thuc. II, 40), – как удобным средством для деятельности, а не для пустого хвастовства; и сознание бедности у нас не постыдно; большой порок – не выбиваться из нее трудом. Одни и те же личности соединяют в себе и заботливость о домашних делах и занятие государственными делами. Да и прочим гражданам, отдавшимся промыслам, не чуждо знание о государственном управлении"... И далее (II, 41): "Говоря вообще, целый город наш есть школа Эллады; и каждый из нас в отдельности может, как мне кажется, приспособить свою личность к многочисленным работам, выполняемым с величайшей ловкостью и грацией".

    Таким образом, античное презрение к труду весьма преувеличено и проповедовалось, главным образом, реакционной философией, хотя, впрочем, даже у Платона вопрос этот гораздо сложнее простого презрения. Во всяком случае в R.P. IX, 590с у него говорится прямо об уважении к ремеслу. О таких же проповедниках и апостолах труда, как Гесиод, уж не будем и говорить. Значит, и в гомеровское время и в классическую эпоху труд не был позорен, и трудились вовсе не только рабы.

    Наконец, в-четвертых, греческое рабство в собственном смысле слова, это какой-то почти неуловимый момент. У Гомера, как этого никто никогда не отрицал, рабы, действительно, пока еще чисто патриархальные. С VII в. рабство становится более суровым, так как само государство, возникающее здесь, является рабовладельческим. Но уже в V в. раздаются голоса против рабства. Софисты, сократики, Эврипид, а дальше, начиная с IV в., почти все виднейшие философы ратуют против рабства, да и самый эллинизм, если он отличается в этом смысле от классического эллинства, то именно тенденцией рабовладения к крепостничеству, т.е. частичным освобождением рабов и введением у рабов частной трудовой инициативы. Таким образом, настоящее, классическое рабство (а мы уже знаем, как оно было экономически мизерно) существовало в Греции какой-нибудь век-два. И это на полторы тысячи лет обозримой нами истории Греции!

    Однако преувеличивать значение антирабовладельческих теорий тоже не следует. Несмотря на близость крушения всей рабовладельческой формации, несмотря на волнения огромных масс рабов, несмотря на наличие всякого рода освободительных теорий, некоторые историки, например, не без основания утверждают, что как раз к концу Римской империи труд рабов был особенно тяжел и беспросветен.

  6. Итак, если иметь в виду Грецию классического периода, мы не знаем, сколько было в Греции рабов в сравнении с свободным населением; в Греции не было промышленной эксплуатации рабского труда; раб здесь не был товаром в точном политико-экономическом смысле этого слова и эксплуатация раба почти не выходила за пределы его употребления для личных, семейных и домашних услуг; не было особенно большой разницы в оценке рабского труда в сравнении с трудом свободным; часто было нетрудно получить свободу. Здесь следует добавить, что даже такое экономически слаборазвитое рабство существовало в Греции лишь в течение ничтожного промежутка времени.

    Вот что говорят "факты". И какой же из них вывод? Может быть, тот, что в Греции, собственно говоря, никакого рабства не было и что нужно отменить для греческой истории самый этот термин? Так, собственно говоря, и должны были бы рассуждать те, кто гоняется за позитивными фактами. Наш вывод, однако, противоположный.

  7. Вернемся к вопросу о "точности". Из вышеизложенного ясно, что наше представление об античном рабстве не так-то просто обосновать фактами, если эти факты понимать позитивистски. И если мы все же считаем рабство основной формацией античного общества, и если это наше убеждение базируется на фактах и на точности наших научных методов, то, очевидно, это совсем другие факты и совсем другая точность. Эти факты и эта точность, очевидно, не избегают ни интуиций, ни дедукции, ибо здесь снимается самая противоположность интуитивного и дискурсивного, самая противоположность дедуктивного и индуктивного. Это все абстрактно-метафизические противоположности и односторонности. В данном случае факты почерпываются не из произвольного оперирования с фантастическими домыслами, а из ясного и точного рассмотрения античной культуры в целом, в ее всеобщей связи с античной жизнью. О рабстве говорит вся классическая мифология, хотя там и нет рабов, а есть только боги и герои. Такая природная мифология, такие телесные боги, такое вещественное представление о социальной жизни могли быть только там, где нет опыта живой и свободной личности и где царствует или будет царствовать рабство. О рабстве говорит вся античная поэзия, и притом именно такая, где нет даже и упоминания о рабах; о том же говорят многочисленные образы, овеянные духом слепой судьбы и не дающие внутренней логики жизни, а статуарно замещающие ее в виде некоего физического и психического жеста, цель которого – лишь констатировать предопределенное. Все эти образы Эдипов, Антигон и Филоктетов говорят и вопиют нам о вскормившей их рабовладельческой почве. О рабстве кричит вся античная скульптура, потому что все эти знаменитые мраморные и бронзовые Аполлоны, Афродиты и Гермесы есть идеализация и абсолютизация телесной стихии, а она, взятая в чистом виде и обожествленная, – есть господство слепых сил, "случайность" и внеразумный хаос, т.е. для каждой отдельной личности и для всех их вместе – безвыходное рабство.

    Пластика и рабство сливаются для нас в одно неразрывное целое, как форма и материал сливаются в одну определенную и единственную вещь. Рабство было той материальной базой, которая оформлялась в пластику греческого государства, в статуарность Эдипов и Антигон, в божественно прекрасные тела Афродит и Аполлонов. Рабство, это материал для античной социальной статуи, ее мрамор и бронза. Тайную связь пластики с рабством хорошо подметил гениальный Демокрит, выразивший это простейшими словами (В 270): "Пользуйся слугами как членами твоего тела, одними для одной, другими – для другой услуги". Именно, слуги, рабы в античности являются "телом" цельного социального существа, "душой" которого являются "свободные".

    Рабовладельческое общество есть социально выраженная пластика, равно как и античная пластика была только художественным воплощением рабства, отражением в мраморе и бронзе античных рабовладельческих отношений (хотя сами эти отношения вовсе не были сюжетом пластики и получали в ней такое обобщение, которое меняло их до полной неузнаваемости).

    Таким образом, если мы пожелаем подлинной точности, то придется расстаться со старым позитивистским представлением об античном рабстве; придется объединить рабство как базис с пластикой – его основной надстройкой и формой – и искать в этом одно цельное историческое знание об античности, которое, наконец, не противопоставляет метафизически материю и форму в целом и живом историческом явлении, не противопоставляет слепой материал и его разумные законы, но берет явление так, как оно есть в его цельной и неповторимой исторической индивидуальности.

  8. В этом смысле целесообразно обратить внимание на очень важную статью С.Л.Утченко "Проблема кризиса полиса в античной идеологии" ("Из истории социально-политических идей". Сборник статей к 75-летию акад. В.Л.Волгина, М., 1955, стр. 49 – 58). Здесь дается весьма четкое представление о классическом полисе, основанном не только на юридических отношениях, но и на специфике античной собственности. При этом, на основании известного суждения Маркса ("Капитал", I, стр. 341, прим. 24) о мелком крестьянском хозяйстве и независимом ремесленном производстве как об основе классического общества в наиболее цветущую пору его существования, С.Л.Утченко делает правильный вывод о том, что прогресс рабовладения мог приводить классический полис только к кризису. Отсюда ясно, что рабовладение периода классики могло быть только весьма умеренным и не рассчитанным на эксплуатацию больших территорий. Весьма важно и то обстоятельство, что в своем полисе древние находили общность людей, объединенных глубокими политико-экономическими и общекультурными интересами. Рабовладение, таким образом, должно обязательно рассматриваться не изолированно, а в контексте всей общекультурной жизни древних.

Итак, задача заключается в том, чтобы понять рабовладельческую формацию с ее пластическими надстройками как органическое целое. Только при таком подходе и можно "расплавить" ту неподвижную, вневременную и метафизическую глыбу, в виде которой часто представляют античную рабовладельческую формацию. Ее цельность, ее единство, ее безусловную существенность для всего античного мира следует совмещать с ее постоянной изменчивостью, а также с чрезвычайно сложной и разнообразной взаимозависимостью ее с надстройками, взаимозависимостью, доходящей до тончайших форм и почти до полной условности. Пример такой взаимозависимости – античная пластика, которую породивший ее социально-исторический базис определяет не грубо в ее непосредственном содержании, а лишь в смысле общего метода конструирования художественного предмета, так что при социально-исторической обусловленности каждого ее момента она все же сохраняет самостоятельную имманентную закономерность в своем историческом развитии.


§4. Характер античной эстетики

1. Сущность прекрасного

Итак, представим себе, что в бытии и в жизни самое главное не личность и не общество, как думаем мы теперь, не история и не человек, и даже не природа, а именно тело, живое и здоровое, красивое человеческое тело.

а) Но если в основе всего лежит живое человеческое тело, оно и есть единственный идеал для всего. Все должно на него ориентироваться, с ним согласовываться, быть с ним в гармонии. Но человеческое тело состоит из физических стихий, т.е. как рассуждали греки, из огня, воздуха, воды и земли. Следовательно, прекрасное для античности выступает тогда, когда физические стихии гармонируют одна с другой в живом и совершенном человеческом теле, когда принцип общетелесной жизни, который греки называли "душой", целиком подчиняет себе все телесные "стихии". Сформированное по такому принципу тело и есть тут идеал. Смотря по тому, как он осуществлен в физических стихиях, возникает самый феномен красоты.

Из этой общей установки, на первый взгляд, вполне невинной и естественной, получаются совершенно неожиданные выводы, как только мы начинаем более внимательно всматриваться в вытекающую отсюда эстетическую теорию. Попробуем сделать эти, конечно, пока еще очень общие и предварительные выводы для трех основных эстетических проблем и, прежде всего, для проблемы красоты, для проблемы прекрасного в природе и для проблемы искусства.

б) Красота – пластична. Это значит, что красота в своей всеобщности (не красота камня или дерева, человека или общества, а самая красота, которая присутствует во всех прекрасных вещах и существах, но сама не есть ни один из этих предметов) должна быть живым человеческим телом. Как это возможно? Как возможно, чтобы такой всеобщий, такой отвлеченный предмет (почти предельно абстрактное понятие) вдруг оказался живым человеческим телом? Ведь следует иметь в виду, что такая высота абстракции должна приводить к универсальной всеохватности, к общебытийственной значимости такой красоты. Что же такое красота, взятая в максимальной (т.е. в бесконечной) своей общности и в то же время представляемая как живое, наличное человеческое тело? Это греческие боги. Античная эстетика с этой точки зрения оказывается, в последней своей основе, античной мифологией. Каждый бог есть бесконечно обобщенное бытие данного типа, смысловой принцип данной сферы бытия. Но он в то же время есть живое человеческое тело. Этот бог пластичен, он – скульптурное изваяние, вечная статуя, вечный скульптурный прообраз и идеальная модель для всего совершающегося в пределах соответствующей области бытия. Так, Зевс есть идеальное живое человеческое тело, являющееся прообразом неба; Посейдон – воды и моря; Гефест – огня; Афродита – любви и т.д. Можно сколько угодно удивляться этому обстоятельству, но оно – непреложный факт. И только приняв его во внимание, можно понять слова Маркса, что мифология есть почва греческого искусства. Да, античная эстетика в основе своей есть мифология. С нее она началась у Гомера, ею она и кончилась в неоплатонизме. Сначала мифология – в своей непосредственности, в конце мифология – в своей рефлектированной структуре, как философия мифологии. В середине же – неустанная и неугомонная борьба то за миф, то против мифа, но всегда с очень ясно ощущаемой тенденцией использовать и осознать в мысли то огромное интуитивное содержание, которое залегло в первоначальной и непосредственной мифологии.

Ленин прекрасно понял связь всякого обобщения в первобытные времена с мифологией. Он пишет: "Идеализм первобытный: общее (понятие, идея) есть отдельное существо. Это кажется диким, чудовищно (вернее: ребячески) нелепым... Подход ума (человека) к отдельной вещи, снятие слепка (понятия) с нее не есть простой, непосредственный, зеркально-мертвый акт, а сложный, раздвоенный, зигзагообразный, включающий в себя возможность отлета фантазии от жизни; мало того: возможность превращения (и притом незаметного, несознаваемого человеком превращения) абстрактного понятия, идеи в фантазию (в последнем счете = богу)"13. Здесь мы находим простейший и притом наилучший анализ мифологической природы всякого первобытного обобщения.

в) Но если мы сводим эстетику к мифологии, то при этом следует разобраться, как пластический принцип создает богов и в их внутреннем, духовном содержании. Ведь было бы формализмом утверждать, что греческие боги пластичны лишь по своему стилю, но что эта пластика не имеет никакого отношения к их внутреннему, духовному облику. Если для нас всякий стиль углублен до мировоззрения, а всякое мировоззрение конкретизировано и доведено до стиля (а иначе не может и быть, если мы всерьез хотим преодолеть формализм), то необходимо, чтобы и внутреннее существо греческих богов было пластично, и, разумеется, пластика должна быть дана тут духовными же средствами.

Но что значит, что дух пластичен, т.е. что он – живое человеческое тело? Это значит, что ему свойственно все то текучее, непостоянное, аффективное, эмоциональное, что свойственно и телу. Это значит, что боги должны обладать всеми человеческими страстями, пороками, ошибками или, по крайней мере, чертами человеческой ограниченности вообще. Это значит, что они должны творить и добро и зло, и все знать, и ничего не знать, и быть силой, и быть бессилием. И тут-то как раз и достигается единство пластического стиля и пластического мировоззрения. Эти боги суть именно боги, т.е. всесовершенные, всесильные, абсолютно мудрые, идеальные существа. Но в то же время они существуют в виде прекрасных мраморных изваяний и они – страстны, порочны, непостоянны, как люди и даже больше, чем люди.

Вот что такое красота в представлении греков. Она – порождение пластического сознания, пластического и по форме, т.е. по стилю, и по содержанию.

г) Мифологическое понимание прекрасного является только одним из наиболее общих принципов античной эстетики. Фиксируя этот принцип, мы пока еще совершенно не затрагиваем конкретной истории античной эстетики; а ведь только анализ конкретных исторических периодов и может вскрыть эту эстетику в ее существе. Выше отмечалось лишь то, что мифология была у греков в самом начале их эстетики (т.е. что она была ее почвой), а также и то, что эта мифология была реставрирована в самом конце античного культурного и философского развития, на этот раз уже в виде философско-логических построений. Но между указанным началом и концом античной эстетики залегает вся ее конкретная история, которой мы здесь не касаемся, но которая в каждом своем периоде совершенно специфично переделывала и переосмысляла исходную античную мифологию, выдвигая в ней то один, то другой моменты и тем самым меняя ее до полной неузнаваемости. Так, например, досократовская натурфилософия, эта идеология восходящего рабовладения и рационально мыслящего индивидуума, резко критикует в мифологии ее антропоморфизм, но оставляет нетронутым всеобщее одушевление. Получается общеизвестный досократовский гилозоизм и, стало быть, соответствующая гилозоистическая эстетика. Не так уж трудно обнаружить мифологию и в учении Платона об идеях, равно как и в учении Аристотеля о космическом Уме как о "форме форм" и "перводвигателе", хотя мифология здесь дана не в виде антропоморфных образов, а в форме философских понятий, т.е. превращена в идеализм. Идеализм ведь и есть не что иное, как мифология, превращенная в отвлеченное понятие.

Первобытнообщинная формация порождала эстетику в виде мифологии; что же касается рабовладельческой формации, то как ее искусство, так и ее эстетика тоже базировались на мифологии, но здесь последняя перерабатывалась (в соответствии с освобождением индивидуума от общинно-родовых авторитетов и его прогрессом на путях рабовладения) в отвлеченно-философской и идейно-художественной форме, что приводило иной раз и к полному отрицанию самой мифологии в ее наивном виде.

2. Красота в природе

Своеобразными чертами отличается и античное эстетическое отношение к природе. К этой проблеме, однако, надо подойти очень осторожно, чтобы не привнести сюда новоевропейских буржуазных представлений.

Казалось бы, что если все в античности представляется по типу живого человеческого тела, то и вся природа должна предстать здесь живой, одушевленной и человеческой. Но тут и ждут нас разного рода подводные камни. Если понять общий пластический принцип как прямое персонифицирование и метафоризацию природы, то мы жестоко ошибемся. Персонификация и метафоричность меньше всего характеризуют античное отношение к природе. Метафора всегда есть продукт личного произвольного фантазирования поэта. Употребляющий метафору поэт не верит в объективность своей метафоры, она имеет лишь субъективно-эстетический смысл. Античный же человек, наоборот, так и думал, что, например, Гелиос-Солнце – лучезарный бог, разъезжающий по небу на своей огненной колеснице. Это для античного сознания отнюдь не метафора, не персонификация, а настоящая реальность, существующая без всякого и до всякого человеческого субъекта. Наоборот, с точки зрения античного субъекта, если что тут и существует активно и требует своего признания, то это не сам субъект, а именно вот эта утверждаемая им мифическая реальность. Последняя властно врывается в его субъективное сознание и его всецело определяет. Природа в античном сознании именно в силу того, что она есть нечто субъективно одушевленное, не характеризуется никакими метафорами и никакого персонифицирования не допускает. Она – объективно мифична.

Заметим, что о мифичности мы здесь говорим несколько в ином смысле, чем о той мифологии, о которой речь шла выше и которая является для первобытного сознания также и эстетикой. Поскольку мы теперь говорим именно о природе, то нужно иметь в виду именно те демонические силы, из которых состоит сама природа, а не тех богов, которые вообще являются первопринципами всякого бытия. В период греческой натурфилософии происходила вообще борьба со всяким антропоморфизмом. Так что те мифические силы, о которых идет речь, представляли собою иной раз просто живые и одушевленные стихии природы, в которых если и была мифология, то отнюдь не антропоморфная.

Но что это значит? Что значит, что природа в античном сознании мифична, но не метафорична и не персонифицирована?

Здесь открывается конструкция сознания, мало популярная в новое время и потому мало кому доступная для понимания. Получается, что явления природы существуют тут, во-первых, вне всякой человеческой субъективно-поэтической интерпретации, так, как если бы они были таковыми сами по себе, а, во-вторых, они в то же самое время суть божественные или демонические силы. Когда Гомер дает свои картины природы, он их дает решительно без всяких "настроений", или "эмоций", дает их так, как они существуют в своей объективной структуре. Вода, земля, небо, огонь, дождь, снег, леса и пр. – все это дано так, что за редким исключением (в поздних слоях эпоса) тут нельзя уловить ровно никакого "чувства". Говорится, как падают камни с гор, как бушуют потоки, как горит лес, и в этой объективной картине невозможно уловить ни малейшей лирики, ни малейшего присутствия какой-нибудь лирической или намеренно-субъективной идеи.

Правда, мы говорим о том чувстве природы в античности, которое является для нее центральным, т.е. мы говорим об эпохе классики. В эпоху эллинизма, да и постепенно в эпоху классического эллинства, назревало иное, уже чисто субъективное отношение к природе. Но в данном случае мы не занимаемся деталями; их должна вскрыть конкретная история античной эстетики. Сейчас мы говорим о классике. А здесь природа предстает как бы совершенно неодушевленной. И нас охватывает разочарование, когда после роскошного богатого и разнообразного чувства природы у романтиков, Пушкина, Лермонтова, Тютчева и др., мы начинаем всматриваться в эти строгие образы, лишенные всякой эмоциональности, всяких переливов в настроении, в эти суховатые и максимально сжатые античные образы природы. И однако было бы неверно ограничиться здесь простой фиксацией неодушевленности. Ведь хотя море и рисуется тут как именно море, но в сущности своей оно есть Посейдон; зреющая нива хотя и изображается как таковая, без всяких прикрас и привнесений, но в сущности своей – это Деметра. Самое главное – это "в сущности". Если грек рассматривает явления природы в их сущности, то это будут для него боги. Но когда античный поэт имеет целью дать картину природы, он ведь не всматривается в самую "сущность" данного природного явления. А это значит, что ему нет нужды говорить тут о богах. Мифическая природа оказывается лишенной всякого "одушевления" и предстает перед нами просто в своем непосредственном явлении. Вот что значит классическое чувство природы.

Интересно рассуждал об отношении древних к природе Шиллер, хотя его рассуждения в данном случае имеют для нас значение только как попытка описать предмет фактически, поскольку объяснение этого предмета у Шиллера или отсутствует, или дается с неприемлемых для нас отвлеченно-идеалистических позиций.

Шиллер противопоставляет античное, или, как он выражается, "наивное" и новоевропейское, "сентиментальное", по его терминологии, отношение к природе. Списывая явления природы, "...грек в высшей степени точен, верен, обстоятелен в их описании, но не больше и не с большим участием сердца, чем в описании одежды, щита, вооружения, домашней утвари или какого-нибудь другого изделия. Его любовь к предмету, кажется, не знает различия между тем, что существует само по себе, и тем, что существует благодаря искусству и человеческой воле. Природа как будто занимает больше его ум и его любознательность, чем его моральное чувство; он не связан с нею интимными переживаниями, чувствительностью, сладостной грустью подобно нашим современникам"14.

Шиллер не смог средствами своей отвлеченной эстетики объяснить античное чувство природы. Но он его прекрасно описал. Античная природа есть как раз нечто внеличное, лишенное наших страстей и борьбы; это – бытие доисторическое, аисторическое. В ней нет наших томлений и страданий, и она вечно предстоит как какое-то блаженно-равнодушное и всегда уравновешенное, ни к чему не стремящееся материальное божество. Потому-то часто и кажутся нам античные образы природы скучными, сухими и рассудочными. В них нет того субъективного разлада, того дуализма личности и природы, личности и общества, того раскола между идеалом и действительностью, того томления и того наслаждения, которые мы находим в новоевропейской буржуазной индивидуалистической культуре. И это все потому, что природа здесь не есть личность, не наполнена личными исканиями, не пронизана тоской по идеалу, свойственной новоевропейскому индивидуализму; но она есть всего только тело, правда, живое и человеческое, но все же именно тело, а не личность, и она не отражает на себе следов присутствия ни средневекового личностного Абсолюта, ни новоевропейского, тоже абсолютизированного, человеческого субъекта.

3. Общий взгляд античности на искусство

Теперь попробуем – так же бегло – наметить, что такое искусство с точки зрения пластического сознания.

а) Тут мы уже не можем говорить о богах, так как произведение искусства обязательно требует той или иной материи, того или иного материала, из которого оно создается. Следовательно, боги тут будут слишком "идеальны"; это с точки зрения античности "идея красоты", а не материальное произведение искусства. Но что же такое произведение искусства? Что в античности представляется наиболее совершенным произведением искусства? Конечно, мы должны рассмотреть здесь не определенное искусство, не музыку или поэзию того или иного периода, а искусство вообще – понятие искусства, выражаясь словами Гегеля. Ведь прежде чем перейти к отдельным искусствам, говорят сначала об искусстве вообще. И интересно: у Канта и Гегеля, например, наибольшая общность достигается тем, что они получают абстрактное понятие искусства; в античности же наибольшая общность достигается не только простым логическим обобщением, но и одновременно – представлением этой общности в виде живого человеческого тела. Чем же является такое наиболее общее, которое бы оставалось в то же время материальным (без этого нет искусства) и которое было бы живым человеческим телом? Это – античный космос, который охватывает все материальное бытие и есть живое, одушевленное и даже самосознающее человеческое тело. Это, конечно, очень большое, огромное тело.

Наивысшим и совершеннейшим произведением искусства является в античности космос. И то, что называем искусством мы теперь, для грека (например для Платона) совершенно вторично, производно, мало значительно и часто даже мало интересно. Греческие философы непрестанно на все лады восхваляют космос; однако у них нет никаких восторгов перед искусством как таковым, а если таковой и появляется, то только в конце античной культуры. Восхваляют космос утилитарист и практик Сократ, диалектик – идеалист Платон, "метафизик" Аристотель, заматеревшие стоики и утонченные эпикурейцы, "мистик" Плотин и мифолог Прокл и т.д.

Если взять искусство как таковое, то оно восхваляется, главным образом, во-первых, в "мифические" времена (музыка Орфея, Аполлона, пение муз и т.д.). Но как раз это магическое действие музыки и свидетельствует о несамостоятельности искусства: ведь исцеление болезней, избавление от бурных страстей, всякое магическое действие не есть результат чистого ("незаинтересованного") эстетического чувства. Если Солон пением своих стихов заставил своих соотечественников завоевать Саламин, а Тиртей – тоже пением – вдохновлял на бой спартанцев, то едва ли тут действовала музыка в смысле произведения искусства. Как ни важно остановить чем бы то ни было ревнивого ухаживателя от поджога дома своей невесты, но Пифагор, по сообщению Боэция, достигший этого своей музыкой, едва ли хотя бы на йоту увеличил эстетическую значимость искусства. Такого же характера и чисто античный тип аэда, которого обязательно научали или музы, или Аполлон (Од. VIII 488) и сам бог вложил в его душу "различные песни" (Од. ХХII 347), заставляя видеть и деяния самих богов (VIII 45), и тайны будущего (Од. VIII 480). Немногим отличается от этого и последующий образ рапсода. Это стихия магии и религии, но не просто эстетики, это воспевание подвигов героев, украшение пиров и т.д.

Гесиоду (Теог. 27 – 28) музы вещают, что они умеют не только внушать вымыслы, но и сообщать истину, что, конечно, особенно важно такому практику и утилитаристу, как Гесиод. Скромно хвалит и ценит искусство, Платон, как бы извиняясь за свою склонность к искусству, но отрицательное отношение Платона к искусству слишком известно. У Аристотеля часто дает себя знать педагогическая и медицинская, а у Плотина – мистически-аскетическая точка зрения на искусство. Все это говорит о том, что искусство оценивается в античности не столько эстетически и художественно, сколько практически, утилитарно и, в конечном счете, космически.

Во-вторых, искусство как искусство восхваляется еще в поздние периоды античной эстетики, начиная с конца классики (V – IV в. до н.э.). Однако удивительная вещь: античное сознание здесь больше всего предается удивлению по поводу необычайной близости нарисованного или слепленного к подлиннику. Наибольший восторг вызывают так нарисованные коровы, что к ним могут подходить телята, чтобы их сосать, или так нарисованные плоды, что к ним летят живые птицы, и т.д. Таким образом, античный вещевизм и телесность и здесь проявляется в полной мере. Меняется только содержание этого вещевизма. Но будет ли искусство толковаться магически, будет ли оно восхваляться за близость к подлиннику, – все это одинаково далеко от понимания искусства как именно искусства. И там и здесь оно на службе у вещей. Поэтому, вообще говоря, подлинное античное искусствоведение есть астрономия или ее часть (в противоположность новоевропейскому романтизму, где, наоборот, астрономия, как, например, у Шеллинга, оказывалась частью эстетики). Эстетика тут, в основе, есть мифология, а искусствоведение – астрономия.

Таково античное понятие искусства.

б) Отсюда понятно и учение античных философов и эстетиков о структуре искусства.

По поводу логической структуры необходимо сказать, что в то время, как в отношении искусства она почти совсем отсутствует, у большинства античных мыслителей существует подробнейшая и богатейшая диалектика космоса. На долю же искусства как такового остается чисто формальная и техническая структура. Формализм и техницизм, а не логика и диалектика – вот что характерно для античных теорий искусства. Казалось бы, не может и в голову прийти, что тут дело в пластическом принципе. Но будем рассуждать так. Ценится прежде всего живое тело, значит, тело космоса и вообще всего реального, поэтому на первом плане – логика тела, диалектика космоса. Но возникает вопрос об искусстве как творчестве. Поскольку искусство создает вещи, оно или мыслится как ремесло (по-гречески ремесло и искусство неразличимы даже терминологически), или оценивается весьма низко. И в том, и в другом случае единственной структурой искусства оказывается формалистически-техническое строение.

Преобладание пластической телесности накладывает ряд неизгладимых особенностей и на саму античную диалектику. Например, в отличие от немецкой диалектики здесь нет развитых понятий символа и личности, поскольку эти понятия не суть пластические; эта диалектика совершенно статична и антиисторична, так что даже социология является, например у Платона, частью астрономии, "идея" тут не есть личностная и духовно-индивидуальная категория, как у немецких идеалистов, а только тип, понятие, внешняя модель и образец; место фантазии занимают здесь (в связи с телесным онтологизмом эпохи) эманации из первоединой основы бытия (т.е. "фантазирует" здесь само бытие), а творчество сводится на мимезис, "подражание" (это основная теория всех античных эстетиков).

В результате всего этого в античной эстетике искусство совершенно не проанализировано как логическая категория, т.е. по своему смысловому содержанию. Логический анализ самого понятия искусства приходится находить здесь с большим трудом, выискивая, сопоставляя и анализируя отдельные высказывания, часто совершенно случайные. Теория искусства в смысле вскрытия прежде всего самого понятия искусства и описания его видов и типов заменена формализмом и техницизмом в анализе произведений искусства. Таковы поэтические анализы Аристотеля, Лонгина, Горация, Квинтилиана; такова вся греческая теория музыки – Аристоксена, Эвклида, Птолемея, Боэция и др.; такова архитектурная система Витрувия.

в) Субъективная структура искусства в античных эстетических учениях не только не содержит в себе проанализированного эстетического чувства, но в античной психологии отсутствует даже самый термин "чувство". "Катарсис", или "очищение", о котором учит античная эстетика, отнюдь не есть нечто только эстетическое; он относится и к морали и к интеллекту, а вернее, к человеку в целом, поскольку пластика вообще сопротивляется внутреннему самоуглублению, тяготеющему больше к музыке, чем к каким-нибудь другим искусствам. Таков смысл древнейшего свидетельства (Гесиод, Теог. 98) о том, как голос певица утоляет печаль "растерзанного сердца", и рассуждения Пиндара в смягчении небесными звуками кифары, пламенных молний Зевса, так что грозному орлу на его скиптре только и остается, что засыпать, а богу войны Аресу – отбрасывать в сторону свое боевое копье (начало 1 Пиф. оды).

Искусство в понимании решительно всех эстетиков древности всегда гетерономно и утилитарно. Музыка для души, по основному учению античности, есть то же, что гимнастика для тела. Сократ и Платон относятся к искусству вполне "утилитарно" и открыто предпочитают ему, как более или менее пустому занятию плотничье, столярное, сапожное и прочее ремесло. Да и то, если иметь в виду прекрасное как продукт этого ремесла, то у Сократа, говорит Ксенофонт (Memor. VI 13, 1), для рассмотрения этого "оставалось слишком мало времени".

Отсюда внутренняя пассивность искусства, как его понимает античное пластическое сознание. Оно прямо вложено богами; и это не метафора (как, например, обращение к музам у новых поэтов), а подлинное убеждение. Не только Гомер и Гесиод не могут шагу ступить без Аполлона и муз, таковы же и все греческие поэты. И, подобно Пиндару, каждый из них с полным правом может назвать себя "пророком муз", так что уже не он поет, а сама муза, он же только оформляет это пение хорами и лирой (Nem. III 10). Внутренняя живость и субъективное искание все нового и нового, неугомонная жажда новизны, характеризующая западных художников и философов, – все это чуждо античному духу. Пластика ведь, как духовный стиль, требует спокойствия, устойчивости, беспорывности. Платон восторгается абсолютной регламентацией каждого художественного приема у египтян и со вздохом зависти констатирует, что у них вот уже 10 000 лет произведения живописи и ваяния совершенно не меняются в своем художественном стиле (Plat. Legg. II 656 de).

Почти все античные эстеты учат об искусстве как о подражании, что легко противопоставить опять-таки западным учениям об активной продуктивности творческой фантазии. Слова Сократа (Xen. Memor, I 4, 3 – 4) о том, что искусство подражает природе, но что оно гораздо ниже ее, так как не может выразить ее жизни и движения, могут служить эпиграфом ко всей античной эстетике.

Интуитивная опора искусства на мимезис материальным телам без углубления в человеческую психологию делает античное искусство несколько интеллектуалистичным. Произведение искусства здесь, по крайней мере в эпоху расцвета, не психологично, и художник здесь не биографичен. Искусство есть форма самого бытия, и эстетическое чувство тут всегда полновесное жизненное чувство. И то и другое – диаметрально противоположны новоевропейскому, буржуазно-индивидуалистическому взгляду, выраженному у Канта: "Прекрасное есть формальная целесообразность без цели как предмет незаинтересованного удовольствия". В античности нет ничего специфически формального, тут все жизненно и бытийственно; тут нет ничего внецелесообразного, но, наоборот, все чрезвычайно целесообразно, вплоть до утилитаризма и прикладничества; и тут нет, наконец, ничего незаинтересованного: искусство и красота вообще очень "интересны" для жизни, человек относится к ним как к чему-то очень съедобному, очень выгодному в своей реальной жизни.

С такой точки зрения вполне правомерен вопрос: да отличают ли вообще греки эпохи классики искусство от природы? И на этот вопрос в конце концов, приходится отвечать отрицательно. В античности не было чувства и опыта личности, как таковой личности, как свободной духовной индивидуальности; не было тут и опыта истории как специфического, неповторимого и необратимого процесса. Учение о периодическом переселении и воплощении душ, столь популярно во все эпохи античной философии, есть как раз доказательство отсутствия тут опыта истории как неповторимого процесса, отсутствие опыта личности как индивидуальной и никогда не повторимой личной жизни и судьбы. С другой стороны, рабовладельческая формация не сулила здесь и такой социальной перспективы, при которой бесклассовое развитие общества открывало бы бесконечные пути для совместного совершенствования личности и общества и их благотворного, вечно прогрессивного взаимодействия. Могло ли при этих условиях искусство оцениваться как личное творчество или как строительство прогрессивно-общественной жизни, как несводимое на ремесленный механизм внутреннее устремление духа, как специфическая сфера социального творчества, противостоящая природе и чувствующая себя выше природной наивности и нетронутости? Ведь в таком сознании не могло быть существенной разницы между искусством и природой, творчеством и ремеслом; и в таком сознании все различие между продуктами природы и искусства сводилось только на формально-технические различия в структуре.

Вот какие серьезные выводы для теории искусства получаются здесь из последовательного проведения пластического принципа, если пластику и скульптуру понимать не как внешнюю форму и стиль, а как мировоззрение, как тип духовной жизни, как культурно-социальное явление. Живое человеческое тело, трактуемое как принцип, как абсолютный принцип, т.е. как абсолют, дарует небывалую красоту в искусстве, всю эту благородную, величавую блаженно-равнодушную, холодноватую и чуть-чуть меланхолическую античную скульптуру. Но этот принцип также и стоит очень дорого. Он возможен только в таких культурах, где еще нет развитого опыта личности как бытия несводимого и специфического и где нет развитого опыта истории как бытия также оригинального и неповторимого.

Едва ли стоит напоминать при этом о том, что вся эта характеристика относится к самому центральному ядру античности, к ее классике, и что конкретная жизнь этой пластики в античном сознании имела и уродливые эмбриональные формы, и цветущую прекрасную юность, имела зрелый и перезрелый возраст со своим психологическим упадничеством и имела свою дряблую и хилую старость. Все это касается уже не принципа античного стиля и мировоззрения, а реальных периодов их развития.

4. Вопрос об эстетике как о самостоятельной науке в античности

Из набросанной выше общей картины античной эстетики сам собой вытекает очень важный вопрос: можно ли при том отношении к красоте (к красоте в природе и к искусству), которое возникало из глубин общинно-родовой и рабовладельческой формации, говорить об эстетике как о самостоятельной науке, подобно тому, как мы говорим об античной логике, натурфилософии, этике и вообще об античной философии, об античной математике или астрономии, об античной грамматике, риторике и поэтике и вообще об античной науке или искусстве? Здесь необходимо выдвинуть несколько принципиально важных соображений.

а) Когда мы говорили выше о специфических особенностях античной эстетики, мы могли нигде не употреблять самый термин "эстетика" как обозначение самостоятельной науки. Термин этот возник только в ХVIII в. Его не знали ни античность, ни Средневековье, ни первые века новой философии. Греческий термин aisthCsis значит "ощущение" или "чувственное восприятие". "Эстетический" в этом смысле могло обозначать только отнесение в область чувственного восприятия. И действительно, когда в древние времена говорилось о красоте вообще, то для этого имелся термин "мифология". Когда в VI в. до н.э. начинается греческая натурфилософия, она нигде в источниках не называется эстетикой, а только "физикой", или "учением о природе", или просто "философией". Среди наук, которые формулированы у Платона и Аристотеля, никакой "эстетики" не указывается. И вообще, рассуждая формально, необходимо сказать, что античность вовсе не знала никакой эстетики как самостоятельной науки.

б) Можно ли, однако, на этом остановиться? Значит ли это, что в античности вовсе не было никакого чувства прекрасного, учений о художественных произведениях? Совсем наоборот. Эстетическое сознание было как нигде развито в античном мире. Античное представление о красоте навеки осталось ценнейшим мировым наследием. Но в чем же тогда дело?

А дело заключается в том, что античные представления о красоте возникали на основе тех двух первых общественно-исторических формаций, когда индивидуум был еще слишком скован, чтобы четко дифференцировать сферу своего мировоззрения и фиксировать в ней специально эстетическую область. Выше уже было достаточно сказано, почему именно возникала эта скованность человеческого субъекта в античные времена. Сейчас нужно сказать о другом. Эта скованность имела, как мы знаем, и свою положительную сторону. Она заставляла человеческий субъект воспринимать мир целостно и нерасчлененно и мешала культивировать такие стороны сознания, которые имели бы только субъективное значение и не относились бы к объекту. Религия и мифология, философия и наука имели в античном мире почти исключительно онтологический смысл и имели в виду по преимуществу изображение объективного мира как такового и чисто практическое отношение человека к этому последнему. Явление красоты фиксировалось здесь на первом плане. Но оно была настолько неразрывно связано с бытием вообще, что не испытывалось никакой нужды говорить об эстетическом в отрыве от бытия и создавать для него какие-нибудь специальные термины. Выше мы уже имели случай говорить о том, что, например, основным произведением искусства для античного сознания был космос, т.е. здесь эстетика никак не отличалась от космологии. У многих античных философов было, например, учение о катарсисе, или "очищении". Относится ли этот термин к эстетике? Безусловно, относится, потому что в античном катарсисе эстетическая сторона имеет огромное значение. Но было ли это только эстетикой? Ни в коем случае, потому что в античном катарсисе этическая сторона так же сильна, как и эстетическая. Итак, эстетическая область была сильнейшим образом представлена в античности, но она очень слабо отчленялась от области бытия вообще, от учения о природе вообще, от этики, политики ("политика" – это тот термин в античности, куда относится вся сфера общественных и государственных дел) и даже просто от психологии. А то, что эстетическая сторона была сильнейшим образом представлена еще и в мифологии, об этом и говорить не приходится, хотя мифология сама по себе вовсе не есть эстетика.

в) Но тогда возникает вопрос: как же все-таки быть с античной эстетикой, если она здесь слабо дифференцирована от учения о бытии вообще, о космосе вообще, о человеке (индивидуальном и общественном) вообще и, в конце концов, просто от учения о вещах вообще? На этот вопрос не может быть никакого двусмысленного или скептического ответа. Античные философы и мыслители действительно слабо отчленяли эстетическую область от объективной действительности вообще и от жизни или деятельности человеческого субъекта вообще. Но это отчленение напрашивается само собою; и, очевидно, мы должны его производить сами. Правомерно ли это?

У ребенка, например, тоже нет никаких специально формулированных эстетических категорий, и он тоже не владеет никакой эстетикой как специальной дисциплиной. Тем не менее было бы неправильно на этом основании не изучать никаких детских представлений о красоте. А разве все взрослые владеют эстетикой как разработанной научной дисциплиной? Можно сказать, что интерес к эстетике как к специальной дисциплине даже и у взрослых людей является редчайшим случаем; а тем не менее красотой в природе и в искусстве наслаждаются очень многие, и наши картинные галереи и музеи всегда полны людей, получающих огромное эстетическое удовольствие от рассматривания картин или статуй; очень многие люди остро воспринимают красоту моря, гор, лесов, полей, не вникая при этом ни в какие эстетические категории и не владея никакими методами научной эстетики. Всякий народ имеет то или иное представление о красоте, которое отражается в его поэтическом и художественном творчестве, в его социальном строительстве и в его повседневной жизни; и тут вовсе не обязательно, чтобы существовала какая-нибудь эстетика в виде самостоятельной дисциплины. Было бы, однако, чрезвычайно странно, если бы мы на этом основании запретили сами себе говорить, например, о китайской, индийской, иранской, египетской, греческой, римской, славянской, германской, романской и другой эстетике. Даже художники и писатели очень часто не владеют никакой осознанной и разработанной эстетикой, а уж отказать им в чувстве красоты никак нельзя, если они сами являются создателями этой красоты.

Поэтому историк античной эстетики, во-первых, должен учесть все прямые высказывания о красоте и искусстве в античной литературе и те построения, которые можно в той или иной мере отнести к эстетике в смысле самостоятельной дисциплины. Но, во-вторых, еще, более того, историк античной эстетики должен неизменно учитывать все эстетические элементы у тех философов и писателей, которые хотя специально и не занимались эстетикой, но обладали различного рода эстетическими представлениями, вытекающими из их более общих представлений.

Можно привести два таких примера. У пифагорейцев мы находим учение о правильных многогранниках. Формально рассуждая, это учение нужно относить к истории математики, куда его обычно и относят и где его обычно и анализируют. Но вот оказывается, что куб – это не что иное, как форма земли, октаэдр – есть форма огня. Вдумываясь в эти странные и непонятные для нас аналогии, мы начинаем замечать, что во всех этих аналогиях и отождествлениях фигурирует ярко выраженный эстетический момент. Земля, например, устойчива, но эту устойчивость нужно выразить наглядными и зрительными методами, т.е. геометрически, причем эта наглядность и зрительность должна выражать очевидность, устойчивость и безусловную правильность. Следовательно, из геометрических тел должны привлекаться только правильные геометрические тела; и поскольку самым устойчивым из правильных геометрических тел является куб, то, значит, земля и есть куб. Среди этих математических и физических наблюдений нетрудно заметить и весьма интенсивную эстетическую направленность, правда, с весьма оригинальной спецификой. Но на то и существует история эстетики как наука, чтобы построения эстетики формулировать в ясной и отчетливой для современного сознания форме.

Приведем другой пример. В истории античной философии излагается учение Аристотеля о четырех причинах. Взятое само по себе, это есть учение о бытии, и в этом виде оно рассматривается и у самого Аристотеля. Тем не менее, зная, что эстетика есть наука о выразительных формах, в которой изучается выражение внутреннего через внешнее и наоборот или выражение общего через индивидуальное и наоборот, мы сразу же замечаем, что учение Аристотеля о четырех причинах является не только онтологией, т.е. учением о бытии, но и учением о выражении внутреннего через внешнее, а следовательно, и эстетикой. В самом деле, если в вещи действует материальная причина, значит, эта вещь материальна. Но вот оказывается, что в этой же вещи мы находим как действующую причину, так и целевую. Наконец, эта материя со своей причинной обусловленностью и со своей целевой направленностью дана, по Аристотелю, еще и как "форма", причем термин "форма" есть безвкусный и беспомощный перевод греческого термина, указывающий на наглядность, непосредственно созерцательную данность и прямо даже на зрительность вещи, на ее зрительную оформленность. Получается, следовательно, что в каждой вещи мы, по Аристотелю, наглядно находим и вполне ощутимо видим всю материальную структуру вещи, в которой выражена и вся ее внутренняя сторона, т.е. как действующая в ней сила, так и та цель и назначение, которые дают смысл всей вещи целиком. Спрашивается, а что же мы понимаем обычно под художественным образом? Разве мы не понимаем здесь такую внешнюю материальность, в которой адекватно и наглядно выражена вся внутренняя сущность данной вещи? Ясно, следовательно, что учение Аристотеля о четырех причинах есть не только онтология, но и эстетика, причем эстетика эта чисто онтологическая, так что бытие и красота объединяются здесь в одно неразрушимое целое. Можно ли после этого вычеркнуть "Метафизику" Аристотеля из истории античной эстетики? Нет, никак нельзя! Надо только помнить, что бытие и красота здесь нераздельны, и надо только уметь показать, где тут просто бытие, а где его эстетическая сторона.

г) Наконец, надо в самой отчетливой форме представлять себе, в силу каких причин эстетика оставалась в древности слабо отчлененной от философии вообще. Нераздельность античной эстетики и философии есть результат того, что бытие почти всегда мыслилось в античности как живое тело, которое было не только чем-то внешним, но поскольку оно выражало только самое себя, оно было и чем-то внутренним. А что такое тела, в котором внутреннее выражено тоже телесным путем? Что такое тело, которое выражает собою не что-нибудь сверхтелесное, а именно самое же себя, когда тело мыслится именно как тело и вещь мыслится именно как вещь, а не что-нибудь другое! Тогда и получается, что красота заключается в телесных же особенностях самого тела, т.е. в гармонии его частей, в симметрии его структуры, в равновесии тяжестей, определенным образом распределенных по всему его объему. Короче говоря, здесь перед нами скульптурное произведение периода греческой классики. Как тут отделить красоту тела от самого тела?

Совсем другое мы находим, например, в средневековой иконописи или архитектуре, где внешняя материальность выражает вовсе не самое себя, а нечто духовное, что стоит выше тела и в нем находит только свое приблизительное выражение. Еще нечто более новое мы находим, например, в живописи нового времени, где зрителя манят то бесконечные дали и горизонты, то психологическая насыщенность художественного образа, и где мы находим, например, такие портреты, которые являются целыми биографиями и где уж во всяком случае внешнее и телесное меньше всего выражает самое себя, но выражает нечто душевное, духовное, сверхчувственное, биографическое, историческое и т.д.

Следовательно, объективная неотделимость красоты тела от самого тела, когда внутреннее содержание этого тела опять-таки является все тем же телом (по крайней мере, в период греческой классики), есть существенная особенность античной красоты, а потому и эстетика здесь неотделима от онтологии (например, от космологии или астрономии). А за этим кроется не что иное, как использование производителя только в меру его непосредственно-физических возможностей, когда организатор производства только и занят именно такой организацией живого, но неразумного тела. Другими словами, совпадение эстетики и онтологии в античности в конце концов есть результат рабского способа производства.

Теперь у нас остается еще один вопрос, без решения которого даже самое общее рассмотрение специфических особенностей античной эстетики было бы неполным и даже абстрактным. Это – вопрос о значении античной эстетики для нашей современности.

5. Современная оценка античной эстетики

Мы не можем здесь подробно развивать современную оценку античной эстетики, поскольку эта тема специального исследования. Однако невозможно не указать на ту огромную сложность, которой должна отличаться эта оценка, если бы она была продумана нами достаточно основательно. Тут надо всячески избегать всякого рода односторонних одобрений и отрицаний, памятуя как о полуторе тысячах лет античного культурно-социального развития, так и о сложности задач современного социалистического искусства. Из длинного ряда соответствующих проблем мы укажем только на две следующие.

С одной стороны, социалистическая эстетика не может не ценить античной склонности к материальному миру, к телам, к вещам, к пониманию природы как именно природы без всяких посторонних привнесений. Нам импонирует воздержанность – по крайней мере, в период классики – от бесплодных субъективных углублений, воздержанность как от гурманской переоценки художественной формы, так и от беспринципного натурализма, утверждение того монументального пластического стиля, в котором благородные и величавые антипсихологистические формы сливаются в органическое целое с высокой идейностью и глубокой проблематикой гуманизма. Все эти особенности античного искусства и его эстетики бесконечно близки нашему сознанию, являясь полной противоположностью всякой буржуазно-индивидуалистической эстетике. Нам чрезвычайно близко то, что мы называли выше онтологическим пониманием искусства в античности. Искусство там никогда не представляло собой изолированную область, кроме периодов упадка; оно глубоко входило в жизнь, было моментом самой жизни, и даже почти не отличалось от ремесла. К ужасу всех современных кантианцев и гегельянцев тут почти не было никакого субъективизма и психологизма, никакого беспредметного любования абстрактно взятыми формами, никакого отрыва от практики. Пусть эту практику материалисты понимали материально, а идеалисты – духовно или мистически. Но там и здесь искусство было моментом самой жизни, практикой жизненного строительства. Тут, конечно, возможны и необходимы тысячи всяких оговорок и уточнений. Но как бы мы ни дифференцировали и как бы ни уточняли античное понимание красоты и искусства, все равно основной его тон и стиль, основное его содержание всегда будет повелительно требовать чисто жизненного, чисто практического, чисто онтологического подхода к красоте и искусству с принципиальным отстранением всякого формализма и натурализма. В этом смысле даже и слабая дифференцированность самой эстетики как науки и ее неполная отчлененность от общих вопросов философии, от вопросов природы и жизни отнюдь не является чем-то страшным и во всяком случае имеет право на существование.

Все это, несомненно, положительное достояние античного художественного наследства должно получить, однако, совершенно иную оценку, как только мы перестанем брать это искусство и эти эстетические теории в изолированном виде и возьмем их со всей той почвой, на которой они выросли, и со всей той социальной атмосферой, в которой они развивались. К сожалению, тут у большинства историков, эстетиков и искусствоведов сразу начинает слабеть память – декларированная вначале рабовладельческая формация сразу забывается, как только переходят к Миронам и Фидиям, к Поликлетам и Праксителям. Забывают здесь то, что известно всякому школьнику, а именно, что рабовладельческая формация есть удушение человека и личности, что она и внутренне и внешне заковывает человека в кандалы. В условиях рабства невозможен человек в полноте и гармонии его индивидуальных и социальных сил, он существует здесь лишь как вещь, как тело, как домашнее животное. Если всерьез это признавать, то следует поставить вопрос: где же, в чем же и как же именно проявляется в античном искусстве и в античной эстетике эта рабовладельческая атмосфера?

Тут-то и начинается наше современное расхождение с античностью, наше полное ее неприятие, та историческая бездна, которая залегает между рабовладельческой формацией и социализмом. Очень хорошо, что античное искусство телесно и вещественно. Но эта телесность является там выражением рабовладельческих отношений; и уже по одному этому она оказывается там скованной, стабильной и стационарной, неспособной выражать человеческую жизнь в ее полноте, не выражающей все личные и социальные возможности человека. В античном искусстве эпохи классики прекрасно то, что оно не психологично, что оно не превращается в субъективистское самолюбование, что оно высокоидейно и потому целомудренно и монументально. Однако его духовный идеал есть идеал господина в противоположность рабу; и уже это одно сразу ограничивает для нас широкую и глубокую значимость античного искусства и делает его, несмотря на всю его телесность, удивительно абстрактным, потому что отражать в человеке только его организационные функции – это значит отражать человека односторонне, отражать его абстрактно. Античная классическая статуя, имеющая своею целью выразить чисто телесное движение, физическое положение тела, его манеру держать себя, – такая статуя дает нам не всего человека, а только одну из его сторон, т.е. дает его абстрактно. И то, что эта абстрактная сторона является в данном случае по своему содержанию стороной чисто физической, как раз и есть результат толкования человека как тела, т.е. результат рабовладельческой формации. Потому-то античная скульптура далека нам; ее телесность не выражает цельного человека или борьбы за цельного человека, а это значит, что социалистическое искусство может воспользоваться такой абстрактной скульптурой только лишь в виде третьестепенного подсобного метода.

Наконец, чрезвычайно ценно то, что античное искусство не оторвано от жизни, и является ее составной частью, одним из ее творческих начал. Но тем не менее раз сама-то жизнь является здесь рабовладельческой, то все черты непрогрессивности этой последней, все черты ее скованности, неповоротливости, духовной социальной ограниченности – все эти черты оказываются характерными и для самого искусства, и само это искусство, формально занимающее (по крайней мере в эпоху классики) правильную позицию, в конечном счете оказывается для нас тоже чем-то нежизненным, нетворческим, духовно и социально ограниченным.

Таким образом, наша современная оценка античного искусства ни в коем случае не может быть односторонней, прямолинейной, формально-логической, построенной только на одних утверждениях или только на одних отрицаниях. Здесь залегает глубочайшая антиномия, которую невозможно устранить никакими уточнениями и никакими ограничениями. Эта антиномия в своей наиболее общей форме сводится к двум следующим тезисам: античное искусство именно как искусство есть очень ценное, высокочеловеческое искусство, построенное на интуициях живого тела и сохраняющее живую связь с жизнью, как одним из ее центральных творческих начал; но античное искусство, как рабовладельческое искусство есть для нас давно погибшее искусство, восстановление которого в настоящее время было бы реакционным, поскольку замечательный принцип телесности и прекрасная позиция искусства как творческого начала самой жизни оказываются здесь внутренне скованными, духовно ограниченными, социально неподвижными и мертвенными. Правда, античное искусство было в свое время великим прогрессом и революцией, как была в свое время великим прогрессом и революцией и сама рабовладельческая формация в сравнении с первобытнообщинной формацией и как была таковой же и первобытнообщинная формация в сравнении с первобытным стадом. Точно так же реакционность античного искусства, взятого в целом, как искусства общинно-родового и рабовладельческого, в сравнении с искусством последующих формаций отнюдь не означает того, что отдельные его стороны, взятые в отвлечении от породившей его формации, не могут иметь или не могли иметь раньше прогрессивного и даже революционного значения.

Эта антиномия нашего отношения к античному искусству и к античной эстетике является самой основной и центральной. На ней основываются и многочисленные другие антиномии.


§5. Периоды развития античной эстетики

1. Первобытнообщинная формация

а) Теперь мы можем перейти и к более детальному исследованию социальной основы античной эстетики. Указанный выше пластический базис античной эстетики, уходящий корнями в социальную жизнь рабовладельческого общества, есть только наиболее общая характеристика античной эстетики, ее отвлеченный принцип. Теперь необходимо поставить вопрос: как он развивался? Строгий, непсихологический, лишенный всякого субъективизма пластический стиль и строго рабовладельческое общество есть только наиболее центральная ступень античной культуры, или, как мы теперь можем сказать, эпоха ее классики. Это VII – IV вв. до н.э., эпоха классического эллинства, эпоха непосредственного рабовладения, эпоха аристократического и демократического рабовладельческого государства. Но что же было до этого и что было после этого?

б) До этого мы имеем в Греции первобытнообщинный строй. Тут еще нет рабовладения, ибо еще нет в развитом виде частной собственности вообще. Родовая община владеет землей и всеми орудиями и средствами производства, распределяя между отдельными семьями и индивидуумами продукты коллективного производства. Эта формация уходит в глубину первоначальных жизненных и животных реакций человека, когда ему доступен только один вид опыта жизни, опыт животной родовой жизни, когда он знает только о питании, росте и размножении, да и это знание вначале у него только инстинктивное, слепое и неразумное. Родовая жизнь заключается в самоутверждении рода. Живая жизнь утверждает себя, и на первых порах, кроме этого она ничего не знает. Род и жизнь утверждают себя, т.е. они продолжают себя, и этому приносится тут в жертву все. Остальные стороны социальной жизни – труд, примитивная техника, производство и производственные отношения, торговля и зачатки политического устройства – все подчинено этому самоутверждению родового коллектива. Согласно учению классиков марксизма-ленинизма об этой формации, общественные отношения здесь еще не отделились от биологических отношений или начинают отделяться с большим трудом и очень медленно. Здесь нет развитой промышленности и техники, развитого хозяйства и торговли, тут нет классов и классовой борьбы: во всем этом род нуждается очень слабо. Замкнутое натуральное хозяйство есть наиболее непосредственное экономическое выражение такого родового самоутверждения. Там, где род является целью для самого себя, где поддержание и продолжение жизни родового коллектива и есть весь возможный идеал, там не может быть развитых экономических форм, выходящих за пределы примитивного натурального хозяйства. Это выхождение связано уже с возникновением иных, неродовых принципов экономики и общественности.

в) Под действием такого отношения к жизни и миру рождается здесь то сознание, когда весь мир оказывается тоже не чем иным, как проекцией все той же самоутверждающей живой жизни вообще и особенно жизни рода. Другими словами, мир мыслится здесь таким же живым, одушевленным, и на известной стадии развития даже в известном смысле тоже общинно-родовой организацией. Это и есть мифология. Первобытнообщинная формация имеет своей идеологией миф. И притом это уже очень развитой миф, так как самое начало мифологического мышления уходит в бездну первоначальных инстинктивно-животных реакций человека, когда еще нет даже и родовой общины, а есть только та временная и случайная ячейка, которая необходима для произведения потомства на свет и для первоначального его выкармливания. Первобытнообщинный строй в сравнении с этим есть результат огромного социально-исторического прогресса; и законченная мифология, возникшая в этом строе, бесконечно далека от первоначального, разрозненного и хаотического, инстинктивно-эмоционального, слепого и бесформенного анимизма. Первобытнообщинная мифология – это самый ранний тип и самая ранняя стадия античной эстетики.

г) Очень важно здесь понимать так же и то, в каком смысле мифология сказывается здесь связанной с изображенным у нас выше пластическим сознанием. То, что античная мифология чрезвычайно естественна, а не духовна, то, что она построена на пластических интуициях, это ясно само собой, и об этом мы уже говорили. Остается только уточнить самое различие между пластикой мифологии и пластикой классического искусства эпохи расцвета. Это различие сводится к тому, что мифологическая пластика есть пластика именно общинно-родовая, а художественная пластика эпохи классики есть пластика индивидуально-рабовладельческая. То живое тело, с которым мы имеем дело, в мифологии является на ранней стадии магическим фетишем, на средней стадии – общинно-родовым героем, или богатырем, на стадии позднейшего разложения – утонченным и критически-настроенным героем. Вся эта антропоморфность гибнет в эпоху пластики вместе с общинно-родовой формацией. Вместо живого тела первобытнообщинного человека появляются здесь строго индивидуальные живые тела, охватываемые теперь уже не общинно-родовыми связями, а абстрактными закономерностями, абстрактными законами природы, как это и необходимо ожидать при новых, гораздо более абстрактных взаимоотношениях людей в период рабовладельческой формации. Если раньше говорили о Зевсе, теперь говорят об эфире или об огне, и если раньше говорили об Аполлоне, то теперь – о свете, и т.д. Приходит исключение из мифа его антропоморфизма; но зато возникший теперь живой, одушевленный, но уже больше не антропоморфный мир становится носителем разнообразного идейного содержания, а старые мифы становятся отныне интересными уже не сами по себе в своей наивной непосредственности, а как носители того или иного глубокого идейно-теоретического или идейно-художественного содержания.

В наиболее чистом и непосредственном виде античная пластическая эстетика, или мифология, должна была чувствоваться именно на стадии первобытнообщинной формации. Века, предшествующие классическому эллинству, называемые иногда доклассическим, архаическим периодом, т.е. рубеж II – I тысячелетия, это и есть в Греции как эпоха первобытнообщинной формации, так и эпоха развитой мифологии. И, следовательно, классическая эпоха рабовладельческого государства в Греции (т.е. века VII – IV до н.э.) уже не содержала мифологии в чистом виде, как оно и должно быть, поскольку эстетика все же не есть чистая и непосредственная мифология. Античная эстетика имеет в мифологии свою почву, но сама она есть та или иная теория мифа, а не просто сам миф. Для теории же, конечно, необходимо уже то или иное развитие субъекта и мыслительных потребностей, т.е. тем самым здесь необходим выход за пределы непосредственно жизненных реакций, образующих в своем завершении первобытнообщинную жизнь. Тут субъект не растворяется в мифе, а противопоставляет себя ему.

д) Итак, до классики, до пластической теории красоты и искусства в Греции мы имеем колоссально развитую мифологию, являющуюся почвой для классической эстетики и имеющую почву для себя самой и первобытнообщинной формации. Поскольку мифология дается тут в своем непосредственно объективном явлении, она существует тут внелично, безлично; она тут – продукт творчества не отдельных субъектов, не индивидуумов, а всего родового коллектива. Это значит, между прочим, и то, что мифология дана здесь в смысле своего художественного метода на ступени эпоса. Конец второго и первые два-четыре века первого тысячелетия до н.э. являются в Греции периодом эпического творчества. Следовательно, греческий эпос, – а он зафиксирован для нас в поэмах Гомера "Илиада" и "Одиссея" – как раз и является тем самым, с чего необходимо начинать изложение античной эстетики.

2. Ранняя рабовладельческая формация

Выше мы говорили, что социально-исторической почвой для мифологии и заключенной в ней эстетики является первобытнообщинный строй. Сейчас необходимо внести сюда некоторые уточнения, хотя и придется для этого воспользоваться одним не очень ясным термином. Термин этот – "раннее рабовладельческое общество". Дело в том, что расцвет греческой мифологии со всей ее глубокой, наивной и простой, совершенно еще нетронутой верой в сверхъестественное относится ко второй половине II тысячелетия до н.э., т.е. к микенскому периоду греческой истории. Но именно этот период историки трактуют как период раннего рабовладения. Спрашивается: если мифология расцветает в период первобытнообщинного строя, то как же она может расцветать в Микенах, где историки констатируют наличие уже ранней рабовладельческой формации? На этот вопрос мы однажды15 уже имели случай ответить в книге "Античная мифология". Там мы ссылались на учение Маркса о сущности восточного способа производства, а также на исследования советских историков С.Я.Лурье и Я.А.Ленцмана. Там же приводится библиография трудов этих советских историков, куда сейчас необходимо прибавить вышедшую после того в свет книгу С.Я.Лурье "Язык и культура Микенской Греции" (М. – Л., 1957, стр. 269 – 285). В результате указанных исследований, основанных на расшифровке линейных письмен В, рисуется следующая картина:

а) Ранняя рабовладельческая формация на материковой Греции и возникла и исчезла вместе с Микенами, т.е. существовала всего несколько столетий (1500 – 1100), придя к полной гибели в связи с дорийским переселением в конце второго тысячелетия.

б) Территориально эта ранняя рабовладельческая формация тоже имела ничтожные размеры. Она была только в немногочисленных культурных центрах н существовала только в пределах верхней и наиболее имущей общественной прослойки. Все прочие обширные районы Микенского царства, не говоря уже о прочей Греции, и вся масса свободного населения той эпохи не пользовались рабским трудом, а продолжали существовать по прежним нормам родовых и племенных общин или союза племен.

в) Независимо от хронологии и территориального распространения ранняя рабовладельческая формация и сама по себе имела мало общего с позднейшим, классическим рабовладением, так как только крайние полюсы общественного развития содержали здесь в себе более или менее резкое различие между свободными и рабами, а все, что находилось между этими полюсами, представляло собою смешение свободы и рабства и даже множество типов этого смешения16.

г) Отсюда мы должны сделать несколько важных выводов. Прежде всего, использование рабского труда не вело здесь родоплеменную структуру общества к разложению, как это было позже, в период восходящего классического рабовладения. Наоборот, особенно если иметь в виду абсолютизацию власти царя, бывшего, по Марксу, олицетворением самой родовой общины, эта родоплеменная структура общества в данный период скорее только укрепилась. Во всяком случае родовое сознание, отличая себя от рабского элемента в обществе, приходило здесь к оформлению и углублению самого себя, превращалось в устойчивое и оформленное самосознание и создавало более крепкую и оформленную мифологию.

Крито-микенская эпоха была тем важнейшим периодом в истории античной мифологии и религии, который характеризуется переходом от смутных фетишистско-антимистических образов к образам антропоморфическим. Наличие рабовладения не могло не обострить индивидуального самосознания и мышления у свободных. Но так как полного разделения труда свободных и рабов еще не было, то не было и настолько большого развития индивидуального мышления, чтобы можно было говорить о критике мифологии. Однако уже была критика стихийных форм мифологического сознания и первобытной магии, т.е. был героизм, или в переводе на язык эстетики, – антропоморфизм.

д) Не касаясь более ранних эпох, мы должны сказать, что микенская эстетика – это, прежде всего, греческая олимпийская мифология в ее нетронутом, дорефлективном виде, дошедшая до степени антропоморфизма и сильно укрепившаяся в нем. Поскольку, однако, здесь перед нами не просто первобытнообщинный строй, а тот строй, который дошел до раннего рабовладения, необходимо сказать, что микенская (или крито-микенская) эстетика характеризуется также огромным и тончайшим развитием мастерства, которое археологи находят и в архитектуре, и в живописи, и в керамике, и в разнообразных изделиях военного и мирного быта; в различного рода украшениях и туалетах, в поражающем своей свежестью реализме картин природы и жизни микенского времени. Перед нами здесь то раннее рабовладельческое общество, которое является не началом классического рабовладения в те позднейшие века, когда оно было ведущим или, по крайней мере, восходящим, а скорее концом первобытнообщинного строя, его последним оформлением и укреплением, после которого уже начиналось его ослабление (весьма заметное в последние века Микенской Греции, еще задолго до дорийского переселения). Крито-микенская эстетика, таким образом, есть эстетика первобытнообщинного строя, переходившего в период раннего рабовладения к своей перезрелости и к своему разложению. Конкретно же говоря, это была эстетика антропоморфизма.

е) Микенское царство было разрушено дорийцами, которые переселялись с севера по всей Греции в конце II тысячелетия, дошли до Крита и оттеснили в разные стороны тех эоло-ахейцев, которые были создателями микенского царства. Началась смутная эпоха первобытнообщинного строя в его более ранних и более грубых формах, имевших мало общего с крито-микенской культурой. Века XI – VI ознаменованы постепенным и медленным созданием новой греческой культуры, которая получила название греческой классики и которая развивалась уже без прямого воздействия исчезнувших крито-микенских достижений. То был период всходящего рабовладения со всеми присущими ему классовыми особенностями. Этот период наступил в результате полного развала родоплеменного строя и превращения родовой общины в общину гражданскую.

И тем не менее крито-микенская эстетика, фактически погибшая еще в конце II тысячелетия, продолжала существовать в памяти греческого народа еще долгое время, а вернее, в течение всего античного мира. Она закрепилась в древнегреческом эпосе, будучи сначала, несомненно, идеализацией невозвратного прошлого в консервативно мыслящих и аристократических кругах первых веков I тысячелетия до н.э. Скоро, однако, микенская перезрелая роскошь стала объединяться с растущими потребностями демократического общества. В "Илиаде" и "Одиссее" Гомера наука уже давно открыла способы различать разные напластования, начиная от домикенских и микенских и кончая культурной обстановкой указанных первых веков I тысячелетия, включая большой рост индивидуального мышления, весьма свободное и даже ироническое отношение к старинным богам и героям и даже (как, например, в гомеровских сравнениях) включая психологию и быт маленького и слабого человека, а не только старинного мощного и роскошного героизма. Вот почему подробное изучение Гомера не может не входить в историю античной эстетики. Получивши свое последнее оформление на границе между первобытнообщинной и классической рабовладельческой формацией, гомеровские поэмы отражают в себе все периоды первобытнообщинной формации, но отражают их вполне критически. С другой стороны, в них уже вполне заметно веянье и нового духа восходящей демократии, но без тех крайностей индивидуализма, которые отличают собою позднейшую греческую демократию. Вследствие этого можно понять, почему древние греки никогда не расставались со своим Гомером, пока оставались древними греками17. Отражая обе первые формации человеческой истории, Гомер стал выше их и не превратился в идеолога какой-нибудь одной из них.

3. Рабовладельческая развитая формация

а) Первобытно-общинная организация достигла своей зрелости, перезрелости, разложения и смерти. И так как все на свете развивается через переход в противоположность и через вмещение в себя этой своей противоположности, то и род встречается с внеродовым принципом, родственные отношения рано или поздно сталкиваются с неродственными отношениями и связями и, кроме того, рано или поздно происходит разъединение этих двух принципов, родства и внеродственных связей. Это и вполне понятно, потому что родовая община в эпоху своей перезрелости перестает экономически содержать сама себя и в силу элементарной необходимости ищет жизненных ресурсов уже за пределами себя самой, вступая в ту или иную органическую связь с внеродовым миром и тем самым переходя на совершенно новый этап развития.

Внеродственных связей много. Таково, прежде всего, производство, которое по самой природе своей имеет дело с вещами (товарами в том широком значении этого слова, на которое было указано выше), т.е. с предметами, не имеющими никакого отношения к родству. Сюда же присоединяются и другие факторы, не столь непосредственно и прямо противоположные роду, но связанные с указанной основной противоположностью. Такова территория, которая может объединить людей независимо от их родства. Таковы войны, ведущие к победе или поражению и основанные на столкновении "своих" с "чужими".

Словом, роду противостоит неродовое; продолжению потомства в роде противостоит производство вещей. И вот, на известной стадии оба принципа вступают в объединение, в результате чего мы и получаем государство, которое является разрешением противоречия между родственными и внеродственными связями. Государство есть, в сравнении с родовым коллективом, совершенно новая социальная реальность. Возникая из объединения двух указанных принципов, оно, во-первых, так же как и род, есть некий авторитет и основная социальная сила, которой всякий индивидуум обязан подчиняться. Сила эта также обладает здесь характером природного непосредственно и стихийно возникающего факта. Но государство, во-вторых, по типу внеродовых отношений, прежде всего производства, объединяет людей в новую общность не потому, что они – родня, а именно потому, что они – друг другу чужие, и принцип объединения почерпается таким образом из внеродственной сферы, прежде всего из сферы производства. Получается новое объединение людей, в котором функции социального авторитета принадлежат уже общественному коллективу, возникшему из производственного принципа.

б) Спрашивается теперь: что же это за производственный принцип, который лег в основу греческого государства классического периода, т.е. начиная с VII в. до н.э.? Когда шла речь об первобытнообщинной формации, очевидно, в ней совсем не оставалось места для свободного развития личности. Это был коллектив, в котором отдельная личность не имела никакого значения. Другими словами, человек оставался здесь на стадии только живого существа. Когда родовой принцип перешел в принцип внеродовых связей, вопрос о личности, очевидно, тоже не поднимался. Но то живое существо, которое представительствовало род, должно было, по общему закону, тоже перейти в свою противоположность, в живую вещь. Возникло противоречие состоящих в родственных отношениях живых существ и не состоящих ни в каких родственных отношениях неживых вещей. И как же разрешилось это противоречие? В чем объединяются человек и вещь? Где разрешение этого противоречия?

Разрешением этого противоречия было появление новой категории – экономической, политической, культурной и духовной категории раба. Раб и есть синтез живого человека и вещи. Он одинаково есть и живой человек и неживая вещь. Государство, возникшее в первую четверть первого тысячелетия до н.э. в Греции, есть государство рабовладельческое. Отныне людьми владеет уже не род, а граждане государства; и граждане государства владеют людьми не просто как живыми существами, способными поддерживать и продолжать род, а как рабами. Государство состоит тут из рабовладельцев; все же прочие люди не входят в государство, не пользуются его покровительством, не являются гражданами. Они, вообще говоря, рабы (о разных промежуточных слоях населения, составляющих в ту или иную эпоху и в том или другом греческом государстве часто пеструю картину разных ступеней гражданственности, мы здесь говорить не будем).

Рабовладение, проведенное как государственный принцип, сразу освободило силы, скованные отсутствием внеродового предпринимательства. Сразу стало возможным производить не только для себя, не только чисто потребительские ценности, но и для рынка, создавать уже меновые ценности. Это тотчас повело к возникновению денег, рынков, предпринимательства, широкой колонизационной политики, промышленности, не говоря уже о возникновении классов и классовой борьбы. "Лишь только производители перестали сами непосредственно потреблять свой продукт, а начали отчуждать его путем обмена, они утратили свою власть над ним. Они уже не знали, что станется с продуктом. Возникла возможность воспользоваться продуктом против производителя, для его эксплуатации и угнетения"18.

"Как быстро после возникновения обмена между отдельными людьми и с превращением продуктов в товары начинает проявляться власть продукта над собственными производителями – это афинянам пришлось испытать на собственном опыте. Вместе с товарным производством стала практиковаться обработка земли отдельными лицами за собственный счет, а вскоре затем и земельная собственность отдельных лиц. Потом появились деньги, всеобщий товар, на который обменивались все другие товары. Но, изобретая деньги, люди не подозревали того, что они вместе с тем создают новую общественную силу, единую, имеющую всеобщее значение, силу, перед которой должно будет склониться все общество. И эта новая сила, внезапно возникшая, без ведома и против воли своих собственных творцов, дала почувствовать свое господство афинянам со всей грубостью своей молодости"19.

в) Такова сама формация. Но поставим вопрос: какова же ее общая идеология? Родовая жизнь создала мифологию, – что создает рабовладельческая формация?

При переходе к рабовладению миф, очевидно, тоже должен перейти в свою противоположность. Но так как миф есть живое, одушевленное и в конце концов антропоморфное понимание бытия, то противоположностью его может быть понимание бытия, тоже живое, одушевленное, но, во всяком случае уже не антропоморфное. Это неантропоморфное понимание выдвигает на первый план уже не демонологию, а стремится установить более или менее отвлеченные закономерности. Мысль и сознание отныне стремятся разгадать мифологию, понять ее изнутри, вскрыть ее аллегоричность и фиксировать вместо нее просто одушевленную или даже неодушевленную материю в том или ином ее закономерном оформлении. Вместо богов эта новая мысль стремится теперь перейти к законам материальной природы и космоса.

Но тогда в чем же разрешение противоречия? Как объединить миф и мысль, мифическую нетронутость бытия и его сознательность, разумность, рациональность, субъективную понятность? Объединение достигается здесь путем перевода мифической действительности на язык сознания, разума, мысли. Сознание должно заново конструировать миф, конструировать его средствами разума, мысли, понятия, точно так же, как и рабовладельческое государство должно заново переконструировать общину.

Это конструирование мифа мы и имеем в греческом искусстве (как равно в дальнейшем – в греческой философии). Конструирование это имело свою длинную историю; оно строило миф то одними, то другими способами, то отбрасывая в мифе антропоморфизм и сохраняя одушевление, то изгоняя одушевление и оставляя "судьбу", то выставляя на первый план целесообразность или случайность, материальность или идеальность. В целом мифе все эти стороны пребывали в неразличимой слитности. Искусство, наука, философия конструировали все эти стороны древнего мифа в отдельности, то с малым, то с большим охватом. "Идеи" Платона есть, например, не что иное, как боги древней мифологии, но переведенные на язык разума, на язык понятий. Божественный перводвигатель Аристотеля, это "идея идей", тоже по существу не что иное, как древнегреческий Олимп, но реконструированный средствами логики и метафизики. Неоплатонизм также явился философской реконструкцией древней мифологии – он был концом античной мифологии, ибо с ним закончилось использование как всех рациональных, так и всех иррациональных возможностей древнего мифа.

Таким образом, общей идеологией рабовладельческой формации является сознательное противопоставление мыслящего субъекта и объективного, абсолютного мифа, последовательное конструирование древней мифологии в искусстве, в философии, в науке средствами субъективного сознания. Так как античность не вышла за пределы рабовладельческой формации, то таковым конструированием является, вообще говоря, и вся античная культура. С падением мифа падает и сама античность. Бытовая поэзия, позитивная наука, психологизм и вообще всякий немифологический натуралистический реализм – это уже достояние не классики. Все это появляется с IV в. до н.э., в период эллинизма, т.е. в эпоху упадка.

г) Можно специально поставить вопрос и о духовном содержании личности, характерном для рабовладельческого общества. На стадии первобытнообщинной формации личность есть не более как только активно утверждающее себя живое существо. Дифференциация, допускаемая такого рода личностью, вообще говоря, не выходит за пределы биологических особенностей. Это дифференциация, главным образом, половая и возрастная, и только в дальнейшем, в результате тысячелетнего развития и целого ряда мировых революций, от общих биосоциальных отношений начинают отделяться отношения чисто социальные, никогда, впрочем, не достигшие полной самостоятельности в пределах общинно-родового строя. Другое дело – рабовладельческая формация. Раб предполагает рабовладельца, а рабовладелец возможен там, где есть сознание разумной и свободной личности. Правда, сознание рабовладельца, с нашей точки зрения, есть тоже сознание рабское, так как истинно свободная и разумная личность не может быть рабовладельцем. И это отсутствие подлинной свободы у самого рабовладельца (каким бы полным господином он ни был в отношении своих рабов) выражается в том, что рабовладелец сам себя сознает подчиненным тоже какой-то высшей силе, такой же абсолютной и такой же бессмысленной и непонятной, какой он и сам является для своих рабов. И все же, в сравнении с индивидуумом общинно-родового строя, он есть самостоятельная личность, свободная и разумная. В этом отношении рабовладельческая формация, несомненно, оказывается прогрессивной по сравнению с предыдущей формацией.

Новая формация объединяет принципы родового и внеродового коллектива. Это значит, что если раньше личность была орудием родового коллектива, то теперь она – орудие также и внеродового коллектива. Родовой коллектив требовал от личности подчинения интересам рода, он был единственным собственником на орудия и средства производства; мыслил тут именно род, ставил себе цели род, а индивидууму было необязательно мыслить, ибо род есть стихия жизни, а стихия жизни действует в индивидууме тоже стихийно-жизненно, т.е. инстинктивно, не как сознательная и расчлененная мысль. Обязательно было для индивидуума лишь подчиняться роду. Ведь ресурсы для своего существования он получал именно от общины. В новой формации род перешел в свою противоположность. Это значит, что и родовое содержание индивидуума, т.е. его безусловная инстинктивная подчиненность роду и отрицание всякой индивидуальной собственности, тоже должно было перейти в свою противоположность. Новым "родовым" содержанием индивида становится гражданская община и частная собственность, независимость от рода с родовыми же инстинктами и свобода индивидуального мышления. Другими словами, переход от общинно-родовой формации к рабовладельческой ознаменовался переходом личности от безусловного инстинктивного подчинения роду к индивидуальной и разумно определяемой свободе.

Таким образом, рабовладельческое государство оказалось государством свободных и независимо мыслящих личностей, являющихся также и частными собственниками. Необходимость жить и трудиться в чужой, неродной среде требовала уже гораздо более субъективной напряженности, рациональности и сообразительности.

Античность, несмотря на свою рабовладельческую природу, впервые засветила факел свободной личности. И даже создала ряд очень важных гуманистических идей.

Но, с другой стороны, благодаря именно своей рабовладельческой природе античность эту свободу понимает ограниченно; это – свобода не человека вообще, не сознания во всей его полной свободе, а свобода скованного человеческого духа, свобода пластического сознания, под которым – рабски подчиненная и сама по себе бессмысленная материя статуи и над которым – рабски подчиняющая и тоже сама по себе бессмысленная идея судьбы. Так это и должно быть там, где человеческое тело превращено в абсолют, ибо всякое животное тело слепо, оно не знает ни себя, ни своего происхождения; оно есть только объективная организованность, пластичность материи, неведомая и непонятная для себя самой (ибо единственное свойственное ему "знание", если только можно тут говорить о знании, есть слепые инстинкты жизни).

Поскольку античная эстетика есть наука или, во всяком случае, нечто наукообразное, она развивается не в эпоху первобытнообщинной формации, где она дана только в виде мифологии, а в эпоху именно рабовладельческую.

4. Три стадии античного рабовладельческого общества. Классическое эллинство

Античная рабовладельческая формация существовала больше тысячи лет – с VIII – VII вв. до н.э. и кончая, по крайней мере, падением Западной Римской империи, т.е. V в. н.э. За это время античное рабство претерпевало самые разнообразные перемены, прослеживать которые здесь мы не имеем ни возможности, ни надобности. Однако три основные стадии рабовладельческого общества являются общепризнанными и вполне элементарно проследимыми; без них невозможно обойтись ни в каком общем историческом исследовании античного мира.

а) Прежде всего, в Греции мы находим эпоху классического эллинства, или эллинскую классику, которая начинается с развития городской жизни в VII в., характеризуется борьбой аристократии и демократии в рабовладельческом полисе и кончается роковым столкновением той и другой в так называемой Пелопоннесской войне конца V в., приведшей к гибели всю эту классическую рабовладельческую систему. Период этот занимает, таким образом, VII – V вв. до н.э. Каково социально-экономическое и духовно-культурное содержание этого периода?

б) Это есть эпоха прямого и непосредственного рабства и рабовладения, т.е. тут раб существует покамест только как раб и рабовладелец – только как рабовладелец. Рабство существует тут в виде непосредственного принуждения, примерно так, как человек принуждает служить и работать себе животное, т.е. тут каждый шаг раба направляется и контролируется рабовладельцем, и весь его трудовой процесс, во всех своих стадиях, оказывается в пределах горизонта рабовладельца. Ясно, что такая система требует массы надсмотрщиков, погонщиков и пр., что она возможна только в условиях непрекращающегося притока рабов. Вот почему Афины, так же как и другие эллинские государства, должны были в V в. вести агрессивную политику (что дошло до своего логического конца в эпоху Пелопоннесской войны).

в) Прочие особенности политической жизни классической Греции также зависят от системы непосредственного рабовладения. Прежде всего, этим объясняется замкнутость, пространственная ограниченность и постоянная тенденция к самодовлению и автаркии в классическом полисе. Полис – это сразу и государство, и город. Это – государство, которое не распространяется дальше города, и – город, который хочет быть независимым от всех прочих городов. Политическая раздробленность, острое чувство самостоятельности в каждом государстве-городе, вся эта обозримость, непосредственность классического государства – все это объясняется не географией, а именно непосредственным характером производственных отношений, который ярче всего сказался в классическом непосредственном рабовладении. Отсюда – и тот интуитивный характер всей классики, который так ярко противостоит рефлективности последующей, эллинистической эпохи и так резко отличается от спекулятивного характера позднего эллинизма.

В пределах этого непосредственно обозримого, лишенного всяких перспектив, всяких далеких горизонтов античного полиса, в пределах этого, так сказать, "интуитивно" данного и понимаемого классического государства-"города", личность рабовладельца сказывается столь же непосредственно входящей в государственный аппарат. Каждый гражданин непосредственно выполняет государственные функции, в виде ли чиновника, в виде ли непосредственного выборщика этих чиновников. Любые вопросы политики разрешались в Афинах путем непосредственного участия всех в их обсуждении и путем непосредственного голосования всех в народном собрании. Не было огромных пространств и колоссального народонаселения, которые могли бы превратить эту непосредственность в сложную многоступенную систему. Тут также не было еще и отдельных личностей со всей их капризной психикой, которая могла бы мешать полному отождествлению интересов индивида с интересами государства. Свобода понимается тут пока лишь как свобода гражданина, как свобода вообще, а не как свобода ее индивидуального и субъективно-внутреннего самоопределения. Вот почему здесь еще нет противоречия между личностью и государством. Ведь, вообще говоря, в государство входит не вся личность целиком, со всем ее внутренним содержанием. В государство она входит только своей формальной стороной, т.е. как личность вообще, как принцип личности. И, следовательно, там, где личность не уходит в собственное самоуглубление, где она не погружается в анархизм собственных переживаний и где она дана пока просто еще как голый факт личности, как ее принцип, там она не может быть в противоречии с государством. И вот этой монолитностью и отличается эпоха эллинской классики. Личные интересы тут являются государственными интересами, а государственные – личными. Это – эпоха политических, военных и гражданских героев, когда личность, в силу своей непосредственности, была в полном тождестве и гармонии с государством.

г) Чтобы понять самое направление этой непосредственной гражданственности (и непосредственного рабовладения), надо исходить из того, что предшествовало этой формации и откуда появилась новая формация. А это был первобытно-общинный строй. Новая, рабовладельческая формация должна была войти с ним в конфликт; а так как новая формация была, кроме того, еще и государственной, то тут государственный принцип должен был бороться с родовым. Но родовая община, вступая в борьбу с государством, уже не могла оставаться только родовой общиной; она должна была усвоить метод борьбы своего врага. И вот мы получаем два типа рабовладельческого государства в Греции классического периода – аристократический, тяготевший к старой родовой общине, и демократический, тяготевший к чистой государственности, основанной на непосредственно осуществленной свободе личности вообще. Это значит, что если раньше было противоречие между благородными и неблагородными, т.е. различие родовое, сословное, то теперь, когда властно заявил о себе рабовладельческий государственный принцип, возникло совсем другое противоречие – противоречие имущественное, противоречие имущих и неимущих, которое никак не совпадало с прежним противоречием, поскольку и благородные и неблагородные одинаково могли становиться и имущими и неимущими. Теперь деньги уравняли всех, и благородных и неблагородных; объединившись по этому новому принципу, те и другие начинали вполне понимать друг друга и образовывать единый и нераздельный класс.

Сначала имущими являются благородные, как это естественно вытекает из господства родового принципа в предыдущую социальную эпоху. Потом, постепенно, деньги, торговля, промышленность, интересы города и государства оттесняют принцип благородства, создавая то слияние аристократии с демократией, которое именуется "веком Перикла". Это эпоха расцвета Афин в V в. Дух гармонии почил на этой культурно-социальной системе. Аристократия не была уничтожена как таковая: она продолжала быть носителем и рассадником старинного благочестия, величавой неспешности духа и сравнительной умеренности аппетитов. Но демократия, или, вернее, то, что назвалось тогда демократией, тоже была в расцвете; доступ к участию в государстве был независим от происхождения, а новая культура и мысль очищала старый, наивный и часто антиморальный антропоморфизм от всего невежественного, некультурного, провинциального, доморощенного.

Может быть, только на одно мгновение установилась в Греции в V в. эта удивительная гармония аристократического и демократического принципа. С каждой новой минутой демократические требования продолжали расти. И если в "век Перикла" они достигали гармонии с аристократическим принципом, то в тот же век, они, продолжая эволюционировать, уже начинают нарушать достигнутую гармонию, начинают становиться все более и более радикальными. Верхушка неимоверно богатеет, низы (речь идет, конечно, только о свободных, поскольку рабы, по Марксу, были только "пьедесталом") неимоверно беднеют. Чтобы содержать весьма возросшую массу свободных неимущих, нужны были новые войны, завоевания, нужен был новый приток рабов. Войны эти встречали сопротивление со стороны землевладельцев – благородных и крестьян, поля которых топтались и на ресурсы которых неизбежно переходила страна в военное время. Это противоречие и привело к Пелопоннесской войне в конце V века и к краху всей классической системы непосредственного рабовладения.

д) В классическую эпоху индивид выступает не как личность, в ее полном внутреннем самоопределении, но как личность пока в ее простом и непосредственном бытии. Это делает эпоху классики в духовно-культурном смысле чем-то абстрактным и чем-то всеобщим, но в то же время интуитивным и целомудренным. Эпоха классики – противоположность всякого субъективизма и психологизма. Искусство классики дает человеческую личность в ее непосредственном явлении. Но так как личность эта понималась в античном мире телесно и пластически, то искусство классики дает нам человеческую пластику в ее непосредственном нерефлектированном виде, т.е. без психологии, без украшательства. В качестве высшей эстетической ценности здесь выступает человеческое тело само по себе, в свободном проявлении своей анатомо-физиологической структуры.

Соответственно с этим эстетика данного периода выдвигает для характеристики явлений красоты, главным образом, абстрактные категории (симметрии, ритма, гармонии), которым может соответствовать, конечно, и специфическое сознание, мышление, чувство. Однако это отнюдь не субъективно-индивидуальное сознание, не интимно-личная психика изолированного и самоуглубленного субъекта, а сознание всеобщее, космическое. Такова эстетика Платона и Аристотеля (V – IV вв.), завершивших эстетику классического эллинства. Говоря об эстетике классического эллинства, следует яснее представить судьбу мифологии в этот период. Под влиянием роста производительных сил в эпоху греческой классики растет рабовладение, а вместе с ним критическое и индивидуальное мышление, под воздействием которого возникает критика мифологии, или, точнее говоря, критика антропоморфической эстетики. Вместо буквальной веры мифология становится только подсобным орудием для новых форм общественного сознания. В художественной литературе она теперь – только носитель новейшего идейно-художественного развития полисов. В изобразительном искусстве она из простого антропоморфизма переходит в скульптуру греческой классики. Что же касается философии и эстетики, то ведущим здесь теперь становится стихийно материалистическое рассмотрение космоса, где на первом плане – живая чувственная материя, оформленная так, как полагается быть оформленным живому телу, еще не ушедшему в изображение внутренних глубин человеческого духа, а именно оформленная числовым образом, структурно-ритмически и симметрически, оформленная статуарно. Если микенская эстетика была эстетикой классического антропоморфизма, то эстетика периода греческой классики есть эстетика уже не антропоморфического, а ритмически-симметрического космоса, продолжающего быть живым и одушевленным, но скульптурно и вполне чувственно воспринимаемым телом.

е) В заключение необходимо сказать два слова о термине "демократия", который так охотно употребляется в отношении классической Греции. Здесь, несомненно, сказывается буржуазно-демократическое пристрастие к этому термину и соответствующие политические симпатии. Мы тоже будем употреблять этот термин, однако при этом постараемся не вкладывать в него современных западноевропейских представлений. Говоря о "демократии" в классической Греции, следует учитывать, что здесь рабов было не меньше, чем свободных, а в иных случаях и в несколько раз больше. Раб не имел даже собственного имени. Хозяин давал ему прозвище, как собаке (у каждого хозяина разное). Рабы не имели определенной семьи, а размножались, как скот, и рассматривались хозяевами в этом отношении только с точки зрения приплода.

"У греков и римлян неравенства между людьми играли гораздо большую роль, чем равенство их в каком бы то ни было отношении. Древним показалась бы безумной мысль о том, что греки и варвары, свободные и рабы, граждане государства и те, кто пользуется его покровительством, римские граждане и римские подданные (употребляя последнее слово в широком смысле), – что все они могут претендовать на равное политическое значение"20.

Во-вторых, расцвет греческой философии, литературы, скульптуры и архитектуры в V веке меньше всего обязан демократии, которая в философии начинает себя проявлять только с софистов, в драме – только с Еврипида, т.е. с конца V века, который считается уже началом упадка и разложения и является прямым истоком эллинизма. Не только Солон (начало VI в.) был аристократом и проводил реформы в либерально-аристократическом духе, аристократами были и Писистрат, Клисфен, и Фемистокл, и даже сам "демократический" вождь Перикл, происходивший, по матери, из старинного рода Алкмеонидов, а по отцу – тоже из древнего рода Бусигов. Хорошо понимавший историю и весьма трезвый Фукидид (II 65), так и писал о Перикле: "По имени это была демократия, на деле власть принадлежала первому гражданину".

Таким образом, греческая классика – "век Перикла", досократика, Софокл, Фидий и Поликлет, Парфенон и весь Афинский Акрополь не есть ни создание аристократии (она была для этого слишком архаична), ни демократии (в чистом виде она была уже разложением классики, а не самой классикой). Ведущую роль в этот период играла либеральная аристократия. Демократия появилась у власти только с Никием и Клеоном, и это было началом развала классического города-государства и потери Грецией своей независимости. Либеральная аристократия, сохранявшая связь с землей и родовым сознанием и усвоившая результаты новейшей науки и философии, без их гипертрофии, как раз и создавала то равновесие, ту гармонию, которой славятся Пиндар и Софокл, Фидий и Поликлет, и который славится "век Перикла". Малейший сдвиг влево уже приводил к разложению, к психологизму, к переоценке отдельной личности, т.е. к демократии, которая свалила Перикла, потом привела к судорогам 411 и 404 гг., а в конце концов к падению могущества Афин.

5. Ранний эллинизм

а) В первобытнообщинную эпоху мы находим противоречие родственных и внеродственных отношений. Разрешается это противоречие гибелью первобытнообщинного строя и появлением рабовладельческого государства. В эпоху рабовладельческого государства появляется противоречие разных типов непосредственного рабовладения, аристократического и демократического. Разрешается это противоречие гибелью классической аристократии и демократии, т.е. переходом всего рабовладельческого общества на совершенно новую ступень. Что это за ступень?

б) Противоположностью непосредственного рабовладения является опосредствованное косвенное рабовладение, когда рабовладелец не следует за своим рабом шаг за шагом, как за рабочим скотом, но когда он дает ему относительную свободу и пользуется результатами этой относительной свободы. Наступающая в IV в. эпоха носит название эллинизма, в отличие от классического эллинства; это и есть эпоха непрямого рабовладения. На известной ступени развития рабовладельческого общества становится очевидным, что очень невыгодно ходить за рабом шаг за шагом. Оказывается, что гораздо выгоднее частично освободить раба, посадить его на землю и заставить работать по собственной инициативе, заменяя непосредственное рабство натуральными повинностями, оброками или барщиной, т.е. переходя уже к элементам крепостничества.

Как известно, классическое крепостное хозяйство развилось в средние века. В античности оно зародилось в послеклассическую эпоху, т.е. в эпоху упадка, и носило весьма ограниченный характер. Принудительная сдача земли рабам в аренду на все времена, то, что лежит в основе позднейшего колоната, есть явление, наиболее типичное для эллинизма. Но кроме частичного освобождения рабов, эллинизм, включая и Грецию и Рим, характеризуется одним универсальным для всей этой эпохи явлением. Оно заключается в огромных завоеваниях, в подчинении множества стран сначала Македонии или большим эллинистическим государственным объединениям, а впоследствии Риму. Покоренное население теряло свою свободу и было обязано большими повинностями своим победителям. Однако это население не переходило в настоящее рабство. Оно продолжало свободно сидеть на своей собственной земле, работать в меру своей собственной инициативы и отсылать в положенных размерах продукт своим новым господам. Хотя такое положение не являлось результатом частичного освобождения рабов, но социальная функция полусвободного населения содержала в себе известные черты сходства с освобожденными рабами, или колонами. Поэтому покоренное население новых земель и его отношение к своим завоевателям тоже в известной мере нужно считать социальной базой для той огромной эпохи античного мира, которую мы называем эллинистической или даже эллинистически-римской.

Можно спорить о том, когда, где, как и почему в античном мире возникала новая форма рабовладения, но невозможно спорить против самого ее факта, против того, что в эпоху эллинизма рабство дифференцируется, перестает быть непосредственно-монолитным. К этому вели внутренние потребности демократического государства, одержавшего верх к концу классики. Равенство в политических правах внутри государства было достигнуто. Но, достигши такой внутренней победы, демократическое государство оказывалось окруженным извне огромным количеством многих других недемократических государств, побеждать которые было необходимо для удовлетворения собственных аппетитов демократии. Возникало новое противоречие, результатом которого явилась Пелопоннесская война, в которой аристократическая Спарта выступила против демократических Афин на стороне более мелких государств, сопротивлявшихся афинской агрессии. Но Пелопоннесская война конца V в. не разрешила этого противоречия, а только показала, что оба эти принципа – и аристократический и демократический – уже достаточно выродились. Нужен был совершенно новый, третий принцип, который бы вместил в себя и укрепил оба старых, но уже – на новом диалектическом этапе. В качестве носителя такого принципа явилась македонская монархия, подчинившая себе и греческие аристократии, и греческие демократии.

Кроме того, быстро развивавшееся рабовладение на известном этапе своего развития тоже должно было пройти свою "критическую точку". Когда рабов становилось очень много, было уже невозможно ходить за каждым из них как за рабочим скотом. Рабы начинали требовать для себя столько погонщиков и надсмотрщиков, что держать их в прежнем виде становилось совершенно невозможно. Отсюда – очевидная социально-экономическая необходимость новой формы рабовладения, указанной выше. К такому же результату приходило и противоположное нарушение классического равновесия рабовладельческого общества, т.е. там, где рабов оказывалось очень мало. Тут тоже был предел, дальше которого непосредственное рабовладение теряло свой смысл. В таких условиях тоже было целесообразнее извлекать из раба больше, чем он может дать как только неразумное животное. Как разумно ставящая себе цели личность, он может дать, конечно, гораздо больше. Вот почему непосредственное рабовладение на известной стадии по необходимости переходит в опосредствованное.

В конечном счете опосредствованное рабовладение было вполне естественным результатом роста производительных сил. Непрестанное развитие производительных сил привело к развалу родового строя и властно потребовало замены его рабовладельчески-государственным. Это развитие постепенно ограничивало неподвижность аристократии, увлекая это сословие в торговлю, в промышленность, в денежное хозяйство, в городскую жизнь, в широкую колонизацию. Это развитие, достигши гармонии в "век Перикла", увлекло Афины к радикализму, пробуждая субъективную алчность и на верхах и на низах, которые стали отличаться между собою только содержанием этой алчности (ибо у одних идеалом была агрессия и политико-экономический рационализм, а у других – праздность и политический вульгаризм свободных бедняков на форуме). Развитие производительных сил имело ряд критических точек, количественный переход в которые означал также и переход в новое социально-политическое качество. Так, в VII в. возникло рабовладельческое государство; в середине V в. – прославленная гармония "века Перикла". В эпоху эллинизма возникает система опосредствованного рабовладения, дававшая выход дальнейшему росту личности. Говорить о том, что вся эта система полусвободного труда наступила в эпоху эллинизма везде и сразу, конечно, не приходится. Черты полусвободного хозяйства мы находим, прежде всего, и раньше всего, в тех странах, которые можно назвать странами классического эллинизма, – в Египте и Передней Азии, а уже потом в чисто греческих странах, вроде Аттики или Спарты.

Ремесленные мастерские в эту эпоху продолжали обслуживаться в значительной степени рабами. Но то, что явилось новостью, это – свободные ремесленные мастерские, наличие свободных мастеров и их учеников, договоры между мастерами и учениками, подряды, выполняемые на дому, из материалов заказчика, и прочие черты свободного или полусвободного труда. Мало того, мы находим тут нечто вроде средневековых цехов и гильдий, имевших своего председателя, секретаря, казначея, глашатаев, свои здания, клубы, кассы взаимопомощи. Есть сведения даже о факте забастовок рабочих. Но все это, напоминая те или другие черты из феодализма и капитализма, в основе своей, конечно, не имеет ничего общего ни с тем, ни с другим, так как все эти общие черты вырастали все-таки на общей базе рабовладельческой формации.

в) Вместе с новым социально-экономическим этапом не мог не появиться и новый политический этап. Мы уже указали, что вместе с ростом демократии росли и аппетиты, как непосредственно-жизненные, так и общекультурные. Для их удовлетворения нужны были завоевания, ибо внутренние ресурсы после использования старинных аристократических культурно-социальных ресурсов были уже исчерпаны. Но большие завоевания требовали совсем других политических и военных горизонтов. Маленький, миниатюрный классический полис был для этого негоден. Значит, уже по одному этому должно было произойти небывалое для классики укрупнение государств. Но это значит также и то, что Греция, как неспособная к государственному универсализму, должна была уступить место новым странам и пойти на потерю своей независимости. Греция попала под власть македонских царей и римлян не потому, что те были очень сильны, а она слаба ("слабость" не помешала Греции разбить персов в период греко-персидских войн в V в.), а потому, что подпадение под чужую власть делало Грецию членом огромного, а потом и универсального государства, универсализм же повелительно требовался ростом производительных сил, принимавших внутреннесубъективную форму. Завоевания Александра Македонского, как и позже римские завоевания, есть не прихоть отдельных политиков и честолюбцев, а суровая диалектическая необходимость античного социально-исторического процесса в целом. В эту эпоху на очереди стояло образование мирового государства вместо миниатюрного греческого полиса. Только мировое государство могло дать ресурсы для растущих культурных и социально-политических потребностей.

Далее, государство непосредственное (т.е. античная аристократия и демократия) должно было перейти в государство опосредствованное, непрямое. В самом государстве должна была произойти дифференциация, подобная той, которая происходила в рабовладении. Государство дифференцировалось на аппарат и на некую внутреннюю жизнь, которые до этих пор – в аристократическом и демократическом мире классики – не были разделены и представляли единое и неразличимое целое. Эллинизм политически характеризуется как монархия и притом абсолютная монархия, если брать самый принцип и целевую установку и пропускать бесконечные оттенки фактической жизни истории. Какая-то внутренняя сила и произвол управляют здесь самим государством, и граждане отныне общаются с этой силой не прямо, как в классических аристократиях и демократиях, а косвенно, опосредствованно, через аппарат государства и чиновничество, ставший отныне чем-то неокончательным, чем-то выражающим еще другую власть. Так, в античности появляется чиновничество как специальное сословие, ибо только здесь появляются люди, которые посвящают себя государству, отличая его и от своей личной жизни, и от экономической жизни, и от общекультурной. Здесь впервые развивается сложный государственный аппарат, сложная система управления провинциями, напряженная централизация власти и дальновидная мировая политика.

Так возникает эллинистически-римский государственный абсолютизм, универсализм, рационализм, чиновный иерархизм, вся эта огромная мировая государственная машина с колоссальным административным, чиновным аппаратом, весь этот социальный и в то же время детальнейшим образом рефлектированный космос (получивший окончательную форму только в эпоху позднего эллинизма, в виде римской империи), пришедший на смену миниатюрного, непосредственного, элементарно-обозримого, наивного и "интуитивного" классического государства-города.

г) Совершенно ясно, что эта новая культура, возникшая в Греции в эпоху эллинизма, уже не могла быть культурой личности в ее непосредственных функциях производственно-технической организации рабской массы. Здесь личность дается уже не как принцип вообще, а как внутренне развернутый принцип. Личность здесь погружается в себя, отходит от внешнего мира, становится аполитичной. Философы эллинизма все наперерыв вопиют нам о своей аполитичности, проповедуют отход от общественности и государственности. Это и стоики, и эпикурейцы, и скептики. Для всех них важен покой души, невозмутимость внутреннего настроения, даже "отсутствие страстей". Личность тут выступает как отдельная личность, а не как личность вообще, и ее внутренний мир оказывается тут уже самодовлеющим. Все объективное стало теперь для личности внешним и познает она его теперь только сквозь призму своих внутренних переживаний. Эпикурейская физика нужна ее авторам только для освобождения души от пустых миражей, для охранения покоя духа. Скептикам она вовсе не нужна, и они доказывают, что она даже и невозможна. Стоический "мудрец" чувствует себя как неподвижная стена, о которую разбиваются все волны жизни и судьбы, – до того он умеет вырабатывать "внутреннее бесстрастие" своего духа.

Искусство такой эпохи, конечно, будет выставлять на первый план настроение, эмоцию, любование формой; оно становится психологистическим, сентиментальным, риторическим, часто даже романтическим. Воспринимая мир только в свете своего "я", рефлектирующего над своими ощущениями, художники этого периода часто впадают в жеманность, манерность, кокетливость (таковы псевдонаивные пастухи и пастушки Феокрита – IV – III вв.); им нередко свойственна напыщенность, взвинченность, приподнятость (такова Кассандра у Ликофрона – III – II вв.), галантность, внешний блеск, ученость, эффектная изобразительность; они играют на интимных сердцещипательных струнах, стремятся поразить, подавить, растрогать, умилить, вызвать слезы, восторг, пафос, потрясение. Родоначальником всего этого психологизма и субъективизма явился уже Еврипид, давший во второй половине V в., пока еще в рамках классической трагедии, замечательные образцы, не увядавшие в течение всего эллинизма.

Замечательно, что эллинистическое искусство впервые становится бытовым, натуралистическим, ибо только в результате очень большой дифференциации и абстрагирования из былого цельного мифологического мировоззрения можно было выделить сторону чисто внешнюю, довести ее до бытовой дробности и сделать эту последнюю основной. Под бытовой поэзией эпохи эллинизма лежит мелкий субъект, потерявший веру в мифы и сводивший все содержание жизни на обыденные ощущения. Это было явлением субъективизма, проявившим к тому же мелкие, а – с точки зрения строгой классики – и выродившиеся формы.

Эллинизм является эпохой античного искусствоведения. Тут создается вся научная литература по теории литературы, риторики, изобразительных искусств, музыки, грамматики и т.д. Здесь следует подчеркнуть, что, с точки зрения строгой классики, вся эта наука, весь этот александринизм, есть, конечно, также вырождение.

д) Эпоху эллинизма многие особенно любят принижать в сравнении с эпохой эллинства. Действительно, если считать строгую классику идеалом, то эллинизм есть, несомненно, падение и разложение. Однако объективный историк культуры не может не чувствовать глубокую зависимость западноевропейской культуры именно от эллинизма, а не от эллинства. К сожалению, слишком многие на Западе весьма часто совмещали ханжество с неосведомленностью, полагая, что вот-де классика – это действительно очень ценная культура, а эллинизм – развал и разврат. Но если бы эти люди всерьез понимали, что такое религия какого-нибудь Диониса или Деметры, то они понимали бы и то, как всегда была недостижимо далека от буржуазного индивидуализма вся эта строгая, непсихологическая классика и как бесконечна близко к нему всегда был именно эллинизм с своим субъективизмом и "переживаниями". Эллинство – суровая, аскетическая, даже какая-то жестокая, непосильная для европейского субъекта культура. А эллинизм гораздо мягче, доступнее, человечнее. С другой стороны, эллинизм гораздо острее, пестрее, это гораздо более эффективная, завлекательная, пряная и кричащая культура и тем самым гораздо более доступная для субъекта, привыкшего жить своими переживаниями. Тут много грандиозности, движения, внешнего показа, много бароккальных извивных размахов. И если что в Европе понимали когда-нибудь в эллинстве, то только через призму эллинизма. В эпоху эллинизма, в связи с восточными завоеваниями Александра Македонского и других, в Грецию хлынули огромные богатства и началась эпоха роскоши, период какой-то сладострастной склонности к роскоши, в которой сочетался субъективизм новой эпохи с выродившимися объективистическими инстинктами старины. Появился двор, придворная знать с ее иерархией, этикетом и блеском. Это уже не то время, когда Перикл жил одинаково с последним гражданином. Цари стали требовать себе божеских почестей, и отныне античность получает новый (или, вернее, очень старый, догомеровский, полувосточный, полуэгейский) опыт божественности императора. Это – тоже продукт перевода объективной социально-политической мощи истории на язык интимной ощутимости. Вместе с богатствами в Грецию хлынули в неимоверном количестве рабы, что превратило рабовладение в огромную финансовую силу, с банками и биржами, со страстно выраженными "империалистическими" инстинктами. Появилась новая социальная группировка – интеллигенция, которая с небывалой жаждой свободного, независимого утонченного знания и весьма изысканных ощущений заявила о своем приоритете во всех делах культуры и резко выступила против старого аристократически-крестьянского, а по жизни весьма демократического, наивного и полудеревенского консерватизма. Эллинистический город – это уже не тот старый эллинский городишко, возникший без плана, сам собой, с кривыми, вонючими переулками и с темными, приземистыми избушками. Эллинистические города возникли по плану, строились обдуманно, целесообразно. Улицы в них мостились, освещались; заводились бульвары, скверы, строились многоэтажные здания, роскошные театры. Наконец, в эпоху эллинизма с Востока хлынули многочисленные культы (Великой Матери, Изиды, Адониса и т.д.), смысл которых, в конечном счете, заключался именно в субъективировании, в переводе древней религии на язык интимно-личных ощущений. Как в Европе XV – XVI вв. возрождение древности было формой отказа от строгого объективизма и самоуглублением самостоятельного субъекта, так и в эпоху эллинизма возрождение в Греции восточных культур служило утончению субъекта и подкреплению его изолированного существования. Достаточно указать хотя бы на то, как преобразилась элевсинская мифология под влиянием культа Великой Матери Кибелы. Вместо, чистой скорби матери Деметры о погибшей дочери Коры мы находим тут целую гамму половых, эротических мотивов. Разгадка знаменитого синкретизма религий конца античности заключается как раз в этом субъективистическом имманентизме, которому чем дальше, тем больше подвергалась старая суровая и холодная эллинская религия, подобно тому как социально-экономическая разгадка самого этого субъективизма и имманентизма – в новом этапе рабовладения, в опосредствованном рабовладении.

е) Теперь самый важный вопрос: что же дала эта абстрактно-индивидуалистическая эстетика? Чем обогатилась философская область античности от этого трехвекового вклада? Поскольку период косвенного рабовладения выдвигал в качестве своего главного экономического орудия внутренне осложненный субъект, переводивший объективную действительность на язык своего внутреннего сознания и самочувствия, эллинизм, вообще говоря, сделал для древних объективное бытие ощутимым, соизмеримым с отдельной человеческой личностью, имманентным ей. Не будем путаться в трех соснах, вспоминая о том, что для грека всегда-де его бытие было ощутимо, хотя бы в той же религии Диониса, да и в еще более ранних религиях. Эллинизм не дал ощутимости вообще, той общей ощутимости бытия, которая есть и была всегда у всех людей, живущих среди вещей и других людей. Эллинизм показал, что все бытие есть не что иное, как данность субъективному самоощущению. Довести ощутимость бытия не только до личности или до ее разума, но до ее чувства, до ее внешнечувственных ощущений и в этом именно и находить свою цель – вот в чем было идеологическое задание эллинистической эпохи, возникшей на базе нового рабовладельческого этапа. Отсюда ясно, что вклад эллинизма в общеантичную эстетику чрезвычайно значителен. Ведь только здесь впервые человек начал жить так, как будто бы он и был единственным и абсолютным существом в бытии, т.е. так, как будто бы он и есть сам миф, внутренне ощутимый сам для себя. Тайна этой ощутимости заключается в том, чтобы человеку самому стать тем, что он ощущает. Пока человек не понял внутренней жизни вещи и не перевел ее на язык своей интимной ощутимости, до тех пор он не может стать самою этой вещью, и всякое приближение к ней, всякое слияние с нею окажется только рассудочным, абстрактным, формальным. Эллинизм есть стихия субъективистической имманентности, когда все бытие оказывается внутренне данным ощущением самого обыкновенного, самого маленького и уединенно существующего человека.

Особенно интересна в этом отношении та философская школа раннего эллинизма, которая носит название стоической. Стоики характерным образом объявляли все существующее телом. Этим они в яснейшей форме приобщали себя к той общетелесной философии, о которой мы говорили в разделе о рабовладельческой формации эпохи классики. Однако, в отличие от ионийской натурфилософии и, в частности, от Гераклита (к которому они вообще говоря, очень близки), стоики пронизывают свой "материализм" очень напряженной и чрезвычайно прямолинейно проводимой телеологией. Оказывается, все существующее не только происходит из огня (об этом учил и Гераклит), но этот огонь, или, как они говорили "творческий", "художественный" огонь (pyr technicon), по учению стоиков, есть провидение, истекающее с неба на землю, зарождающее собою все вещи и все существа и наличное также и внутри человека в виде его души, его внутреннего существа, того в человеке, что они называли "ведущим" (hngemonicon). Таким образом, телесность всего существующего, которая разливается по всему миру в виде огненной пневмы, телеологическая его предопределенность и, наконец, его полная имманентность внутреннему существу человека, – вот о чем учит эта крупнейшая философская школа эллинизма и вот в чем можно весьма осязательно наблюдать то новое, что принесла с собою рабовладельческая формация эллинистического периода, т.е. опосредствованное или косвенное рабовладение. Как мы видим, телесное толкование всей действительности налично здесь нисколько не меньше, чем в философии досократиков. Однако выдвинутый здесь на историческую сцену самоуглубленный субъект уже не ограничивается теперь простым непосредственным восприятием телесного мира, но он хочет окопать себя в этом телесном мире и застраховать себя от его стихийного напора. Это – первая попытка стать вровень с мифическим миром и, как мы сейчас видим, попытка пока еще чисто отрицательная: и стоики, и эпикурейцы, и скептики хотят не столько познать мир и жизнь, сколько сохранить внутренний покой своей личности, внутренняя жизнь которой вдруг пробудилась как отдаленный результат социально-экономического перелома от прямого рабовладения к рабовладению косвенному. Таков результат раннего эллинизма. В дальнейшем, по мере того, как углубляется и расширяется косвенное рабовладение, углубляется и расширяется возрастающий на его почве субъект. Этот последний на рубеже старой и новой эры весьма заметно начинает переходить от чисто отрицательного самоутверждения в эпоху раннего эллинизма – к положительному самоутверждению в эпоху позднего эллинизма. Он теперь и всерьез хочет не только познавать свой телесный мир и не только чувствовать себя в безопасности на его лоне, но он хочет проникнуть и во все его жизненные глубины, те самые, которые когда-то были в наивной форме зафиксированы в виде мифологии. И этот субъект, возвращаясь к архаической мифологии, хочет снова стать в полном смысле слова мифом, т.е. какой-то демонической сущностью подобно тому, как такой демонической сущностью был в своем сознании и в своей жизненной ориентировке первобытный человек. Это утверждение себя на лоне общинно-родовой мифологии, но утверждение уже не наивное, а ученое, философское и вообще внутреннее, включая всякую магию, мантику и астрологию, – это самоутверждение человеческого субъекта мы и находим в позднем эллинизме.

6. Поздний эллинизм и всемирно-римская ступень

а) Несомненно, что период раннего эллинизма таил в себе коренное социально-экономическое и духовно-культурное противоречие. Разрешая старое противоречие аристократии и демократии, он в то же самое время, по неумолимой диалектике истории, развязывал новое противоречие, о котором классическое эллинство не могло иметь никакого представления. Это было противоречие между полусвободной инициативой бывшего абсолютного раба и внешнепринудительной зависимостью его от бывшего абсолютного рабовладельца. Свободная инициатива, в условиях рабовладельческого общества, не могла не иметь никаких границ. Когда она доходила до того, что раб бросал землю и господина и переходил на другую землю или к другому господину или вовсе становился бродягой и разбойником, тогда вся эта система лопалась, ее внутреннее противоречие взрывало ее изнутри. Выходом из этого противоречия было прикрепление этих полусвободных арендаторов к земле. Этим вся их свободная инициатива переносилась на совершенно другую ступень; оставаясь сама собой, она в каждом своем моменте уже оказывалась под непосредственным принуждением и тем самым вступала и синтез с той системой непосредственного рабовладения, которая, как мы знаем, существенна для классического эллинства. Другими словами, непосредственное и опосредствованное рабовладение сливались тут в земельно-крепостное рабовладение, ясным указанием на что является указ императора Константина (322 г.) об окончательном прикреплении колонов к земле и необычный рост в эпоху поздней империи вечной аренды, когда отец передавал свою аренду сыну.

Античное земельно-крепостное рабовладение еще не было в полном смысле слова крепостничеством, существенным для последующей феодальной формации. В эпоху феодализма личность крепостного крестьянина принципиально считалась абсолютно свободной, и только ввиду непреодолимых условий общечеловеческой жизни считалось естественным одним быть господами, другим – подчиненными. В Римской империи, как указанная социально-экономическая ступень ни близка к феодализму, она все же была рабством, т.е. раб считался рабом по природе, в самом последнем своем существе (хотя социально-политическая атмосфера уже была насыщена разнообразными духовно-освободительными идеями).

б) То же самое противоречие в политической сфере поздняя Римская империя разрешала политическими средствами. Антитеза монархического режима и внутренне свободной личности тоже могла существовать только до поры, до времени. Тут тоже рано или поздно должно было наступить внутреннее слияние интимных субъективно-анархических, чувств и переживаний с политическим абсолютизмом империи. Оно и наступило в римской теократии, которая, внешне оставаясь тем же государственным абсолютизмом, претендовала в то же время на самое внутреннее и интимное, что было тогда в человеке, на религию. Монархический абсолютизм становился какой-то своего рода мистической церковью, государством-церковью, куда гражданин должен был входить уже не просто формально и внешне, сохраняя за собой право на какой угодно внутренний анархизм и "покой" своей личности, но куда он должен был входить совсем аппаратом своих глубочайших и интимнейших чувств. С другой стороны, и внутренний анархизм, психологизм эллинистической личности тут получил для себя предел и оформление, сливаясь с абсолютными нормами мирового государства. Политически это была эпоха цезаризма, исподволь подготовлявшегося уже с первых шагов раннего эллинизма (еще Александр Македонский, как известно, объявил себя богом, апофеоз же римских императоров начался уже с Августа). Это растворение государства в функциях негосударственных сказалось не только в той крайней степени, которую мы назвали теократией. Оно проявлялось в росте частной власти, когда землевладельцы-сенаторы, в силу специальных указаний самого же государства, начинали получать над своими крестьянами чисто политическую власть; в закрепощении городских классов населения и, наконец, в диоклетиано-константиновском разукрупнении государства. Черты назревающей феодализации нетрудно проследить и в новой организации власти, и в способах составления и содержания армии, и в налоговых реформах и в пр.

в) Но нас, конечно, главным образом интересует идеология данной социально-политической ступени и в особенности ее эстетика. Какую форму приняла тут античная эстетика?

Она снова приняла форму мифологии, как та ее начальная стадия, которую мы формулировали раньше.

В самом деле, что такое миф? Миф есть, с точки зрения тех, кто его признает, – и объективное бытие, поскольку он изображает нечто реально происходящее, и субъективное, поскольку речь идет тут о происшествиях с личностями. Миф есть бытие социальное, а не просто природное. Но вместе с тем это не просто нечто субъективно-психологическое, не просто выдумка и фантазия (конечно, для тех, кто мыслит мифологически). С другой стороны, миф все же отличается от социальной жизни в ее внешнеисторическом понимании тем, что дает эту социальность в плане чисто идеальном, как это идеальное понимается в ту эпоху. Однако эта идеальная сущность, являясь божеством, демоном или героем, воплощена здесь так, что уже нет разницы между реальным телом и идеальным воплощением. Демон или герой, с точки зрения мифического понимания, не только идеален и не только реален, а является тем и другим сразу и одновременно. Здесь событие превращено в чудо, а история – в мистерию.

Для античности миф есть конкретнейшее выражение сущности бытия, бытия личностно-исторического и в то же время сказочного. Вот почему дряхлеющая античность, собирая все свои последние культурные ресурсы с целью самозащиты, бросилась так безудержно в объятия архаической мифологии, которую можно было критиковать за что угодно, но которую античный человек всегда понимал как выражение (пусть наивное и ненаучное) общежизненного человеческого процесса, выражение, в котором абстрактная мысль еще не произвела разделения между идеальным и реальным, между всеобщим и индивидуальным, между сказочным и эмпирическим, между человеком и природой, между человеком и его родовой общиной. В эпоху позднего эллинизма эту архаическую наивность пытаются реставрировать, но, конечно, уже не наивными, а высококультурными и цивилизованными средствами. Таким образом реставрируется древняя религия с ее магией, культами, аскетической практикой и теократией. Это та окончательная философия и эстетика, на которую была способна античность.

Последние четыре века античной эстетики заняты неоплатонизмом (529 г., когда Юстиниан закрыл Платоновскую Академию и последние философы-платоники рассеялись по Востоку, может считаться концом и античной философии с эстетикой и всего античного языческого мироощущения). Такая эстетика, конечно, могла зародиться только в специфической социальной среде. Старый физический космос, оставаясь исходным предметом философии, уже не мог быть ее окончательным предметом. Должен был создаться особого рода социальный космос, которым и оказалась Римская империя. Рим дал то, чего не могла дать Греция. Рим – это какое-то особо глубокое чувство государственности, апофеоз социальности. Когда читаешь источники по истории Рима, поражаешься, какой неумолимый государственный инстинкт тяготел в этих многочисленных римских полководцах, администраторах, императорах. И как ни отличается христианское средневековье от языческого Рима, но обоготворение земной власти, абсолютизирование государственности, апофеоз социального строительства объединяет даже такие столь различные культуры, как языческий Рим и Рим католический. Власть и право переживаются тут с особенной глубиной, с особенной интимностью. Разве мог в такой атмосфере римский император не обожествляться и римский папа не чувствовать себя наместником Христа на земле? Эстетика неоплатонизма есть поэтому не просто принадлежность монархии, но она есть специфическая цезаристская эстетика, в ней отразился специфический исторический опыт римского цезаризма, напряженный до степени мистического инстинкта и достигший космического универсализма. Самое главное, однако, это понять социальную почву неоплатонизма. Некоторые философы, не будучи в состоянии социально-исторически проанализировать такой сложный феномен, как четырехвековой античный неоплатонизм, отыгрываются на мистике, магии, астрологии, считая, очевидно, что ругань против поповщины и есть настоящий марксистский анализ. Тем не менее можно бесконечно критиковать и бранить неоплатонизм за мистику, и все же это не будет иметь ничего общего с марксистско-ленинским его анализом. Ведь буржуазные мыслители тоже очень часто и много критиковали и бранили неоплатонизм. Чтобы приблизиться к марксистско-ленинскому анализу, необходимо, прежде всего, учесть то новое, к чему пришла в эпоху неоплатонизма рабовладельческая формация. Это новое мы раньше формулировали как феодализацию рабовладения, как феодализацию всей римской империи. Феодализация эта возникла в силу необходимости возможно больше использовать личную инициативу в условиях рабовладения. Она была последним способом гальванизировать одряхлевшую и ставшую совершенно нерентабельной рабовладельческую формацию. Однако феодализация есть не что иное, как частноправовое понимание всей государственной, всей политической и экономической жизни: а это частноправовое понимание влекло за собой трактовку человека уже не просто как вещи или физического тела, но и как личности, связанной с другими личностями тоже личными и тоже широкообщественными, а не только производственно-техническими связями. Ясно потому, что феодализация рабовладения должна была реставрировать (вернее, пытаться реставрировать) элементы старинного первобытнообщинного строя, в котором каждый отдельный человек с полным сохранением своей физической и телесной природы находился и родовой связи с другими людьми, а не только в той абстрактной связи, которая определяется одной производственно-технической практикой. Для Римской империи последних веков характерны такие явления, как патронат, пекулий и пр., которые вместе с колонатом вообще являются аналогией именно родственных отношений и построены на использовании родственных и личных связей, а не на прямом и механическом воздействии. Однако тут-то и начинается самое главное: реставрация первобытнообщинных связей по необходимости была также и реставрацией мифологии, поскольку миф был в эпоху первобытнообщинной формации единственной нормальной идеологией. Ведь мифология – это и есть понимание природы и всего мира как некоей универсальной родовой общины.

Итак, рабовладельческая формация позднего эллинистически-римского периода начинала включать в себя разнообразные и весьма многочисленные элементы крепостничества и вообще феодализации; феодализация общества в условиях рабовладения была частичным введением в систему экономики частноправовых отношений; эти последние реставрировались здесь по аналогии с отношениями общинно-родовыми. И, наконец, реставрация общинно-родовых отношений по необходимости была также и реставрация мифологии.

Если мы теперь примем во внимание, что тут перед нами не просто мифология, а именно реставрация мифологии, то станет ясным также и отсутствие в этой неоплатонической мифологии всякой наивности и простоты и разработка ее при помощи сознательных усилий рассудка, разума, внутреннего чувства и волевых устремлений. Тут мы имеем не мифологию просто, а философию мифологии, логику и диалектику мифологии, изыскания разного рода сознательных приемов превращения человека и всей истории в мифологию, все эти утонченные и изысканные методы мистической, магической, аскетической и умозрительной практики. Это и есть неоплатоническая эстетика.

Таково социальное происхождение эстетики позднего эллинизма. Конечно, здесь мы намечаем только самую центральную магистраль эстетики позднего эллинизма и не касаемся других, тоже очень важных магистралей вроде, например, позднеэллинистического искусствоведения21.

7. Заключение

Античность началась с мифологии и кончилась ею. Началась с темной, ночной, нерасчлененной мифологии, порожденной первобытнородовой формацией, и кончилась мифологией философски развитой, до конца выявленной и осознанной, под которой лежала перезревшая рабовладельческая формация. Красоту увидела античность в самопорождающемся и безличном космически-стихийном бытии, в слепой стихии жизни, под которой она находила безличное определение Судьбы. Но выявлена была эта красота в ослепительно-солнечном блеске, как мраморная колонна или статуя на бирюзовом фоне южного неба и моря. Мифология прошла через всю античность, принявши, однако, в заключение не форму физическую, а форму философского космоса и бытия, но такого же внутристихийного и внешнепластического космоса и бытия.

Вот краткий очерк развития античной мифологии.

а) Миф существует вначале сам по себе, как таковой. Это то, что создано первобытнородовой формацией. Литературную обработку его мы находим лишь в эпоху распадающейся первобытнообщинной формации – у Гомера.

б) Первобытнообщинный строй переходит в рабовладельческую формацию. Это означает также и разрушение мифа. Вместо наполненного богами, демонами, героями физического космоса, вместо первобытнообщинной мифической телесности теперь появляется уже другая телесность в связи с возникшими теперь более абстрактными отношениями между людьми, отношениями не родственными и родовыми, а производственно-техническими. Теперь на мир и природу переносятся отношения не членов рода, а господ и рабов. Таким образом мир и природа превращаются теперь в одушевленное тело, но уже не антропоморфное, управляемое не родовым коллективом, а абстрактными законами природы. Старая мифология превращается здесь в то, что обычно в истории философии называется гилозоизмом. А эстетика превращается здесь из цельной мифологии в учение об абстрактном оформлении космического тела и всех тел, в него входящих, т.е. в учение о числе, мере, ритме и гармонии стихий, составляющих космическое целое. Для мировоззрения, которое базируется не просто на одушевленном теле, такая эстетика, конечно, является слишком формальной и не рисует прекрасного в его существе. Однако эстетика этого раннего периода рабовладельческой формации строится именно на опыте только одушевленного физического тела, одушевленных физических стихий. Поэтому и досократовское учение о числе, мере и ритме, и гармонии космоса, или, вообще говоря, учение о единстве и множестве материального бытия, взятое само по себе, отнюдь не есть формализм, а является именно существенной и характерной эстетикой для данного периода.

Необходимо точнейшим образом устанавливать логическую связь между телесностью античного классического идеала и эстетикой числовой гармонии. Чтобы понять классику в ее систематическом развитии, нужно хорошо помнить, что прекрасное вообще всегда есть некое соответствие или совпадение задуманного и выполненного. Когда задуманное является чем-нибудь превосходящим обыкновенную, зримую и осязаемую трехмерную телесность (например, какой-нибудь более или менее значительной социальной или политической идеей), тогда необходимое для красоты соответствие или совпадение с такой задуманной идеей меньше всего может быть выражено только совпадением частей, только числовой фигурностью, или только гармонией и ритмом. Но когда задуманное для выражения в теле само сказывается тоже не чем иным, как именно телом же, тогда красота получается от совпадения изображаемого тела с самим же собою, от соответствия самому же себе, а вовсе не чему-нибудь высшему или, по крайней мере, постороннему. Такая красота от совпадения тела с самим собою есть симметрия частей этого тела, его ритмически-числовая упорядоченность, его мерность и гармония. Поэтому, то обстоятельство, что эстетическая мысль эпохи строгой классики в Греции занимается по преимуществу числовой гармонией или вообще той или иной симметрией и порядком космоса (равно как и отдельных вещей), это обстоятельство как раз и является порукой того, что в основе такого эстетического опыта лежит интуиция именно тела, подобно тому, как под этой последней лежит восходящая рабовладельческая формация с ее использованием человека только в виде вещи или тела. От этой числовой гармонии или вообще от этой телесной симметрии античная эстетическая мысль никуда не уходит, хотя она и понимает ее в каждый свой отдельный период по-разному. И потому, как бы разно ни трактовалась эта гармония и симметрия, она здесь всегда несет на себе печать своего рабовладельческого происхождения.

Таким образом, если вернуться к восходящему рабовладению и классике, то миф здесь критикуется в своем антропоморфизме, но он все еще остается в своем одушевлении, хотя и в гораздо более абстрактной форме, которая формулируется здесь как число, мера, ритм и гармония. Этому предшествовало появление на исторической сцене человеческого индивидуума, отстранившего от себя первобытнообщинные отношения и строящего свою жизнь на основе новых, уже производственно-технических взаимоотношений людей. Это последнее обстоятельство делает нового человека пока еще довольно абстрактным, поскольку он существует здесь лишь в своей общности с такими же другими индивидуумами, входящими в рабовладельческий коллектив. Эта личность еще не уходит в свое самоуглубление и не изолируется от других личностей и от рабовладельческого коллектива в целом. Это делает стиль классического искусства высокоидейным, обобщенно-принципиальным, монументальным, целомудренным, антипсихологистическим и абстрактно-всеобщим. Пластика здесь, таким образом, является с внешней стороны одушевленным телом, в котором все стихии расчислены, уравновешены и ритмически гармонизованы сами собой, а с внутренней стороны той величавой героической и абстрактно-всеобщей личностью, которую выдвинул юный рабовладельческий полис, еще незнакомый с психологизмом и субъективизмом.

В результате развития производительных сил гибнет ранняя ступень рабовладельческой формации – суровая, строгая, героическая здоровая и простая классика. Греция переходит к эллинизму, т.е. к косвенному рабовладению, к частичному освобождению личности и личной инициативы. Это ведет к самоуглублению личности, к ее изоляции, к ее внутренней самостоятельности. Формально все это являлось еще более глубоким отходом от мифа. Три философские школы раннего эллинизма – стоицизм, эпикурейство и скептицизм – являются наиболее вольнодумными во всей греческой философии. Это, однако, только ранний эллинизм (IV – V вв. до н.э.). Что же касается позднего эллинизма (I – V вв. н.э.), то здесь все полученные до сих пор средства культуры и цивилизации употребляются на восстановление именно старинной, архаической мифологии.

Число, мера, ритм и гармония в эстетике эпохи классического рабовладения были картиной объективного миропорядка, отвлеченной и абстрактно-всеобщей схемой материального космического бытия. В эпоху раннего эллинизма эти формальные схемы превратились в методы внутреннего устроения и самоизучения человека. И стоики, и эпикурейцы, и скептики одинаково ратуют за внутреннюю уравновешенность, непоколебимость и гармонический покой человеческого субъекта. В позднем эллинизме эти формальные схемы перестают быть схемами только объективно-космического бытия, или, напротив, только схемами субъективно-человеческой жизни. Они теперь оформляют собою то, что является одновременно и объективным космосом и субъективным духом, т.е. то, что является мифом. В эпоху классики число и гармония объективно-материальны и интуитивны; в эпоху раннего эллинизма они становятся субъективно-человеческими и рефлективными; в эпоху позднего эллинизма они – мифологичны и спекулятивны.

Однако при всех исторических превращениях античная эстетика числа и гармонии, зародившаяся на почве общинно-родовой формации и, следовательно, мифологии и взлелеянная восходящей рабовладельческой формацией, остается тем же основным, внутренним и наиболее центральным явлением античной эстетической мысли. Античная эстетика прошла очень длинную и очень сложную историю. Но объективно-материальный, вещественный и формально-организующий, т.е. гармонически-числовой ее характер оставался всегда более или менее на первом плане.

в) Обозревая тысячелетнюю историю рабства в древнем мире, следует обратить внимание на два огромных исторических факта, которые часто упускаются из вида. Это – великое прогрессивное значение рабства и огромность той мировой исторической катастрофы, которая привела античный мир к средневековью.

Относительно первого факта лучше всего сказано у Энгельса: "Насилие вместо того, чтобы господствовать над экономическим положением, служило хозяйственным целям. Рабство было найдено. Оно скоро сделалось господствующей формой производства у всех народов, переросших старый общинный быт, и послужило в заключение главной причиной их распадения. Только рабство создало возможность более широкого разделения труда между земледелием и промышленностью и, благодаря ему, расцвета древнегреческого мира. Без рабства не было бы греческого государства, греческого искусства и науки, без рабства не было бы и Рима. А без основания, заложенного Грецией и Римом, не было бы также и современной Европы. Мы не должны забывать, что все наше экономическое, политическое и умственное развитие вытекало из такого предварительного состояния, при котором рабство было настолько же необходимо, как и общепризнано. В этом смысле мы имеем право сказать, что без античного рабства не было бы и современного социализма.

Нет ничего легче, как разражаться целым потоком общих фраз по поводу рабства и т.п., изливая свой высоконравственный гнев на такие позорные явления. К сожалению, это негодование выражает лишь то, что известно всякому, а именно, что эти античные учреждения не соответствуют больше нашим современным условиям и нашим чувствам, определяемым этими условиями. Но при этом мы ровным счетом ничего не узнаем относительно того, как возникли эти порядки, почему они существовали и какую роль они играли в истории. И, раз мы уже заговорили об этом, то должны сказать, каким бы противоречием и ересью это ни казалось, что введение рабства при тогдашних условиях было большим шагом вперед. Ведь нельзя отрицать того факта, что человек, бывший сначала зверем, нуждался для своего развития в варварских, почти зверских средствах, чтобы вырваться из варварского состояния. Древние общины там, где они продолжали существовать, составляли в течение тысячелетий основу самой грубой государственной формы восточного деспотизма, от Индии до России. Только там, где он разложился, народы двинулись собственными силами вперед по пути развития, и ближайший экономический прогресс их состоял в увеличении и дальнейшем развитии производства посредством рабского труда. Ясно одно – пока человеческий труд был еще так малопроизводителен, что давал только ничтожный излишек над необходимыми жизненными средствами, до тех пор рост производительных сил, расширение сношений, развитие государства и прав, создание искусств и наук – все это было возможно лишь при помощи усиленного разделения труда, имевшего своей основой крупное разделение труда между массой, занятой простым физическим трудом и немногими привилегированными, которые руководят работами, занимаются торговлей, государственными делами, а позднее также наукой и искусством. Простейшей, совершенно стихийно сложившейся формой этого разделения труда было именно рабство. При исторических предпосылках древнего, в частности, греческого мира переход к основанному на классовых противоположностях обществу мог совершиться только в форме рабства. Даже для самих рабов это было прогрессом: военнопленные, из которых вербовалась масса рабов, оставлялись теперь, по крайней мере, в живых, между тем как прежде их убивали, а еще раньше даже поедали"22.

Что же касается гибели античного рабовладельческого общества, то его своевременность и неизбежность должна быть нам вполне ясна из всего предыдущего изложения. Сначала раб эксплуатировался путем непосредственного внешнего принуждения. Но потом рабов становилось или очень много или очень мало. Пришлось перейти к эксплуатации не прямой, через посредство рационализации Хозяйства и предоставления некоторой инициативы самим трудящимся. Но потом оказалось, что введенная полусвобода раба имеет тенденцию к полной свободе. Пришлось раба прикрепить к земле и, таким образом, с одной стороны, закабалить его и внешне и внутренне, а с другой стороны, поставить его уже выше частной зависимости, заменивши ему последнюю видом общечеловеческой зависимости всех от земли. Но наступили времена, когда и это земельно-крепостное рабство должно было перейти в свою противоположность. Это означало гибель всей рабовладельческой формации и переход к феодализму и к чистому крепостничеству, где трудящийся впервые не чувствовал себя рабом по природе. Если он оказывался крепостным, то отныне он это объяснял уже не тем, что он раб по природе, но тем, что он – свободный по природе – оказался, в силу первородного греха, во власти земли. Энгельс пишет: "В христианстве впервые было выражено отрицательное равенство перед богом всех людей как грешников и в более узком смысле равенство тех и других детей божиих, искупленных благодатью и кровью Христа. Как то, так и другое понимание вытекало из роли христианства как религия рабов, изгнанников, отверженных, гонимых, угнетенных"23.

Итак, раб был использован внешне, раб был использован внутренне, в его свободной инициативе, и, наконец, раб был использован и внешне и внутренне. Что же оставалось? Если эта тройная эксплуатация раба не привела ни к чему, то в рабстве уже больше не оставалось никаких других неиспользованных возможностей; рабство должно было погибнуть, давши все то, что оно могло дать, и все-таки не принеся человечеству удовлетворения; оно должно было перейти в свою противоположность. Противоположность раба – свободный. Но ведь и первобытно-общинной личности противоположна тоже свободная личность. Однако же после гибели общинно-родовой формации свобода наступила отнюдь не для всех и далеко не в полной мере, но только так, как того требовала ближайшая противоположность. Так и здесь, с гибелью античного мира, свобода наступила отнюдь не для всех и не во всех смыслах. Земельно-крепостному рабу средневековый феодализм противопоставил не просто свободную личность вообще, но пока только личность крепостную. Крепостные признавались свободными только принципиально, духовно, перед богом и грехом, но фактически они оказывались крепостными крестьянами и ремесленниками.

Новоевропейская буржуазная культура также не освободила личность целиком, поскольку крепостной личности она противопоставила опять-таки не свободную личность вообще, а свободную только по прямой и ближайшей противоположности к феодализму. Именно, если там духовно-свободная личность мыслилась закабаленной физически, то тут стало свободным не только духовное "я", но и физическое "я" трудящегося. Однако закабаленной оставалась рабочая сила этого физического "я". В античности продается и покупается человек вообще, со всем своим духовным и физическим "я"; в феодализме продается и покупается уже не духовное "я", а только физическое "я". В буржуазной Европе продается и покупается не сам трудящийся, т.е. на его "духовное" и не его физическое "я", а его рабочая сила.

Несомненно, человечество приблизилось в настоящее время к тому, чтобы отменить куплю и продажу рабочей силы. Коммунизм впервые полностью освобождает личность, он отменяет куплю и продажу вообще.

Рабство, как мы установили выше, в идеологическом отношении было той или другой формой (научной, художественной, философской и т.д.) воспроизведения мифа. Но миф – это проецирование вовне первобытнообщинных отношений, основанных на абсолютизации родовой жизни, жизненной стихии вообще. Античный миф был мифом пантеистическим, языческим. Поэтому падение рабства было падением язычества. Это падение оказалось гибелью всей античной мифологии, а стало быть, и связанной с ней эстетики.

Но с падением рабства погибла не только мифология, а еще и пластика, и Греция, которая самой природой своей отвечала пластике и мифологии, потеряла свою независимость и превратилась в почву, правда, весьма плодородную для новых культур. Энгельс пишет: "Эллада имела счастье видеть, как характер ее ландшафта был осознан в религии ее жителей. Эллада – страна пантеизма. Все ее ландшафты оправлены, или, по меньшей мере, были оправлены в рамки гармонии. А между тем каждое дерево в ней, каждый источник, каждая гора слишком выпирает на первый план, а между тем ее небо, чересчур синее, ее солнце чересчур ослепительно, ее море чересчур грандиозно, чтобы они могли довольствоваться лаконическим одухотворением какого-то шеллиевского spirit of nature (духа природы), какого-то всеобъемлющего Пана; всякая особенность притязает в своей прекрасной округленности на отдельного бога, всякая река требует своих нимф, всякая роща – своих дриад, и так вот образовалась религия эллинов"24.

Вся эта красота, вся эта пластика, весь этот пантеизм и мифология, все это погибло и обратилось в почву для других культур. Возникли новые мифы, основанные уже на представлениях о чистом духе, который в своем существе уже не нуждался ни в каких "стихиях" и в "жизни", ни в какой абсолютизации живых или вообще физических явлений, объявленных отныне "тварью". Наступила эпоха непластическая, ибо абсолютный дух средневековья и феодализма мыслился сам по себе уже вне всякого отношения к телу. Только восстание рабов, пожелавших уничтожить свое рабство, и могло создать новую, непластическую культуру. Идеологией этих рабов уже не могла быть старая мифология, сливавшая дух и тело в одну неразличимую вещь, которую можно было, как и всякую вещь, продавать и покупать. Идеологией восставшего рабства стало христианство, которое вначале было движением угнетенных и "возникло... как религия рабов и вольноотпущенников, бедняков и бесправных, покоренных или рассеянных Римом народов"25. Вместе с тем возникла и новая, уже неантичная эстетика.

г) Античная эстетика имеет своим единственным предметом видимый, слышимый, осязаемый и вообще чувственный космос, который в зависимости от периодов истории античного мира представлялся то 1) непосредственно и буквально мифологически, то 2) натурфилософски, или гилозоистически (когда из мифологии исключается ее антропоморфизм и остается только в той или иной мере одушевленная материя), то 3) этически (как обоснование внутренне спокойной и самоудовлетворенной личности), и наконец, 4) реставрационно (путем логики или диалектики, когда все древние и непосредственно переживавшиеся мифы превращались в логические категории, так что эстетика становилась систематически построенной философией мифологии). Везде, однако, это чувственный космос (с его землей и небом, с его подземным царством и морями, с его воздушной атмосферой, метеорологией и астрономией) был самодовлеющим произведением искусства и природы одновременно; везде он выступал как числовая гармония; и все, что признавалось выше этого космоса, было направлено только для его обоснования. Согласно античным представлениям, не боги создавали мир, а мир создавал из себя богов, и, прежде всего, не что иное, как именно Земля в течение всей античности трактовалась как единое и нерушимое лоно всех рождений и всех смертей как для всех живых существ, так и для богов. Все это было радикально противоположно последующему средневековому спиритуализму; и это и было той эстетикой, которую завещала древность всем последующим культурам.


Глава II

ЭСТЕТИКА ГОМЕРА

Гомер отражает самые разнообразные ступени исторического развития греческого народа. Но эти ступени здесь будут рассмотрены только в эстетическом аспекте26.

§1. Природа и космос

На понимание природы у Гомера необходимо обратить особое внимание потому, что в традиционных анализах гомеровской поэзии этот вопрос почти совсем не ставится. О богах и героях можно прочитать в любом учебнике античной литературы. О природе же у Гомера, повторяем, говорится очень редко и очень мало. Начнем с ее общей характеристики.

1. Общая характеристика

а) Природа в древнем мифическом смысле слова. Сначала поставим совершенно теоретический вопрос: как, с точки зрения своего художественного стиля, Гомер должен был бы представлять себе природу? Известно, что Гомер – это порождение первобытнообщинной формации, а мировоззрение этой последней – мифология. Следовательно, и природу он должен был понимать чисто мифологически. Природа должна была бы быть у него одушевленным и разумным целым, т.е. не чем иным, как совокупностью обожествленных стихийных сил. Такова ли, действительно, природа у Гомера?

Поскольку Гомер отражает решительно все периоды первобытнообщинного развития, постольку и эта стихийно-божественная и стихийно-демоническая природа каким-то образом и в каком-то виде должна быть у него представлена. Однако мы знаем, что Гомер бесконечно далек не только от первобытного фетишизма, но даже и от грубого анимизма. То стихийное в природе, что у него представлено как божественное и демоническое, уже в значительной степени опоэтизировано, вовлечено в контекст интересного и эстетически-занимательного рассказа и совершенно лишено ужасов и чудовищ первобытной мифологии. Вспомним такие эпизоды у Гомера, как о ветрах, которые бог ветров Эол поместил в свой мешок и передал Одиссею, а спутники Одиссея раскрыли этот мешок и тем дали разыграться буре на море (Од. Х 19 – 55). Что это такое? Формально рассуждая, перед нами здесь, конечно, древняя мифология, не только анимистическая, но, может быть, даже и фетишистская. По существу же, такое природное явление, как ветер, трактовано здесь меньше всего мифологически, представляя собою скорее продукт вольной фантазии поэта. Кроме того, мифологическая абстракция подвинута здесь очень далеко, так как бог ветров уже отделен от своих ветров. Это – антропоморфизм и, повторяем, весьма занимательный для эстетически образованного слушателя.

Точно так же Сцилла с ее 6 головами и 12 лапами, с ее людоедством, формально представляет собою древнемифический образ природы, как и та Харибда, которая обрисована в виде морского водоворота, беспощаднейшим образом заглатывающего всякого проезжего путника. Однако здесь перед нами весьма ослабленный мифологизм. Поэтому и содержащаяся здесь картина природы имеет не столько мифологическое, сколько чисто поэтическое значение. Сирены, эти древние чудовища-людоеды, изображены у Гомера в аспекте тонкой и глубокой эстетики, с тем эстетическим восторгом, который может относиться только к самому концу общинно-родовой формации, если не прямо к эпохе развитого индивидуализма. В Од. IV 399 – 421 дана почти целая поэма о превращениях Протея. Но и этот оборотень едва ли мифологичен; обрисованная здесь картина превращений природы уже потеряла свой первобытный ужасающий характер.

Однако из всех мифологических картин природы самой замечательной является та, которую мы находим в Ил. ХХI 211 – 384. Здесь изображается, как Ахилл, неистовствующий на Троянской равнине и покрывающий ее трупами убитых троянцев, заваливает трупами и реку Ксанф, так что течение ее затрудняется, и она уже не может свободно впадать в море. В виде смертного мужа Ксанф молит Ахилла о прекращении этой бойни, но Ахилл от этого разъяряется еще больше, бросаясь в середину самой реки. Река вздувается от тяжести и гнева, трупы убитых поднимаются наверх вместе с волной. Река кипит вокруг Ахилла и мощно бросается на его щит. Не может Ахилл устоять на месте, хватается за пышнолистный вяз, но сила реки такова, что вяз со всеми своими корнями вырывается из земли. Обваливается крутой берег, и вяз уже лежит поперек реки. Ахилл с большим трудом выбирается из реки и мчится по равнине, но почерневший Ксанф преследует его и на равнине, чтобы заставить Ахилла прекратить сражение. Волны ударяют Ахилла по плечам, вырывают у него землю из-под ног, а он еще все продолжает сопротивление и только взывает к богам о помощи. Ободренный богами, Ахилл продолжает борьбу с рекой, хотя она теперь залила уже всю равнину и окатывает его водою, пеной и кровью убитых троянцев, готовая опрокинуть и похоронить его здесь в своих водах. На помощь Ахиллу является Гера. Она приказывает Гефесту, богу огня, наброситься со всем своим пламенем на реку, сжечь все деревья по ее берегам и вынудить ее смириться, а страшным морским ветрам она приказывает раздувать пламя Гефеста, направляя его на троянцев. Гефест воздвиг свое пламя. Он сжигает трупы убитых троянцев, высушивает всю равнину, направляет свое пламя на реку.

Вспыхнули тут тамариски по берегу, ивы и вязы,
Вспыхнули донник душистый, и кипер, и влажный ситовник.
Росшие густо вокруг прекрасных течений Скамандра.
Рыбы, угри затомились, – и те по глубоким пучинам,
Те по прекрасным струям и туда и сюда заметались,
Жаром палимые жгучим искусника – бога Гефеста.
Сила потока горела...

Бурлящая и кипящая река, истомленная жгучим огнем, молит Геру о пощаде. Гера склоняется на моления Ксанфа, Гефест прекращает свое огненное нападение, и прекрасно-струистая река входит в свои берега, возобновляя свое мирное и спокойное течение.

Такова картина природы в XXI песне "Илиады". Следует ясно осознать ее эстетическую значимость. То, что тут перед нами мифология, т.е. мифические силы природы, – это совершенно ясно. Но ясно также и то, что здесь уже нет первобытного фетишизма, и обожествленные силы природы уже выступают в человеческом виде и наделяются чисто человеческими аффектами. Далее, здесь перед нами не только антропоморфизм, но также и высокая героика. Ахилл здесь еще настолько стихиен, что вполне сравним со стихиями самой природы и даже вступает с ними в яростную борьбу. Самое же главное здесь то, что мифические силы природы стали здесь предметом свободного фантастического вымысла поэта и сопоставлены так, что в результате появляется почти отдельная поэма.

И если рассматривать всю эту картину эстетически, т.е. с точки зрения определенного стиля, то здесь мы можем найти осуществление всех главных принципов эпического стиля. Особенно бросается в глаза монументальность этой картины, дающей образ дикой и необузданной красоты, когда стихии не знают для себя никакого удержу и когда дисгармония и хаос являются их законом. Но удерж здесь все-таки есть, и хаос, в конце концов, преодолен бессмертной гармонией олимпийских небожителей. Без олимпийского вмешательства не было бы здесь примата общего над индивидуальным, т.е. не было бы эпического стиля. Но эпический стиль дан здесь не только в своей старинной строгости, но и со всеми достижениями свободного эпического стиля. Дикая и суровая красота свободных и ничем не связанных стихий сочетается здесь с весьма прихотливой тканью художественного сказа, использующей не только такие драматические приемы, как сложная, напряженно-волевая ситуация борьбы Ахилла и Ксанфа и не только декоративное обрамление бурной и стонущей реки, но и ту психологию Ахилла, в которой богатырская сила и звериная ярость соединяются с чисто человеческой беспомощностью, с его надеждой на высшие силы и с его жалостной мольбой к этим силам.

Таким образом, битва Ахилла со стихийными силами природы, борьба этих последних между собою, что мы находим в XXI песне "Илиады", является интереснейшим и сложнейшим историческим комплексом, где мы находим и фетишистское обожествление стихий и анимистическое выделение из них действующего здесь демона, и антропоморфизм, доведенный до ступени героизма, и буйную анархию хаотических природных сил, и превращение их в предмет эстетического любования, и соединение суровой и грандиозной монументальности с декоративными приемами искусного рассказчика, и соединение в одном человеке богатыря и наивного младенца. Ретроспективный и резюмирующий характер гомеровского эпоса (в отношении самых разнообразных периодов общинно-родовой формации), специфичный для Гомера, находит здесь замечательную иллюстрацию. Для характеристики такой мифологической природы важны часто встречающиеся у Гомера знаменья, вроде грома и молнии, птиц, кровавой росы и т.д. И здесь следует постараться не сойти с пути историзма и суметь понять все эти разнообразные периоды социальной истории как претворенные в одну неделимую картину и в один специфический и ни на что другое не сводимый гомеровский стиль.

Итак, древнее мифологическое представление природы, согласно которому последняя состоит из одушевленных и хаотически действующих стихийных сил, – у Гомера имеется. Однако, ввиду близости гомеровского творчества к идеалам цивилизации, эта старая, ужасающая и стихийная мифология у него ослаблена, опоэтизирована, и продиктованные ею картины природы лишены своего древнего буквального одушевления. Они граничат с вольным поэтическим вымыслом писателя. Но этим не исчерпывается отношение Гомера к природе.

б) Природа как предмет эстетического сознания в условиях ее стихийного превосходства над человеческим субъектом. Можно констатировать, что Гомер уже перешел к чисто поэтическому изображению природы. Было бы совершенно неверно сводить изображение природы у Гомера только к одним богам и стихийным духам, только к одним демонам. Все это может рассматриваться здесь самое большее как рудимент отдаленного прошлого, рудимент уже преображенный, уже переосмысленный с позиций человека цивилизации. Гораздо большее значение имеет у Гомера совсем другое представление о природе – представление уже чисто поэтическое, эстетическое. Однако, чтобы не ограничиваться здесь традиционным трафаретом, следует выявить специфику этого поэтического представления, то оригинальное и неповторимое, что мы находим у Гомера и чем он отличается от всех других изображателей природы.

Гомеровское изображение природы имеет мало общего с изображением ее в новой и новейшей поэзии, когда сама природа мыслится научно, т.е. физически, химически, биологически, астрономически и т.д., а приписываемые ей богатые эстетические образы всецело принадлежат только самому поэту и не имеют никакого объективного значения. Гомер вовсе не знает никакой физики, химии, биологии и астрономии в нашем смысле слова. Природа и мир для него отнюдь не являются лишь совокупностью тех или иных научных закономерностей. Природа и мир для него все еще остаются мифом и далеки от всякой науки. Тем не менее одного мифа уже для него недостаточно. Он уже привлекает поэтический вымысел для понимания этого мифа, для его осознания, для его анализа. У него гораздо чаще поэзия объясняет миф, чем миф – поэзию. Создавая ту или иную картину природы на основании своего художественного вымысла, он ею хочет объяснить самый миф, т.е. богов, демонов и героев. И вот почему, наиболее художественные и наиболее выраженные картины природы у Гомера содержатся в его сравнениях. Эти сравнения представлены у него в таком подробном и развитом виде, что фактически являются целыми отдельными стихотворениями. В них какой-либо герой или явление героической жизни, т.е., другими словами, какой-либо миф, объясняется при помощи произвольно созданной и уже чисто эстетической картины природы. Тут именно и сказывается то, что у Гомера не миф объясняет природу, а природа объясняет миф, и именно природа, уже освобожденная от древнего мифического реализма и перенесенная в область художественной фантазии, трактуется как то, что более понятно, чем мифический герои, и что поэтому призвано объяснить нам и сделать понятным самого этого героя и всю его героическую жизнь. Но и этого мало.

Поэтические картины природы у Гомера есть продукт свободной фантазии поэта, но это не значит, что все тут сводится только к одной субъективной фантазии. В последнем случае перед нами было бы индивидуалистическое творчество поэта нового времени. Гомер не просто выдумывает произвольным образом свои картины природы и не просто переносит свои субъективные настроения на природу. В последнем случае она была бы для него лишь научным препаратом и в объективном смысле ничего поэтического в себе не содержала. Образы природы мыслятся Гомером вовсе не субъективно, но как отражение и воспроизведение самой же природы. Они мыслятся им как основанные вовсе не на его субъекте, но на самих же себе, т.е. на самой же природе. Вот почему в гомеровских картинах природы отразились, несмотря на их свободную фантастику, разные периоды древних представлений о природе.

Наиболее древнее представление о природе, еще на ступени абсолютной мифологии, отражает все стихийное в природе, все в ней хаотическое, нагроможденное, беспорядочное, катастрофическое, ужасающее. Поэтому значительная часть гомеровских сравнений поражает своей динамикой. В них человеческая жизнь сравнивается с мощными и катастрофическими явлениями природы. Несомненно, в историческом смысле это следует считать рудиментом древнего катастрофического мировоззрения, когда человек был совершенно беспомощен перед страшными и непонятными ему силами природы. Но рудимент этот у Гомера из мифологии уже превращен в поэтическое творчество, и только бурная и катастрофическая динамика гомеровских сравнений все еще напоминает нам о былых и страшных периодах первобытной мифологии.

Но в гомеровских сравнениях отразился и более поздний период человеческого развития. Человек уже стал на ноги и перестал пребывать в постоянном страхе перед непонятными явлениями природы, которые из непонятных постепенно становились понятными. Вместо ужаса человек уже начинал всматриваться в них гораздо более спокойно, замечать их структуру, улавливать их форму, наблюдать их закономерности. Но и здесь природа все же оставалась для него чем-то самостоятельным и незыблемым, чем-то самодовлеющим, хотя, повторяем, это самодовление из мифологического перешло в поэтическое. Вещь для него получала самостоятельное значение, освобождаясь от своего демонизма, и самостоятельность эта выражалась в ней теперь не демоническим, а уже чисто вещественным образом. И вот тут перед нами возникает еще новый феномен эстетического отношения Гомера к природе – тот феномен, который мы не можем иначе назвать, как пластикой. Ведь это греческое слово – "пластика" – указывает на вылепленность, вылитость, вещественную сделанность и отделку. Пластической можно назвать вещь, которая выражает собой не то или иное настроение, не то или иное духовное творчество человека, а именно вещественную же выделку. Гомеровские сравнения, содержащие подробно развитую картину природы, поражают своей пластикой, своей вещественной выделкой, своим легким и безболезненным содержанием, далеким от всяких субъективных невзгод и нервозности, далеким от всякой психологической утонченности и изощренности. И это тоже результат мифологического отношения к природе, когда не человек определял собою ту или иную мыслимую им картину природы, а сама эта картина властно врывалась в его сознание и категорически требовала своего признания.

Конечно, не все сравнения у Гомера являются сравнениями с природой и не все они обязательно пластичны. Гомер далеко вышел даже и за эти пределы, и такое, например, сравнение, как сравнение быстроты полета Геры (Ил. XV 80 – 83) с человеческой мыслью, охватывающей сразу огромные пространства, конечно, не является ни природным сравнением, ни пластическим, ни даже вообще эпическим. Такое сравнение свидетельствует уже о чрезвычайно большой самостоятельности человеческого субъекта или человеческого мышления, когда не оно поясняется через природу, а природа через него, и когда мышление уже преодолело свою связанность со стихийным коллективизмом общинно-родовой формации. Подобное развитие самостоятельности и силы мышления мы найдем также и в Од. VII 36, где быстрота феакийских кораблей тоже сравнивается с быстротою мысли, и еще, больше того, в VIII 555 – 563, где говорится о том, что феаки управляют своими кораблями не при помощи руля и кормчего, а только при помощи одной мысли, повелевающей кораблю двигаться в том или ином направлении. Тут можно вспомнить и древнюю основу этой силы мысли, которую имел Калхас, направлявший ахейские корабли в Трою только силой гадания, полученной им от Аполлона (Ил. I 71 сл.).

Эстетическая образность природы у Гомера уже не мифологическая, но она сама призвана объяснить миф. Эта образность, то бурно-катастрофическая, то пластически-уравновешенная, есть результат эпического стиля Гомера. Тут сказались все те принципы гомеровского стиля, о которых мы говорили выше. В картинах природы, данных в гомеровских сравнениях, мы находили объективность эпоса, т.е. отсутствие болезненной субъективности, фантастики, большую подробность и деловитость рассказа, и живописность наряду с пластикой, и традиционность наряду со стандартом и т.д., не говоря уже о том, что и все элементы свободного эпического стиля, включая его свободомыслие и тонкую игру ума, – все это можно найти в гомеровских сравнениях, если только читатель даст себе труд подробно их изучить. С одной стороны, природа здесь объясняет человека, как оно и должно быть в эпосе, где общее всегда превалирует над индивидуальным, а, с другой стороны, уже то одно, что здесь перед нами не мифология, а свободная эстетическая образность, указывает на небывалый прогресс человеческого гения, перешедшего со ступени мифологии на ступень поэзии и тем самым уже ставшего на путь овладения неведомыми до того тайнами природы.

Гомер находится в пограничном положении между двумя общественно-историческими формациями, и это особое положение и дало ему возможность воспользоваться мировыми достижениями обеих формаций и в то же время не поддаться их исторической ограниченности.

в) Природа с точки зрения растущего субъективизма, или природа эстетического сознания в условиях свободной ориентации в ней человеческого субъекта. Картины природы, как они даны в гомеровских сравнениях, хотя и далеко выходят за пределы мифологии и становятся уже вполне самостоятельным эстетическим предметом, тем не менее все еще достаточно связаны со старой мифологией и со строгим эпосом. Но у Гомера имеется еще и то новейшее отношение к природе, когда он уже покидает точку зрения сравнений и всей связанной с ними эпической условности и рисует картины природы в свете свободно чувствующего субъекта, наделяя природу различными тонкими, глубокими и изящными настроениями. В той природе, которую мы видим в гомеровских сравнениях, нет никаких ярко выраженных настроений. Это либо очень бурная динамика, либо весьма уравновешенная и спокойная пластика. Но Гомер, кроме всего этого, уже умеет давать картину природы в свете того или другого вполне свободного и глубоко пережитого субъективного настроения. "Илиада" в этом отношении еще мало показательна. Но "Одиссея" представляет в этом отношении совсем другую картину. В ней уже ясно выступает тенденция к свободному и творческому переживанию картин природы, как бы этому ни препятствовали эпические рамки гомеровской поэзии. Но именно здесь, а не в сравнениях сказался свободный эпический стиль Гомера. Без учета этого обрисовка гомеровского понимания природы была бы весьма неполной, гомеровское творчество в области изображения природы не предстало бы перед нами в виде живого порыва и могучего взлета художественной фантазии, сумевшего перейти от древних мифических форм пока еще смутно грезящего и пассивного человеческого субъекта – к творческой фантазии эмансипированного субъекта периода восходящей цивилизации.

Итак, по крайней мере, три огромных периода в истории представления о природе нашли для себя отражение в творчестве Гомера: период чисто мифологический, период перехода к эстетическому пониманию природы и период свободно-эстетического ее понимания. Последние два периода будет целесообразно рассмотреть подробнее.

2. Природа в гомеровских сравнениях

Больших, разработанных сравнений в "Илиаде" около 182, в "Одиссее" – около 48. Их изучение привело к созданию большого числа исследований, которых нельзя не иметь в виду при анализе стиля эстетики Гомера. Сравнения Гомера часто содержат развернутые картины природы, причем картины природы привлекаются здесь для объяснения, толкования человеческой жизни. Рассматривая эти сравнения, мы предполагаем единство стиля и мировоззрения. С точки зрения мировоззрения, гомеровские сравнения исходят из непосредственного констатирования природной жизни; с точки зрения стиля, они являются прообразами, объясняющими человеческую жизнь, и принципом ее толкования. Отсюда становится понятным, почему прекрасное в природе давно в таком, на первый взгляд, странном виде – в виде сравнений. Приведем некоторые наиболее интересные примеры сравнений из "Илиады", разделяя их по отдельным группам.

а) Метеорологические сравнения. Очень часты у Гомера сравнения военных действий с явлениями метеорологическими и, прежде всего, с ветрами, тучами, бурей, грозой и вообще ненастьем. Прочитаем следующие тексты.

№1. IV 275-282

275 Так же, как если с вершины скалистой огромную тучу
Козий пастух заприметит, гонимую с моря Зефиром,
Издали взору его, как смола, представляяся черной,
Мчится над морем она и ведет ураган за собою;
С ужасом смотрит пастух и стада свои гонит в пещеру.
Схожие с тучей такой, за Аяксами к жаркому бою
Юношей, Зевсом вскормленных, стремились густые фаланги, –
Черные, грозно щетинясь щитами и жалами копий.

№2. IX 4-8

Так же, как ветры волнуют богатое рыбами море, –
Ветры Борей и Зефир, что из Фракии дуют далекой;
Сразу они налетают; и черные волны горами
Вверх поднимаются, тину морскую швыряя на берег, –
Так же и дух разрывался в груди меднолатных ахейцев.

№3. XII 132-136

Словно два дуба высоковершинных в горах. Каждодневно
Дождь их сечет проливной, и ветер их треплет жестокий.
Твердо, однако, стоят на корнях они крепких и длинных.
Так же и оба лапифа, на руки и силу надеясь,
Не убегая, на них наступавшего Асия ждали.

№4. XIII 334-338

Так же, как яростным вихрем свистящие крутятся ветры
В знойную пору, когда глубочайшая пыль на дорогах;
Тучу огромную пыли, сшибаясь, они поднимают.
Так же сшибались и вражьи войска, порываяся жадно
Тесно схватиться друг с другом и резаться острою медью.

№5. XIV 414-418

Так же, как падает дуб под ударом родителя-Зевса.
Вырванный с корнем, и вьется от дерева запах ужасный
Серы, и тот, кто вблизи это видит, никак уж отваги
Не испытает: тяжка ведь для всякого молния Зевса.
Так же и Гектора сила стремительно наземь упала.

№6. XVII 53-60

Как человек деревцо молодое маслины выводит
В месте безлюдном, в котором струится родник многоводный;
Пышно растет деревцо; дыхание ветров различных
Нежно колеблет его; и белым цветет оно цветом;
Но налетает внезапно с сильнейшею бурею ветер;
Вон деревцо вырывает из ямы и наземь бросает,
Схожего с тем деревцом копьеносного мужа Евфорба,
Смерти предавши его, обнажал Менелай от доспехов.

Это развернутые, роскошные сравнения из метеорологической области. Примерами кратких сравнений могут являться следующие места: герой сравнивается с бурей и ливнем в XI 747, XII 375, XX 51; движение коней – с ветрами в Х 437, Х 71 149; пыль – с облаками или бурным ветром в XXIII 366; речь Одиссея – со снежной бурей в III 222; оружие – с молнией в Х 153 сл., XI 65 сл., XIV 386 и др.

б) Сравнения с огнем. Второй большой отдел гомеровских сравнений относится к сфере огня, причем Гомер особенно любит огонь в движении, где-нибудь на горе или в лесу.

№7. II 455-458

455 Как на вершинах горы истребитель-огонь сожигает
Лес беспредельно великий и заревом блещет далеко,
Так в проходивших войсках от чудесно сверкающей меди
Блещущий свет доходил по эфиру до самого неба.

№8. XI 155-159

155 Так же, как хищный огонь на несрубленный лес нападает;
Вихрь его всюду разносит, и падает вместе с корнями
Частый кустарник вокруг под напором огня беспощадным.
Падали головы так под рукою могучей Атрида В бег обращенных троянцев.

№9. XV 604-610

Впрочем, к тому же и сам порывался. Свирепствовал Гектор,
Словно Арес, потрясатель копья, иль огонь-истребитель,
Яро бушующий в чаще густого нагорного леса.
Пена была на губах, под бровями, нависшими грозно,
Ярко сверкали глаза, и качался, вздымаяся гребнем,
Ясно сияющий шлем на висках летавшего бурно Гектора.

№10. XVII 736-741

Но бой возрастал по следам их, –
Бурный, подобный пожару, который, возникнув внезапно.
Вдруг нападает на город людей; рассыпаются зданья
В зареве ярком; бушует огонь, раздуваемый ветром.
Так от коней колесничных и храбрых мужей копьеборцев
Страшный, неистовый шум по следам удалявшихся несся.

№11. XX 490-494

490 Так же, как бурный пожар по глубоким свирепствует дебрям
Горного леса сухого. Вся чаща лесная пылает.
Ветер гонит огонь пред собою, повсюду бушуя.
Так повсюду он пикой свирепствовал, богу подобный,
И избивал убегавших; земля струилася кровью.

в) Сравнения с водной стихией. Прочитаем несколько сравнений из третьей области, излюбленной у Гомера. Это сфера водной стихии и в особенности моря. Сильные, энергичные, очень динамичные образы преобладают и здесь.

№12. II 144-149

Встал, всколебался народ, как огромные волны морские
Понта Икарского: бурно они закипают от ветров
Евра и Нота, из зевсовых туч налетевших на море;
Или подобно тому, как Зефир над высокою нивой,
Яро бушуя, волнует ее, наклоняя колосья, –
Так взволновалось собранье ахейцев.

№13. IV 422-428

Так же, как быстрые волны о берег морской многозвучный
Бьются одна за другою, гонимые ветром Зефиром;
В море сначала они вырастают, потом, наскочивши
На берег, с громом ужасным дробятся, и выше утесов
Скачут горбатые волны и пеной соленой плюются, –
Так непрерывно одна за другою фаланги ахейцев
Двигались в бой на троянцев.

№14. V 87-94

Он по равнине носился подобно реке многоводной,
Вспухшей от зимних дождей, разрушающей бурно плотины;
Бега ее задержать никакие плотины не в силах,
Бьет через ограды она виноградников, пышно растущих,
Разом нахлынув, когда Молневержец дождем разразится.
Много в ней гибнет прекрасных творений людей работящих.
Так пред Тидидом густые фаланги троян рассыпались
И не могли устоять перед ним, хоть и было их много.

№15. XI 492-497

Как устремляется с гор на равнину поток полноводный,
Вспухший от вод снеговых и от зевсовых ливней жестоких
Много с собою несет и дубов он засохших, и сосен,
Много, бушуя, бросает он ила в шумящее море;
Так же тогда и могучий Аякс бушевал на равнине,
Коней разя и мужей.

№16. XV 623-629

Гектор, повсюду сияя огнем, устремлялся на толпы
И налетал, как с разбега волна на корабль налетает,
Ветром вскормленная, бурно, несясь из-под тучи; забрызган
Доверху пеной корабль; дыханье ужасное ветра
В парусе воет; трепещут сердца корабельщиков бледных...
Страхом объятых, и еле они из-под смерти уходят.
Так же терзались сердца в груди меднолатных ахейцев.

Приведенных сравнений вполне достаточно, чтобы судить об их характере и о чрезвычайной сложности их эстетического анализа. Остальные области сравнений укажем кратко.

г) Многочисленны и разнообразны у Гомера сравнения со световыми явлениями. Так, Афина (Ил. IV 75) и Диомед (V 5) появляются, как звезды. Ахилл (XXII 26) появляется в виде всесветлой осенней звезды (из 29 стиха видно, что это наш Сириус), а (XXII 317) копье Ахилла тоже сияет, как вечерняя звезда. Встречаются сравнения из области разных явлений на земной поверхности. Таково роскошное сравнение Гектора с горным обвалом, с падением огромного камня с утеса вследствие размыва (XIII 137 – 142).

Менее богаты сравнения с растениями, где, между прочим, довольно часто имеется в виду та или иная практическая связь человека с растительным миром. Таково сравнение сражения с жатвой (XI 167 – 71) или с гибелью посева.

В литературе уже не раз отмечалась удивительная особенность Гомера: он почти не знает цветов (т.е. растений, а не красок). Такая метафора, как "цвет юности", конечно, слишком обычна и условна, чтобы говорить о каких-либо особых чувствах поэта к цветам (Ил. XIII 484). К этому еще можно было бы прибавить тексты из гомеровских гимнов – III 375, V 107, X 3. Редчайшее сравнение в Ил. VIII 306 – 308:

Так же, как маковый цвет поникает средь сада головкой
И семенною коробкой, и вешним дождем отягченной,
Так же поникнул и он головой, отягченною шлемом.

Это сравнение представляет собою ботаническую невозможность, так как мак не зреет весною. Зато многочисленны у Гомера сравнения с деревьями: два храбреца стоят, как два дуба на горе (XII 132); Гектор падает в пыль, как дуб под ударом молнии (XIV 414 – 418); Эвфорб падает, как маслина, вырванная бурею с корнем, и т.д. Необходимо упомянуть интересное по своей античной космической меланхолии сравнение человеческой жизни с листвой в VI 146 – 149.

Наконец, весьма многочисленны, богаты и роскошны сравнения из животного мира. Тут фигурируют кони (VI 506 – 511), псы (Х 182 – 187), ослы (XI 558 – 568), вепри (XIII 471 – 477), волки (XVI 156 – 161), орлы (XVII 674 – 680), но прежде всего – львы (V 136 – 142, 554 – 560, 782, XI 113 – 121, 548 – 557, XII 40 – 50, 299 – 307) и т.д. Зооморфические сравнения занимают у Гомера выдающееся место; именно в этих сравнениях больше всего проявился тот стихийно-демонический характер, который является остатком старинной демонологии. Эти сравнения рисуют чаще всего нападение хищного и сильного зверя на кроткого и слабого, растерзание и пожирание последнего. Эта картина до того обыкновенна и постоянна у Гомера, что становится почти схемой, схемой иной раз даже в лексическом и фразеологическом отношении. Если в области неодушевленной природы главную роль играют катастрофические явления, то в области зооморфических сравнений основная роль принадлежит хищническому нападению и алчному пожиранию.

В Ил. V 136 – 142 Диомед, вступающий в бой с троянцами, сравнивается со львом, который врывается в мирное стадо овец и раненный слегка пастухом, разъяряется от этого еще больше, заставляет прятаться самого пастуха и покрывает всю землю трупами растерзанных овец. В V 554 – 560 два ахейца падают от руки Энея подобно двум львам, ворвавшимся во двор мирного жителя, опустошающим его стадо и, наконец, сражаемых острою медью человека. В XI 113 – 121 троянцы убегают от греков подобно лани, детенышей которых ловит лев и дробит зубами кости, и которая сама в трепете, обливаясь потом, мчится через кустарник и темные рощи. В XVI 156 – 161 читаем о мирмидонцах:

На волков кровожадных.
Были похожи они, с несказанной отвагою в сердце;
Рвут они жадно на части оленя рогатого, в чаще
Леса поймавши его; их пасти багровы от крови;
После подходят к ключу черноводному целою стаей.
Узкими там языками лакают с поверхности воду,
Кровью убитого зверя рыгая; в груди их косматой
Дух вполне безбоязнен, и сильно раздуты утробы.

Окровавленные пасти волков, лаканье воды после обжорства, блевание живым мясом, раздутые животы хищников – подобная картина хищничества характерна как своим древним и стихийным хтонизмом, так и острой наблюдательностью ее гениального и уже позднейшего изобразителя. Здесь нет мифа, но – уже художественное сравнение, т.е. уже эстетика. И тем не менее эстетика здесь дается все еще в условиях стихийного превосходства природного явления над человеческим субъектом.

д)Итоги. Рассмотрев вышеприведенный материал, можно заключить, что это – неувядаемые образцы вполне непосредственного, вполне прямого, несимволического отношения к природе. Здесь нет никаких "настроений", никакого "вчувствования", никакого одушевления или одухотворения природы. Картины природы состоят просто из ряда случаев природной жизни (налет бури, обвал горы, лесной пожар), к которым человек или никак не относится, но берет их так, как они происходят, или к которым относится чрезвычайно примитивно, выражая или свое удивление или страх, ужас или проявляя утилитарную заинтересованность.

Важно понимать, что такое непосредственность в этом классическом (в сравнении с Западной Европой) чувстве природы. Непосредственное отношение к природе не есть, например, географическое о ней представление, потому что география – наука, а вовсе не прямое и непосредственное созерцание. Точно так же ни геолог, ни биолог, ни физик, ни астроном, как бы они ни основывались на непосредственном опыте, стремятся не к этой непосредственности, а к логическому расчленению созерцания и научным абстракциям. Чтобы иметь непосредственное отношение к природе, надо только иметь раскрытые глаза и больше ничего. Мир непосредственного созерцания в состоянии отвлечься от научных обобщений, затверженных со школьной скамьи. Для такого созерцания солнце, конечно, восходит на востоке и склоняется к западу, земля неподвижна, в явлениях нет ничего ни внутреннего, ни внешнего, а есть только сами явления. Это-то удивительное отношение природе мы и находим у Гомера. Оно совершенно прямое, нерефлективное. С точки зрения такого понимания природы все то, что в ней, видимо, совершается, то для нас и существенно. Для этого сознания, конечно, еще нет никакой разницы между сущностью и явлением, так что мы будем вполне правы, если назовем его наивным дорефлективным реализмом или, имея в виду полное отсутствие здесь различения идеального и реального, – абсолютной непосредственной действительностью.

Возьмем сравнение №1, где черная туча нависает над морем, предвещая бури и катастрофы. Что здесь есть, кроме факта этой тучи? Есть еще отношение пастуха, наблюдающего эту тучу с горы и загоняющего свое стадо в пещеру во избежание бедствия. Можно ли это отношение назвать эстетическим и дает ли оно что-нибудь для обрисовки самой тучи? Нет, это отношение чисто практическое, утилитарное, и оно возникает только благодаря примитивному страху наивного, дорефлективного человеческого сознания перед силами природы. Возьмем сравнение №2, рисующее картину двух бурных ветров, налетающих друг на друга, заставляющих чернеть море и вздымающих волны холмами. Эта картина ни о чем другом и не говорит, как только о столкновении двух ветров и об их действии на спокойное море. Сюда можно вложить любое настроение, но Гомер никакого настроения не вкладывает. Все это можно сказать почти о любом сравнении из приведенных.

Тем не менее одного этого указания на наивный реализм еще мало для характеристики гомеровских сравнений. Дело в том, что эти сравнения суть не просто картины природы, но именно сравнения с картинами природы. Если в поэзии дается сравнение, то, очевидно, всякое такое сравнение имеет целью нечто разъяснить, растолковать, сделать понятным и, конечно, при помощи предмета более понятного, а не менее понятного. Значит, привлекаемые Гомером в его сравнениях картины природы говорят ему гораздо больше, чем те предметы, для которых он привлекает эти картины. Возьмем сравнение №2: тут борьба двух ветров на море более понятна, чем волнение в психике людей. Сравнение №6 вызвано тем, что падение вырванной с корнем маслины более понятно, чем падение раненого. В сравнении №8 бедствия и переживания от пожара более понятны, чем от битвы, и т.д. Это обстоятельство сразу поворачивает отмеченный выше наивный реализм совсем в другую сферу. Если неодушевленная природа, лишенная всякого настроения и символики (в новоевропейском смысле слова), является образцом для всего одушевленного, то, значит, она гораздо самостоятельнее, чем это последнее, значит, она не нуждается в обосновании, а, наоборот, сама обосновывает все другое; или, другими словами, это значит, что она обосновывает сама себя и сама является для себя идеалом. Вот почему она так рельефна и выразительна.

Таким образом, употребление сравнений у Гомера (как, впрочем, у всех поэтов) ведет не только к пояснению тех или иных предметов при помощи природы, но и придает этой природе определенный стиль, т.е. ведет к некоторому взаимному определению человеческой жизни и жизни природы. Нужно твердо усвоить, что природа и человек у Гомера обязательно обусловливают взаимно друг друга; но при этом необходимо остерегаться пошлых и ничего не говорящих фраз, смазывающих и нивелирующих специфическое для Гомера положение дела. А специфическим является здесь самообоснованность природных стихий и их первообразность для человека. Привлекаемая в сравнениях картина природы всецело определяет человека, определяет его, так сказать, субстанциально; человек же определяет здесь природу в стилевом отношении, так как именно его субстанциально-личная зависимость от природы и делает эту природу эпической.

Отсюда вытекают некоторые выводы относительно того, что обычно называется tertium comparationis, т.е. общим моментом двух сравниваемых областей. Особенностью гомеровских сравнений (одинаковой, между прочим, с Данте, но резко отличающейся от Шекспира) является то, что привлекаемая картина природы содержит много такого, что для разъяснения данного предмета даже излишне. Так, в сравнении №1 введена деталь: пастух загоняет стада в пещеру. Она ровно ничему не соответствует в предмете, который должен быть разъяснен через сравнение (выступление войска). Таков же путник – зритель падения дуба в сравнении №5, преследование Посейдоном-ястребом робкой птицы в XIII 62 и т.д. Делается это для того, чтобы подчеркнуть грандиозность, несоразмерность, величие данной картины природы в сравнении с тем предметом, который должен быть разъяснен. На это исследователи обратили внимание с самого начала. Но то, что постоянно ускользает от их внимания, заключается в самом значении этого неравновесия между предметом сравнения и образом сравнения: это неравновесие, свидетельствует об эпическом превалировании природы и в то же время о полном отождествлении предмета сравнения и образа сравнения. Точно так же, как в гомеровском понимании прекрасного нет различия между идеальным и реальным, – и сами боги (а они-то и есть в данном случае "прекрасное само по себе", "в себе") были в известном смысле телесны. Так и природа в качестве первообраза для того, или иного предмета мыслится вполне облеченной в этот предмет, отождествленной с ним. Иначе ведь не получится свойственного Гомеру наивного реализма. Поэтому tertium comparationis у Гомера не есть какой-нибудь один пункт, но это – вся образность сравнения, взятая целиком и, главное, в том новом освещении со стороны предмета, разъясняемого в сравнении.

Возьмем сравнение №7. Здесь не только поясняется блеск движущегося войска с лесным пожаром, но, если мы вскроем эстетическую природу этого сравнения, как то представлено у Гомера, мы должны брать весь образ лесного пожара целиком, чтобы не утерять его художественной ценности и целиком применить его к разъясняемому здесь наступлению войска. В сравнении №8 лесной пожар трактован, как бурное сражение, в сравнении №9 – как мрачный герой с блестящими грозными глазами. В сравнении №12 морские волны трактованы как волнение народной толпы, в №13 – как движение войска в бой, в №15 бурное наводнение – символ рассвирепевшего героя. Между прочим, последнее сравнение – пример одного из весьма оригинальных соединений образа с идеей. Наиболее понятно и обычно то соединение, в котором получается живое существо, тогда и говорят о мифологии. Считается понятным также такое соединение, в котором образ оказывается насыщенным идеей, становится глубоким и много говорящим. Особенно популярны и понятны, конечно, всякого рода аллегорические соединения образа с той или иной идеей. Но то соединение, в котором картинка природы объединяется с определенного рода идеей, но от этого не превращается ни в миф, в собственном смысле слова, ни в символический образ, ни в аллегорию, – это соединение усваивается труднее, и о нем многие могут спорить. Тем не менее такое соединение – элементарный эстетический факт гомеровской поэзии и если мы хотим отобразить именно Гомера, необходимо выработать в себе чувство этого соединения. Мы не найдем для него никакого другого более подходящего наименования, кроме как эпического соединения. В самом деле, что такое эпос? Эпос есть внеличная данность, определяемость личного через внеличное. Значит, чтобы была эпическая природа, надо, чтобы внеличное в ней, т.е. чисто физическая сторона картины, чисто стихийная образность, было на первом плане и имело самостоятельное значение и чтобы поясняемая здесь личность была бы на втором плане и как бы заново освещала всю стихийную образность, ничего в ней не меняя и никаким новым структурным содержанием ее не наполняя. Это мы как раз и имеем в образах природы, входящих в состав гомеровских сравнений.

Можно сказать также, что это – способ соединения образа с его идейной направленностью (со всем переходом от буйной динамики к спокойной уравновешенности), поскольку здесь физический, материальный образ остается "самим собою" и не приобретает ровно никакого настроения, никакой символизации, никакого "вчувствования", но зато вместо этого получает утверждение в самом себе, с той или иной определенной стороны. Эта материальность как бы получает подтверждение того, что она есть не что иное, как именно материальность, вполне самостоятельная и зависящая только от себя самой. Однако это подтверждение дается в каком-либо одном определенном направлений. А это и есть, вообще говоря, пластика. Если бы, например, в сравнении №16 была бы только картина того, как волна захватывает корабль и пловцы едва спасаются, то эта картина не была бы ни пластичной, ни эпической. Но оказывается, что это есть символ нападающего героя. Узнав это, мы как бы заново пересматриваем саму картину, этот образ перекрывается для нас новым смысловым слоем: мы начинаем отождествлять этот слепой материальный образ с ним же самим, но в аспекте его героической значимости. Образ продолжает основываться сам на себе, быть самоцелью, идеалом для самого себя, но только в определенном направлении. А это значит, что он стал пластическим и эпическим.

Разумеется, вышеприведенными замечаниями далеко не исчерпывается сущность гомеровского способа соединения образа с его идейным замыслом в фиксируемых им картинах природы. Оставаясь на почве Гомера, нельзя видеть общий пункт двух сравниваемых сфер только в какой-нибудь отдельной изолированной черте. Tertium comparationis здесь весь образ целиком, но – 1) обоснованный сам на себе, сам для себя ставший целью, идеалом, своим внутренним и своим внешним, и – 2) обоснованный, осмысленный в определенном направлении, которое продиктовано значением предмета, поясняемого при помощи данного сравнения.

Для более детального освещения вопроса понимания природы у Гомера нужно было бы коснуться еще двух проблем: наличия хронологических различий в эпосе Гомера и образов природы вне формы сравнения. Остановимся тут только на самом главном.

Вопрос о хронологических различиях в Гомере – очень трудный и тяжелый вопрос. Мы ограничимся лишь указанием на сравнение №17, относящееся к более поздним слоям "Илиады", где уже ясно чувствуется более самостоятельная внутренняя жизнь человека, и на сравнение №18, где разлито гораздо более умиротворенное настроение, близкое к эстетическому. Можно указать также на два различных текста "Илиады", где не природный процесс поясняет психику, а, наоборот, жизненный процесс – природу (сравнения №19, 20). В остальном мы не будем входить в анализ хронологически различных элементов "Илиады", а будем придерживаться только общеизвестного факта, что "Одиссея" возникла значительно позже "Илиады".

Характерно уже одно численное различие: в "Илиаде" цифра сравнений у разных исследователей колеблется: 182 – 202 (в зависимости от разной оценки ряда текстов); в "Одиссее" же – 48. "Илиада" поражает мощью, суровостью, неприступностью образов природы. Во всех этих вихрях, грозах, ливнях, бурях, обвалах, наводнениях, пожарах и т.д. всегда масса движения, грозного сияния и блеска, оглушительного шума, грома, треска, стука. Огонь всегда или зловеще сияет или мыслится его разрушительное действие. От света берется только блеск, ослепительная пламенность. Автор "Илиады" особенно любит грозное и сильное движение огромных и тяжелых масс. Может быть, поэтому в "Илиаде" и нет цветов: цветы соответствуют более мирной, более спокойной и субъективно-умиротворенной красоте. Совсем другая картина в "Одиссее". Здесь чувствуется новый этап: конец общинно-родового коллективизма и близость перехода к частной собственности, к индивидуализму, к субъективизму. Если привести наиболее характерный пример для "Одиссеи", то это будет, пожалуй, №22. Тут в картине заходящего солнца разлито мирное, субъективно наполненное и созерцательное настроение. Вспомним, как изображается вечер в Ил. XVIII 210 – 214, где он, собственно говоря, только упоминается, или в Ил. XXII 317 – 319, где он опять-таки беспощадно объективен:

Как между звезд остальных средь мрака ночного сияет
Геспер, которого в небе звезды не найдется прекрасней,
Так острие на пелидовой пике сияло...

Такое же мягкое настроение, как и в №22, мы имеем в №23, где впервые изображается настроение людей, тоскующих по родине, – сравнение, построенное на основе бытового образа мирной сельской жизни. Из всех сравнений "Одиссеи", использующих образы неодушевленной природы в стиле "Илиады", кажется, можно привести только одно – №21, но оно значительно умягчено и субъективизировано. Из растительного мира сравнение №24 слегка напоминает "Илиаду", но зато сравнение Навсикаи с пальмой в №25 поражает своей тонкой эстетической культурой, даже в отличие от №20, где все еще остаются некоторые практические мотивы. Из животного мира тоже несколько напоминает "Илиаду" сравнение №26.

Итак, "Одиссея" живет гораздо более субъективным духом. Потому-то в ней и мало сравнений (ведь сравнение слишком объективизировано, слишком созерцательно и слишком реально) и эти сравнения гораздо слабее разработаны (их пластика начинает уступать настроениям). Тут нет того обычного приема "Илиады", который указывает на эпический объективный стандарт: пастух веселится, когда овцы идут за баранами к водопою, и – Эней веселится душой (XIII 494); умирает герой, – и Посейдон "веселится" (ХХ 405); Борей сушит осенью землю, и – возделыватель ее радуется сердцем (XXI 345 – 347). Там, где в "Одиссее" говорится о таком "утешении", оно всегда гораздо ярче и субъективно напряженнее (например, как люди утешаются травлей зверей в сравнении №26 или как тешится Артемида охотой в контексте образа Навсикаи в VI 102; тут же стих 105 о том, как любуется Лето на Артемиду и ее спутницу – пример более созерцательного "утешения").

№17. Ил. XXIII 596-600

Так сказал и, подведши коня, передал Менелаю
Нестора храброго сын. И радость взяла Менелая, –
Радость такая, какую роса доставляет колосьям
Нивы, зеленой еще, когда защетинится пашня.
Так же и духом твоим, Менелай, овладело веселье.

№18. VIII 555-561

555 Словно как на небе звезды вкруг ясного месяца ярко
Светятся, видные четко в то время, как воздух безветрен;
Видным становится вдруг и кругом все, – высокие мысы,
Скалы, долины; воздушный простор наверху необъятен.
На небе видны все звезды. И сердцем пастух веселится.
Столько в пространстве меж Ксанфом рекой и судами ахейцев
Виделось ярких троянских огней впереди Илиона.

№19. XV 78-83

Так он сказал. Покорилаcь ему белорукая Гера.
С Иды горы на великий Олимп устремилась богиня.
Как устремляется мысль человека, который, прошедши
Много земель, представляет себе их разумною мыслью:
"Там бы мне и там побывать" – и мечтает о многом.
Так же стремительно вдаль понеслась и владычица Гера.

№20. XII 199-201

Как человек в сновиденье никак не поймает другого:
Тот убежать от него, а этот поймать не способен.
Так же и Гектор не мог убежать, Ахиллес же – настигнуть.

№21. Од. XIX 204-208

Слушала та, и лились ее слезы, и таяли щеки,
Так же, как снег на скалистых вершинах возвышенных тает,
Евром согретый и раньше туда нанесенный Зефиром;
Рeки быстрее текут, вздуваясь от таянья снега.
Таяли так под слезами ее прекрасные щеки

№22. XIII 31-35

Так же, как жадно мечтает об ужине пахарь, который
Плугом весь день целину поднимал на волнах винноцветных;
С радостным сердцем он видит, что солнце спустилось на землю,
Что уже время на ужин брести ему шагом усталым.
Так наконец, Одиссею на радость, спустилося солнце.

№23. Х 410-417

Как на деревне телята к пасущимся в стаде коровам,
В скотный вернувшимся двор, когда напитались досыта,
Прыгая, мчатся навстречу и их удержать уж не могут
Стойла; мыча непрерывно, вокруг матерей они быстро
Бегают. Так и ко мне, когда увидали глазами,
Спутники кинулись, плача. Такое они испытали,
Словно вернулись внезапно на остров скалистый Итаку,
В край свой родимый и город, где выросли все и родились.

№24. V 327-332

Плот волна и туда и сюда по теченью носила.
Так же, как северный ветер осенний гоняет равниной
Стебли колючие трав, сцепившихся крепко друг с другом, –
Так же и плот его ветры по бурному морю гоняли.
То вдруг Борею бросал его Нот, чтобы гнал пред собою,
То его Евр отдавал преследовать дальше Зефиру.

№25. VI 160-168

160 Смертных, подобных тебе, не видал до сих пор никогда я
Ни средь мужчин никого, ни средь жен, – изумляюсь я, глядя
Близ алтаря Аполлона на Делосе в давнее время
Видел такую же я молодую и стройную пальму.
Я ведь и там побывал с толпою товарищей верных.
Ехав дорогой, в которой так много ждало меня бедствий!
Вот и тогда, увидавши ее, я стоял в изумленьи
Долго: такого ствола на земле не всходило ни разу!
Так и тебе я, жена, изумляюсь.

№26. XXII 302-309

Те ж, соколам кривокогтым с изогнутым клювом подобясь,
С гор налетевшим внезапно на птичью огромную стаю, –
Тучами падают птицы, спасаясь от них, на равнину,
Соколы бьют на лету их, и нет им спасенья ни в бегстве,
Нет и в защите. Любуются люди, довольные ловом.
Так же они женихов гоняли по залу, разили
Копьями вправо и влево и головы им разбивали.
Стонами полон был зал, и кровью весь пол задымился.

В заключение обзора гомеровских сравнений следует сказать, что они рассматривались здесь исключительно с точки зрения гомеровского понимания природы.

3. Природа вне гомеровских сравнений как предмет свободного эстетического сознания

Остается сказать несколько слов об изображении природы у Гомера вне формы сравнения. Здесь также приходится констатировать большую разницу между обеими поэмами.

Материал "Илиады" в этом смысле довольно сухой. Природа здесь дается, прежде всего, в виде простого обозначения того или иного места. Ахилл ловит пленников "на склонах Иды" (XI 105). Зевс сидит "на высоких вершинах обильной потоками Иды" (XI 183); люди сушат пот, став против ветра на берегу моря (XI 621 сл.) и т.д. Попадаются указания на чудесные явления природы вроде кровавых капель, посылаемых на землю Зевсом (XVI 459). Реки и горы также обычно только именуются, часто с каким-нибудь украшающим эпитетом: в IV 383 читаем о берегах Асопа, травянистых, заросших осокой; в V 774 – о "струящихся реках" Симоенте и Скамандре. Впрочем есть замечательные изображения реки Ксанфа (Скамандра) в ХХ – ХХ1 песнях. Яркая, но объективно-холодная картина реки дана в №27. Олимп (I 419) – "многоснежный", а в I 499 Зевс – "на высочайшей вершине горы многоглавой Олимпа" и т.д. Более дифференцированное эстетическое чувство местности в №28 – 29. Наконец, поражает своим эстетизмом уже известная XIV песнь, посвященная "обольщению Зевса", откуда приведем №31 – образцы уже позднего, более интимного, более роскошного отношения к природе, чем вся "Илиада".

Гром и молния в "Илиаде" – только орудие Зевса. Это настолько известно, что примеры легко может подыскать каждый. В значительной мере облака, ветры и тучи также являются не больше, как орудием богов, за исключением, может быть, №32, где исполнительные функции ветров не мешают их выразительной разрисовке.

Растительный мир фигурирует в "Илиаде" тоже главным образом в виде простых наименований: о клевере и сельдереe читаем в II 776, о полбе и ячмене – в V 196, о смоковнице – в XI 167 и пр. Цветы в №30 и 31 упоминаются в текстах, oтносимых к более позднему времени.

Совсем другая картина в "Одиссее". Образы природы здесь гораздо более одухотворены, содержат гораздо больше настроения и выразительности. Так, выразительными и даже вполне живописными надо считать тексты с образами моря в №33, 34 (особенно живописная буря №34). Вместо простого упоминания городов, стран, рек, гор и т.д., как в "Илиаде", здесь перед нами яркая чувственно-прелестная живопись. Особенно богата "Одиссея" описаниями страны, ландшафта, пейзажа. Конечно, в лесистых Закинфах (I 246) и "каменистых Итаках" (I 247), "объятых волнами Итаках" (I 386), недостатка здесь нет, и "розоперстая Заря" то и дело выступает здесь из мрака в одном и том же виде, так что подобного рода эпический стандарт почти сводится лишь к простому обозначению начала следующего дня. Но зато здесь много подробных и богатых описаний местности. Такова Итака, остров Калипсо (№35), страна циклопов, остров киммерийцев (№36), остров феаков. К этому можно присоединить еще изображение "священной горы" и "густо-тенистой пещеры", где родился Гермес, в Гомеровском гимне III 229 – 231, а также скалистый хребет и дикую долину под снежным Парнасом около Kрисы (где Аполлон основал свой храм, – II 103 – 107).

№27. Ил. XXII 146-152

Мчались все время они под стеною проезжей дорогой.
До родников добежали прекрасно струящихся. Два их
Бьет здесь ключа, образуя истоки пучинного Ксанфа.
Первый источник струится горячей водой. Постоянно
Паром густым он окутан, как будто бы дымом пожарным.
Что до второго, то даже и летом вода его схожа
Или со льдом водяным, иль со снегом холодным, иль градом.

№28. I 154-157

Передо мною ни в чем не повинны троянцы...
В счастливой Фтии моей, многолюдной, плодами богатой,
Нив никогда не топтали; безмерные нас разделяют
Горы, покрытые лесом, и шумные воды морские.

№29. II 305-307

Мы, окружая родник, на святых алтарях приносили
Вечным богам гекатомбы отборные возле платана,
Из-под которого светлой струею вода вытекала.

№30. XXI 349-355

На реку бог обратил разливающий зарево пламень.
Вспыхнули тут тамариски по берегу, ивы и вязы,
Вспыхнули донник душистый, и кипер, и влажный ситовник,
Росшие густо вокруг прекрасных течений Скамандра.
Рыбы, угри затомились, – и те по глубоким пучинам,
Те по прекрасным струям и туда и сюда заметались,
Жаром палимые жгучим искусника-бога Гефеста.

№31. XIV 346-351

Молвил и крепко руками свою охватил он супругу.
Тотчас под ними земля возрастила цветущие травы.
Донник росистый, шафран и густые цветы гиацинта, –
Мягкие, Зевса и Геру вознесшие вверх над землею.
Там они улеглись и покрылись густым, золотистым
Облаком; капли росы с него падали наземь, сверкая.

№32. XXIII 212-218

Они поднялися,
С шумом ужасным помчались, гоня облака пред собою,
Дуя неистово, моря достигли. От бури свистящей
Вздыбились волны. Они прилетели в троянскую землю,
В тлевший ударили сруб, и взвилося шумящее пламя.
Ночь напролет они вместе на пламя костра налетали,
Дуя со свистом.

№33. Од. II 426-429

Белый потом натянули ремнями плетеными парус.
Парус в средине надулся от ветра, и яро вскипели
Воды пурпурного моря под носом идущего судна;
С волн высоких оно заскользило, свой путь совершая.

№34. IХ 67-71

Тучи сбирающий Зевс на суда наши северный ветер
С вихрем неслыханным ринул и скрыл под густейшим туманом
Сушу и море. И ночь ниспустилася с неба на землю.
Мчались суда, зарываясь носами в кипящие волны.
Вихрем на три, на четыре куска паруса разорвало.

№35. V 56-74

Вышел на сушу Гермес с фиалково-темного моря.
Шел, он пока не достиг просторной пещеры, в которой
Пышноволосая нимфа жила. Ее там застал он.
На очаге ее пламя большое пылало, и запах
От легкоколкого кедра и благовоний горящих
Остров охватывал весь. С золотым челноком обходила
Нимфа станок, и ткала, и голосом пела прекрасным.
Густо разросшийся лес окружал отовсюду пещеру,
Тополем черным темнея, ольхой, кипарисом душистым.
Между зеленых ветвей длиннокрылые птицы гнездились –
Копчики, совы, морские вороны с разинутым клювом.
Пищу они добывают себе на морском побережьи.
Возле пещеры самой виноградные многие лозы
Пышно росли, и на ветках тяжелые гроздья висели.
Светлую воду четыре источника рядом струили
Близко один от другого, туда и сюда разбегаясь.
Всюду на мягких лужайках цвели сельдерей и фиалки.
Если б на острове этом и бог появился бессмертный,
Он изумился бы, глядя, и был бы восторгом охвачен.

№36. ХI 13-19

Мы наконец Океан переплыли глубоко текущий.
Там страна и город мужей киммерийских. Всегдашний
Сумрак там и туман. Никогда светоносное солнце
Не освещает лучами людей, населяющих край тот
Землю ль оно покидает, вступая на звездное небо,
Или спускается с неба, к земле направляясь обратно.
Ночь зловещая племя бессчастных людей окружает.

Указанный материал "Одиссеи" дает яркое представление о том новом стиле природы, которого в общем нет еще в "Илиаде" и которое потом займет основное место в античном мироощущении вплоть до последних моментов его исторической жизни. Объективно-реалистический, субстанциально-вещественный, абсолютно несубъективный стиль природы "Илиады" сменяется (тоже пока еще не субъективистской, не психологической, не чисто эстетической) эстетической позицией, которая в дальнейшем найдет свое теоретическое отражение в философских учениях досократиков. Это та позиция, когда начинает просыпаться субъект, но просыпается он еще не во всем своем внутреннем содержании, не во всей своей внутренней самостоятельности, но пока еще только как факт, как бытие, – как самостоятельная реальность. Он еще не настолько развит, чтобы "вчувствовать" в природу и все свое внутреннее содержание. Но он уже развит настолько, чтобы "вчувствовать" в нее самый факт своего существования, независимо от внутреннего содержания этого факта.

Однако, как это понимать, что поэт дает нам в своих образах природы чувствовать только факт существования его самостоятельного субъекта и еще не раскрывает никаких своих внутренних переживаний, которые бы свидетельствовали также о полной независимости от объекта его внутренней жизни? Это очень важный вопрос, на который следует дать самый четкий ответ.

Известно, что человек вначале совсем не отличает себя от природы и считает себя, самое большее, неким ее придатком и притом придатком совсем несущественным. Но с известного времени в нем начинают просыпаться его индивидуальные силы и возможности, которые тем самым заставляют его уже противопоставлять себя природе и более или менее значительно отличать себя от нее. Это противопоставление и это отличение создается, однако, далеко не сразу. На первых порах человека отличает от природы пока еще только самый факт своего существования, т.е. отличает себя от природы пока еще только в самой общей форме. Субъект здесь уже чувствует себя как именно субъект. Это значит, что все прочее для него уже перестает быть субъектом. Субъект и личность – это только он, а все остальное – уже не субъект и не личность. Что же происходит в этих условиях с мифологией, которая является одушевлением и персонификацией всего существующего? Что происходит с мифологией, которая основана на перенесении человеческих отношений на природу и на весь мир? Ясно, что начало человеческого самосознания, т.е. начало противопоставления человеком себя как личности и субъекта всему окружающему и всей природе, есть конец мифологии, конец антропоморфизма. Осознав себя как некоторый самостоятельный факт, человек сразу же кончает с мифологией, так как все существующее оказывается в этих условиях уже не личностью и не субъектом, а только объектом. И, следовательно, место мифологического отношения к природе занимает здесь ее поэтическое изображение, т.е. изображение не буквальное, а переносное.

Какое же это изображение? То, что человек осознает себя пока еще только в своем фактическом существовании, но далеко еще не во всей возможной глубине своих внутренних переживаний, сразу же налагает неизгладимый отпечаток на всякое изображение природы. Такое изображение есть эпическое изображение. Человек здесь представляет себя в слишком общей форме, слишком недифференцированно. В нем самом общее тоже все еще продолжает доминировать над единичным. Значит, и теперь, после перехода от мифологии к поэзии, человеческий субъект все еще продолжает мыслить эпически, и художник изображает свои немифологические предметы все еще эпически.

Не перечисляя заново всех принципов эпического стиля, отметим только, что подобное изображение природы на первый план выдвигает зрительно-структурные и пластически-весовые моменты. В свободных от мифологии картинах природы, которые художник создает по своим собственным субъективным замыслам, на первый план выдвигается четкость форм, вместо психологического углубления, зрительный и осязательный чекан, вместо изощренных настроений и капризной фантастики позднейших времен. Если действительно человеческий субъект осознал только факт своего существования, но еще не углубился в самоанализ, то представляемая им природа тоже будет отличаться отсутствием психологизма и такой выразительностью, которая ограничена лишь вещественными моментами, т.е. моментами зрительно-структурными и пластически-весовыми.

Это не значит, что подобного рода картины природы лишены всякого настроения и всякой внутренней жизни. Без последнего вообще не могло бы получиться художественного изображения природы. Однако это значит, что настроение, разлитое в данной картине природы, должно быть настолько простым, не раздвоенным, настолько наивным и скромным, чтобы не заслонять собою зрительно-структурную и пластически-весовую сторону этой картины, а, наоборот, быть с ней в полной гармонии. Вот в этом-то и заключается весь эстетический секрет художественного изображения природы у Гомера: простое и наивное настроение находится здесь в полной и нерасторжимой гармонии с зрительно-структурной и пластически-весовой стороной изображаемой у него картины природы. В этом мы убеждаемся, пересматривая многочисленные тексты, содержащие картины природы. Пластически-весовую игру огромных воздушных масс мы находим в №32, где в грандиозной картине соединены шум, свист, облака и разгорающееся пламя. В №33 динамика морской картины выражена при помощи раздутых парусов. В №34 ночь, вихрь на море, корабль зарывается носом в морскую глубину, рвутся паруса.

Простотой настроения отличаются образы природы в №28, 29 и 36. Но даже и бурные картины природы пронизаны простым настроением, так, как будто бы здесь не действовал никакой человеческий субъект со всеми своими невзгодами и противоречиями. В этом отношении весьма показательно и поведение Ксанфа в №30 (здесь мы обращаем внимание не на мифологию, но именно на фактически изображаемые картины природы).

Вероятно, самой интересной картиной природы во всем гомеровском эпосе является изображение кораблекрушения в Од. V 291 – 457. По традиции основными деятелями здесь все еще мыслятся боги – Посейдон, Афина Паллада и Левкофея. Тем не менее назвать эту картину природы мифологической никак нельзя. Указанные божества являются здесь какими-то закулисными фигурами, а в центре всего – Одиссей, терпящий кораблекрушение. После 17-дневного благополучного плавания вдруг поднимается на море буря, бушуют и сталкиваются между собою ветры, все море покрывается мглою; у Одиссея слабеют ноги, слабеет сердце и им почти овладевает отчаянье (291 – 312). А волны вздымаются все выше и выше, ветры сшибаются все больше и больше, ломается мачта на плоту Одиссея. Одиссей сваливается в воду, он с трудом доплывает до своего плота и хватается за него (313 – 332). Левкофея дает ему покрывало, при помощи которого он мог бы спастись в этом кипящем море. Но Одиссей не хочет расставаться со своим плотом, пока Посейдон не разбивает этот плот вдребезги (333 – 387). После этого Одиссей носится по морю еще двое суток, пока на третий день не наступает на море тишина, и Одиссей видит даже землю, но земля эта окружена кипящими волнами, суровыми скалами и рифами, и он опять приходит в уныние (388 – 423). Огромная волна несет его на берег, прямо на утес. Одиссей хватается за этот утес, но его сшибает другая волна, при этом кожа рук Одиссея прилипает к утесу и остается на нем (424 – 435). Спасение приходит от Афины, которая влагает в героя мужество и помогает ему доплыть до устья реки, где не было скал и была защита от ветров. Наконец он оказался на берегу реки с распухшим телом и обессиленными руками и ногами, а морская вода вытекала у него из ноздрей и через рот (436 – 457).

Эта грандиозная картина вся построена на пластически-весовых образах; главное место занимает здесь бурное столкновение разъяренных природных сил. И несмотря на то, что в центре всего – катастрофа с кораблем и грозное бедствие самого Одиссея, психология гибнущего человека не закрывает от нас картины разъяренного моря. Психология самого героя передана настолько скромными и наивными чертами, что на первом плане – именно это разъяренное море, а не страдание Одиссея, вернее же, то и другое вместе. У Гомера немало и умиротворенных картин природы. Вполне мирным характером и даже благодетельными чертами отличается природа на острове циклопов. Еще более благотворная и на этот раз уже красивая природа окружает пещеру Калипсо. Вся эта местность проникнута мирным и утешительным настроением (№35). Таинственна и загадочна пещера нимф на Итаке, вероятно, напоминающая Одиссею давно покинутую им родину; она представляется странной и загадочной после такой долгой разлуки. И два мыса у входа в залив, на берегу которого находится эта пещера, и олива около нее, и внутри нее источники, каменные кратеры, куда пчелы собирают мед, каменные ткацкие станки, на которых нимфы ткут прекрасные пурпурные одеянья, и два входа в нее: один для богов и другой для людей, – все это отличается чрезвычайной рельефностью, четкостью очертаний и не только зрительным, но каким-то прямо осязательным характером (ХIII 96 – 112).

4. Общее заключение об изображении природы у Гомера

  1. Гомер уходит корнями в древние густые толщи мифологии. Следовательно, природа у него тоже мифична, т.е. состоит из фетишей и демонов, в той или иной мере отличных от внешних явлений природы.

  2. Однако завершительные элементы гомеровского эпоса уже заходят в тот период истории, когда человек оказывается не столь слитым с природой, чтобы всецело переносить на нее свое одушевление и тем самым делать ее мифической; когда он уже начинает отличать себя от нее, т.е. противопоставлять ей свое одушевление, – природа тогда перестает быть мифической, т.е. мифология переходит в поэзию. Гомер поэтому наполнен также и чисто поэтическими изображениями природы.

  3. В поэтических изображениях природы у Гомера продолжает сказываться близость к мифологии, хотя в последних стадиях своего развития эти изображения граничат уже с произвольным субъективизмом и психологизмом писателя.

  4. Близость поэтических изображений природы у Гомера к мифологии сказывается, во-первых, в постоянном наличии здесь весьма интенсивных и динамических элементов, часто переходящих в бурный катастрофизм, кровавые ужасы и динамику огромных подвижных и неподвижных масс. Во-вторых, близость к мифологии выражается в изображениях природы, от которой человек во всесторонней зависимости, в объяснении всей его жизни человека теми или другими силами природы или происшествиями в ней. Эти две особенности изображения природы у Гомера приводят к тому, что значительная их часть дается в пределах поэтического приема сравнения. Большие сравнения у Гомера (а их у него более 200) представляют собою отдельные стихотворения, рисующие ту или иную картину природы.

  5. Но Гомер вышел за пределы и этого катастрофического изображения природы в сравнениях. Вместе с ростом человека в общеисторической и культурно-социальной области росло также и изображение природы в ее более упорядоченном и умиротворенном состоянии, когда человек мог чувствовать себя гораздо более уверенно и гораздо более безопасно. Поэтому природа в сравнениях у Гомера отличается не только чертами бурного катастрофизма, но и чертами зрительной структуры, мирного состояния, равно как и чертами ее пластически уравновешенной обрисовки.

  6. Наконец, Гомер выходит за пределы и этой природы в сравнениях, переходя к изображениям ее с позиций свободного поэтического творчества. Однако и здесь природа остается охарактеризованной теми же чертами катастрофизма или более уравновешенной пластики, т.е. теми же самыми чертами эпического стиля, которые характерны вообще для Гомера и которые, в связи с первобытным коллективизмом, возникали в результате примата общего над индивидуальным.

  7. Весьма богатое чувство природы у Гомера, в порядке непосредственного описательства, можно характеризовать очень разнообразными способами. Можно говорить о легкости, четкости, прозрачности картин природы у Гомера. Можно говорить об отсутствии в них напряженного психологизма, всяких индивидуалистических капризов и настроенческих изломов, всякой перегрузки изысканными тонкостями. Можно говорить, что эти изображения не изобилуют эмоциями и не используют слишком детальные и слишком тонкие элементы настроения, что они всегда пронизаны каким-либо одним простым и наивным настроением, чужды раздвоенности и нервозности, их субъективная жизнь нисколько не заслоняет их внешней пластики и живописности, они построены так, как будто бы все в природе было безгорестно и безрадостно и как будто бы созерцающий их человеческий субъект всегда был в своей последней глубине умиротворен и спокоен. Подобные характеристики могут быть бесконечно разнообразны, удовлетворяя тому или иному эстетическому вкусу данного критика и литературоведа и отражая бесконечно разнообразные оттенки гомеровских картин природы.

  8. Тем не менее научное литературоведение не может и не должно гоняться за всеми подобными характеристиками. Оно должно в кратчайшей и яснейшей форме дать самый принцип всех таких возможных характеристик гомеровских картин природы – принцип, вытекающий из глубины гомеровского творчества и достаточно четко формулирующий его основную и наиболее острую направленность.

  9. Этот принцип художественного построения образов природы у Гомера сводится к той позиции эпического художника, когда он уже отошел от безраздельного тождества с природой, когда он уже начал себя ей противопоставлять, когда он уже сознает себя как самостоятельную личность, но личность не в ее бесконечных по глубине и разнообразию переживаниях, не в ее бесконечной внутренней дифференциации, а в едином и нераздельном бытии, в ее цельном и недифференцированном состоянии. Этот принцип делает картины природы у Гомера лишенными психологизма, но все же человечески живыми; он делает их структурно-зрительными и пластически-весомыми, но все же человечески ясными, прозрачными, убедительными, а иной раз даже и грандиозно драматическими и потрясающими и, в то же время, умиротворенно спокойными и равновесными.

  10. Этот принцип построения образов природы у Гомера лишает их прежнего мифологического содержания и делает их предметом свободного поэтического творчества. Но это свободное поэтическое творчество в силу того же принципа ограничивается здесь пределами эпического стиля и прежде всего приматом общего над индивидуальным.

  11. Все указанные выше периоды исторического развития, нашедшие отражение в картинах природы у Гомера, начиная от мифологической природы и кончая тонким образом субъективной фантазии художника, не обнаруживают никакого разнобоя в отношении стиля, но образуют единый и нераздельный гомеровский стиль, а именно – стиль позднего эпоса, стиль пограничного периода между первобытным коллективизмом и классовой цивилизацией.

Вышеприведенными пунктами можно было бы резюмировать исследование картин природы у Гомера. Но, повторяем: это – не конец, а только начало исследования. Само же исследование до сих пор еще никем не произведено и ждет специальной разработки27.

5. Космос

После изучения природы у Гомера, минуя бесконечные подробности природной жизни, мы перейдем к тому последнему и окончательному оформлению природы, которое греки (а за ними и весь культурный мир) назвали космосом. Ниже мы постараемся показать, что гомеровское представление о космосе в целом тоже глубочайшим образом эпично. Тут и примат общего над индивидуальным, т.е. примат общей и целостной картины мира над его отдельными единичными проявлениями, и пластически-живописная разрисовка, и традиционно-стандартное понимание и т.д. Без воспроизведения гомеровского космоса представление Гомера о художественной действительности было бы чрезвычайно неполным и лишилось бы своего последнего и самого существенного оформления.

Современный человек не может мыслить мир конечным. Астрономические теории, пытающиеся мыслить пространственную конечность мира, мало понятны современному сознанию, трудны для доказательства и встречают всеобщее сопротивление. Полная противоположность этому – Гомер. Ведь гомеровское мировоззрение основано на пластически-телесном трактовании действительности. И ярчайшим образцом такой трактовки является устройство гомеровского космоса. Он, разумеется, тоже тело и как тело – конечен в пространстве, т.е. имеет определенную форму, или фигуру.

Начнем с общего разделения космоса, о котором говорит Посейдон (Ил. ХV 187 слл.). Именно весь космос, согласно этому "сообщению" разделен между Зевсом, Посейдоном и Аидом. Земля – общее владение трех главных владык. Начнем с фигуры земли.

а) Форма и фигура космоса. Земля – плоскость или, вернее, диск, круг, плавающий на воде и сверху покрытый сводом, полушарием. Диск – земля, полушарие – небо. Небо сделано из меди или железа. Оно – "медное" (Ил. ХVII 425), "многомедное" (V 504, Од. III 2) и "железное" (Од. ХV 329, ХVII 565). Плоский характер земли легко усмотреть из того, что все ее точки мыслятся всюду одинаково видимыми. Гелиос говорит (Од. ХII 379 – 381): "Дерзко они умертвили коров, на которых с такою радостью я любовался, – вступал ли на звездное небо или спускался с него, к земле направляясь обратно". Если припомнить, что остров Тринакия, на котором спутники Одиссея убили коров Гипериона, мыслился на крайнем западе, то Гелиос при своем "вступлении на небо" не мог бы их видеть, если бы земля не была плоской. В V 282 сл. Посейдон видит Одиссея c горы Солима, отправляясь от эфиопов, когда тот находится на противоположной стороне Греции.

Земля, хотя и "беспредельная" (Ил. VII 446, ХХ 58, Од. ХV 79, ХVII 386, 418, ХIХ 107), не вполне ясно говорится о "пределах земли" (Од. IV 563 cл., Гимн. IV 227), а в других местах говорится просто о многих землях (Ил. XV 81, Од. IV 268), о "широкой" (Ил. ХI 741, ХХI 387, Гимн. III 570, V 428, 472) или о "широкодорожной" (Ил. ХVI 635, Од. III 453; Х 149, ХI 52, Гимн I 133) земле. Также и небо, хотя и "великое" (Ил. V 750, VIII 394, ХХI 388), но оно и просто "широкое" (Ил. III 364, V 867, VIII 178, 201, VIII 74, ХV 192, ХIХ 257, ХХ1 272, Од. V 303, Гимн. V 13). Ниже мы увидим, что все эти размеры неба и земли вполне конечные.

б) Океан Земля окружена океаном, под которым ни в коем случае нельзя понимать океан в нашем смысле слова. Это не океан, а огромная река, обвивающая землю по краям. В таком виде он изображен на щите Ахилла (Ил. VIII 607 сл.). Море, которое греки мыслили на западе, непосредственно соприкасается с Океаном. По крайней мере, Одиссей (Од. XI – I 13) беспрепятственно въезжает в Океан, направляясь от Кирки (Х 507 слл.) в Аид. O границах самого Океана, т.е. об его ширине, ничего не известно. И если Одиссей доезжает до "границ Океановых", то это значит не "до границ самого Океана", а "до границ земли, образуемых Океаном". То же выражение – Ил. ХIV 200, 302 и Гимн. IV 227. Гомер любит говорить о "глубокотекущем" Океане (Ил. VII 422, ХIV 311, ХХI 195, Од. ХI 13 Гимн. III 185). Окружая землю, Океан втекает сам в себя, откуда его эпитет apsorroos, "вливающийся сам в себя", "обтекающий земной круг" (Ил. ХVIII 399, Од. ХХ 65). Кроме того, Океан – величайший бог, вместе со своей супругой "матерью Тефией" даже "рождающее лоно (genesis) богов" (Ил. ХIV 201, 246, 302). Сон (244) причисляет его к вечным небожителям. Из Океана текут все реки и моря на земле (Ил. ХХI 195 слл.). В него заходит солнце, заря (Ил. ХIХ 1, Од. ХХII 197), луна (Гимн. ХХХII 7), Сириус (Ил. V 5 сл.) и все звезды, за исключением "Медведицы" (Ил. ХVIII 489, Од. V 275). На южном берегу Океана живут мифические эфиопы (Ил. I 423, ХХIII 205 сл.), на западном – киммерийцы (№36). На берегах Океана живут также и пигмеи (Ил. III 6) и Заря со своим любимцем Тифоном (Гимн. IV 227 сл.). Недалеко от крайнего юга Океана – Элисий, остров блаженных (Од. IV 563), и Аид (ХI 13 слл.). Протей сказал Менелаю (Од. IV 563 – 568):

Будешь ты послан богами в поля Елисейские, к самым
Крайним пределам земли, где живет Радамант русокудрый.
В этих местах человека легчайшая жизнь ожидает.
Нет ни дождя там, ни снега, ни бурь не бывает жестоких.
Вечно там Океан бодрящим дыханьем Зефира
Веет с дующим свистом, чтоб людям прохладу доставить.

Наконец, на берегу Океана гарпия Подарга родила от Зефира двух коней Ахилла, Балия и Ксанфа (Ил. ХVI 150), а в одной из пещер Океана выброшенный с неба Гефест был принят Фетидой и Эвриномой (ХVII 395 – 399). Океан со своей супругой Тефией имеют дочь Персу, которая от Гелиоса рождает Аэта и Кирку (Од. Х 139); также дочери Океана – Эвринома (XVIII 398) и многие нимфы, перечисляемые среди тех, которые играли с Персефоной на лугу перед похищением ее Плутоном (Гимн. V 5, 418 – 422). Образ Океана, несомненно, является очень богатым, и недаром в эпоху философии мифологии ему отводилось одно из первых мест в мироздании. Характерно и то, что Порфирий, сравнивая учение Гомера об Океане с учением о Хаосе у Гесиода (в схолиях А В Ил. ХIV 245 слл.), считает первое "более философским", "поскольку вода является жизнью всего, и она преимуществует перед четырьмя стихиями. Поэтому и Пиндар говорил, что "вода – лучше всего".

в) Аид и Тартар. Аид – местопребывание теней умерших, находится внутри земли, насколько можно судить по таким выражениям об умерших, как (Ил. VI 19, 411) "сходить под землю", или (ХVIII 333, ХХII 482, Од. ХХIV 204, Гимн. V 399, 415) "под бездной земли". Полной ясности, однако, здесь нет, потому что имеется вполне определенное сообщение о том, как Одиссей достигал Аида: Аид находится на поверхности земли, на крайнем западе, в стране киммерийцев, около Океана, где Гелиос никогда не всходит и не заходит (Од. Х 507 – 512, ХI 13 слл.). Может быть, примирить эти воззрения можно тем уточнением, что в стране киммерийцев есть спуск в Аид. Читаем (Од. ХХIV 11 слл.), что по сю сторону Океана, у входа в Аид, находится Левкадская скала, ворота Гелиоса, страна Снов, а также (Х 509) роща Персефоны. Гермес ведет души убитых женихов на луг, покрытый растением асфоделью, где они и должны пребывать. Эреб тоже находится на крайнем Западе, где тоже есть место душ умерших (ср. нисхождение в Эреб Аякса ХI, 563 сл.).

Наконец, из частей гомеровского космоса надо назвать Тартар, – область весьма неясная, хотя и ставшая в Европе символом ужаса и кромешной тьмы. Что такое тартар? Большинство лингвистов производят это слово путем удвоения от tarasso "возмущаю", "привожу в беспорядок", и схол. А к Ил. VIII 13 так и пишет: "От беспорядочности (to ec tatarachtai) и слитости". Это самое глубокое место под землей, где находятся титаны, т.е. поколение богов, предшествующее олимпийцам (Ил. VIII 478 сл.). Он "огромный" (Гимн. II 158), "широкий" (III 374), и "глубокий" (Ил. VIII 481), и "туманный" (Ил. VIII 13, Гимн. III 256). Все это говорит не очень много. Но в науке были высказаны два простейших предположения, которые вносят полную ясность в гомеровское представление о Тартаре.

Во-первых, Тартар есть то же самое для богов, что Аид – для людей. Это – простейшее, элементарнейшее соображение, для которого не требуется никаких доказательств, поскольку всем известно, что Тартар есть местопребывание титанов. И тем не менее это соображение очень важно. Существует, значит, и для богов какое-то призрачное существование, как и для людей, и это вполне естественно, раз античные боги человекообразны. Второе соображение было высказано более 100 лет назад, и оно очень красиво завершает наше отрывочное представление о гомеровском Тартаре, а именно, вызывает в нас некоторую архитектоническую неудовлетворенность то обстоятельство, что гомеровский космос есть только полушарие и больше ничего. Поскольку вся античность неизменно тяготела к закругленным формам, вполне естественно предположить, что снизу, под землей, проходит другое полушарие, симметричное верхнему полушарию, или небу. И так как небо, вообще говоря, есть место жительства богов, то верхнее небо есть место светлых олимпийских богов, а нижнее – место низвергнутых и потому темных богов. Нижнее небо и есть Тартар. Это красивая гипотеза максимально соответствует чувству гомеровского (и античного вообще) архитектонизма, и она настолько проста и естественна, что ее необходимо принять.

О Тартаре у Гомера важны два места. Зевс бранит Геру следующими словами (Ил. VIII 478 – 483):

Если бы даже дошла ты до самых последних пределов
Суши и моря, туда, где сидят в заточеньи суровом
Крон и Япет, ни лучами, которые Гелиос льет нам,
Не наслаждаясь, ни ветром. Кругом же них Тартар глубокий,
Если бы даже туда ты, скитаясь, дошла, – и тогда бы
Гнев твой не тронул меня, ибо нет тебя в мире бесстыдней!

Важно и то обстоятельство (для вышеприведенного толкования Тартара), что его расстояние вниз от земли мыслится таким же, как и расстояние от земли вверх до неба. Опять тот же Зевс грозится (Ил. VIII 13 – 16):

Либо, схвативши, швырну я ослушника в сумрачный Тартар,
Очень далеко, где есть под землей глубочайшая бездна,
15 Где из железа ворота, порог же высокий из меди, –
Вниз от Аида, насколько земля от небесного свода.

Аид, мыслится здесь, очевидно, в земле. Для конкретизации космических расстояний, признаваемых в эпосе, приведем место не из Гомера, а из Гесиода (Theog. 722 слл.):

Если бы, медную взяв наковальню, метнуть ее с неба,
В девять дней и ночей до земли бы она долетела;
Если бы медную взять наковальню, с земли ее бросить,
В девять же дней и ночей долетела бы до Тартара тяжесть.

Впрочем, у самого Гомера тоже есть суждение, из которого можно сделать вывод о расстоянии между небом и землей (Ил. I 591): Гефест, сброшенный Зевсом с неба на землю, летел целый день и к вечеру упал на Лемнос.

Мы указали три основные области гомеровского космоса: небо (с Олимпом и Эфиром), землю (с Океаном) и Аид (с Тартаром). Может возникнуть вопрос: как же, по Гомеру, происходит движение такого космоса? Солнце, луна и звезды восходят на востоке из Океана и погружаются на западе в Океан. Как же они совершают свой путь от запада к востоку, т.е. ночью? Прямого ответа на этот вопрос у Гомера не существует. Однако давным-давно было сделано предположение, что по Гомеру все светила ночью совершают свой путь по нижнему небу, т.е. по Тартару28.

В итоге, Олимп и Тартар – две космические противоположности, тождественные по своему принципиальному значению для всего мироздания, так как они содержат все начала бытия. В одном они – светлые и положительные, а в другом – темные и отрицательные. Земля же среди них есть бытие относительное и совмещает в себе элементы того и другого. Однако абсолютны они – в одной и той же степени. Едва ли далеко от Гомера следующее изображение Тартара у Гесиода (Theog. 726 – 745):

Медной оградою Тартар кругом огорожен. В три ряда
Ночь непроглядная шею ему окружает, а сверху
Корни земли залегают и горько-соленого моря.
Там-то под сумрачной тьмою подземною боги-Титаны
Были сокрыты решеньем владыки бессмертных и смертных

В месте угрюмом и затхлом, у края земли необъятной.
Выхода нет им оттуда, – его преградил Посидаон
Медною дверью; стена же все место вокруг обегает.
Там обитают и Котт, Бриарей большедушный и Гиес,
Верные стражи владыки, эгидодержавного Зевса.
Там и от темной земли, и от Тартара, скрытого в мраке,

И от бесплодной пучины морской, и от звездного неба
Все залегают одни за другими концы, и начала,
Страшные, мрачные. Даже и боги пред ними трепещут.
Бездна великая. Тот, кто вошел бы туда чрез ворота.

Дна не достиг бы той бездны в течение целого года:
Ярые вихри своим дуновеньем его подхватили бы,
Стали б швырять и туда, и сюда. Даже боги боятся
Этого дива. Жилища ужасные сумрачной Ночи
Там расположены, густо одетые черным туманом.

г) Олимп и Эфир. Гора Олимп, находившаяся на границе Фессалии и Македонии и бывшая местопребыванием богов (Ил. V 367, 868, Гимн. I 109), мыслилась страной света. Олимп не просто "велик" (Ил. I 402, II 48, V 398, VIII 410, ХV 21, 79, 57, 133 и др.) или "крутой" (V 367, 868, ХV 84, Гимн. I 109), но и "снежный" (Гимн. Х 7), "многоснежный" (Ил. I 420, ХVIII 186, Гимн. III 325, 505) и даже "сияющий" (Ил. I 532, ХIII 243, Од. ХХ 103). Он мыслился настолько высоким, что сливался с эфиром и небом; и боги, "обитавшие на Олимпе" (Ил. V 404, 890, ХIII 68 и др.), мыслились также и живущими на небе (V 750, VIII 394 слл., ХVI 364, ХIХ 128, ХХ 299, ХХI 267, Од. I 67, IV 378 и другие места). Но уже в "Одиссее" пропадает представление об Олимпе как о снежной горе, горной вершине и остается представление о нем лишь как о светлой небесной стране.

Очень важно правильно представлять себе, что такое гомеровский и вообще античный эфир, так как последующая античная философия и эстетика показывают нам, что эфир есть как бы та материя, из которой оформлена красота, взятая в своих основных принципах, т.е. боги.

У Гомера представление об эфире – самое общее и неопределенное. Оно сводится к фиксированию некоей неопределенной высоты, мало отличимой от неба вообще (Ил. ХIV 288). Сон садится на большую ель, которая "достигала эфира через воздух"; в ХV 686 крик достигает эфира, как и в ХIII 837 – "эфира" и "сияния Зевса" (ср. схол. В: "Сияниями Зевса он называет небо"); в ХVIII 214 и ХIХ 379 сияние от головы и щита Ахилла опять доходит до эфира; в Од. ХIХ 540 орел поднялся в "светоносный эфир" (у Евстафия: в "эфир или воздух"). Несколько новый момент находим в Ил. II 458, где от чудесной меди всесветлое сияние доходило через эфир до неба (впрочем, Беккер эти слова вычеркивает и читает: "доходило через воздух до эфира"); в Од. ХV 293 ветер дул сквозь эфир (в словаре Эбелинга "Ведь ветер мог дуть при ясном небе". Eust. 1781, 54: "Эфиром, очевидно, называется здесь воздух, потому что настоящий эфир назывался бы безветренным". Ср. Гимн. II 255 "рванул из эфира", где в одной рукописи вместо "из" – "через", что лучше). Во всех этих текстах приводится различие между "эфиром" и "небом". Точно так же в Ил. ХVIII 425 железный гром доходит до медного неба через бесплодный эфир (Беккер это тоже оспаривает, ср. Гимн. V 67 "слышала я сквозь пустынный эфир ее громкие вопли"). В Ил. ХIХ 351 Афина слетела с неба через эфир (ср. Гимн. V 457), а в Од. V 50 Гермес слетел к морю "из эфира". В VIII 6 (об Аресе): "Мужества царь скиптроносный, скользящий стезей огнезарной меж семипутных светил по эфиру"; в ХХХIII 13 (о Диоскурах): "Но вдруг появилися братья, быстро промчавшись эфиром на крыльях своих золотистых", т.е. когда разорвалось облако, то сверху показался эфир. В ХVII 371 герои сражались во мраке, причем сражались "под эфиром", или, как бы мы сказали, "под ясным небом", так что везде разливалось сильное солнечное сияние и над всей землей и горами не было ни облака. В Од. VI 44 для обозначения эфира употреблено слово aithrn – над Олимпом "безоблачное небо", а в Ил. ХVII 646 Аякс молился Зевсу, чтобы тот послал aithrnn – ясную, хорошую погоду. В ХVI 365 смятение и страх поднимается от судов так, как туча поднимается с Олимпа на небо через божественный эфир. В ХV 20 Гера повешена Зевсом в "Эфире и тучах", для какового текста важно замечание схол. к XVI 365: "Это потому, что тучи не находятся в эфире", а также пояснение в словаре Эбелинга: "В самом деле, если бы Гера не была и в эфире и в воздухе, то поэт сказал бы "эфир" вместо "воздух". В ХV 192 Зевс получил в удел пространное небо в эфире и тучах. Так как гора Олимп, на которой живет Зевс, уходит в эфир, Зевс называется "живущим в эфире" (II 412, IV 166, Од. ХV 523; подобное у Аристофана, Thesm. 272 – "эфир, жилище Зевса", ср. Ran. 100). В Ил. ХV 610 "был с эфира защитник Зевс" (схол. B. L.). Выражение "с эфира", потому что Зевс – эфирный, поскольку Гомер охарактеризовал его не по его частичному, а по его совершенному устроению (apo tes teleias diatribes), хотя прямых указаний на эфирную природу Зевса у Гомера мы не находим.

Приведенный материал не дает нам точных представлений о том, что такое эфир. Ясно только одно, он находится выше облаков и почти тождествен с небом. К.Лерс, подвергший (в связи со схолиями Аристарха) изучению гомеровские термины "воздух", "эфир" и "небо", приходил к тому выводу, что "воздух" – ближе всего к земле, до облаков, а та область, которая за облаками, это – эфир и небо. А именно небо обозначает и крепкую небесную твердь и всю эту высшую область, т.е. "эфир". Впрочем, тот же Лерс в другом месте находит возможным говорить об эфире и как о нижней части неба.

Таким образом, "эфир" и "небо" сливаются у Гомера почти в одно целое. Может быть, эфир есть тот материал, из которого сделано небо, но только материал не в физическом смысле (физически оно сделано, как мы знаем, из меди или железа), но по самому своему смыслу, т.е. эфир есть материал, из которого сделаны самые боги. Позднейшая античная эстетика разрабатывает этот вопрос весьма основательно, почему и необходимо корни этой "эфирной" эстетики проследить уже у Гомера.

д) Итог. Если бросить общий взгляд на гомеровский космос, то станет ясно, что анализировать его стоит не только с точки зрения историко-астрономической или историко-мифологической, но также и с точки зрения историко-эстетической. Ведь сознание эпох Гомера оперировало своими эстетическими ресурсами. Поэтому космос имеет наименьшую научную или философскую, но зато наибольшую художественную ценность. Гомер очень мало рассуждает о своем небе, об Олимпе, Тартаре, но мы видим, как он жадно и без всякой устали всматривается в эти предметы, в лазурную, светлую высь неба, в глубокую и мрачную глубину Тартара. Что гомеровский космос – это космос именно эстетического сознания, в этом не может быть никакого сомнения.

Но этого мало. Сразу же видно, что в области эстетической это есть космос пластический. Он – тело, огромное, "неизмеримое", прекрасное тело. И не вообще тело, о форме которого было бы очень трудно рассуждать и форму которого было бы очень трудно себе представить. Тело этого космоса вполне определенное, обозримое, измеримое. Это – полусфера или (включая Тартар) сфера, в которой каждая точка тоже вполне определенна, т.е. известно, где в ней земля, где небо, где Аид, где Тартар, где звезды и т.д. Правда, кое-что тут не вполне ясно. Но ведь это объясняется состоянием наших источников. Поэмы Гомера не являются космологической поэзией, и естественно, что сведения о космосе в них очень скудны и отрывочны. Они могли бы и совсем отсутствовать, и Гомер от этого не пострадал бы. Но мы интересуемся не только гомеровскими поэмами как таковыми. Нас интересует также и сознание гомеровского грека. А гомеровский грек созерцает пусть примитивно-игрушечный, но в себе самом вполне законченный космос. И не математика и не механика создала этот космос, а почти целиком – эстетика.

Что тело этого космоса живое и разумное, т.е. что тут перед нами не только эстетика, но и мифология, об этом почти и не стоит упоминать. И также само собой понятно, что космос этот нисколько не выражен как предмет какого-нибудь индивидуального сознания, т.е. что он всецело эпический. В дальнейшей истории античной космографии мы находим учение о судьбе душ, то воплощающихся в земное тело, то уходящих опять в эфир; находим мы и числовые спекуляции пифагорейцев, учение об элементах у досократиков, теорию жизни в себе и первообраза у Платона, учение о перводвигателе и о "небе" у Аристотеля и т.д. Все это является образцами такого космоса, который уже тронут рассуждающим сознанием. На этих космосах видна печать эпохи, когда люди уже не удовлетворялись одним созерцательным подходом к космосу, когда люди хотели обработать его и с точки зрения теоретических интересов человека, и с точки зрения его чаяний не только земной, но и космической жизни. Космос Гомера, напротив, нисколько не тронут такого рода "обработкой" – ни теоретической, ни практической. Космос этот – эпический. – Его пластика и его мифология даны в своем полном непосредственном явлении, и еще никто не посягнул его разумно понять или осмыслить. Его только жадно созерцают, в него страстно всматриваются, впервые открыв на него свои наивные и удивленные глаза.

Такова художественная природа того самого первого, самого большого, самого основного и самого главного бытия у Гомера, которое называется космосом.

Отметим ряд современных работ, которые продводят нас к намеченному выше пониманию космоса у Гомера. Прежде всего необходимо назвать работу Б.Снеля "Открытие духа" (B.Snell. Die Entdeckung des Geistes, 1955), в которой исследуется непрерывное развитие от античной мифологии к античной философии. Такова же и работа В.Нестле "От мифа к логосу" (W.Nestle. Vom Mythes zum Logos). Собрание материалов по ранней греческой терминологии, связанной с космосом, находим у В.Кранца (в журн. "Philologus", 1938, 93 Bd., и в "Archiv für Begriffsgeschichte", 1955, 2, 1). Г.Диллер в статье "Дофилософское употребление терминов cosmos и cosmein" (H.Diller. Der Vorphilosophische gebrauch von cosmos und cosmein. Festschrift, B.Snell, München, 1956, стр. 47 – 60) исследовал 76 текстов из эпоса и лирики, где употребляются термины, связанные с понятием космоса, и пришел к выводу, что "космос" в философском употреблении этого термина обозначает упорядоченность частей в едином и нераздельном целом и актуальное проявление этой упорядоченности, будь то в красоте Геры (Ил. ХIV 187), будь то в боевой готовности воинов или коня, будь то в социальных отношениях между людьми. По исследованию этого автора дофилософский греческий язык тем самым поставил проблему для такого же философского понимания космоса, которое начинается с Анаксимандра (Ср. K.Reinhardt. Parmenides, Bonn, 1916, стр. 174).

Укажем еще на одну интересную работу. В.Шадевальдт в своей статье "Модель мира у греков" (W.Shadewaldt. Das Welt – Modell der griechen. Die Neue Rundschau, 68. Jhr., H. 2 1957, стр. 187 – 213) высказывает ряд весьма интересных мыслей относительно структуры космоса, души, государства, произведений искусства и представления о богах у древних. Базируясь на традиционных пластических методах, но, в отличие от большинства излагателей, стремясь конкретно провести эту пластику эстетически и фигурно, автор говорит не только о модели космоса, но и о модели души, модели полиcа, модели трагического героя, модели историографических изображений у древних. Он настаивает именно на понятии модели, поскольку модель предмета реально свойственна самому предмету, а не является только его первообразом, или образцом. Слово "модель", по Шадевальдту, надо перевести либо как paradeigma (первоначально это именно "модель", а не "образец"), либо как eicön ("изображение", "образ", "структура"), в то время как образец по-гречески надо передавать словом "прототип", а "прообраз" – как "архетип". Пластическая, телесно оформленная, вполне обозримая человеческим глазом модель космоса содержится, согласно этому автору, уже у Гомера и Гесиода, и эту модель он рисует в том же виде, как это мы представили выше. У Гомера – уже начало греческой классической модели космоса, которая в разных вариантах выступает у досократиков и кульминирует, с одной стороны, у Платона с его теорией космической значимости пяти правильных многогранников, а с другой, – у Аристотеля в его учении о неподвижном перводвигателе, который осуществляет свое интуитивное мышление и самосознание в виде круговорота неба неподвижных звезд. Не беря на себя ответственности за философские воззрения этого исследователя, мы все же должны отметить наглядность и проницательность его представлений об античном космосе.

6. О некоторых отдельных эстетических категориях, относящихся к природе и космосу

Было бы чрезвычайно увлекательной задачей рассмотреть все эстетические категории, связанные с изображением природы и космоса у Гомера. Эта задача, однако, далека от своего разрешения. Очень важно, например, точно формулировать, чтó именно Гомер понимает под пространством, временем или числом. Что пространство у Гомера неоднородно, зависит от наполняющих его вещей (по своим размерам, конечно) и представляет собою результат превращения одних видов материи в другую, – об этом с полной убежденностью можно говорить уже и теперь29. Иначе обстоит дело с вопросом о времени у Гомера.

а) Г.Френкель специально разработал тему "Восприятие времени в ранней греческой литературе" (соответствующая его статья помещена в сборнике H.Fränkel "Wege und Formen frühgriechischen Denkens". Mьnchen, 1955, стр. 1 – 22). Из его наблюдений вытекает, что у Гомера отсутствует чувство времени как такового. Гомер заполняет время разными событиями и происшествиями, которые сами по себе обладают той или иной последовательностью; но насколько чувство времени здесь слабо, можно видеть на очень многих примерах. Так, "Илиада" начинается с описания чумы в ахейском лагере без всякой фиксации хронологического момента этого факта. А в III песне выясняется, что в поэме дается только один из эпизодов десятого года войны. Однако поединок Менелая и Париса в III п. "Илиады" мог быть в самом начале войны, но так как хронология для Гомера не важна, а поединок Менелая и Париса очень интересен для изображения, то с него Гомер и начинает рассказ о военных действиях, несмотря на то, что с него удобнее было бы начинать изображение всей вообще Троянской войны. На совете богов в I п. "Одиссеи" выносится решение о поисках Одиссея его сыном Телемахом и об освобождении Одиссея Киркой. Но на исполнение первого решения уходит целых четыре песни поэмы. А когда в начале V песни говорится о решении богов направить Гермеса к Кирке, и в дальнейшем Гермес действительно к ней отправляется, то Гомер ничего не говорит, было ли здесь другое постановление совета богов или речь идет все о том же совете, о котором говорилось в I песне. Однако не только Гомер не может ответить на этот вопрос, но и мы не должны ставить этого вопроса, так как вопрос этот – хронологический, хронология же интересует Гомера очень мало. Время для него – лишь та или иная длительность событий, причем имеется в виду по преимуществу большая длительность. Если же имеются в виду более обозримые события, то Гомер употребляет не термин "время", а термин "день". Так, он говорит о "роковом дне", о "дне возвращения", о "сиротском дне", о "безжалостном дне". День тоже может сокращаться и растягиваться сколько угодно. Для иллюстрации мысли Френкеля можно привести тот день в "Илиаде", который начинается с I песни и кончается в ХVIII п. и содержит такое огромное количество событий, какое хватило бы на целый десяток дней. Наоборот, те дни, которые не заполнены никакими событиями, обозначаются очень кратко, несмотря на их количества. Такие выражения, как "в продолжение того как", "когда", "после того как", "затем", почти не имеют временного значения, а только говорят об общей зависимости одних событий от других. Продолжая мысль Г.Френкеля, можно было бы сказать, что время протекает у Гомера так, как будто бы оно совсем никак не протекало, т.е. как будто бы и вообще ничего не происходило. Гомер упоен роскошной жизнью героического века; и все, что в нем происходит или меняется, имеет уже третьестепенное значение в сравнении с вечной неподвижностью героического мира.

Только в лирике мы встречаем чувство времени, основанное на убеждении в активности временного процесса и его принципиальной важности для человека. Зачаток такого нового чувства времени Г.Френкель находит уже у самого Гомера, но указания на такое чувство рассыпаны в поэмах Гомера гораздо больше, чем думает Г.Френкель. Зависимость человека и всех его настроений от потока времени хорошо отмечена в Од. ХVII 130 – 13730. Больше всего, однако, она представлена в греческой лирике, где, особенно у Архилоха и Сафо, выражена в очень яркой форме зависимость настроений от протекания времени. У Солона (III 16, IХ, ХХIV 3) время приобретает характер закономерности, необходимости, отсутствия случайности и является моральным фактором. Но начало классического восприятия времени Г.Френкель правильно видит только у Пиндара, у которого зависимость человека от потока времени совмещается с круговращением человеческой судьбы как бы в виде единого целого (Pyth. Х 54). Время у Пиндара выступает как активная сила и даже "отец всех вещей" (Ol. II 17). Оно укрепляет правду (Ol. Х 55), дает свободу справедливым людям (frg. 159), ниспровергает насильников (Pyth. VIII 15). Время всегда идет вперед (ср. Ol. Х 85, Pyht. Х1 32, frg. 227). О "всесовершающем времени" хорошо говорит и Эсхил (Cho. 965), у которого в "Орестии" мы находим понятие времени в настоящем смысле этого слова. Если у Пиндара стоял вопрос только об объективном воздействии времени на человека, у Эсхила говорится о человеческом переживании "временного потока" (Agam. 894).

б) Из всех эстетических категорий, свойственных гомеровскому отношению к действительности, специальному и притом исчерпывающему анализу подверглась категория числа. Г.Жермен в своей книге "Гомер и мистика чисел" (G.Germain. Homère et la mystique des nombres, Paris, 1954) изучил все тексты Гомера с употреблением того или другого числа, дал свободную таблицу всех этих текстов и обзор значений каждого числа. Из исследования Г.Жермена следует, что числа у Гомера употребляются отнюдь не случайно, что у него имеются "любимые" числа и что числа эти большею частью соответствуют той или иной области изображаемой действительности. Несомненно, это восходит еще к первобытной мистике чисел. Но, судя по работе Жермена, числа эти уже потеряли для Гомера свою мистическую значимость и превратились скорее в эпический стандарт. Тут, однако, необходимо высоко оценить попытку Жермена не превращать эпический стандарт во что-то сухое и пустое, во что-то механическое. Хотя эпическая стандартность свойственна более или менее каждому числу, тем не менее выбор самих чисел удивляет у Гомера своей свободой. Скорее мы бы говорили здесь не столько об эпическом стандарте, сколько об определенной числовой эстетике, что подчеркивается и самим Г.Жерменом. Приведем некоторые примеры.

Число 3 встречается в обеих поэмах чаще всего (в Ил. 67 раз, в Од. 56, итого 123 раза). Оно употребляется каждый раз для выражения попытки какого-либо героя, осуществить или не осуществить которую окончательно можно лишь на четвертый раз: Диомед трижды пытается достичь Энея, пока в четвертый раз его не отбрасывает Аполлон (Ил. V 436 – 438); Посейдон в три прыжка с высот Самофракии достигает своей цели (Ил. ХIII 20); Ахилл трижды преследует Гектора, а на четвертый Зевс уже взвешивает их жребий (Ил. ХХII 165, 208). Число 9 указывает на продолжительность во времени, которая часто завершается десятым днем или годом. Решительные события под Троей происходили на 10 год после девятилетней осады. Гектора оплакивали 9 дней перед погребением на 10 день (Ил. ХХIV 784), стрелы Аполлона летели на ахейское войско 9 дней (Ил. I 53). Числа 12, 7 (исключительно в "Одиссее"), 3, 20 (понимаемое как 10 + 10), 18 (9 Х 2), 27 (9 Х 3) тоже выражают продолжительность во времени. Это разнообразие числовых выражений в основном представлено в "Одиссее". Одиссей живет на острове нимфы Калипсо 7 лет (Од. VII 259), с острова Эола до Лестригонов корабли Одиссея плывут 6 дней и достигают Лестригонов на 7-ой; между Троей и Фтией 3 дня пути (Ил. IХ 363); Эвмей 3 дня и 3 ночи укрывает у себя Одиссея, не узнавая его (Од. ХVII 515); Одиссей в 18 дней (9 Х 2) добирается от Калипсо до феаков, а Менелай остается на острове Фаросе 20 (10 + 10) дней (Од. IV 360).

Числа 9, 6 и 5 указывают обычно также на совершенство возраста лучших лошадей или быков, готовых для жертвоприношения. Число 9 также употребляется для обозначения скопления людей или вообще живых существ. Патрокл атакует тремя приступами три группы троянцев по 9 человек в каждой (Ил. ХVI 785); все подданные Нестора распределяются на 9 рядов, которые получают по 9 быков для жертвы (Од. III 7 сл.). 12 охватывает не только убитых врагов, но и жертвенных животных и предметы. Здесь можно отметить города, взятые Ахиллесом (Ил. ХI 228), амфоры (Од. II 353, IХ 204), топоры Пенелопы (Од. ХIХ 574), одеяния (Ил. ХХIV 229). Детей в семье бывает обычно 12, 6 и 3, все числа более или менее реальные. У Ниобы 6 сыновей и 6 дочерей (Ил. ХХIV 603), столько же их у Эола (Од. Х 5); у Нестора 6 сыновей (Од. III 413), у Алкиноя 6 детей (Од. VI 62). Однако исключением является Приам с его 50 сыновьями и 12 дочерьми (Ил. ХI 692). Видимо, здесь мы имеем какие-то отзвуки восточной семьи, основанной на полигамии. Во всяком случае, от одной матери происходит 19 сыновей Приама (Ил. ХI 678).

Число 50 вообще указывает на умеренность в изобилии, поэтому среднее количество отряда воинов или экипажа корабля бывает в 50 человек (Ил. IV 391), даже стада быков и те бывают по 50 голов (Од. ХII 130). Число 100 выражает нечто значительное и огромное, но доступное человеческому воображению: эгида Афины имеет 100 бахром, каждая ценою в 100 быков; в египетских Фивах 100 ворот, гекатомба обычно включает 100 жертвенных животных. Зато 1000, 3000, 10000 употребляются только для чего-то непостижимого человеческому познанию. Арес и Посейдон кричат так, как 9 или 10 тысяч воинов (Ил. V 859, ХIV 148); Эрихтоний имел 3 тысячи кобылиц, но он был самый богатый человек на земле (Ил. ХХ 219 – 222).

Если подвести итог этим интересным наблюдениям Г.Жермена, то можно высказать следующие три положения. Во-первых, Гомер употребляет числа не как попало, а строго закономерно, всегда связывая их так или иначе с определенными областями действительности. Во-вторых – и это Г.Жермен особо подчеркивает – числа, употребляемые Гомером, имеют эстетическое значение и даже специально значение принципов симметрии. Действительность, оформленная при помощи таких чисел, становится эстетически закономерной, устойчивой и устроенной раз навсегда как художественное целое. В-третьих, уже у Гомера число является одной из основных эстетических категорий и еще задолго до пифагорейцев трактуется как принцип эстетической структуры и художественного оформления всего существующего.

в) Из других эстетических категорий у Гомера, относящихся к природе и космосу и получивших разработку в современной литературе о Гомере, можно привести категорию величины, – или размерности, объемности. Немецкий археолог Г.Шраде в своей работе о богах и людях у Гомера (H.Schrade. Götter und Menschen Homers, Stuttgart, 1952) попытался дать очерк гомеровской эстетики, опираясь на изображение величин и размеров в гомеровских поэмах. Этот исследователь правильно фиксирует наше внимание на огромных размерах богов, людей и вещей у Гомера31. Эстетический смысл этих больших величин, безусловно, подтверждается исследованиями соответствующей терминологии. Однако едва ли это является последним словом эпической эстетики у греков. Уже в картинах природы, приведенных выше, а также и в изображении различных предметов искусства видна огромная склонность Гомера также и к малым размерам, к миниатюре, к детальной обработке металла и других веществ. Поэтому едва ли можно здесь останавливать внимание только на эстетике больших размеров. Дело здесь скорее не в больших и не в малых размерах самих по себе, а скорее в приспособленности этих размеров к сущности тех предметов, о величинах которых трактуется у Гомера. Симметрия и гармония этих предметов в зависимости от их существа – вот чем богата эстетика размеров и величин у Гомера и вот почему концепция Г.Шраде требует существенного дополнения.

г) Кое-что писалось и об изображении у Гомера света и света. Очень хороший анализ зрительных ощущений у Гомера дал еще Г.Финслер (G.Finsler. Homer, I, Lpz. – Berl. 1913, стр. 73 – 77. Терминологическое исследование гомеровской эстетики света и тьмы см. также в указанной выше работе автора о Гомере, стр. 77 – 83). В последнее время эти исследования удачно дополнены тоже терминологическим исследованием теневых восприятий в книге М.Трой (M.Treu. Von Homer zur Lyrik, München 1955, 115 – 122). В результате всех этих исследований получается, что Гомер очень любит яркий свет и солнечное освещение, что свет для него является символом жизни и что у него почти не представлено ощущение тени и оттенков. Можно сказать, что световые ощущения у Гомера как бы лишены перспективы и обходятся без трехмерного пространства. Это вполне согласуется с законом хронологической несовместимости Ф.Ф.Зелинского и с интенсивными моментами гомеровского геометрического стиля32. Однако плоскостный характер восприятия у Гомера прогрессирует к трехмерному, свидетельствуя, что перед нами здесь – разные периоды мировоззрения и, в частности, чувственного восприятия. От неподвижной и лишенной всякого рельефа освещенности физического мира Гомер, несомненно, переходит к зарождению рельефных, перспективных ее изображений.

Наконец, следует отметить учение о вечном возвращении, так как оно остается незыблемым почти в течение всей античности. Учение это относится не только к природе и космосу, но и к обществу и к каждому отдельному человеку.

Эстетические категории, относящиеся у Гомера к природе и космосу, весьма оригинальны. Пространство здесь не отделимо от вещей. Оно всюду неоднородное, огромное, но конечное и структурно-организованное. Времени Гомер почти не знает. Но это касается времени в целом, так как отдельные его моменты наполнены большим и никогда не прекращающимся движением. Это – неподвижно-подвижное время – пространство предстает в виде универсальной числовой организации, оно освещено немерцающим светом, хотя и содержит множество областей тьмы и поражает пестротой своих красок и, наконец, вечно погибает для того, чтобы вечно возрождаться.


§2. Общество

Здесь будет рассмотрено гомеровское общество и его трудовая деятельность, прежде всего с эстетической художественной стороны. Трудовая деятельность изображена у Гомера в самом разнообразном виде и изучение этого предмета – задача специального исследования. Здесь придется ограничиться лишь конспективным обзором.

1. Охота

Наиболее древним видом трудовой деятельности, направленной на добывание средств к жизни, является охота, и когда (Од. IХ 154 – 162) Одиссей со своими товарищами охотится за дикими козами, чтобы не погибнуть от голода, или когда (Х 158 – 165) он ради тех же целей убивает оленя, – это примеры такого чисто производственного понимания охоты. Однако Гомер уже понимает охоту и в более высоком смысле слова. Автолик охотился на дикого кабана вместе со своими сыновьями и внуком на Парнасе (Од. ХIХ 428 – 458) едва ли из-за голода, а вернее, лишь ради эстетического удовольствия. Точно так же пространное описание охоты на Калидонского вепря (Ил. IХ 543 – 549) изображает не просто избавление калидонцев от грозного зверя, а вообще характерную для героического века успешную борьбу человека со стихийными силами природы. Охота здесь, следовательно, трактуется весьма обобщенно, в виде красивой и своего рода художественной деятельности. Таким же обобщением следует считать и богиню Артемиду, которая уже достаточно втянута в цивилизованный круг олимпийских божеств и занимается охотой больше для собственного удовольствия, чем из-за нужды. Особенно ярко дан прекрасный образ Артемиды, как веселой, красивой и вечно бодрой охотницы за зверями в известном сравнении с нею Навсикаи (Од. VI 102 – 109). Здесь можно воочию убедиться, насколько далек этот гомеровский, уже вполне пластический и художественный образ от древнего и дикого образа покровительницы охоты.

2. Земледелие

Эта трудовая деятельность с особенной любовью представлена у Гомера. Она безусловно трактуется здесь как благородное занятие, которым руководят иной раз даже и сами цари, как мы это видим, например, из картины полевых работ на щите Ахилла (Ил. ХVIII 556 сл.). У Гомера можно найти указания на все этапы полевых работ, а иной раз даже и их изображение.

Несомненно, что землю в гомеровские времена уже унаваживали пометом рогатого скота и мулов. Собака Аргус (Од. ХVII 296 – 299) лежит, например, на навозе, который предназначен для вывоза в поле. Землю очень старательно орошали, прокапывая для этого канавы, что видно из одного сравнения в Ил. (ХХI 256 – 262). Для охраны посевов употреблялись не только заборы (VII 113) или частоколы (ХIV 10 – 12), но даже и плотины (Ил. V 87 – 92). Пахали при помощи деревянного плуга, или сохи, в которые запрягали волов или мулов. Жали при помощи серпов. У Гомера мелькают упоминания о молотьбе, веянии, помоле. Упоминается 50 невольниц Алкиноя, моловших "золотое зерно" при помощи ручных мельниц (Од. VII 103 сл.); 12 невольниц в доме Одиссея тоже мелют зерно (ХХ 106 сл.). Читаем о пшенице, ячмене, полбе. Различается и пшеничная и ячменная мука.

Интересную картину полевых работ находим мы на щите Ахилла (Ил. ХVIII 541 – 549), где изображено, по-видимому, очень богатое владение: землю вспахивают три раза при помощи парных плугов, а на каждом повороте плуга пахари получают вино. Но дальше на том же щите рисуется еще более богатый участок, уже принадлежащий царю (550 – 560), говорится о жатве, вязанье снопов, о помощи мальчиков, подбирающих колосья, о приготовлении пищи для работников из мяса зарезанного тут же для жертвоприношения быка и хлеба, для которого тут же замешивают тесто.

Сады и огороды у Гомера тоже в большом почете. Этой работой не брезгуют даже цари, как это видно из подробного и весьма интересного изображения работы Лаэрта, отца Одиссея, на своем участке (Од. ХХIV 221 – 234). Разводили грушу, гранатовое и фиговое дерево, яблоню, оливу, виноград. Из огородных культур упоминаются горох, бобы, лук-порей, мак. Особенным богатством отличаются сады и огороды у Калипсо и Алкиноя. Мало того, что пещера Калипсо была окружена целым лесом роскошных деревьев с поющими птицами, около нее был пышный виноградник, четыре источника. Здесь же цветут сельдерей и фиалки (Од. V 63 – 72). О розе у Гомера нет упоминания, но говорится о розовом масле Афродиты (Ил. ХХIII 186), которым богиня натирала труп Гектора, чтобы его сохранить. Много раз упоминается "розоперстая" Заря.

О вине Гомер говорит много и подробно: различаются разные его сорта – прамнийское, лемносское, фракийское и особенно маронейское. Вина носят названия – "веселящее", "медовое", "сладкое", "искристое", "темное", "темно-красное". Нестор угощает своих гостей одиннадцатилетним вином (Од. III 390 сл.). Вином поливают погребальные костры Патрокла и Гектора. Сила и храбрость человека (Ил. ХIХ 161) происходят от хлеба и вина. Особенно приятно и благовонно то вино, которое Одиссей привез из Фракии и которым он опоил Полифема; оно сравнивается с нектаром и амвросией (Од. IХ 359). На щите Ахилла (Ил. ХVIII 561 – 572) – роскошная картина виноградника и сбора винограда с игрой мальчика на форминге, с песнями и пляской сборщиков винограда – тоже картина беззаботного и веселого труда на лоне счастливой природы.

3. Скотоводство

Наряду с земледелием этот род трудовой деятельности является основным в гомеровской экономике, которая здесь неотделима от эстетики. И цари нисколько не брезгуют прямым участием в этом деле. Если мы из других источников знаем, что, например, Парис сначала был пастухом, то у Гомера пастухами являются ни больше ни меньше как сам Анхиз, брат Приама (Ил. V 313); Эней, сын Анхиза (ХХ 188), семь братьев Андромахи (VI 423 сл.). Владельцы коней у Гомера разговаривают с конями, как со своими ближайшими друзьями. Таков знаменитый разговор Ахилла перед большим сражением (ХIХ 400 – 423). Скотоводство особенно характерно для богатых людей. Раб Одиссея "божественный" свинопас Эвмей подробным образом описывает "бесчисленные" стада Одиссея на Итаке: коров, свиней, коз и овец (Од. ХIV 96 – 108). Диомед среди богатств отца упоминает и множество скота (Ил. ХIV 124). Знатный троянец Ифидамант дал за свою жену ее родителям сто коров и еще обещал подарить тысячу коз и овец (Ил. ХI 244 сл.).

Такие огромные стада, очевидно, требовали сложной пастушеской службы. У Гомера имеется много терминов, обозначающих понятие "пастух" с разными тонкими оттенками значения. Говорится о загонах и стойлах – тоже разнообразного вида и значения. Пастухи имели посохи и сиринги (свирели).

В гомеровскую эпоху было очень распространено воровство скота, поэтому работа пастухов была весьма трудной. Мессенцы украли на Итаке 300 овец с пастухами; а у Ифита было украдено 12 кобыл с жеребятами и мулами. Причем впоследствии сам Геракл ограбил того же Ифита, забрав его 12 коней и убив его самого. Обо всем этом рассказано в Од. ХХI 15 – 30. Одиссей предполагает, что грабежом скота занимался сам Агамемнон (ХI 401 сл.). Дочь Нелея выдавали замуж только при условии ограбления Ификла и увода у него целого стада коров: этот грабеж не осуществился только благодаря бдительности пастухов (ХI 288 – 297). Нестор (Ил. ХI 670 – 761) рассказывает длиннейшую повесть об уводе пилосцами огромных стад у эпейцев, о торжественном разделе этого награбленного скота между царем и всем населением Пилоса и о целой войне, возникшей после этого между пилосцами и эпейцами. Не раз говорится также и об охране стад пастухами от хищных зверей (лев, волк) и птиц (орел). Отмечает Гомер также и разнообразие условий для разведения скота: говорится о лугах и их орошении с многочисленными украшающими эпитетами, а также о травах и сене.

Огромная ценность скота обусловливает то, что он рассматривался иной раз как денежная единица. Вооружение Диомеда стоило 9 быков, а Главка – сто (Ил. VI 235 сл.). Треножник в награду на состязаниях в честь Патрокла стоил 12 быков, в то время как женщина-работница, предназначаемая также в качестве награды за победу, оценивалась в 4 быка (ХХIII 702 – 705).

Картины скотоводства у Гомера органически втянуты в общую ткань эпического рассказа и являются весьма существенным моментом художественной действительности.

4. Обработка материалов, кроме металлов

Переходя к ремеслу, начнем с работы на мягких материалах.

а) Глина, кожа и слоновая кость. Упоминаются глиняные кувшины (Ил. IХ 469) и гончарный круг (ХVIII 599 сл.). Эвмей сам изготовляет себе кожаные сандалии. За исключением свиной и овечьей у Гомера употребляются решительно все виды кожи. Из воловьей кожи делались поножи (Од. ХХIV 228) и тетива для лука (Ил. IV 122). Козья кожа шла на шлемы (Од. ХХIV 230 сл.) и меха для вина (71 77 сл.), волчья – на плащи и хорьковая – на шапки (Ил. Х 334 сл.); на плащи также шли шкуры пантеры (III 16 сл.) и льва (Х 23). Из овечьих кишок делались струны для форминги (Од. ХХI 406 – 408). Шорник Тихий сделал для Аякса Теламонида семикожный щит (Ил. VII 220 сл.). Кроме того, этот Аякс имел свой "блистающий пурпуром" пояс (VII 305), а у феаков мастер Полиб приготовил кожаный мяч для игры.

Слоновую кость красили пурпуром для лошадиных нащечников. (Ил. IV 141 – 144), а также употребляли для украшения вожжей (V 583). Вместе с серебром этот же материал употреблялся для отделки кровати (Од. ХХIII 199). Слоновой костью в соединении с золотом, серебром и электром был украшен дворец Менелая (IV 71 – 73). Из слоновой кости делали также ножны мечей (VIII 404) и ручки кресел (ХIХ 56).

б) Дерево употреблялось для изготовления створ (Ил. ХVIII 275). В доме Одиссея один порог был дубовый (Од. ХХI 43), а другой – ясеневый (ХVII 339); косяк же двери обтесал у него из кипариса искусный плотник (340 сл.). Из дерева делались и стропила (Ил. ХХIII 712), точеные кровати (III 391), столы (полированный стол с черными ножками упоминается в Ил. ХI 628 – 629), прекрасно "отесанные" ванны – Од. IV 48. О клее, без которого не могли изготовляться эти предметы, читаем в Ил. ХV 678, Од. ХХI 164 (переводчики обычно переводят более общим образом – "скреплять", а не "склеивать").

в) Колесница и корабль. Дерево шло, наконец, на колесницы и корабли. Ось, спицы, обод, чека для колес делались из дерева. Только у богов ось могла быть медной, как у Посейдона, или железной, как у Геры, а обод – золотым, как у той же Геры. Из дерева был также и кузов колесницы, ее ящик и сиденье, перила, дышло, ярмо. Из дерева были, конечно, кнутовище и стрекало. Различались боевые колесницы и колесницы дорожные или грузовые. Первые имели два колеса и место для возницы и воина, вторые – четыре колеса. Боевая колесница Ахилла запряжена двумя конями, а у Гектора – четырьмя. Примером чисто художественного описания колесницы является гомеровский образ колесницы Геры (Ил. V 720 – 732). Прежде всего, кони, которыми запряжена эта колесница, имели золотую сбрую. Колесница имела железную ось и медные колеса с восемью спицами, золотыми ободьями и медной обшивкой. Чеки в колесах были серебряные. Сам кузов колесницы покоится на золотых и серебряных ремнях. Дышло было серебряное, а ярмо и нагрудник ярма золотые.

В Од. V 234 – 261 дается замечательное по своим подробностям изображение работы Одиссея над изготовлением плота. Тут не только перечисляются разные виды деревьев, срубленных героем для плота. Оказывается, Калипсо приносит ему и топор для рубки деревьев, части которого подробно описываются, и топор для обтесывания бревен и досок, и бурав, и шнур для плотничьей работы. Рассказывается о бревнах и соединении их при помощи брусьев и клиньев, о помосте на плоте с подпорками, о руле, мачте, о бортах из ивовых прутьев, о парусе и прочих снастях.

Что касается корабля, в собственном смысле слова, то, хотя мы у Гомера и не находим его полного описания, тем не менее, если собрать все бесчисленные места из поэм, где говорится о кораблях, можно составить подробнейшее и яснейшее представление о нем, причем нас поразит количество и разнообразие терминов – у Гомера не осталась незафиксированной ни одна малейшая часть корабля или момент корабельного дела. Здесь особенно сказалась огромная художественная наблюдательность и зоркость поэта. Приводить здесь всю эту терминологию, конечно, нет никакой возможности, не имеет смысла. Весь корабль просмаливался, откуда его эпитет "черный", но носовая часть была красной, а парус – из белого блестящего холста. Гомеровский корабль походил на нашу большую барку, но только с высокими прогнутыми бортами и с таким же изогнутым носом, глубоко сидящую в воде.

Корабли тоже различались – военные и торговые. Наибольшее число матросов на военном корабле было у беотийцев – 120, наименьшее – у мирмидонян и Филоктета, по 50. Когда Одиссей уезжал из-под Трои, то на каждом из его 12 кораблей тоже было по 50 человек. Военные корабли были узкие и длинные, торговые – широкие и с большим трюмом. Число гребцов указывается на одном торговом корабле – 20. Матросы на военном корабле были одновременно и солдатами, как, например, гребцы у Филоктета (Ил. II 719 сл.).

Во время плавания ориентировались по солнцу, луне и звездам. Одиссей на пути от Калипсо до феаков ориентируется на Плеяды, Волопаса и Медведицу (т.е. Большую Медведицу – Од. V 270 – 275). Насколько плохо ориентировались греки во время плавания, видно из слов Одиссея на острове Кирки о том, что им неизвестно, где солнце восходит и заходит (Х 189 – 192). Большие переезды для гомеровского грека были, по-видимому, очень трудны. Уже плаванье в течение одного дня считалось весьма затруднительным, так что Менелай целых двадцать дней не мог отплыть с Фароса до Египта, расстояние между которыми по тогдашнему мнению требовало только одного дня (IV 354 – 360). Гомеровские греки много думали и даже запрашивали богов, как им переехать с одного острова на другой (III 169 – 175), хотя, как известно, в Эгейском море нет ни одного острова, с которого не было бы видно какого-либо другого острова. От Египта до Пилоса, по мнению Нестора, птица не может долететь даже в год (III 321 сл.). Ночью вообще не плавали, за редчайшим исключением, как это было с Телемахом (II 385, 434). Бури весьма боялись, так что Одиссей, например, застигнутый бурей после киконов, провалялся со своими спутниками на берегу два дня и две ночи (IX 70 – 74). Они же просидели на Тринакии целый месяц, когда на море дули Нот и Эвр (ХII 325 сл.), но, несмотря на все трудности мореплавания, оно было для гомеровского грека родным делом, что видно уже из того, как бесконечно любуется Гомер разными деталями корабля, какие разнообразные эпитеты употребляет он (не меньше трех десятков) для его живописания.

г) Камень. Каменщики, несомненно, были в гомеровскую эпоху особыми специалистами. Процесс складывания камней в стену приводится для пояснения того, как плотно двигались воины (Ил. ХVI 212 – 215). Упоминаются стены Тиринфа (II 559) и Гортины (646). О построении троянской стены для царя Лаомедонта говорит Посейдон (VII 452 сл., ХХI 446 сл.). Греки тоже строят стену вместе со рвом и частоколом вокруг своего лагеря (VII 436 – 441). Из тесаного камня были около Трои роскошные водоемы для стирки одежды (ХХII 153 – 155); из гладких полированных камней было и сиденье у дома Нестора (Од. III 405 – 409).

5. Обработка металлов33

Расположим материалы по ценности обрабатываемых металлов.

а) Золото и серебро. Эти металлы употреблялись для украшения, и прежде всего – оружия. У Агамемнона был меч с золотыми гвоздями в серебряных ножнах на золоченом ремне (Ил. ХI 29 – 31). У Ахилла – на шлеме золотой гребень (ХVIII 612), причем сам гребень состоял из золотых нитей (ХIХ 382 сл.), а рукоятка меча Ахилла серебряная (I 219). На эгиде у Афины висели сотни золотых кистей (II 446 – 449). У Агамемнона же меч был с серебряными гвоздями (II 45). Золотом и серебром украшалась одежда, и притом не только женская. У Одиссея был плащ с тем, что мы могли бы назвать просто золотой брошью (хотя речь здесь идет только о бляхе) с изображением собаки, которая разрывает извивающегося оленя (Од. ХIХ 226 – 231). У троянца Эвфорба волосы были переплетены золотом и серебром (Ил. ХVII 51 сл.). У Геракла была перевязь, состоящая из ремня с золотом, на котором были изображены львы, медведи и дикие свиньи, а также жестокие схватки и убийства (Од. ХI 609 – 612). На поясе, соединенном с панцирем, у Менелая были золотые застежки (Ил. IV 132 сл.). Один жених подарил Пенелопе пеплос с 12 золотыми застежками, другой – ожерелье из золота и янтаря, по другому толкованию – "из золота и электра". Третий – пару сережек с тремя камнями вроде тутовых ягод (Од. ХVIII 292 – 298). У Гомера читаем о золотых кубках (Од. I 142), о золотом кувшине с серебряным тазом для умывания (136 – 138), о золотом сосуде с душистым маслом (VI 79), золотом светильнике (ХIХ 33), о серебряном ларце Гефеста для хранения инструментов (Ил. ХVIII 413). У Менелая было две серебряные ванны, а у Елены – золотое веретено и серебряный с золотой каемкой ларец на колесах (Од. IV 128 – 132); форминга у Ахилла – с серебряной перемычкой (Ил. IХ 186 сл.). Гефест изготовил золотые колеса для треножника, которые сами катились куда надо (Ил. ХVIII 375 – 377), – а также и золотых прислужниц для себя (417 – 420). Читаем также и о позолоте рогов у жертвенной телушки Нестора, предназначенной для Афины, которая радовалась блеску этого металла (Од. III 425 – 438). Афина покрыла красотою Одиссея так, как искусный мастер покрывает серебро золотом (VI 232 – 235).

Из приведенного обзора нетрудно увидеть, что серебро у Гомера употребляется гораздо реже, чем золото, и что золото имеет весьма широкое распространение, далеко выходящее за пределы простого украшения. Имеется еще особый сплав золота и серебра, так называемый электр, где серебра содержится только одна четвертая часть.

б) Медь, железо, свинец, олово. Самым распространенным металлом у Гомера является медь, – или, может быть, бронза, потому что греческое слово chalcos допускает и то и другое понимание. Медь шла, прежде всего, на оружие. Если начать сверху, то медным, прежде всего, был шлем. Таков был шлем, подаренный Гектору Аполлоном (Ил. ХI 350 – 352). Части шлема тоже были медные – трубка, шедшая сзади до верхушки, верх шлема для вставки султана, нащечники. Из меди делались панцирь (ХIII 397 сл.), кольчуга (439), поножи (VII 41). Щиты тоже состояли частью из кожи, частью из меди. Таков щит, например, у того же Гектора. Гомер подробно его описывает (Ил. ХII 294 – 297). Наконечники копий (IV 461) и стрел (ХIII 650), мечи (III 334 сл.), боевые топоры (ХIII 612), колеса боевой колесницы (V 722 сл.) и их обшивка (725) – медные. Стены и пороги во дворцах тоже бывали из меди. Медными были также тазы (Од. ХIХ 469), котелки (Ил. ХVIII 349), блюда (ХI 630), терки (ХI 639), ножи (или топоры) (I 236 сл., Од. V 234), ключи (ХХI 6), крючки (Ил. ХVI 408).

Железо у Гомера не только редкость, но, несомненно, является большой роскошью и драгоценностью. В Ил. ХХIII 826 – 835 Ахилл предлагает в качестве награды для победителя на состязаниях железный круг (или диск), который нельзя "прожить" даже за 5 лет и который можно раздавать еще другим людям. Упоминается кинжал (ХVIII 34), палица (VII 141), нож для зарезывания скота (ХХIII 30), топоры (Од. ХХI 97). Железо, как и медь, шло в обмен на продукты.

Сталь тоже известна Гомеру. Из стали, которую Гомер называет "черной", была бляха на щите Агамемнона (Ил. ХI 35) и десять полос на его броне (24). Самый процесс закалки железа изображается в знаменитом сравнении (Од. IХ 390 – 394), где оливковая дубина Одиссея, которой он проткнул глаз Полифема, заставила так же шипеть глаз, как шипит холодная вода, в которую кузнец окунает раскаленный топор или секиру, чтобы они стали крепче.

То, что свинец вполне известен Гомеру, явствует из сравнения в Ил. ХХIV 80 сл., где Ирида погружается в воду наподобие свинцового грузила, а также в сравнении (ХI 237), где копье изгибается наподобие свинца. Олово, кроме употребления его на поножи (Ил. ХVIII 613; ХХI 592 сл.), служило украшением военного снаряжения: у Диомеда колесница сияла золотом и оловом (ХХIII 503); Ахилл дарит Эвмену медный панцирь, обложенный по краям оловом (ХХIII 560 сл.).

Как известно, Гефест – бог кузнечного дела и всякого металлического производства. В мастерской у него 20 мехов, которые работают по его приказанию, горн, наковальня с подставкой, молот, клещи, серебряный ящик для инструментов. Отнюдь не нужно думать, что Гомер знает только таких аристократов-кузнецов, как Гефест. По-видимому, обычная кузница у Гомера – весьма прозаическое место, где к тому же скапливался и всякий пришлый люд. Рабыня Одиссея Меланфо советует неузнаваемому Одиссею не лезть во дворец, а ночевать в кузнице (Од. ХVIII 328 сл.).

Еще в 70-х годах известный немецкий историк Белох подверг тщательному изучению Гомера и сделал ряд весьма интересных выводов, которые не устарели еще и до настоящего времени. Оказывается, железо является для Гомера безусловной новостью в сравнении с бронзой и в значительной мере трактуется как предмет роскоши. В "Илиаде" железо упоминается 23 раза, бронза – 329 раз; в "Одиссее" же текстов с железом – 25, и с бронзой – 103. Устанавливается также, что железо фигурирует в более поздних частях. В настоящее время граница между более древними и более новыми частями эпоса мыслится, конечно, гораздо более текуче. Даже с учетом всей этой текучести необходимо сказать, что половина всех текстов с железом в "Илиаде" приходится на песни VII, Х, ХХIII, ХХIV. Это, безусловно, более новые слои эпоса. И то, что в песнях I – III, ХII – ХVI, ХIХ, ХХI железа почти нет, тоже весьма характерно, поскольку основная масса материала этих песен, безусловно, более древняя.

У Гомера немало текстов, где упоминается просто обладание железом, без всяких сведений об его практическом применении, как будто бы это была какая-то драгоценность. Имеются тексты с переносным значением слова "железо" (о душе, сердце, теле, небе), а также с отнесением его к тем предметам, которых никто никогда не видел (железные двери Тартара в Ил. VIII 15) или с трактовкой его как награды за победу. Интересно, что оружие из железа упоминается всего только несколько раз. Все это говорит о необычности железа в гомеровскую эпоху. Гомеровское оружие в основном остается бронзовым, что, несомненно, указывает на зарождение соответствующих эпических песен еще в бронзовую эпоху.

6. Оружие

Гомеровское оружие удивляет своим разнообразием, и особенно поразительна наблюдательность Гомера в отношении мельчайших его частей. Некоторые виды оружия мы уже встречали выше. К оружию для сражения на близком расстоянии относятся: копье с деревянным древком, металлической основой и острием, меч с ножнами, ремнем и перевязью, кинжал, боевая секира, палица. К оружию дальнобойному принадлежат: лук с тетивой и стрелами (причем стрела – с медными наконечниками), колчан для стрел, легкое и длинное охотничье копье, праща, камни для метания во время сражения. Из оборонительного оружия Гомеру известны: щит, большой и малый, или легкий; шлем с султаном, налобником и нащечниками; панцирь и льняная кольчуга, стянутые металлическим поясом; кожаный передник для прикрытия живота, брюшная повязка из медных пластинок под панцирем и поножи34.

Вооружение Агамемнона изображено в Ил. ХI 15 – 45. Прежде всего, он надевает поножи с серебряными пряжками. На грудь он надевает броню с 10 стальными, 20 оловянными и 12 золотыми полосами. На броне вырезаны по три темно-синих змеи с каждой стороны, которые сравниваются с радугами в туче. На плечах у него на золоченом ремне – меч с золотыми звездами в серебряных ножнах. Его огромный щит состоял из десяти медных кругов, на которых сияло 20 оловянных блях, а в середине – стальная бляха. В верхней части щита была изображена страшная Горгона и вокруг ее головы – Ужас и Бегство. На серебряном ремне щита извивался черный дракон с тремя головами на одной шее. Шлем имел 4 бляхи, 2 гребня и конскую гриву. В руках Агамемнона было копье, отделанное медью.

Еще более замечательную картину представляет собою щит Ахилла. Не говоря уже о том, что на описание этого щита Гомер затратил без малого сто пятьдесят стихов (Ил. ХVIII 473 – 608), можно только удивляться тому вниманию и серьезности, с которой тут созерцаются и как бы ощупываются глазами все детали предмета. Этот щит имеет блестящий, тройной сверкающий обод с серебристым ремнем из пяти слоев с массой разнообразных украшений (479 – 482). Тут изображены и земля, и небо, и море, и "неутомимое" солнце, и полный месяц, и все прекрасные звезды, "какими венчается небо": Гелиады и Гиады, "мощь Ориона", "Медведица" (по-нашему Большая). Изобразил тут Гефест еще и два города. В одном городе происходят пиры и браки, пляски, пение, базар, судебное состязание с народом, судьями, истцами (490 – 508). Другой город осажден неприятелем: тут сами Арес и Паллада, оба из золота, являются воинам, тут также – и все детали войны: доспехи, лазутчики, грабеж, сражения, ранения и пр. (509 – 540).

Изображено на щите также широкое поле, тучная пашня и разные подробности земледелия. Тут и пахота, тут и жатва. Тут и "царь" с посохом. Он безмолвно и с великой радостью в сердце стоит на полосе среди работников. Жнецам готовится пища на обед (550 – 560). На щите, далее, находим виноградный сад, отягченный гроздьями и "весь золотой, лишь одни виноградные кисти чернелись", с серебряными подпорками. Рядом – темно-синий ров и белая стена из олова. Юноши и девицы носят по аллеям сада виноград. Тут же и отрок играет на звонкоголосой форминге, припевая "нежным голосом". А те кругом вслед за игрою пляшут, притоптывая (561 – 572).

Еще изображено здесь воловье стадо, скачущее, ревущее, с пастухами и собаками и нападающими львами; мирное овечье стадо на пастбище (575 – 589). Далее, круговидный хоровод юношей в белых одеждах с золотыми ножами на серебристых ремнях через плечо и "девиц, стоющих много быков", в льняных и легких одеждах, с венками из цветов, причем селяне, окружая их хоровод и размеренную сложную пляску, восхищаются ими. Тут же божественный певец поет в сопровождении форминги и вертятся в кругу два скомороха (590 – 606). Наконец, тут же изображена "великая сила реки Океана" (607 – 608). Все это вместе с броней, которая ярче пламени, с пышным золотым шлемом и оловянными поножами (609 – 613), блестело, сияло, сверкало.

Знаменитый щит Ахилла, произведение Гефеста, вызвал целую литературу комментариев и интерпретаций. Еще в древности он уже подвергался детальному изучению. Иные даже видели в нем символическое изображение формы земли и неба в связи с физическими элементами (как, например, Гераклид Понтийский в своем трактате "Гомеровские аллегории"). Подробное интерпретирующее изложение всего изобразительного содержания щита мы находим у Филострата Младшего (III в. н.э.)35. Были в древности и критики, посвящавшие щиту Ахилла целые трактаты. Новейшие ученые также потратили немало усилий, чтобы определить форму щита и расположение изображений на нем, а также найти для всего этого археологические данные. Входить во все эти подробности здесь нет смысла. Но все же укажем на понимание щита, которое представляется нам простейшим (см. табл. 1).

Во-первых, на основании указаний самого Гомера (V 300, 797, ХIII 715) щит этот надо считать круглым, – к тому же говорится об его "ободе". Принимая во внимание, что о земле, небе, море, солнце и луне говорится вначале, а об Океане – в конце, естественнее всего предположить, что в центре щита (на таблице – область А) мыслится земля и небесные светила, обод содержал реку Океан, прочие же изображения – между тем и другим. За кругом А, во-вторых, следовал, по-видимому, круг, разделенный пополам (части 1 и 2) и содержащий изображение двух городов – в мирное и военное время. Третий круг, вероятно, содержал: 3 – пахотное поле, 4 – жатву, 5 – виноградник, 6 – воловье стадо, 7 – овечье стадо, 8 – танцы и игры. Так было бы естественнее всего понимать щит Ахилла.

Необходимо обратить внимание на одно из последних толкований щита Ахилла, которое дал В.Шадевальдт36. Этот автор не гоняется за детальным археологическим исследованием щита, но зато пытается вскрыть его идейно-художественный смысл. По Шадевальдту, выходит, что здесь изображена вся мировая человеческая жизнь, как ее понимал Гомер, со всеми ее противоречиями и со всей ее вечной значимостью. В этом щите кратко изображается то, что подробно изображено в самом эпосе. Изготовленный для смертельного боя, он, однако, является символом жизни, так же, как и сам эпос, изображая войну и смерть, есть апофеоз общемировой и общечеловеческой жизни. Анализ Шадевальдта заслуживает глубокого внимания, и его следует изучать. Почти одновременно с Шадевальдтом о субъективизме и эмоциональности Гомера в изображении щита Ахилла талантливо писал американский исследователь Бассетт37.

7. Прядильно-ткацкое производство и одежда

а) Прядильно-ткацкое производство. Материалом для этого рода работы служили шерсть или лен. У Елены была старуха-пряха, которая пряла ей шерсть (Ил. III 386 сл.). О фиалково-темной шерсти читаем в Од. IV 135. Когда говорили о судьбе, то имели в виду прядение ею льняных ниток (Ил. ХХ 127 сл., Од. VII 197 сл.). Прядильное дело вообще считалось делом женщины, в то время как мужчина должен быть воевать (Ил. VI 490 – 492, Од. I 356 сл.). Гомер дает довольно подробное описание процесса прядильно-ткацкого производства и орудий, здесь применявшихся.

б) Одежда. И мужчины и женщины надевали на голое тело хитон (у римлян "туника", нечто вроде шерстяной рубашки, у женщин – это прямо рубашка), отличавшийся от военного (кожаного) хитона. На этот хитон мужчины надевали верхнюю одежду – хлены (плащи), которые носили все, и фарос, "покрывала", "накидки" для знатных и женщин. Плащ имел пряжки, при помощи которых он застегивался на плечах (или – у женщин – на груди). Хлена была довольно плотная, тоже шерстяная, почему ее называли "плотной" (например, Од. IV 50) и "защищающей от ветра" (Ил. ХVI 224, Од. ХIV 529); она – теплая и широкая (Од. ХIV 520 – 522), хорошо защищала от холода (Одиссей без нее зябнул – 475 сл.), но она стесняла движения. Она могла быть простой и двойной. Двойная складывалась вдвое и дважды обматывалась вокруг тела через плечо.

Женщины надевали фарос сравнительно редко. Главной их одеждой был не фарос, а пеплос – длинная, со множеством складок одежда, и притом даже с длинным шлейфом. Во время работы надевался пеплос поскромнее и не столь длинный. Застегивался он на груди (Ил. ХIV 180, в отличие от более позднего времени, когда застежки были у женщин на плечах) при помощи особых застежек, или запонок. Особенным украшением считался у женщин пояс, отличавшийся от более грубого мужского пояса. Прекрасный золотой пояс имеет и в Од. V 231 Калипсо и в Х 544 Кирка. Пояс же Геры совсем особенный (Ил. ХIV 181). Когда Гера просит у Афродиты дать ей любовь и привлекательность, то Афродита дает ей свой пояс. Пояс был в глазах грека настолько существенной принадлежностью их платья, что Гомер употребляет даже такие эпитеты, как "глубоко-опоясанный" (Од. III 154) и "прекрасно-опоясанный" в применении к мужчинам и женщинам (Ил. VII 139, ХХIV 698; Од. ХХIII 147).

Цвет женского платья главным образом "финикийский", т.е. темно-красный, карминовый или "пурпуровый", т.е. тоже темно-красный, но с более темными оттенками и переливами. В Ил. ХХIV 796 пеплос, которым закрыли урну с прахом Гектора, мягкий, пурпуровый (этого же цвета и одеяла, подушки – Ил. ХХIV 645; Од. IV 298, VII 337, Х 352). Украшение одежд, однако, не ограничивалась только цветом. Гекуба, чтобы принести Афине в дар пеплос, выбирает из (Ил. VI 289) многих узорных (294) прекраснейший и самый большой по широте, сиявший наподобие звезды. А Елена вышивала на такой одежде даже целые сражения (III 125 слл.). Фетида, угнетенная смертью Патрокла (Ил. ХХIV 93 слл.), "покрывалом оделась черным, чернее какого нигде не нашлось бы одежды".

Если перейти к более мелким частям женского туалета, то здесь мы встречаемся, прежде всего, с головными украшениями. Вокруг лба у женщин шла повязка, вернее, шнур, завязывавшийся на затылке. На голове была высокая сетка, державшая прическу, нечто вроде восточной тиары. Она, в свою очередь, окружалась еще "плетеной тесьмой". И, наконец, было то, что мы обычно переводим как "повязка", лента или материя, закреплявшаяся на голове и опускавшаяся по бокам, через виски и щеки. Такую блестящую повязку около щек имеет обычно Пенелопа (Од. I 334, ХVI 416, ХVIII 210, ХХI 65). Прекрасную, новую, светлую, как солнце, повязку имеет Гера (Ил. ХIV 184). Ее сбросили с себя служанки Навсикаи для беспрепятственной игры в мяч (Од. VI 100).

Голову древние греки обычно не покрывали. Отправляясь в путешествие или во время полевых работ надевали нечто вроде шапки, или войлока. Такую повязку из овечьей шерсти имеет старик Лаэрт (Од. ХХIV 231). Обувь надевалась опять-таки не дома (дома ходили босиком). Отправляясь в путешествие, в поход или на состязание, надевали сандалии, подвязывая их ремешками под ноги. Сандалии эти почти всегда "прекрасные". У Гермеса и Афины Паллады они, кроме того, "золотые и блестящие" (Ил. ХХIV 340 слл., Од. V 44, I 96).

В заключение приведем примеры, где дается цельный облик одежды героя. Лаэрт изображен (Од. ХХIV 226 – 231) работающим в саду. Весь он грязен, с заплатами на грубом хитоне. На ногах у него поножи из бычьей кожи, предохраняющие его от царапин. На руках – рукавицы, на голове – козья шапка. Полной противоположностью жалкому заброшенному старику является богиня Гера, которая (Ил. ХIV 170 – 186) одевается в роскошные одежды, чтобы обольстить Зевса. Вначале она омывается и натирает тело душистой амвросией, аромат которой распространяется по небу и земле. Затем расчесывает волосы, заплетает их в косы, спуская их красиво со своей бессмертной головы. На ней платье с прекрасными узорами, сотканное Афиной. Его она застегивает на груди золотыми застежками и подпоясывает поясом, отделанным сотней кистей. Великая прелесть засияла на богине. Сверху она набрасывает легкое белое, как солнце, покрывало, к ногам подвязывает прекрасные сандалии, в уши вдевает трехглазые серьги в виде тутовых ягод. В довершение всего Афродита передает ей пояс, возбуждающий у всех любовь (215 – 233).

8. Жилище

Гомеровское жилище в общем очень просто, оно восходит еще к домикенскому времени и вовсе не отличается роскошью, обманчивое впечатление которой может быть вызвано красочными рассказами о дворцах Алкиноя, Менелая и Приама. Если мы будем внимательно вчитываться в Гомера, то единственное, из чего состоит гомеровский дворец, это, собственно говоря, только зал, или мегарон. Этот мегарон даже едва ли был очень высок в сравнении со двором или преддверьем и попросту находился с ними на одном и том же уровне. Избивший нищего Ира Одиссей без всякого затруднения вытаскивает его из сеней на двор к воротам (Од. ХVIII 100 – 103), и даже не видно, была ли тут какая-нибудь, хотя бы маленькая, лестница и ступеньки. Зал этот, вероятно, мог быть больших размеров, потому что, например, все убитые Одиссеем женихи валялись именно в зале целыми кучами (ХХIII 45 – 47). Пол зала, по крайней мере в доме Одиссея, ничем не застилался, а был, как говорится в ХХIII 47, плотно утоптан, так что при известных условиях, как, например, во время избиения женихов, легко поднималась пыль (ХХII 329). В зале находился очаг для жервоприношения (VI 305), колонны (VI 307, VIII 473), потолочные балки, на которых, например, сидела Афина во время избиения женихов (ХХII 297). Из зала был проход в боковой коридор, шедший вдоль зала и имевший свой собственный выход во двор (126 – 129). Из мегарона через каменный порог во дворе Одиссея можно было пройти в женскую половину дома, которая состояла из комнат для служанок (ХХI 236), откуда по лестнице можно было подняться в особое помещение Пенелопы (I 330 сл.). Из женской половины был вход в кладовую с разного рода оружием (ХХII 109 – 112, 140 сл.), а также и в кладовую с золотом, медью и железом (ХХI 8 – 10), с другой утварью и целыми сундуками всякого добра (42 – 52). Наконец, из женской половины шла дверь и в помещение Одиссея с знаменитой кроватью, которую некогда изготовил сам Одиссей из ствола дерева (ХХIII 190 – 204). Перед домом был двор, в котором тоже были свои отдельные помещения для слуг или иногда для членов семей (Ил. IХ 472 сл., Од. ХIХ 48). Во двор можно было попасть через ворота большой стены, окружавшей двор. С внутренней стороны этой стены тоже были разного рода помещения (Ил. ХХIV 322 сл.). Перед входом в дом были сени, где иной раз помещались приезжие гости, как, например, Телемах в доме Менелая (Од. IV 296 – 302) или Приам у Ахилла (Ил. ХХIV 643 – 647).

Не следует сводить гомеровскую архитектуру лишь к тем дворцам, которые были у Алкиноя, Менелая и Приама. Уже дом Одиссея представлял собой нечто гораздо более скромное. В главном зале, где был очаг, происходила также и трапеза, так что этот главный зал был сразу и столовой к кухней. А поскольку ни о каких печах у Гомера не слышно, то дым с очага, по-видимому, распространялся по всему залу, и так как о трубах тоже никакого разговора нет, то, очевидно, дым выходил прямо через какое-нибудь отверстие в крыше. Служанки у Одиссея имели свои помещения, но не сказано, чтобы они ели отдельно. Значит, в этом главном зале дворца была не только кухня и столовая для господ, но и для всей прислуги. Все эти черты, несомненно, свидетельствуют о прогрессирующем демократизме эстетики родовой знати, и о них никоим образом нельзя забывать, чтобы не впасть в традиционное "аристократическое" понимание Гомера.

9. Общие выводы об изображении трудовой деятельности у Гомера

Описание фактов трудовой деятельности гомеровского человека, данное выше, имело цель обосновать определенного рода художественную концепцию этой деятельности, т.е. понимание этой трудовой деятельности человек как определенной области изображенной у Гомера художественной действительности. Мы не должны забывать, что Гомер – это эпос, эпическое творчество, – героические поэмы периода расцвета общинно-родового строя и периода его перезрелости. Конечно, то, что у Гомера мы находим мастеров по металлу, и то, что последние изготовляют тонко-художественные вещи, это само по себе не имеет никакого отношения не только к литературному стилю поэта, но и к литературе вообще. Этим должны заниматься историки, экономисты, археологи, искусствоведы и этнографы. История эстетики начинается с того момента, когда ставится вопрос о стиле данного художественного произведения и, прежде всего, о той художественной действительности, которая возникла у писателя в результате переработки им окружающей его фактической действительности. Но стиль поэм Гомера есть эпический стиль. И истоки, реальную почву этого эпического стиля мы должны вскрыть, рассматривая характер трудовой деятельности гомеровского человека. Поэтому, когда мы говорили, например, о прядильном или ткацком деле, имелось в виду показать, что это – прядильное и ткацкое дело героического века. Эпический стиль гомеровских поэм имелся в виду и при характере обработки металла, оружия. Рассмотрев, например, щит Ахилла, легко установить, что представление о подобного рода оружии могло появиться лишь в период зрелого героизма, т.е. в период зрелого и перезрелого общинно-родового строя, в период эпического творчества. То, что этот щит изготовлен богом Гефестом по просьбе богини Фетиды, свидетельствует о примате высших и общих начал над началом человеческим и единичным и является характернейшей чертой эпического стиля. То, что на этом щите такая масса тончайших изображений, несомненно, свидетельствует о типичном для эпической эпохи стремлении к подробности, деловитости, обстоятельности, живописности и пластичности всякого рода изображений и зарисовок, стремлении к монументальным произведениям.

Таким образом, все вышеприведенные материалы, относящиеся к изображению трудовой деятельности у Гомера, призваны раскрыть определенного рода художественную действительность, – т.е. как действительность определенного стиля, которая дана поэтом не в "сыром виде", а ясно осознана им в своих специфических движущих силах, как направленная в определенную сторону: дана в бурном движении, прогрессе.

В дальнейшем этот момент стиля мы должны углублять и расширять. Рассмотрев трудовую деятельность человека, без которой не могло бы существовать и само определенного стиля гомеровское общество, мы должны перейти также и к наружности отдельного человека, к тем индивидуумам, которые изображены у Гомера и без которых тоже не существует ни общества, ни самой трудовой деятельности. От характеристики трудовой деятельности гомеровского человека необходимо перейти также и к продуктам этой деятельности у особенно, к произведениям искусства. После обрисовки наружности индивидуального человека следует перейти к анализу того, что, собственно говоря, понимает Гомер под искусством и какие произведения искусства он изображает в своих поэмах.

10. Общая характеристика индивидуального человека

Человек изображен у Гомера не менее ярко и специфично, чем природа и труд. У него ярко представлены не только черные корабли с белыми парусами и пурпурными носами (Ил. I 485 сл.), которые летают, как на крыльях, по хребтам беспредельного моря, он любовно живописует не только то, как веют хлеб на святых гумнах, посыпают мясо божественной солью, и "божественной и священной" у него является не только какая-то подозрительная смесь из лука, меда и ячневой муки (одно из любимых кушаний древних греков – ХI 630 сл.), – но и сам человек обязательно благороден, "божествен", "богоподобен".

Dios, "божественный", "славный", "блестящий" употребляется о героях множество раз. Одиссей, например, выступает с этим эпитетом 103 раза. Далее следуют Агамемнон, Парис, Диомед, Нестор, Сарпедон и другие более мелкие герои. Не уступают в этом и героини: Елена, Пенелопа, Эвриклея и др. Ахейцы тоже "божественны" равно как и пеласги.

Всем известен обычный гомеровский эпитет theoeides "богоподобный", "боговидный". Таковы Асканий, Александр, Деифоб, Арет, Хромий, Приам, Поликсен, Неоптолем, Телемах, Феоклимен, Антиной, Навсифей, Алкиной. Аналогичным эпитетом theoeicelos – "подобный богу своим телом" – характеризуются (Ил. I 131) Ахилл, (Од. III 416) Телемах, (IV 276) Дейфоб, (VIII 256), Алкиной.

Diotrephes, "вскормленный Зевсом", "питомец Зевса", – не только бог – река Скамандр (Ил. ХХI 223), но и Агамемнон (Од. ХХIV 122), Ахилл (Ил. IХ 229, ХХI 75, ХХIV 553, 635), Менелай (ХVII 12, Од. IV 156, 235, 291, 316, ХV 64, 87, 167) и многие другие (Нестор, Келей, Эврипил). "Питомцами Зевса" являются также "сыновья Приама" (Ил. Ч 463), "цари" (I 176, II 98, 196, 445, ХIV 28, Од. III 480, IV 44, VII 49), "цари", "юнцы" (Ил. II 660), "люди" (Од. V 378), феаки (ср. Гимн, III 533).

Dogeneis, "происшедшими от Зевса", считаются тоже немало героев, но прежде всего опять-таки Одиссей (по нашему подсчету – не меньше 31 раза). Таковы же Ахилл (I 489, ХХI 17), Аякс (IV 489, VII 249, IХ 644, ХI 465), Менелай (ХХIII 294), Патрокл (I 337, ХI 823, ХVI 49, 126, 707), Эврипил (ХI 809), Агамемнон (IХ 106).

Isotheos, "богоравный": Менелай (Ил. ХХIII 569), Патрокл (ХI 644), Аякс Теламонид (472), Приам (III 310), Телемах, (Од. I 324 ХХ 124), Эвриал (Ил. 11565, ХХIII 677), Менойтиид (IХ 211) и др. Не только Одиссей или Ахилл "божественные", а Парис "боговиден", но даже и критский Идоменей тоже словно "как бог" (Ил. III 230). Алкиной тоже, конечно, имеет "мудрость от богов" (Од. VI 12), хотя, как мы знаем, его главное занятие – это утешаться вином. Когда Навсикая возвратилась домой, ее встретили братья, подобные бессмертным (VII 5). В "Каталоге кораблей" (Ил. II 485 слл.) можно найти самые разнообразные эпитеты героев, вышедших в поход против Трои, равно как и троянских героев. Конечно, о таких, как Ахилл, Гектор или Одиссей, и говорить нечего. Одиссей "равен в мудрости Зевсу" (Ил. II 407). Даже когда он кушает, Гомер не забывает величать его "божественным" (Од. VI 249). Но ведь кушать – это вовсе не какие-то пустяки, не просто поддержание жизненных сил. Кушать – это божественно. Сами боги вдыхают аромат жертвенного мяса; и ведь не для кого другого, а для них же совершаются эти постоянные и весьма тучные жертвы, хотя и без того священный нектар и амвросия утешают их постоянно. Все сильное, богатое, возбуждающее жизнь – прекрасно и божественно. "Царствовать – это нечто прекрасное", – говорится у Гомера (Од. I 392).

Таким образом, гомеровские герои повсеместно характеризуются своими связями с Зевсом и вообще с божеством. Что это значит?

Это значит, что здесь перед нами то художественное понимание человека, которое мы называем эпическим. Если мы возьмем принципы эпического стиля у Гомера и применим их к анализу его эпитетов, то мы обнаружим, что здесь действительно воплощены все эти принципы и, прежде всего, примат общего над индивидуальным. Ведь божество есть нечто более общее, чем каждый отдельный человек. И если этот последний систематически характеризуется как божественный, как происшедший от божества, как подобный ему и т.д., это значит, что здесь перед нами примат общего над индивидуальным. Очень важно уяснить не просто религиозный смысл этих эпитетов, но именно их художественный стиль, их эпичность. Уже самая традиционность этих эпитетов, их стандартность и постоянная повторяемость ослабляет здесь исконную религию и переносит ее в область художеств. Повторяем, у Гомера это скорее художественные, чем просто религиозные эпитеты.

11. Наружность человека

а) Лицо. Отдельные его черты. У Гомера это – prosopon и opsis. У Ахилла (Ил. ХVIII 24) и у Гелиоса (Гимн. ХХХI 12) лицо чарующее, привлекательное, приятное (charienta), у Афродиты (Х 2) "вожделенное" himert oi prosopoi, у Бризеиды же (Ил. ХIХ 285), Одиссея (еще юноши – Од. VIII 85), Пенелопы (ХVIII 192) и Анхиза (Гимн. IV 184) оно "прекрасное". Аякс "улыбался своим грозным лицом" (Ил. VII 212). Opsis, "вид", "наружность", "лицо" у Гектора представляется испугавшемуся ребенку "лицом милого отца" (Ил. VI 468), а у Приама оно "хорошее" (ХХIV 632). У Пана лицо "неумолимое, бородатое" (Гимн. ХIХ 39).

Особенное внимание Гомер обращает на глаза (ophthalmoi, osse). Об ophthalmoi можно привести следующие тексты, имеющие отношение к художественному стилю (Ил. IХ 503 сл.). "Мольбы, дочери Зевса, хромые, с морщинистой кожей, с глазами, смотрящими косо". У Агамемнона, раздраженного словами Калханта, "сердце наполняется черной злобой и глаза становятся подобными двум огням, мечущим искры" (I 104, ХIII 474); герой сравнивается с вепрем, у которого "глаза блестят огнем" (Од. ХIХ 210 сл.). Одиссей-нищий, при виде слез Пенелопы, сам не плакал:

Но, как рога иль железо, глаза неподвижно стояли
В веках. И воли слезам, осторожность храня, не давал он.

См. также о Гермесе (Гимн. III 45):

Как за миганием глаза другое миганье приходит,
Так у Гермеса за словом немедленно делалось дело.

Много говорит Гомер о потемнении в глазах (при смерти) и о ранении в глаза; много и о плачущих глазах. Что же касается osse, то они "блестящие" у Зевса (Ил. ХIII 3, 7, ХIV 236), Алкафея (ХIII 435) и др., они "блестят" у Ахилла (ХV 608, ХIХ 366). У Антиноя они тоже "блестят огнем" (Од. IV 662), у Гектора – "пылали огнем" (Ил. ХII 46б); Одиссей сравнивается со львом, у которого "сверкают глаза" (Од. VI 131). Афина является Ахиллу, когда ее никто не видит, и "глаза ее предстали страшными" (Ил. I 200). Когда Аполлон ударил Патрокла, у последнего "закружились глаза" (ХVI 792). Гелиос "из-под золотого шлема страшно глядит очами" (Гимн. ХХХI 9). Гомер знает о мигании глазами (bolai). Этим, между прочим, Телемах похож на Одиссея (Од. IV 150). Знает Гомер и о прикрывании глаз от гордости: лев, встретив охотников, морщит на своем лбу кожу и горделиво "прикрывает глаза" (Ил. ХVII 136). "Блестящие" глаза вместе с "роскошной шеей" и "вожделенными грудями" рассмотрела у Афродиты Елена (1П 396 сл.). Ахилл называет Агамемнона "пьяницей с собачьими глазами" (I 225). Гектор имеет глаза Горгоны (VIII 349). Одиссей перед произнесением речи "вперяет глаза в землю" (III 217). "Очи потупил" и Телемах, увидев преображенного Одиссея (Од. ХVI 178 сл.). Афродита тоже "потупила прекрасные очи", когда Анхиз взял ее за руку (Гимн. IV 156), а посмотрев на нее, он "отвратил свои очи в сторону". "Скромность и прелесть" светятся в глазах Деметры (214). Дионис, когда его связали разбойники, "сидел, улыбаясь своими темно-синими cyaneosi) глазами" (VII 14). То же и у Амфитриты, богини моря, о которой в Од. ХII 60 (у Жуковского недурно) "шумно волнуется зыбь Амфитриты лазоревоокой".

Относительно эпитета Афины Паллады glayc opis "голубоглазая" может идти речь отдельно, так как glaycos очень трудно перевести по-русски. Это и "голубой", и "синий" и "серый". Древние соединяли с этим словом неприятное впечатление блеска, жестокости и бездушия, воинственности. Но глаза у Гомера не только "темно-синие", как у Диониса, Амфитриты, или "светло-серо-голубые", как у Афины. Они еще "как у вола" – у Геры, которая мыслится "волоокой" boopis, что воспринималось тогда как символ величия и достоинства. С этим эпитетом Гера выступает по нашему подсчету 15 раз. Бывали глаза и "собачьего вида" (cynopes, от которого есть только вин. пад. cynopa, – I 159). Как "собачьи" (женск. род cynopis – Од. XI 424) характеризует Агамемнон глаза убившей его Клитемнестры; в VIII 319 тот же термин употребляет Гефест о своей неверной супруге Афродите и в IV 146 – Елена о самой себе (подчеркивая свое недостоинство), когда ахейцы прибыли за нею в Трою (так же она называет себя и в Ил. III 180). В ХVIII 396 Гефест точно так же характеризует свою мать Геру, сбросившую его с неба за хромоту.

Глаза представлялись еще "извивными". Таковы "извивноокие" (helicops) Хрисеида, ахейцы, музы. Более специально эти красиво изогнутые глаза фиксировались в эпитете Афродиты (Гимн. VI 19) helicolepharos, т.е. "с изогнутыми веками", "извивно-ресничная". Извивность глаз в соединении с выпуклостью зафиксирована в эпитете calycopis – "бутоноокая" (Гимн. IV 284, V 8, 420).

Само это "веко" (или "ресницы", "вежды" – blepharon) также часто упоминается Гомером. Почти все тексты с этим термином содержат изображение или того, как действует на веки сон или слезы. Наконец, слово это употребляется и просто в смысле "глаза" (Гимн. III 278): хитрый Гермес, желая скрыть обман, начал "часто подмигивать глазами", двигать бровями, праздно свистеть и кругом озираться. Гомер отмечает самое разнообразное выражение глаз и лица, от мягкого и нежного до страшного и неподвижного, от самого красивого до самого безобразного. Если дева может быть "прекрасноликой" – eyopis, – то зато – "страшилище глазами" (blosyropis) Горгона (Ил. ХI 36) и "дико сверкают глаза" (charopos) у львов и у собак (Од. ХI 611, Гимн. III 194).

Неясно значение glene. Это или "зрачок", или "глазное яблоко": в Ил. ХIV 494 Пенелей выбивает его у Илионея "под бровью", а в Од. IХ 390 он горит у Полифема. "Бровями" (ophryes) Гомер оперирует нередко. Зевс сдвигает в знак согласия "темные" cyaneeisin брови. В Ил. IХ 620 Ахилл дает знак Патроклу "молча бровями" постлать постель Фениксу. В ХVI 740 камень Патрокла "сорвал обе брови" Кебриона. В ХХIII 396 Эвмед разодрал кожу на лбу "над бровями". В Од. IV 153 Телемах, вспоминая отца, "лил горькие слезы под бровями (ресницами?)". Брови Гомер описывает в связи с гневом, слезами, знаками согласия и выражением намека. Цвет их кое-где cyanos – "темный", "мрачный", "густой" (едва ли "темно-синий" или "стальной").

Metopon, во-первых, часть лба, которая находится между глазами над носом (Ил. VI 10, IV 460, ХIII 615). Герои вонзают противнику оружие в это место. Во-вторых, это весь лоб: в ХVI 798 шлем Ахилла спасал ему "пленительную (charien) голову и лоб". У Артемиды – "голова и лоб" metopa – прекрасны. Щеки – (pareiai и pareia) упоминаются у Гомера, прежде всего, в связи со слезами: в Ил. ХХII 491 у ребенка Гектора "щеки покрываются слезами". В Ил. ХХIV 794 у родственников Гектора "слезы струились по щекам"; в Од. IV 198 удел смертных – проливать слезы по щекам; в Ил. ХVIII 123 Ахилл хочет заставить троянок утирать слезы с "нежных щек" и т.д. Пенелопа имеет вокруг щек блестящее покрывало (Од. I 334); в Гимн. IV 174 у Афродиты "ярко сияет красота ланит".

Нижняя часть лица известна Гомеру под названием gnathmos, челюсть, и geneion anthereon, подбородок. В Ил. ХIII 671, например, Парис ранит Эвхенора ниже челюсти и уха; в ХХ 347 в ответ на слова Телемаха женихи смеялись "чужими челюстями"; в Ил. VIII 371 Фетида, умоляя Зевса, обнимала его колени и "касалась подбородка"; в Х 454 Долон в тех же целях "касается жирной рукой подбородка" Диомеда и т.д.

Нос и места на лице относительно носа Гомер любит фиксировать – "рядом с глазом" (Ил. V 291), "над переносицей в лоб" (ХIII 616). В Од. ХХIV 318 у Одиссея от жалости к отцу дыхание кинулось к носу; в Ил. ХIV 467 сл. при падении голова, рот и ноздри у Архелоха раньше коснулись земли, чем ноги; в 777 Аякс при падении наполняет "рот и ноздри" бычьим пометом; в 503 смертный конец опутал "очи и ноздри" Сарпедона; в ХIХ 38 Фетида впустила в ноздри Патроклу амвросию с нектаром для сохранения кожи. За небольшим исключением о носе Гомер вспоминает главным образом в связи с ранениями.

Рот, уста (stoma) Гомер также характеризует часто. В Гимн. ХХХII 20, например, певцы славят героев "влюбленными устами"; в ХХV 5 "блажен человек, если музы любят его; как приятен из уст его льющийся голос!"; в Ил. Х 375 от испуга у троянца – скрежет зубов в устах; в Ил. ХХII 452 у Андромахи от ужаса "сердце хочет выскочить через уста"; в ХХIV 506 Приам прижимает к своим устам руку Ахилла, убийцы его сына; в II 489 поэт не может перечислить все корабли, даже если бы у него было десять языков и десять ртов. В Ил. II 250 Ферсит "имеет царей на устах" (для порицания); в VI 43 Адраст падает на "уста", т.е. ничком. О губах (cheilos) Гомер упоминает редко. Гера улыбалась только одними губами (Ил. XV 102); в ХХII 495 неудачник омочит губы в еде и питье, но не омочит неба; в Од. I 381, ХVIII 410, ХХ 268 женихи закусывают губы от досады; в Ил. ХVI 429 коршуны, а в Од. ХIХ 538 орлы названы "извивно-губными" – agcylocheiles, т.е. "с кривым клювом".

Зубы odoys у Гомера играют в изображении человеческой физиономии тоже далеко не последнюю роль. Прежде всего, поэт обращает внимание на то, что зубы представляют собою стройный ряд предметов, "ограду". "Какое слово вырвалось у тебя из ограды зубов?" – это общеизвестное выражение мы насчитываем у Гомера 8 раз. Если при этом принять во внимание, что сочетание "крылатое слово" в гомеровских поэмах попадается, по нашему подсчету, не менее 118 раз, то становится ясным пластический образ речи: из ограды зубов вылетает нечто вроде птичек, нечто крылатое и легкое, это – человеческая речь. "Душа вышла из ограды зубов" – о смерти (Ил. IХ 409); о питье через "ограду зубов" – Од. Х 328. О "скрежете зубов" – см. Ил. Х 375, ХIХ 365, Од. ХVIII 98. О "стучании зубами" в ожидании смерти – Ил. ХIII 283. Несколько текстов в связи с ранением: в V 74 сл. Педей стиснул медь зубами; в 291 дротик Диомеда и Афины вонзился в "белые зубы" Пандара и т.д. Особое внимание Гомер обращает на "белые зубы" вепря, кабана (в сравнении): в ХII 149 "раздается стук их клыков"; в ХIII 474 сл. "огнем пылают глаза и зубы он точит". И вне сравнения: в Х 263 у Одиссея на шлеме колышатся туда и сюда белые клыки вепря и т.д. Отмечает Гомер клыки и у льва, у которого они "мощные" (Ил. ХI 114, 175, ХVII 63) и у которого, после ранения, около зубов выбивается пена. Таким образом, зубы Гомер рисует или как стройную "ограду", из-за которой вылетают слова, или как проявление эффекта гнева и ужаса, или как предмет ранения, или как мифический предмет.

Об языке (glossa) у Гомера незначительный материал. Язык не в смысле физического органа: в Ил. I 249 у Нестора "текли речи с языка слаще меда", в ХХ 248 – "гибок язык у людей", в II 804 – у разных людей разные языки и пр. Язык же человека в чисто физическом смысле упоминается лишь в описании ранений (есть два текста об языке жертв, сжигаемом для богов). Ухо (oys) в большинстве текстов также чаще всего упоминается лишь в связи с ранениями. Есть, однако, ряд текстов об ушах в смысле слуха. В Ил. Х 535, например, топот коней попадает Нестору в уши.

Шея обозначается у Гомера не через trachelos, как в позднейшем языке, а через aychen и deire. Первое слово за ничтожным исключением употребляется лишь при описании ранений. Более эстетически переживает Гомер то, что он называет deire. В Ил. III 396 Елена рассмотрела "прекрасную шею" Афродиты. В Гимн. IV 181 "шея и прекрасные глаза Афродиты", в Ил. ХIХ 285 Бризеида в знак скорби раздирает у себя "грудь, нежную шею и прекрасное лицо"; в Гимн. IV 88, VI 10 у Афродиты на нежной шее висело ожерелье; в Од. ХII 90 у Сциллы шесть огромных шей и т.д.

б) Общий вид человека. Агамемнон головой и глазами сходен с громовержцем Зевсом, станом – с Аресом и грудью – с владыкой морей Посейдоном. Он выделяется среди прочих героев, как бык среди стада коров (Ил. II 477 – 483); у него могучие ноги (44). Он рисуется высоким, могучим, с почтенной царственной осанкой (III 167 – 170). Одиссей ниже ростом, чем Агамемнон, но весьма широк в плечах и в груди, похож он на густошерстного барана (193 – 198). Когда Гомер сравнивает Одиссея с Менелаем, то оказывается, что в стоячем положении Менелай выдается шириной плеч, а в сидячем положении – виднее Одиссей (210 сл.). Менелай говорит быстро, отчетливо и коротко; он не многословен, умеет находить нужное слово, хотя он и моложе Одиссея. Если же вставал говорить Одиссей, то сначала молчал, опуская глаза вниз, а скипетр держал в руках неумело и неуклюже, как будто бы с непривычки. Гомер в таких ситуациях называет его брюзгой и неумным. Однако все это менялось, как только Одиссей начинал говорить:

Речи, как снежная вьюга, из уст у него устремлялись.
С ним состязаться не мог бы тогда ни единый из смертных,
И уже прежнему виду его мы теперь не дивились.

Аякс Теламонид превосходил всех огромным ростом, могучей силой и широкими плечами (226 сл.). Ярко обрисованы "белолокотные" Гера (Ил. V 711), Арета (Од. VII 335), Навсикая (VI 251) и ее служанки (239) и т.д.

Особенно обращает внимание Гомер на внешний вид и поведение героя в связи с основным его моральным качеством – храбростью. Весьма реалистически рисуется наружность и поведение храбреца в сравнении с трусом (Ил. ХIII 278 – 286). У храброго человека никогда не меняется цвет лица, он молится только о скорейшем вступлении в битву и не боится впервые садиться в засаду (ярчайшие описания храбрости попадаются у Гомера буквально везде). Трус же все время меняется в лице, он не может себе найти места, у него колотится сердце и стучат зубы. Таков, например, Долон: когда его поймали, он побледнел, у него застучали зубы, его охватила дрожь, и он стал слезно молить о пощаде (Ил. Х 375 – 378). Особенно дрожали у него ноги (390); мускулистой рукой он хватался за подбородок Диомеда – обычный тогда жест просящего о милости (454 сл.). Любопытен и портрет Ферсита, знаменитого хулителя царей и агитатора против троянской войны (Ил. II 216 – 219):

Самый он был безобразный из всех, кто пришел к Илиону:
Был он косой, хромоногий, сходились горбатые сзади
Плечи на узкой груди; голова у него поднималась
Вверх острием и была только редким усеяна пухом.

Аналогично описание оборванного нищего Ира. Он рисуется человеком огромного роста, обжорой (Од. ХVIII 2 – 4) и трусом, у которого в минуту опасности на костях дрожит мясо (75 – 77, 88).

в) Итог. Гомер далеко вышел за пределы той стихийной мифологии, которая рассматривает живые тела больше чародейски и магически, чем всматривается в их наружный вид и фиксирует то или иное их оформление. Гомер совершенно ясно представляет себе наружность человека, как в ее прекрасных чертах, так и в ее безобразии. У Гомера везде мы находим примат общего над индивидуальным и в этом индивидуальном раньше, чем раскроется его внутренняя сторона, уже фиксируются его внешние стороны, особенно те, которые бросаются в глаза и способны удовлетворять любопытный взор юного человеческого сознания. Поэтому все черты наружности человека и сама эта наружность целиком являются любимейшим предметом наблюдений эпического художника. Однако верный своему общему ретроспективно-резюмирующему подходу к истории греческого общества, Гомер дает нам образцы самых разнообразных исторических периодов понимания физической красоты. Если мы хотим найти у него рудименты древнего, еще хтонического представления о красоте, то мы их найдем у Гомера в большом количестве. Здесь и Алоады – младенцы, которые растут в год на локоть в ширину и на три локтя в длину, и безобразный циклоп Полифем, одноглазый людоед и неимоверный ругатель; Афина Паллада рисуется имеющей совиные глаза, а Гера – бычьи; рудименты хтонизма проявляются и в свирепом, зверином блеске глаз разъяренного героя. А с другой стороны, все основные герои обеих поэм блещут своей гармонической красотой, красивым и уравновешенным телосложением и на каждом шагу получают квалификацию "прекрасный". Особенно бросается в глаза пластическая трактовка наружности человека и ее отдельных черт в описании ранений.

В описании Гомером наружности человека мы находим также и черты перезрелой общинно-родовой эстетики. Еще Навсикая блещет своей гармонической и здоровой красотой. Но вот Парис – это уже неженка-лодырь, женоподобный обольститель чужих жен. Он труслив, хотя с виду – храбрец (Ил. III 39 – 57). Чертами изысканной, изощренной красоты отличаются у Гомера и Елена, и Калипсо, и Кирка, а из богинь – Гера и Афродита. У Афродиты, например, и прекрасная шея, и полная прелести грудь, и блестящие глаза (Ил. III 395 – 397). Даже, когда она направляется в бой, Гомер не забывает упомянуть об ее улыбке (Ил. ХХ 40). Все это – черты позднейшей эпохи, и к Пенелопе, например, они совершенно не относятся. Пенелопа – большого роста и большого ума (Од. ХVIII 249 сл.), не склонная к игривому кокетству Геры и Афродиты.

Таким образом, человеческая наружность у Гомера изображена весьма живописно и вполне пластически. Она повсюду выдвигается, тщательно обрисовывается, как это и должно быть в произведении эпического стиля. Это нужно рассматривать как результат объективности эпоса вообще.

г) Психологические характеристики. Эпическое изображение жизни как чего-то более или менее внешнего не допускает подробного рассмотрения психологии эпических героев. Тем самым затеняются часто замечательно яркие психологические образы, созданные Гомером. Очень часто внутренняя характеристика эпического героя, данная поэтом, и сложна, и противоречива, и весьма далека от какого-либо трафарета или стандарта, которые по недоразумению часто трактуются как именно эпические38.


§3. Искусство и красота вообще

Как Гомер относится к искусству, какие виды искусства он знает, как он понимает художника – с точки зрения фактов (филологии, археологии, истории) – все эти вопросы давным-давно освещены в науке. Но факты, взятые сами по себе, слепы. Поэтому точного и ясного ответа на эстетический вопрос о гомеровском понимании художественной области мы не имеем. Пересмотрим сначала небольшой ряд фактов, а потом попробуем в них разобраться.

1. Боги – покровители искусства

Рассуждая, согласно Гомеру, об искусстве, мы, прежде всего, сталкиваемся с общеизвестным образом Аполлона и его муз. Если дать наиболее общую формулу для этого божества, то необходимо сказать, что это – бог мировой гармонии и художественного оформления мира и жизни. На это указывают уже такие его постоянные эпитеты, как "ликийский" (что греки понимали как "светлый"), "Феб" ("ясный", "являющийся"), "златовласый" (аналогия с лучами солнца). Не нужно, однако, вполне отождествлять Аполлона с Солнцем, как это делали представители архаической теперь солярной теории. Это – только один из многочисленных аспектов Аполлона. У Гомера Феб и Гелиос – совершенно разные божества. Отождествление это надо относить по времени не раньше Еврипида. Без всякой индивидуальной формы и образа (покровитель календарных дат и договоров, бог оракулов, видений и предсказаний, бог "очищения") Аполлон является преимущественно покровителем искусства, особенно поэзии, музыки и танца. У Гомера, правда, он пока еще играет лишь на лире, но в дальнейшем он и поет (так, на свадьбе Пелея и Фетиды и на свадьбе Кадма и Гармонии). Он – "прекрасно-лирный", "злато-лирный", "лиробряцатель" и пр. Вместе с музами он является неизменным вдохновителем всех певцов и наставником во всем прекрасном и гармоничном. О научении, вдохновении певцов и поэтов Аполлоном и музами читаем (Од. VIII 43 – 45):

На пир позовите
И Демодока, певца. Бог дал ему сердце нам песней
Радовать, как бы о чем ему петь ни велело желанье.

А передавая такому всеми почитаемому певцу лучшее кушанье, Одиссей говорит (477 – 481):

Вестник, возьми это мясо, снеси Демодоку, чтоб съел он.
Рад я вниманье ему оказать, хоть и очень печалюсь
Честь певцам и почет воздавать все обязаны люди,
Что на Земле обитают: ведь пенью певцов обучила
Муза сама, и племя певцов она любит сердечно.

С "блестящей лирой" в руках Аполлон прибывает в Дельфы (Гимн. II 4, 24, 336). Лира точно такой же его аттрибут, как и лук:

Пусть подадут мне изогнутый лук и любезную лиру.
Людям начну прорицать я решенья неложные Зевса.

Необходимо указать еще на двух божеств, которые тесно связаны у Гомера с искусством, – на Гефеста и Афину Палладу. Гефест – бог огня. Он настолько близок к огню, что кое-где прямо отождествляется с огнем. Гомер говорит о "пламени Гефеста" (Ил. IХ 467, ХVII 88), о "дыхании Гефеста" (ХХI 355, 366), о "божественно-горящем огне" Гефеста (342) и пр. Его необыкновенная сила великолепно изображена в описании борьбы огня с речным богом Ксанфом, Гефест – божественный кузнец, артистически прекрасно исполняющий металлические работы. Молот и щипцы в качестве постоянных атрибутов, одеяние мастерового и, далее, его сильная спина и грудь – результат вышеназванного значения этого образа. Однако на ноги он слаб и даже хромой, притом от рождения. В поздние времена последнее объяснялось тем, что работа его тонкая, духовная, не требующая элементарной физической силы. Гефест весьма превозносился как художник. Об этом свидетельствуют как многочисленные эпитеты – "знаменитый в искусстве", "знаменитый в работе", – так и множество произведений, приписываемых его творчеству (щит Ахилла). Он построил все жилища богов на Олимпе (Ил. I 608), в частности Зевсу – его портики (ХХ 12), Зевсу и Гере – спальный покой с плотными дверями (ХIV 167, 339), для Зевса – также и эгиду (ХV 308 сл.), для Атридов – скипетр (II 101), Диомеду – его панцирь VIII 195), Алкиною – собак золотых и серебряных (Од. VII 91), сеть для Афродиты и Ареса (VIII 274 сл.). O своей работе в области Океана он сам говорит (Ил. ХVIII 400 – 404):

Девять годов украшенья различные я им готовил, –
Пряжки, застежки, витые запястья для рук, ожерелья,
Сидя в глубокой пещере; вокруг Океан бесконечный,
Пеной играя, шумел и бежал. Обо мне ни единый
Ни из бессмертных богов, ни из смертных людей там не ведал.

Небезынтересно отметить, что хотя (Од. VIII 266 – 369) Гефест является супругом Афродиты (Ил. ХVIII 382 сл.), он же – супруг Хариты, т.е. самой Красоты, Грации (схолиаст пишет: "некоторые называют ее Фалией, другие же Аглаей"). Гимн. ХХ 1 – 7 хорошо резюмирует образ Гефеста.

Афина Паллада (как свидетельствует уже самый первый миф об ее происхождении из головы Зевса после поглощения зачавшей от него Метиды (ср. Hes. Theog. 886 – 900, 924 – 926 и гомеровский эпитет "дочь сильного отца") является также осуществленной мыслью Зевса. Если Аполлон и Артемида суть как бы смысловая образность вещей, их светлая и ясная, резко оформленная явь, то Афина есть осуществление этой яви, этой божественной мысли, т.е. реализация чистой образности как таковой. Один из старых исследователей античной мифологии Л.Преллер правильно называл Афину персонифицированной arete ("доблестью" – в противоположность изнеженной Афродите, которая "бессильна" – Ил. V 331) и nice ("победой"). Афина Паллада интересует нас здесь как некоторый символ искусства. Она очень близко связана с искусством, являясь покровительницей и наставницей в искусстве, ремесле и вообще во всякой планомерной и целесообразной деятельности и творчестве. У Гомера (как и у Гесиода) мы находим неоднократные указания на ее изумительную способность к искусству. Гомер (Ил. VI 303) заставляет Гекубу подносить Афине драгоценное одеяние для ее умилостивления – явное указание на ткацкое мастерство самой Афины. Впоследствии на этой почве образовался целый миф об Афине и Арахне, с которым можно познакомиться по Овидию.

Но Афина – мастерица не только в женском рукоделии. В "Илиаде" она вдохновительница художников и, в особенности, Ферекла, который хотя и кораблестроитель, но одновременно и знаток всех искусств и ремесел (V 59 – 62). О ремесле Афины читаем (Гимн. IV 12 – 15):

Плотников, смертных мужей, обучила впервые богиня
Сооружать для боев колесницы, пестрящие медью.
Девушек с кожею нежной она обучила в чертогах
Славным работам, вложив понимание каждой в рассудок.

Вообще говоря, если привлечь не только гомеровские материалы, то она – богиня гончарных, плотничных, кузнечных и золотых дел; она изобрела колесницу, плуг, краски, обувь и т.д. Она далеко не чужда также и музыке и орхестике. Беотийское сказание прямо приписывает ей изобретение флейты, так что выходит, что она научила игре на флейте и самого Аполлона, в то время как по малоазиатской версии изобретение флейты приписывается лидийскому силену Марсию. Обе версии, впрочем, объединились потом в одну: изобрела флейту Афина, но она ее бросила, увидевши в воде свои безобразно раздуваемые во время игры щеки. Поднял эту флейту и ею настоящим образом воспользовался Марсий. Глубокая связь Афины Паллады с искусством подчеркивалась также разными послегомеровскими мифами об изобретении ею военных труб, танца пиррихий (ставшего неотъемлемой принадлежностью Панафиней) и пр.

Какие выводы может сделать историк античной эстетики из наличия у Гомера таких божеств, как Аполлон, музы, Гефест, Афина Паллада? Прежде всего, ясно, что сознание, подобное гомеровскому, возможно только в условиях отсутствия напряженной субъективной жизни, в условиях недифференцированности отдельной личности от идеализированного коллективно-общинного целого – в условиях, общинно-родовой формации. Личность тут еще не обладает вполне самостоятельным существованием. Она есть проводник коллективистических основ жизни. Другими словами, – это царство эпического мифа. Творящий субъект никогда не творит тут чего-нибудь нового, небывалого. Вся его фантазия направлена лишь к тому, чтобы, по возможности, точно воспроизвести уже имеющееся, уже бывшее, вечное или временное. Вот почему в дальнейшем мы найдем в эстетике теорию подражания, которую античные теоретики твердили на все лады, от мистического "припоминания" потусторонних идей у Платона до натурализма эллинистических авторов. Фантазия у греков имела целью не создать новое, а только воспроизвести старое, – вот о чем говорят рассматриваемые нами гомеровские мифы о богах.

Однако рассмотрим сначала еще ряд фактов, характеризующих отношение Гомера к искусству, а затем уже попробуем дать общий анализ.

2. Изобразительные искусства

Гомер не знает ни скульптуры, ни живописи, несмотря на то, что оба эти искусства были достаточно представлены в предыдущую, микенскую эпоху. Гомер упоминает лишь металлические отливы фигур юношей во дворце Алкиноя (Од. VII 100 – 102):

Юноши там золотые стояли на прочных подножьях,
Каждый в руке поднимал по пылавшему факелу, ярко
Комнаты дома в ночной темноте для гостей освещая.

На статуи богов имеется всего два указания (Афина в Трое – Ил. VI 301 и Аполлон на Хрисе – I 14), оба сомнительные, причем первый текст, возможно, позднего происхождения. Имеется еще указание на золотых прислужниц, которых сделал себе и оживил, наделил разумом Гефест (ХVIII 418 – 420), а также на превращенную в камень Ниобу (ХХIV 617). Но это уже "скульптура" не в обычном смысле слова.

а)Архитектура. Что касается архитектуры, то прежде всего мы имеем ряд указаний Гомера на храмы богов: Аполлона на Хрисе (Ил. I 39), в Трое (V 446) и Дельфах (IХ 405, Од. VIII 79), Посейдона в Эгах и Гелике (Ил. VIII 203) и Афины в Афинах (II 549 – 551). Кроме этого, укажем еще на то, что один из спутников Одиссея собирается по возвращении домой построить богатый храм в честь Гелиоса (Од. ХII 345 сл.), а у феакийцев с самого основания города тоже были храмы (VI – 7 – 10). Значит, храмовую архитектуру Гомер хорошо знает. Описывает он также и дома вождей и богов. Вот дворец Приама (Ил. VI 242 – 246):

Вскоре приблизился Гектор к прекрасному дому Приама
С рядом отесанных гладко, высоких колонн. Находилось
В нем пятьдесят почивален из гладко отесанных камней,
Близко одна от другой расположенных, в этих покоях
Возле законных супруг сыновья почивали Приама

Вот дворец Менелая (Од. IV 43 – 46):

Их же самих привели в божественный дом.
Увидавши Дом вскормленного Зевсом царя, изумилися оба, –
Так был сиянием ярким подобен луне или солнцу
Дом высокий царя Менелая, покрытого славой.

Однако наибольшей роскошью отличается дворец Алкиноя с прилегающей к нему усадьбой (Од. VII 81 – 132). Порог перед этим домом был медный. Сам дом, сияя подобно солнцу и луне, имел стены точно из блестящей меди с темно-синим карнизом. Двери этого дворца были золотые, косяки и притолока – из серебра, а дверное кольцо – опять золотое. Возле двери стояли сделанные Гефестом две собаки – одна золотая, другая серебряная (они были живые и даже и бессмертные). Вдоль стен дворца стояли мягкие кресла с пушистыми покрывалами. Освещался дом с помощью факелов, которые держали в руках сделанные из золота юноши. В доме было 50 невольниц, которые мололи зерно, пряли и ткали. Двор был окружен садом, который на наши меры занимал не менее гектара и в свою очередь тоже был окружен забором. В этом саду росли груши, гранатовые деревья, яблоки, смоковницы, маслины. За садом следовал виноградник, за виноградником – огород с двумя источниками, один из которых орошал сад, а из другого брали воду для питья.

б)Изделия. Больше всего у Гомера указаний на разного рода художественные изделия. Их поэт, безусловно, любит больше всяких храмов, дворцов и статуй. Мы читаем описание "точеной" спальни Париса (III 390 – 392) и его точеного ложа (448). А вот картина работы Одиссея над своей опочивальней (Од. ХХIII 190 – 202):

Пышно олива росла длиннолистая, очень большая,
В нашей дворовой ограде. Был ствол у нее, как колонна,
Каменной плотной стеной окружив ее, стал возводить я
Спальню, пока не окончил. И крышей покрыл ее сверху.
Крепкие двери навесил, приладивши створки друг к другу.
После того я вершину срубил длиннолистой оливы,
Вырубил брус на оставшемся пне, остругал его медью
Точно, вполне хорошо, по шнуру проверяя все время,
Сделал подножье кровати и все буравом пробуравил.
Этим начавши, стал делать кровать я, пока не окончил,
Золотом всю, серебром и слоновою костью украсил,
После окрашенный в пурпур ремень натянул на кровати.
Вот тебе признаки этой кровати, жена!

Эта картина удивляет нас зоркостью поэта и его любовью ко всем мельчайшим техническим деталям художественной промышленности. Такой же художественной отдельной отличаются и сиденья, видов которых у Гомера немало. Мы имеем clismos, "кресло", по-видимому, со спинкой, но без ручек, которое бывает не только просто "блестящим" (Гимн. V 193) или (Од. I 132) "пестрым", но у Геры и Афины и "золотым" (Ил. VIII 436) и у Ахилла "искусно-украшенным" (ХХIV – 597). Мы имеем далее clisie, "женский рабочий стул", образцом которого является стул Пенелопы, работы Икмалиона (Од. ХIХ 55 – 59):

Кресло близко к огню ей поставили. Было искусно
Кресло обложено все серебром и слоновою костью.
Мастер Икмалий сработал его. Он для ног и скамейку
К креслу приделал. Густою овчиной оно покрывалось.
В это кресло, придя, Пенелопа разумная села.

Также читаем о стульях "прекрасно-сбитых" (Ил. IХ 663), "прекрасно-сделанных" (Гимн. IV 75), "прекрасно-построенных" (Ил. Х 566, ХIII 240, Од. IV 123 – в конъектурах).

Мы имеем еще clinter, тоже женский стул, или кресло, но с большой спинкой, предназначенный для отдыха (Од. ХVIII 190), но, однако, о художественной отделке его ничего не сказано, хотя даже самый обыкновенный, домашний стул бедных людей (diphros) бывает тоже "прекрасно-полированным" (ХVII 602) и "прекрасно-сплетенным" (Ил. ХХIII 335).

Если перейти к "тронам", или более пышным креслам, то, прежде всего, мы встречаемся с троном Гефеста (ХVIII 388 – 390); Гера обещает подарить Сну трон "прекрасный, негибнущий, золотой" (ХIV 238); у Зевса "золотой" трон на Олимпе (VIII 442). Божественным тронам не уступают и человеческие.

Упомянем еще ряд художественных изделий из домашнего быта. Стол, который накрывала Гекамеда (Ил. ХI 628), – прекрасный, с синими ножками, прекрасно-обтесанный (полированный), а тот, который накрывали служанки Кирки (Од. Х 355), "серебряный"; о "прекрасно полированных" столах читаем (ХV 333) и о просто "тесаных" (VII 174, Х 370, ХV 137, ХVII 93).

Из сосудов для питья славились прежде всего кратеры, предназначенные для смешивания вина и воды, чтобы потом разливать по отдельным чашам. Кратеры отличались тоже художественной работой. Они были "серебряные" (Ил. ХХIII 741, Од. Х 356, ХV 103, 121), даже "целиком серебряные" (IХ 203, ХХIV 275), иной раз с "золотыми краями" (IV 615, ХV 115) и даже просто "золотые" (Ил. ХХIII 219, Гимн. IV 206), с "цветистыми украшениями" (Од. ХХIV 275). Далее идут разного рода чаши, бокалы, кубки, чарки, рюмки, из которых укажем на depos – чашу "золотую" (Ил. IV 3, ХХIII 196, ХХIV 101 и т.д.) или "с золотыми гвоздями" (Ил. IХ 671, ХI 633) и на cypellon – чашу тоже "золотую" (III 248, Од. I 142, IV 58, Х 357), как и aleison (Ил. ХI 774, Од. VIII 430, ХХII 9); в качестве примеров укажем также скипетр Ахилла c золотыми гвоздями (Ил. I 246) и среброгвоздный меч Агамемнона (II 45); медный меч с серебряной рукояткой в ножнах из слоновой кости, принадлежащий Алкиною (Од. VIII 403 сл.); вожжи Мидона, блестящие, с отделкой из слоновой кости (Ил. V 583); сундук Ахилла, подаренный ему матерью (ХVI 221 – 224); огромный троеножный котел из хозяйства Ареты (Од. VIII 434) и сундук для подарков Одиссею (Од. VIII 438); знаменитые ворота для снов, одни роговые, другие из слоновой кости (ХIХ 562); выгнутый медный ключ с рукояткой из слоновой кости у Пенелопы для ее кладовой (ХХI 6 сл.); покои, купальни, сосуды, прялки и пр. в доме Менелая. (IV 120 – 135), драгоценные ожерелья из электра и золота (ХV 459 – 462) и т.д. Из более пространных гомеровских описаний произведений художественной промышленности необходимо отметить изображение подарков от женихов Пенелопе (Од. ХVIII 292 – 391).

Интересно описание работы Гефеста (Ил. ХVIII 373 – 380):

Готовил он двадцать треножиков разом,
Чтоб их расставить вдоль стен своего благозданного дома.
К ножкам треножников он золотые приделал колеса,
Чтобы в собранье богов они сами собою катились
И чтобы сами домой возвращалися, взорам на диво.
В этом они уже были закончены. Не было только
Ручек красивых; готовил Гефест их и гвозди ковал к ним.
Полный творческих мыслей, трудился он.

А вот перевязь Геракла, на которой изображены (Од. ХI 610 – 610):

...с чудесным искусством
Огненноокие львы, медведи и дикие свиньи,
Схватки жестокие, битвы, убийства изваяны были
Сделавший это пускай ничего не работает больше, –
Тот, кто подобный ремень с таким изукрасил искусством!

Одиссей говорит о самом себе (Од. ХIХ 225 – 232):

Плащ двойной шерстяной имел Одиссей богоравный –
Пурпурный. В этом плаще золотая застежка входила
В парную трубку, а сверху они прикрывалися бляхой:
Пестрый олень молодой под зубами собаки в передних
Лапах ее извивался. Смотреть удивительно было,
Как – из золота оба – собака душила оленя,
Он же ногами отчаянно бил, убежать порываясь.
Также блестящий хитон на теле его я заметил.

Нельзя миновать и знаменитого кубка Нестора (Ил. ХI 631 – 637):

Возле блюда
Кубок поставила чудный, с собой привезенный Нелидом,
Весь золотыми гвоздями обитый; имел он четыре
Ручки; и около каждой из золота по две голубки
Словно бы зерна клевали; внизу его было две ножки.
По столу всякий другой лишь с усилием кубок тот двигал,
Полный вином; но легко поднимал его старец пилосский.

Известен и кратер Федима (Од. IV 613 – 618). А о сидонской чаше, как о награде на состязаниях, читаем в Ил. ХХIII 741 – 443:

Из серебра превосходный кратер для вина, шестимерный,
Все кратеры на свете своей красотой побеждавший,
Так как сработан он был мастерами Сидона чудесно.

Следует упомянуть здесь о гомеровских рукомойниках (например, Од. I 136), в Од. III 440 рукомойник даже расписан цветами (ср. Од. ХХIV 275). Интересно и то, как Нестор велел художнику оправить золотом рога приносимой в жертву телки (Од. III 436 сл.).

Что такое щит Ахилла и какого искусства он потребовал от Гефеста (Ил. ХVIII), это мы уже знаем. Но чтобы получить представление о гомеровском проникновении в тончайшие детали металлической отделки и от гомеровского знания художественной металлической промышленности вообще, следует прочитать описание вооружения Агамемнона (Ил. ХI 24 – 46).

Не зная ни скульптуры, ни живописи, Гомер слабо чувствует и архитектуру, но зато он буквально упивается художественным ремеслом, т.е. разного рода ремесленными изделиями. Читатели Гомера получают подробнейшее представление о работе плотника, медника, гончара, дубильщика кожи, об обработке золота, серебра, меди, железа, стали, свинца, олова, глины, камня, слоновой кости. Можно без всякого преувеличения сказать, что изобразительное искусство у Гомера вполне тождественно с ремеслом, и нет никакой возможности провести здесь определенную границу между тем и другим.

Обычно лишь восторгаются этим действительно роскошным миром художественной промышленности у Гомера. На историк эстетики не может ограничиться одними восторгами, здесь необходим серьезный анализ.

То, что художественная промышленность здесь целиком относится к эпическому стилю, ясно само собой: изображаемая художественная обстановка хотя и не рисует самих героев, но рисует нечто общее, то, в чем они живут и действуют. А это – обычный для эпоса примат родового над индивидуальным.

Гораздо интереснее другая черта гомеровская художественной промышленности. Ведь тут мы находим полное совпадение художества и производства. Изображаемые у Гомера вещи одинаково являются и эстетической самоцелью и предметом вполне утилитарным, вполне бытовым. Это указывает на невозможность для Гомера изолированного и вполне "очищенного" от практической жизни созерцания художественных ценностей, что также вполне соответствует основным принципам эпического стиля.

Однако бросается в глаза не только сама эта вещественность эстетического предмета, но и его необычайная изощренность, изысканность, затейливость. Все эти художественные изделия обычно сияют, блестят, сверкают, светятся. И еще важнее то обстоятельство, что здесь перед нами не просто художественное производство, воспроизведенное в литературном памятнике, описанное и расписанное при помощи слова и, следовательно, воспроизведенное в мысли, в фантазии, данное при помощи воображения. Ведь известно, что в период формирования гомеровского эпоса греческое общество вовсе не было так безумно богато, так роскошно, как это изображено у Гомера. Времена крито-микенской дворцовой роскоши миновали уже несколько столетий назад. Восходящее демократическое общество было гораздо скромнее и беднее, и при дворах тогдашних самых богатых властителей не было и намека на роскошь. Таким образом здесь перед нами сознательная реставрация крито-микенской роскоши и реставрация не фактическая, а только при помощи мысли и воспоминания, при помощи художественного образа и фантазии. Это дает возможность бесконечно любоваться роскошной художественной промышленностью и бесконечно ею упиваться. Но в этой роскоши во всей ее изысканности и изощренности нет ни малейшего намека на разложение, на субъективизм, на психологию гурманства и смакования. Здесь обычное для Гомера бодрое, молодое и веселое жизнеутверждение.

3. Мусические искусства

Перейдем к мусическим искусствам, к которым относятся музыка, пение и танцы.

а) Музыкальные инструменты у Гомера, как и вообще в Греции, двух типов – струнные и духовые. К струнным принадлежат форминга (phorminx) и кифара (citharis). Форминга у греков вообще самый древний струнный инструмент. Это нечто вроде арфы или, скорее, гуслей, лютни, цитры. Из ее частей упоминается кобылка (dAygon) и колки (collopes), при помощи которых натягивались струны. Число струн форминги не известно, и у Гомера говорится о "струне" в единственном числе. Естественно, что когда пировали боги, не было недостатка в "весьма прекрасной форминге" Аполлона (Ил. I 603), но весьма искусно умели обращаться с этим инструментом и люди (Од. ХХI 406 – 409):

Как человек, искусный в игре на форминге и в пеньи,
Может на новый колок струну натянуть без усилья,
Свитую круто овечью кишку у концов закрепивши,
Так натянул Одиссей тетиву без усилья на лук свой.

В Гимнах заметно подчеркивается момент субъективного наслаждения от игры на форминге. (Гимн. II 5) Аполлон играет на "изогнутой форминге" (6), "издавая прелестный звук золотым плектром", а (337) он "с формингой в руках страстно играл", и (III 506) Аполлон и Гермес "наслаждаются формингой".

Для струнных инструментов мы имеем у Гомера еще название citharis (термин "лира" у Гомера отсутствует). Какая разница между этими инструментами, сказать трудно. Может быть, форминга отличается от других двух большей величиной. Есть некоторое основание отождествлять формингу и кифару, поскольку мы встречаем выражение (Ил. ХVIII 569 сл.) "он кифарил на форминге". В Од. I 153 сл. сначала глашатай дает Фемию "весьма прекрасную кифару", а потом Фемий, "формингуя" на ней, "начинает прекрасно петь", и (159) она – опять "кифара". (Гимн. III 64, 506) речь идет о "форминге", но этот же самый инструмент (499, 509, 515) называется "кифарой", в 423 "лирой". Слово "кифара", между прочим, употребляется у Гомера и в смысле "искусство, наука пения с кифарой, или игра на кифаре": в Ил. ХIII 731 боги одаряют одних способностью к войне, других – к танцу, третьих – "кифарой и песнью". Лира попадается только в Гимн. III 418, 423.

Из духовых инструментов о флейте (aylos) Гомер упоминает: (Ил. Х 13) Агамемнон изумляется звукам "флейт и сиринг"; (Гимн. III 452) "страстный шум флейт"; (ХIV 3) мать богов любит трещотки, бубны и флейты. Об устройстве и звучании этой флейты у Гомера ничего не известно. Но, судя по позднейшим материалам, можно предполагать у нее звук вроде кларнета или, может быть, гобоя. Труба (salpinx) упоминается единственный раз: (Ил. ХVIII 219) крик Ахилла сравнивается с звуком трубы, зазвучавшей издалека из вражеского лагеря. И, наконец, о третьем духовом инструменте – о пастушеской свирели, или флейте, кроме указанного места (Ил. Х 13), читаем еще (ХVIII 525): два пастуха "услаждаются свирелью".

Таким образом, музыкальные инструменты у Гомера не многочисленны, и упоминает о них поэт редко. Только форминге и кифаре придано особое значение ввиду постоянного употребления их на пирах, где она – необходимая принадлежность39.

б) Певцы и пение. Что касается пения, то оно изображено как творчество так называемых певцов (aoidoi), суждения Гомера о которых следует указать точно. Известен текст Гимн. ХХV 3 о происхождении певцов от муз и Аполлона, и, таким образом, не Гесиод в своей "Теогонии" (94 сл.) впервые высказал это суждение, а Гомер. Гимн. ХХI 3 ("сладкогласный певец с звонкой формингой") тоже воспевает Аполлона и в начале и в конце. В Од. VIII 73 "муза внушала певцу" возгласить о знаменитых вождях. O "божественном (theios) певце" читаем, кроме того, I 336, VIII 44, 47, 539; ХVI 252, ХХIII 133, ХХIV 439; о "вдохновенном (thespios) певце" – ХVII 385; о "весьма знаменитом певце" – I 325, VIII 83, 367, 521; о "милом (erieron) певце" – 62, 471; о "голосистом певце" – ХХII 316, III 267 сл. Агамемнон, отъезжая, в Трою, оставляет Клитемнестру на попечении певца, но она (270) последнего высылает на пустынный остров, где его и растерзывают хищные птицы; Одиссей рассказывает о своих похождениях "как разумный певец" (ХI 369) и т.д.

Приведем в качестве примера два текста. Вот слова Пенелопы к Фемию, певцу в доме Одиссея (Од. I 337 – 342):

Фемий, ты знаешь так много других восхищающих душу
Песен, какими певцы восславляют богов и героев.
Спой же из них, пред собранием сидя, одну. И в молчаньи
Гости ей будут внимать за вином. Но прерви начатую
Песню печальную; скорбью она наполняет в груди мне
Милое сердце. На долю мне выпало злейшее горе.

На это Телемах возражает матери (346 – 353):

Мать моя, что ты мешаешь певцу в удовольствие наше
То воспевать, чем в душе он горит? Не певец в том виновен, –
Зевс тут виновен, который трудящимся тягостно людям
Каждому в душу влагает, что хочет. Нельзя раздражаться,
Раз воспевать пожелал он удел злополучный данайцев.
Больше всего восхищаются люди обычно такою
Песнью, которая им представляется самою новой.
Дух и сердце себе укроти и заставь себя слушать.

Это место о певце очень важно, поскольку здесь мы находим сразу несколько существенных особенностей певца: вдохновением певца руководят боги, в частности, Зевс, и сопротивляться этому они сами не могут; певцы воспевают славные подвиги богов и героев; их песни то терзают душу слушателей, то дают им наслаждение.

Еще важнее другое место (VIII 471 сл.), где дан образ Демодока, певца в доме Алкиноя. Глашатай (471) возвращается в дом с певцом, чтимым у народа. Певцу сначала предлагают лучшие блюда (472 – 276). Одиссей говорит глашатаю Понтоною о высокой чести быть певцом (477 – 481). И после того, как певец насытился, Одиссей опять обращается к нему (488 – 499) с речью о возвышенном объективизме певца, полученном им от самих богов. Песни Демодока заставляют плакать Одиссея, и Алкиной просит певца прекратить свою печальную повесть о Троянской войне (536 слл.).

Певец в этом изображении – есть максимально объективный и невозмутимый созерцатель великого прошлого, вещающий о крупнейших событиях своего народа. Этот монументальный объективизм таков, что он вызывает свои – только для него одного характерные слезы.

Термин aoide употребляется у Гомера, прежде всего, в значении "песня": (Ил. ХХIV 721) вокруг Гектора пели горестную песню; (340; III 204) Ахиллу будет честь и песнь у потомков; (ХХIV 197) о Пенелопе за ее верность будет прелестная "песня" в потомстве; но (200) о Клитемнестре "ужасная песня". Интересное суждение высказывает Алкиной о назначении, вернее, о сущности и происхождении героической песни (Од. VIII 479 – 481), утверждая, что:

Честь певцам и почет воздавать все обязаны люди,
Что на земле обитают: ведь пенью певцов обучила
Муза сама, и племя певцов она любит сердечно.

Песня – "священная" (Гимн. ХХХIV 19), "прекрасная" (Гимн. I 164), и от нее "радуются" (IХ 7, ХIV 6), ею "умоляют" (ХVI 5, ХIХ 48, ХХI 5; I 173).

Термин aoide обозначает и "искусство пения". В Ил. II 596 музы отняли у Фамирида "дар песен". Нам интересен и весь этот миф (594 – 600):

...местность, где некогда Музы богини,
Встретив фракийца Фамира, идущего из Эхалии
От эхалийца Еврита, лишили его песнопений.
Он заявлял, похваляясь, что в пеньи одержит победу,
Если бы даже запели Зевесовы дочери Музы.
В гневе они ослепили его и отняли чудесный
Песенный дар. И забыл он искусство играть на кифаре.

Понимается, наконец, под тем же термином и "процесс пения": См., например, Од. I 159, 421, VIII 253, 499, ХII 44, 383, 198, ХVII 606, ХVIII 304, ХХI 406 и т.д.

в) Музыка и танцы. На ступени гомеровского отношения к искусству мы только в порядке исключения могли бы находить музыку и пение во взаимно-дифференцированной форме, а музыка и пение, в свою очередь, здесь очень часто не разъединяются с танцами. Все эти искусства даны здесь на ступени, еще очень близкой к первобытному синкретизму, хотя ничего "первобытного" у Гомера, вообще говоря, нет: это – очень развитая культура. Вот, например, что происходит на пиру Менелая (Од. IV 18 – 19):

И только лишь песню он петь принимался,
Два скомороха тотчас начинали вертеться по кругу.

На пиру у Алкиноя (Од. VIII 258 – 267) следующим образом происходят пляски:

Распорядители, девять числом, избранцы народа,
Встали. Для игрища все приготавливать было их дело.
Выровняв место, они от площадки народ оттеснили.
Вестник пришел между тем и принес Демодоку формингу
Звонкую. Вышел певец в середину. Его окружили
Юноши в первой поре возмужалости, ловкие в плясках,
И по площадке священной затопали враз. Одиссей же
Взглядом следил, как их ноги мелькали, и духом дивился.
Тот играл на форминге и голосом начал прекрасным
Петь, как слюбились Арес с Афродитой красивовеночной.

Здесь бросается в глаза серьезное отношение гомеровского общества к пляске, несмотря на то, что она была принадлежностью пиров. Далее, мы находим у Гомера хороводы, и не простые, а весьма сложные, с разными сложными фигурами сплетения танцующих, вплоть до акробатики. Таково замечательное описание хоровода, изображенного на щите Ахилла (Ил. ХVIII 590 – 606):

Также площадку для плясок представил хромец обеногий,
Вроде такой, которую в Кноссе пространном когда-то
Для Ариадны прекрасноволосой Дедал изготовил.
Юноши в хоре и девы, для многих желанные в жены,
За руки взявши друг друга, на этой площадке плясали.
Девушки были одеты в легчайшие платья, мужчины
В тканные прочно хитоны, блестевшие слабо от масла.
Девушки были в прекрасных венках, а у юношей были
Из серебра ремни, на ремнях же ножи золотые.
Быстро они на проворных ногах в хороводе кружились
Так же легко, как в станке колесо под рукою привычной,
Если горшечник захочет проверить, легко ли вертится.
Или плясали рядами, один на других надвигаясь.
Много народу теснилось вокруг, восхищаясь прелестным
Тем хороводом. Певец же божественный пел под формингу,
Стоя в кругу хороводном; и только лишь петь начинал он,
Два скомороха тотчас начинали вертеться средь круга.

Тут перед нами картина очень развитой пляски в соединении с музыкой и пением, хотя все это происходит в пределах народной и сельской жизни.

г) К вопросу о терминологии. Рассмотрим терминологию Гомера, связанную с пением, музыкой и танцами. Мы имеем у Гомера термин molpe который обозначает не только "пение" (Ил. I 472, ХVIII 606, Од. I 159. ХХI 430), но и "игру" (VI 101 – "белолокотная Навсикая начала игру в мяч"), а также "игру в соединении с пением" (Гимн. ХIХ 24 – Пан "радует свой дух звонкими песнями с пляской") и, может быть, даже просто "пляску" (Ил. ХVIII 572). Есть и глагол melpo, означающий не только "пою" (Ил. ХVIII 604; Од. IV 17, ХIII 27, Гимн. ХIХ 23), но и "прославляю играми, пением, пляской" (Ил. I 472 – 474).

Melpomai – значит "пляшу в хоре": ХVI 182 – Гермес увидел Полимелу "среди пляшущих в хоре Артемиды", VII 241 – Гектор умеет "ходить под звуки" Ареса (Схол. AD: "Melpesthai" собственно значит "играть" или "получать удовольствие", в данном же случае – как бы "двигаться в сражении легко и с опытом"). Специально "плясать в хороводе" у Гомера – orcheisthai (Ил. ХVIII 594; Од. VIII 371, 376, ХIV 465, Гимн. II 17). Пляска в хороводе – orchethmos (Ил. ХIII 636; Од VIII 263, ХХIII 134, 145, 298; Гимн. I 149), или – orchnstys (Ил. ХIII 730, Од. I 151, 421, VIII 252, ХVIII 304); "Плясун" – orchester (Ил. ХVIII 494 или orchestes ХVI 617); "Пляска", наконец, или "место для пляски", – choros (III 393, ХV 508, ХVI 180, 183, ХVIII 590, 603; Од. VI 65, 157, VIII 248, 260, 264, ХII 4, 318, ХVIII 194, Гимн. III 481, IV 19, 118, 261, VI 13, ХIХ 22, ХХVII 15, IV 19, ХХХ 14).

д) Коснемся в заключение родов песен, известных Гомеру.

Прежде всего, Гомер упоминает о пэане (paieon) – песне в честь Аполлона (Ил. I 473 и Гимн. II 336 – 341).

О лине (linos) упоминается в ХVIII 570. Лин – печальная песня о гибели Лина, принадлежащего к кругу тех мальчиков или юношей (Нарцисс, Гиацинт, Адонис и др.), которых похищает смерть в расцвете их красоты (может быть, тут связь с периодичностью ухода и возвращения времен года).

О гименее (hymenaios) – брачной песне, которую пели при входе невесты в дом жениха, читаем все в том же описании Ахиллова щита (Ил. ХVIII 492 – 496):

Из теремов там невест провожали чрез город при свете
Факелов ярких, и звучный кругом гименей распевали
Юноши в поясках кружились, и громко средь них раздавались
Звуки веселые флейт и форминг. И дивились на пляски,
Женщины, каждая стоя в жилище своем на пороге.

Наконец, о погребальных песнях (threnos) читаем (ХХIV 720 – 722):

Певцов, зачинателей плача,
Возле него посадили, которые с грустным стенаньем
Песни плачевные пели, а жены им вторили стоном.

Когда же умер Ахилл, то пэан пели ему "прекрасным голосом все девять муз" (Од. ХХIV 60 – 61).

е) Эстетическое удовольствие. Следует подчеркнуть еще один важнейший момент гомеровского эстетического мировоззрения. Пластика, мифология и этика здесь суть эстетические категории. Несмотря на всю неотличимость гомеровского искусства от жизни, природы, от жизненно важных потребностей человека, несмотря на всю его растворенность в творческом потоке жизни вообще (включая религию, войну, семейный быт, ремесло, экономику, технику и т.д.), искусство в гомеровском понимании все же остается не чем иным, как искусством, вызывающим чисто художественные восторги, как будто бы оно только и создавалось для созерцания, для любования, для наслаждения слушателей. Этот момент надо особенно подчеркнуть, чтобы в оценке гомеровского отношения к искусству не сбиться на пошлый натурализм или на ординарный утилитаризм и прикладничество.

Сами гомеровские греки упивались своим искусством, не взирая ни на какой легко возникающий здесь (при известных обстоятельствах) формализм и технологизм. Искусство их радовало, веселило, приводило в неистовый восторг, а, с другой стороны, также и мучило, взмывало со дна души неведомую тоску и неподдельное страдание. Давало оно им и то "очищение", о котором так много будут говорить позднейшие античные теоретики и которое меньше всего нужно понимать чисто эстетически. От корыстно-жизненной заинтересованности тут нельзя отделить бескорыстно-эстетическое отдавание себя восторгам и чувствам, вызываемым предметами искусства. В Ил. ХХIII 10 предлагается откушать в честь Патрокла, "когда мы насладимся горестным плачем". Приам, привезя труп Гектора в Трою, говорит (ХХIV 717): "Плачем насытитесь все вы, как мертвого в дом привезу я". Пенелопа долго рыдает, перебирая вещи Одиссея, наслаждаясь многослезным плачем (tarphte – Од. ХХI 57). Да и то обстоятельство, что Ахилл, бросив ахейцев, "услаждает свое сердце игрою на форминге звонкой, очень красивой на вид", "воспевая славу героев" (Ил. IХ 186 – 189), позднейшие античные моралисты понимают в смысле сознательного приема успокоения Ахиллом своего знаменитого "гнева".

О "наслаждении плачем" Гомер дает множество текстов: в Ил. ХХIII 98 Ахилл предлагает призраку Патрокла вдвоем насладиться рыданьем; Од. IV 102 – Менелай услаждает сердце плачем по поводу разных несчастий; 372 – Писистрат наслаждается своими страданиями и т.д.

Все эти тексты о "наслаждении плачем" явно указывали на то, что здесь мы имеем некоторого рода эпический стандарт, который свидетельствует о традиционности и привычности для гомеровского грека синтеза страдания и наслаждения. Природа этого синтеза – эстетическая, ибо только путем превращения непосредственно жизненного страдания в предмет эстетического сознания и творчества он обезвреживается и начинает вызывать наслаждение. А "плачи", как мы знаем, были в ту эпоху художественными произведениями.

Пересмотрим тексты, указывающие на художественное наслаждение от других видов искусства. В Ил. I 474, когда отроки поют Аполлону пэан, Аполлон наслаждается в душе его слушанием; ХVIII 526 – два пастуха наслаждаются свирелью, 604 – толпа наслаждается хороводом, ХIХ 18 – 20 – Ахилл, готовясь к бою, берет в руки оружие, приготовленное ему Гефестом по просьбе Фетиды, его матери, и "наслаждается в своей душе", созерцая искусную работу. В Од. I 347, VIII 45, ХVII 385 певец "услаждает" пением; I 421, 423, ХVIII 305 – 307 – женихи услаждают, обратившись к пляске и сладкому пению; IV 47 гости Менелая "наслаждаются созерцанием глазами" его дворца, VIII 429 – "наслаждаться пиром и слушанием песенного гимна"; ХV 393, IV 239, 528 ХХIII 308, Ил. ХV 393 – "наслаждаться" хорошим, красивым разговором; Гимн. I 150 – ионийцы услаждают Аполлона "кулачным боем, пляской и пением" и т.д.

Поразительное умение совместить жизненный онтологизм с бескорыстно-любовным отношением к жизни сказывается у Гомера в полной мере и здесь. Жизненная заинтересованность и бескорыстная, так сказать, сверхжизненная любовная созерцательность пронизывают тут одна другую до полной взаимной неразличимости. О "наслаждении" Гомер говорит, в общем, довольно часто, и оно относится у него к любым предметам, не только к искусству. Но все эти предметы и "наслаждение" ими всегда более или менее подернуты у Гомера этой неуловимой и тонкой эстетической дымкой. Таково "наслаждение" и от созерцания природных явлений: Ил. VIII 481 – о наслаждении лучами Гелиоса и ветрами; Од. V 74 – увидев красоты острова Калипсо, даже и бог "получил бы наслаждение в своем сердце от созерцания"; Ил. V 760 – Киприда и сребролукий Аполлон наслаждаются поражением ахеян и т.д.

Таким образом, 1) огромный гомеровский материал свидетельствует о слиянии эстетически-бескорыстного и жизненно заинтересованного отношения поэта к бытию и 2) этот материал требует признать, что область чувств и настроений, связанных с искусством, отличается тем же самым основным для всего греческого эпоса – синтезом. Это – не какая-нибудь редкость, а в буквальном смысле слова стандарт всего греческого эпического мироощущения и стиля.

В заключение бросим взгляд на материал, который дают нам гомеровские гимны, и, прежде всего, на гимн III, который посвящен Гермесу и интересен в связи с проблемой юмора у Гомера. Этот замечательный гимн может служить очень хорошим резюме и сводкой всего самого главного, что можно сказать об эстетике Гомера.

Как мы знаем, Гермес изобрел лиру. Он сделал ее из случайно найденной черепахи. С большим смаком автор гимна изображает сам процесс изготовления (39 – 51). Но мы здесь приведем лишь стих, где говорится о первом музыкальном исполнении: Гермес играет на лире и поет под ее аккомпанемент. Поет он на те же известные нам из гомеровских поэм темы, которые сразу и серьезны, "божественны", и чувственны, игривы, пластичны (51 – 61):

Милую эту утеху своими сготовив руками,
Плектром одну за другою он струны испробовал. Лира
Звук испустила гудящий. А бог подпевал ей прекрасно.
Без подготовки попробовав петь, как на пире веселом
Юноши острой насмешкой друг друга язвят, не готовясь,
Пел он о Зевсе – Крониде и Майе прекрасно – обутой,
Как сочетались когда-то они в упоеньи любовном
В темной пещере; о собственном пел многословном рожденьи;
Славил прислужников он и жилище блестящее нимфы,
И изобилие прочных котлов и треножников в доме.

Дальше мы читаем, как хитрый музыкант Гермес угоняет у Аполлона его коров и, чтобы оставить этих коров у себя, после того, как коровы были обнаружены, он не нашел ничего лучшего, как подействовать на Аполлона своим художественным исполнением. Вот это исполнение вместе с его результатами (418 – 438):

Положивши на левую руку,
Плектром испробовал струны одну за другою. Кифара
Звук под рукой гулящий дала. Аполлон засмеялся,
Радуясь, в душу владыки с божественной силой проникли
Эти прелестные звуки. И всею душою он слушал,
Сладким объятый желаньем. На лире приятно играя,
Смело сын Майи по левую руку стоял Аполлона.
Вскоре прервавши молчанье, под звонкие струнные звуки
Начал он петь, и прелестный за лирою следовал голос.
Вечно-живущих богов воспевал он и темную землю, –
Как и когда родились, и какой кому жребий достался.
Первою между богинями он Мнемосину восславил,
Матерь божественных Муз: то она вдохновляла Гермеса.
Следом и прочих богов по порядку, когда кто родился,
И по достоинству стал воспевать сын Зевса преславный, –
Все излагая прекрасно. На локте же лиру держал он.
Неукротимой любовью душа разгорелася Феба.
И, обратившись к Гермесу, слова он крылатые молвил:
"О скоторез, трудолюбец, искусник, товарищ пирушки,
Всех пятьдесят бы коров подарить тебе можно за это!
Мирно отныне с тобою, я думаю, мы разойдемся".

Мифологическое содержание музыки и пения Гермеса вполне соответствует его исполнению. Главное здесь – это всепобеждающее действие музыки, очевидно, прекрасно знакомое автору гимнов. Никакое богатство, никакие коровы, никакие стада не идут в сравнение с наслаждением от искусства. И в дальнейшем это изображается в гимне еще более яркими чертами. Следует полностью прочитать восторженную речь Аполлона (439 – 462).

Аполлон говорит, бери все за музыку, все богатства, всю власть, весь мир! Гермес сам знает могущество искусства и, отдавая кифару Аполлону, чтобы тот сам на ней играл, он говорит (476 – 488):

Пой и играй на кифаре, и праздник устраивай пышный,
В дар ее взяв от меня. Ты же, друг, дай мне славу за это.
Звонкую будешь иметь на руках ты певицу-подругу,
Сможет она говорить обо всем хорошо и разумно.
С нею ты будешь желанным везде, – и на пире цветущем,
И в хороводе прелестном, и в шествии буйно-веселом.
Радость дает она ночью и днем. Кто искусно и мудро
Лиру заставит звучать, все приемы игры изучивши, –
Много приятных для духа вещей он узнает через звуки.
Тешиться нежными станет привычками с легкой душой
И от работы бесчастной забудется. Если же неуч
Грубо за струны рукою неопытной примется дергать,
Будет и впредь у него дребезжать она плохо и жалко.

Аполлон, конечно, отдал Гермесу за кифару все свое стадо, после чего оба брата вернулись на "многоснежный" Олимп, "наслаждаясь" лирою, и "радость взяла промыслителя Зевса" (506).

Во всем этом изображении всевластной стихии искусства особенно важны два обстоятельства. Во-первых, чистота и бескорыстие эстетического сознания, рождаемого искусством. Тут особенно важен 449 стих с его терминами 1) eyhrosyne – "светлая радость духа", 2) eros – "любовь", 3) hedymos hypnos – "сон", "блаженство". Едва ли тут имеется в виду сон в обыкновенном смысле слова (хотя бы и "благодатный"). Тут, несомненно, имеется в виду та завороженность, усыпленность, зачарованность, которую приносит человеку искусство. Человек погружается в некое безвольное, сверх-жизненное состояние: он как бы умирает, засыпает для практической жизни, и он всецело погружается в "светлую радость духа" и в "любовь". "Блажен человек, если музы любят его: как приятен из уст его льющийся голос" (ХХV 4).

Во-вторых, очень важно в этом гимне отделение эстетического сознания от сознания религиозного и, в частности, пророческого. – Ведь для грека той поры, казалось бы, существует только одно общее мифологическое сознание, оно же религиозное, оно же и эстетическое. И тем не менее Аполлон, с такою щедростью одаривший Гермеса всеми богатствами и дарами, отказывает ему в даре прорицания, который от Зевса определен только одному Аполлону (533 – 549). Значит, то, что Гермес пел о богах, не имеет специфически религиозного значения, но зато, несомненно, имеет эстетическое значение, это и подчеркивается здесь много раз. Едва ли нужно доказать важность этого разграничения. Для всей последующей античной (и не только античной) эстетики оно имеет фундаментальное значение.

4. Нераздельность искусства, природы, ремесла, науки и жизни

Переходя к краткой оценке всего вышеприведенного материала, мы, прежде всего, сталкиваемся с фактами несомненного отождествления искусства и жизни. То, что у Гомера красота есть божество и главные художники суть боги, – уже это одно делает искусство чрезвычайно онтологичным, чрезвычайно близким ко всякому творчеству жизни, поскольку боги являются основными принципами и потенциями именно жизни и бытия. Мало сказать, что у Гомера искусство не оторвано от жизни. Когда говорится об отрыве или неотрыве искусства от жизни, то предполагается, что искусство не есть жизнь, а только может более или менее близко к ней стоять, и что жизнь не есть искусство, а только может более или менее глубоко воплощать его в себе. У Гомера же невозможно говорить даже о близости искусства с жизнью, даже об их неразрывности. Здесь искусство и жизнь представляют собою полное тождество; тут не две области, вступающие в известное соотношение, а только одна и единственная область. В отношении Гомера нельзя говорить и о том, что он мыслит всякое искусство как прикладное. Тут нет ровно никакого прикладничества, потому что последнее опять-таки исходит из неантичной антитезы чистого искусства и прикладного искусства: есть-де искусство само по себе, и есть, с другой стороны, приложение его к жизни. Все дело в том и заключается, что здесь вообще нет ни европейского опыта чистого искусства, этой кантовской "формальной целесообразности без цели", ни опыта прикладных употреблений. Строго говоря, нельзя утверждать за таким отношением к искусству и целей утилитаризма. Гомеровское искусство (как в значительной мере и вообще вся античная красота) даже и не утилитарно.

Гомер, а за ним и вообще строгая классика, просто не различает искусства и жизни, не различает их в основном и в самом главном, не различает самой, так сказать, их субстанции. Как жизнь есть творчество, так и искусство есть творчество; и это творчество – не идей, не форм, не чистых выразительных образов, а творчество самой жизни, творчество вещей, тел, предметов, – наконец, просто рождение детей. Недаром самое слово, выражающее у греков понятие искусства, technn, имеет тот же корень, что и tictA – "рождаю", так что "искусство" – по-гречески "порождение", или вещественное создание вещью из самой себя таких же, но уже новых вещей. Еще больше говорит о вещественности латинское ars, связанное с корнем ar, наличным, например, в греческом arariscA, что значит "прилаживать", "сплачивать", "строить", так что ars, собственно говоря, значит "то, что прилаживается", "строится".

Но ведь жизнь есть творчество самое разнообразное. И гомеровское "искусство" также объединяет в себе самые разнообразные моменты, которые мы в новой Европе так привыкли различать. Что мы "творим" в жизни? Мы прежде всего делаем "вещи", – столы, стулья, дома, горшки, обувь и др. Создавание таких вещей по-гречески есть тоже techne, другими словами, у Гомера для "искусства" и "ремесла" существует один и единственный термин. Гомер (а за ним, пожалуй, и грек вообще) не различает искусства и ремесла. Ему все равно, в основном, делать ли статую Афродиты или шить сапоги. То и другое есть реальное творчество реальных вещей. Современная Европа отличает Афродиту от резиновой галоши тем, что первая-де имеет значение сама по себе, а вторая – вещь житейского обихода. Но как раз этого различения и нет у Гомера. Афродита – вовсе не предмет любования. Это богиня, или статуя богини, обладающая вполне жизненной энергией, вполне "интересной", вплоть до помощи в половом акте. С другой стороны, обувь для классики вовсе не есть только вещь жизненного обихода. Вспомните, как Гомер наслаждается всеми этими сандалиями, пряжками, ремешками, дверными ручками. Ему не приходит в голову делать какое-либо противопоставление чистого наслаждения и жизненной полезности. Итак, искусство и ремесло есть здесь одно и то же, и терминологически и фактически.

Далее, в жизни мы творим не только вещи, но и мысли, образы, идеи. Это – тоже вполне жизненное творчество. Тут, правда, не очень ярко выступает вещественность самого творимого предмета, но зато усилия для создавания таких предметов являются вполне жизненными, реальными и даже физическими, телесными, материальными. Чтобы создать такие предметы, надо думать, читать, писать, пользоваться инструментами. А ведь все это связано с физическим трудом, с тем или иным телесным напряжением. И вот получается замечательная вещь: Гомер не только не отличает искусства от ремесла, но он не отличает его и от науки; и для общих понятий существует опять-таки тот же самый единственный термин – techne. Ведь эта techne бывает у греков не только сапожная, горшечная, плотничья, кузнечная, но она бывает и арифметическая, геометрическая, диалектическая, логическая и т.д. Как нам ни ясен основной принцип гомеровского гения, неоднократно формулированный выше, но все же нельзя не подивиться этому замечательному факту. Мы с удивлением убеждаемся, что даже самые отвлеченные науки грек понимает не как действительно отвлеченную предметность чистого мышления, а обязательно как более или менее напряженное, чисто жизненное и в известном смысле телесное искание и творчество, как некую техническую и ремесленную сноровку.

Искусство, ремесло и наука для грека одно и то же, даже терминологически, и главный вдохновитель всего этого – Гомер с его искусством, данным богами с его художественным творчеством, неотличимым от мысли и знания.

Далее, жизнь есть творчество и в смысле переделки действительности, в смысле ее изменения, улучшения, совершенствования. Такова, например, медицина. У грека она тоже techne – "врачебное искусство" (или "ремесло", "наука"). Такова, например, и общественно-политическая деятельность. Она тоже "искусство" (причем Демокрит (55 В 157) считает ее даже наиболее "великим" искусством как и многие вообще античные мыслители, и прежде всего Платон). Таким образом, с полным правом можно сказать, что искусство, согласно принципам гомеровской эстетики, является не чем иным, как творчеством жизни в самых разнообразных формах ее проявления.

Можно поставить такой вопрос. Как бы искусство ни приравнивалось тут к жизни, неужели греки, воспитанные Гомером, ничем не отличали своих Аполлонов и Афродит от сандалий и ремешков? Ведь если мы говорим, что искусство существовало здесь во всех областях жизненного творчества, то, поскольку это последнее бралось в самых разнообразных формах, не было ли в пределах жизненных отношений какой-нибудь области, специфической для искусства? Ясно, что такой области не было, – поскольку сандалии, кулачный бой и Дорифор Поликлета вызывали совершенно одинаковый восторг и одинаково могли быть предметом и содержанием искусства. Но поставленный только что вопрос может получить и в некотором роде положительное разрешение, если мы примем во внимание следующее.

Дело в том, что грек знает не только человечески-телесную жизнь, но и божественную жизнь. Она для него тоже в высшей степени телесна, хотя у богов тело – совсем особое (огненное, эфирное). Для грека боги есть тоже кусок жизни; и к ним у него опять-таки жизненно заинтересованное отношение. Таким образом, по содержанию Афродита очень отличается от дверных ручек, от горшков и уздечек. Но в смысле искусства в Афродите, по Гомеру, не больше созерцательности и не больше идеальности, не больше художественности чем в любой хорошо сработанной вещи житейского обихода.

Это можно выразить еще так. Искусство, в понимании Гомера и строгой классики, не только не отличается от жизни, но оно не отличается и от природы. Предметы художественного воспроизведения могут быть тут то более, то менее "идеальными", а, вернее, утилитарными. Если их утилитарность направлена на утверждение человека в вечности, тогда возникают боги и указанные выше формы религиозных песен. Утилитарность может быть направлена на утверждение его во временном потоке, и тогда возникает интенсивнейшая тяга ко всякого рода художественным изделиям. Но и там и здесь искусство является творчеством реальных "утилитарных" вещей, реальной жизни, реальной природы, как бы ни понимались в своем содержании эти вещи, эта жизнь и природа – "небесным" или "земным" способом. Космос со всей своей иерархией жизни от богов до бездушных вещей – вот единственное, всерьез принимаемое и окончательное по своему совершенству произведение искусства у Гомера. Он – и вполне веществен, и вполне идеален, божествен. Он – искусство, и жизнь, и природа. Это – неизбежное следствие общей тенденции гомеровского художественного и притом эпического восприятия мира. Ведь эпический стиль возникает в результате примата общего над индивидуальным и внешнего над внутренним. Но самое общее для Гомера и наиболее внешнеобъективное – это космос. Космос определяется божествами сверху и демонами внизу и завершается человеком. Все отдельное и все единичное зависит от этого космоса и определяется его общей жизнью. Поэтому космос, сам будучи произведением искусства (как и природа одновременно), понимается эпически, и всякая зависимость от него всего отдельного и индивидуального есть зависимость эпическая.

Нетрудно заметить, что здесь, в сфере искусства, как его сознает Гомер, мы находим лишь повторение того, что уже было раскрыто выше, при анализе отношения Гомера к природе. А именно, здесь мы находим, прежде всего, выделение из жизненного процесса и выставление на первый план чисто пластических сторон, и, самое главное, пластика эта является здесь не просто содержанием искусства или его формой (скульптура, как мы знаем, представлена у Гомера как раз меньше всего), но является всецело его определяющим, почему искусство неотличимо здесь от ремесла. Правда, в мусических искусствах Гомер как будто больше ощущает разницу между художественным и ремесленным подходом к жизни, но это только видимость, потому что воспевание богов и героев призвано удовлетворять религиозным или национальным патриотическим чувствам, а чувства эти – вполне "корыстны" (правда, в самом широком смысле этого слова).

Нетрудно увидеть в гомеровском отношении к искусству и тот мифологизм, который часто постулируется как основная особенность гомеровского стиля и мировоззрения. Гомеровский космос полон всякого рода божественных и демонических сил, и самое искусство в основе есть одна из функций все тех же богов (Аполлон, Гефест, Афина Паллада, музы). Боги не только являются космическими принципами, лежащими в основе космического целого, т.е. космоса как произведения искусства, но таковыми являются они и для человеческого творчества. Аполлон и музы вдохновляют певцов; и в творчестве гомеровского певца главную роль играет не сам певец, а именно боги, т.е. прежде всего Аполлон и музы. Это – эпический, т.е. вполне внеличный стиль, ставший таким же, эпическим и внеличным мировоззрением. Мифология здесь уже далеко вышла за пределы древней и буквально понимаемой мифологии и вполне отождествилась с искусством и поэзией, что уже само по себе указывается на поздний характер соответствующих элементов гомеровского эпоса.

5. Материалы о красоте вообще

Что такое, с точки зрения Гомера, не частично прекрасное, не красивая женщина, не вооружение героя, не рукомойник и похлебка из меда, лука и ячневой крупы, а красота вообще, сущность, принцип, самое понятие прекрасного.

По Гомеру, это есть боги. Каждый бог есть все, универсальное бытие, но данное особенно, частным образом, т.е. такая бесконечность знания, силы и жизни, которая дана индивидуально. Вот гомеровский ответ на основной вопрос эпической эстетики.

Однако если бы мы остановились на этом, то это скорее было бы ответом на вопрос об эстетической предметности, чем на вопрос об эстетической сущности, и тут в ясной форме совсем не ставился бы вопрос о стиле. Поэтому необходимо этот ответ связать с особенностями эпического стиля; поискать в поэзии Гомера такие образы богов, которые бы служили и мифической формой принципа прекрасного и выражали бы необходимый здесь стилевой принцип эпического примата общего над индивидуальным.

Одиссей после того, как был выкинут на берег, оказался весь в грязи и тине. Навсикая дает ему омыться, натереться и одеться. И из жалкого грязного бродяги Одиссей сразу превращается в красавца божественной неотразимости. А главное (Од. VI 229 – 237):

Сделал дочь эгиоха Зевеса, Паллада Афина,
Выше его и полнее на вид, с головы же спустила
Кудри густые, цветам гиацинта подобные видом.
Как серебро позолотой блестящею кроет искусный
Мастер, который обучен Гефестом и девой Афиной
Всякому роду искусств и прелестные делает вещи, –
Прелестью так и Афина всего Одиссея покрыла.
В сторону он отошел и сел на песок, перед морем,
Весь Красотою светясь.

Следовательно, богиня облекла Одиссея красотою, как бы окутала его нежной аурой, обволокла каким-то сиянием. Красота мыслится как некое легкое воздушное сияние, которым можно окутать, облечь предметы. Аналогичные стихи повторены и Од. VIII 18 – 22 и в ХХIII 156 – 159 и в ХХIV 367 – 369:

Ставши близ пастыря войска, его увеличила ростом,
В члены влила полноту и на вид его сделала крепче.

Вспомним еще, как Афина преображала Пенелопу, накануне встречи ее с супругом (Од. ХVIII 187 – 197):

Мысль другая меж тем пришла совоокой Афине.
Сладкий сон излила на веки она Пенелопы,
Все ее члены расслабли, склонилась она и заснула
Там же на кресле. Тогда излила на царицу богиня
Божеских много даров, чтоб пришли в изумленье ахейцы.
Сделала прежде всего лицо ей прекрасным, помазав
Той амвросийною мазью какою себе Афродита
Мажет лицо, в хоровод прелестный харит отправляясь.
Сделала выше ее и полнее на вид, все же тело
Стало белей у нее полированной кости слоновой.
Все это сделавши так, богиня богинь удалилась.

Это облечение, обволакивание красотой – внешнее. А есть еще и внутреннее облечение. Это, прежде всего, общеизвестное вдохновение гомеровских певцов и самого Гомера. Обращение к Музе, ставшее в Европе пошлостью, имело в гомеровскую эпоху весьма сложное содержание. Музы вкладывают в поэтов вдохновение так же, как боги облекают героев внешней красотой лица и стана. В Ил. II 485 – 493 поэт перед исчислением всего ахейского и троянского воинства обращается к Музам, которые все знают на свете, помочь ему и привести на память все ахейские корабли. В Од. VIII 480 сл. читаем о певцах: "Ведь пенью певцов обучила Муза сама и племя певцов она любит сердечно". И когда начинает петь Демодок, говорится (73): "Муза внушила певцу пропеть им сказанья". Ибо (44 сл.): "бог дал ему сердце нам песней радовать, как бы о чем ему петь ни велело желанье". Другой певец, уже в доме Одиссея, веселивший в его отсутствие женихов, просит помилования, аргументируя (ХХII 347 – 349): "Я самоучка, само божество насадило мне в сердце всякие песни. И кажется мне, что готов я, как богу, песни петь для тебя. Не режь же мне горла, помилуй". Богам тоже не менее, чем самим людям, приятно слушать прекрасные песни. В Ил. I 472 – 474:

Пеньем весь день ублажали ахейские юноши бога.
В честь Аполлона пэан прекрасный они распевали,
Славя его, Дальновержца. И он веселился, внимая.

А уж о людях и говорить нечего (Од. ХVII 385 сл.). Певцы даруют "песнями радость" и "для смертных желанны везде на земле беспредельной". Полная зависимость поэта от Муз демонстрирована у Демодока еще и его слепотой. Он-де настолько погружен в дары Муз, что ему нечего смотреть больше физическими глазами (Од. VIII 63 сл.): "Муза его возлюбила, но злом и добром одарила: зренья лишила его, но дала ему сладкие песни". Сам Гомер в представлении всей античности был слепым певцом-старцем.

6. Сущность красоты вообще по Гомеру

Красота мыслится Гомером в виде тончайшей, прозрачной, светоносной материи, в виде какого-то льющегося, живого потока, оценить и понять который стремятся все античные теоретики. Эту красоту очень трудно выразить средствами современного отвлеченно-научного языка. Поэтому для характеристик этого античного феномена мы употребим сочетание слов, совершенно необычное для западноевропейского уха, на первый взгляд, вполне противоречивое. Именно, красота, как ее мыслит Гомер, есть некоторого рода текучая сущность. Западноевропейские философы почти всегда противопоставляли "сущность" и "текучесть". Сущность вещи представляется чем-то устойчивым, даже неподвижным, не подверженным никакой текучести. В этой "сущности" отрицается всякий процесс, всякое становление, а вместе с тем, конечно, и всякое ставшее, результат становления, т.е. всякая фигурность, образность, не говоря уже о пластичности. Подобное представление чрезвычайно отвлеченное. Это – только самое первое различение сущности и явления, которое как бы ни было абсолютной истиной для первого шага отвлеченной мысли, уже перестает быть таковой для второго и оказывается уже полной ложью для последнего, завершительного шага мышления. Но это не только ложь по существу. Это – то, что совершенно немыслимо для античной эстетики: и это – то, против чего Гомер протестует от первой строки до последней.

Красота есть текучая сущность вот первое откровение античной эстетики Гомера. Это значит, во-первых, что красота есть сущность – со всеми теми особенностями, которые видят в этой "сущности" самые отвлеченные (и в том числе и античные отвлеченные) мыслители. Другими словами, красота нематериальна, нефизична, внепространственна, вневременна, невидима, неслышима, неосязаема. Она есть смысл, идея вещи, внутренняя жизнь вещи, ее самая последняя основа и субстанция, не что-либо внешнее и случайное, а максимально внутреннее и для нас необходимое. Но гомеровская красота есть в то же время "текучесть". Это "сущность". Она – видима, ибо она светоносна, и слышима, ибо – благозвучна. Ее можно осязать как таковую, как будто бы это была физическая материя: глина, песок, металл, камень. Ее можно взять в руки, ею можно пользоваться в качестве косметического средства наподобие пудры, красящих веществ или ароматов. У Гомера нет мифа о том, как Зевс сошел на Данаю (мать Персея) золотым дождем. Но Гомер представляет себе красоту именно в виде какого-то золотого дождя.

Когда мы встречаем Афродиту с ее постоянным эпитетом "золотая", то этот эпитет не обязательно понимать так, что тут перед нами статуя Афродиты из золота, или что сама Афродита имеет цвет золота, или драгоценна, как золото. Афродита есть красота, сама красота, сущность, идея, принцип красоты, бесконечная красота, в отличие от отдельных красивых предметов, которых очень много и которым свойственна красота только в той или иной, всегда конечной степени. Красота имеет вид золота. Она драгоценна, она блестит (красота у Гомера всегда "блестит"), она – материал для самых красивых и тонких вещей.

Мы привыкли различать вещь и значение – смысл, идею вещи. Но Гомер не различает этого в своей эстетике. Прекрасно у него то, что значит нечто, указывает на нечто; но это нечто есть оно же само. Красота значит именно то самое, что она есть. Потому-то в ней и нет разделения на сущность и явление. Она – абсолютное тождество одного и другого.

Однако формулируемый здесь принцип абсолютного тождества сущности и явления есть только первый пункт в нашем понимании образа Афины Паллады, облекающей своих героев красотой, как некоторого рода косметическим средством. Попробуем теперь формулировать все основное, с чем сравнивается отвлеченно-философская мысль в таком мифическом образе. Он не есть просто какая-то отвлеченная значимость. Он еще и пластичен, и мифичен, и внеличен (так как этого требует эпический стиль) и несет на себе вообще все особенности греческой мифологии. Западноевропейская философия противопоставляет внутреннее и внешнее. Гомеровское представление о красоте вполне исключает эту антитезу: то, что мы внешне видим в этом мире красоты, то и есть ее внутреннее; и видим мы внешне не что иное, как ее внутреннюю, сокровенную жизнь. Собственно в этом и для нас нет ничего необычного. Как бы мещанская мораль ни предписывала нам "не судить по наружности", мы, собственно говоря, только и делаем, что судим по наружности; да я и не знаю, как можно было бы поступать иначе. Всякий портрет, и живой и искусственный, конечно, всегда говорит сам за себя. И в гомеровском представлении красота, вне всякого сомнения, в этом смысле физиономична. Тут нет антитезы сознания и бытия. Те струящиеся лучи и потоки красоты, которыми облекает Афина Паллада своих героев, есть конечно, бытие, ибо они, прежде всего, есть, существуют. Но в том-то и заключается вся их суть, что они есть в то же самое время живое сознание, некая трепещущая душа, изнутри видимое тело сущности, некая одухотворенная материя; видеть их физически – это значит переживать их изнутри, как будто бы они были нашим собственным интимно-личным сознанием. С точки же зрения эстетики подобное понятие красоты у Гомера есть понятие эпическое. А эпическое оно потому, что является тем общим, которое вкладывается во все индивидуальное как бы сверху. Но так как красоту эту вкладывают в героев боги, а греческие боги есть не что иное, как обожествление, т.е. предельное обобщение все тех же материальных стихий, то красота эта, будучи божественной, в то же самое время совершенно материальна; совершенно телесна и физична.

Не поняв этого стихийного материализма гомеровской эстетики, невозможно понять и все прочие ее свойства: ее возвышенный, но в то же время наивный, а порою даже юмористический характер, ее антипсихологизм и пластику, ее традиционность и стандартность, ее надчеловечность и в то же время полную телесность.

И заметим, гомеровская красота, т.е. гомеровский принцип красоты, не есть субъективная идея, не объективный идеализм, а такая материя, которая одухотворена откуда-то извне, со стороны некого другого, более высокого принципа. Красота здесь просто самая обыкновенная материальная стихия, но не просто стихия, а еще и очень тонкая и светоносная, наподобие лучей солнца. Трудно сказать, какой западноевропейский ярлык можно было бы приклеить к такой эстетике. Ясно, что это и не субъективизм, и не объективизм, и не аллегоризм (потому что гомеровская красота указывает не на что-либо другое, существенно от нее отличное, а только на самое же себя), и не идеализм (потому что здесь совершенно нет никакого примата сознания над бытием). Эту эстетику можно называть как угодно, но нельзя забывать образа льющейся, текучей и лучистой сущности, его надо ставить в центре всей гомеровской эстетики.

7. Социально-историческая основа гомеровского представления о красоте

Красота у Гомера есть материально текучая сущность. Содержится ли тут какая-либо мифология? Несомненно, мифология здесь содержится, потому что эта текучая сущность красоты обрисована у Гомера как нечто живое и одушевленное и притом как орудие действия самих богов.

Но можно ли свести к мифологии подобного рода воззрения? Нет, нельзя. Ведь красота здесь достигла такой степени абстракции, что она уже далека от всякого антропоморфизма, от всякой персонификации и представляет собою некое материальное вещество (даже нечто вроде какой-то помады). Этот момент очевидным образом сближает гомеровское представление о красоте с досократовской натурфилософией, которая уже принципиально боролась с антропоморфизмом и вместо богов и демонов выдвигала материальные стихии. Когда досократовские натурфилософы говорят о своих элементах (земля, вода, воздух, огонь, эфир), они тоже по большей части не отличают категории сущности и явления, и каждый такой элемент тоже есть для них более или менее текучая сущность. Очевидно, гомеровские поэмы в своих поздних частях уже находятся под влиянием этой ранней греческой натурфилософии. Так, у Эмпедокла (В 98) эфир приравнивается воздуху и (В 71) вместе с прочими элементами участвует в образовании цветов и вообще форм вещей; у Филолая же (В 12) он облекает космос, состоящий из элементов. В такого рода натурфилософских текстах (сюда можно было бы прибавить многое, например, из Парменида – В 10, 11, Эмпедокла – А 49, В 9) "эфир" мало чем отличается от гомеровской красоты.

Однако ранняя греческая натурфилософия, будучи продуктом развитого абстрактного мышления и антимифологизма, стала возможной лишь в период восходящего рабовладения, когда развязывается частная инициатива (в сравнении с родовым строем) и когда индивидуальное мышление получает свою самостоятельность и остроту. Рабовладение, взятое само по себе, конечно, тут не при чем. Однако для своего утверждения и развития оно вызвало к жизни конструктивно техническую мысль и стремление организационно переделать действительность вместо ее мифологического созерцания. А для этого и пришлось говорить о материальных стихиях, пусть живых, но уже не антропоморфных, состоящим и организованным из которых стал теперь мыслиться космос. Поэтому, если гомеровские поэмы завершают свое развитие в период перехода от первобытнообщинной формации к рабовладельческой, то изображенное у нас выше гомеровское представление о красоте относится к тем представлениям Гомера, которые дальше всего зашли в своем интеллектуальном развитии и начинали опираться уже на передовое и растущее в те времена классовое общество.

Эстетика Гомера уже характеризовалась автором в других трудах, повторять которые здесь было бы бессмысленно, но принимать во внимание их необходимо, так как иначе предлагаемый в настоящей книге очерк эстетики Гомера был бы неполным. Эстетике Гомера посвящен очерк в работе "Эстетическая терминология ранней греческой литературы (Эпос и лирика)" в "Ученых записках МГПИ им. В.И.Ленина", 1954, т. 83, стр. 139 – 183. Здесь выдвинуто 12 основных тезисов, рисующих эстетику Гомера как в ее наиболее общих чертах, так и включая те эстетические модификации, которых в данной работе мы не касаемся. Читатель может найти там характеристику объективного существования красоты у Гомера, ее материальности, слияния в ней родового и индивидуального, ее чудесности, сказочности и фантастичности, ее художественной мифологичности, тождественной с утилитарно-производственным применением, совмещение в ней элементов древнего строгого эпоса и новейшего пестрого. Автор также надеется, что читатель учтет эстетические выводы, сделанные в книге "Гомер" (М., 1960). Кроме общего учения о культурно-исторических напластованиях, там рассмотрены эстетические модификации художественных жанров, получивших свое полное развитие только в позднейшей античной литературе. Там же рассматриваются такие важные категории, как трагическое, комическое, ироническое и т.д.


§4. Исторические и библиографические дополнения к Гомеру

Эстетику Гомера невозможно рассматривать, не учитывая той огромной исторической, археологической и филологической работы, которая в настоящее время проводится в мировой науке. Это тем более важно, что исторические процессы, нашедшие отражение в эстетике Гомера, как раз в настоящее время выдвигаются на первый план и выдвигаются настолько интенсивно, что изображение Гомера в виде неподвижного целого в настоящее время является чем-то безусловно устаревшим и недопустимым. В советском литературоведении имеются работы, более или менее отражающие современное гомероведение; и их, прежде всего, надо иметь в виду тем, кто хотел бы понять эстетику Гомера в плане исторического развития. Это – Н.Л.Сахарный. Илиада. Разыскания в области смысла и стиля гомеровской поэмы. Архангельск, 1957 (имеется рецензия А.А.Тахо-Годи. "Вестник древней истории", 1959, №3, стр. 176 – 181). Далее – Б.В.Казанский. Нынешнее состояние гомеровского вопроса (Классическая филология. Сборн. докладов конференции в мае 1956 г., стр. 3 – 23). Работа эта содержит много новых сведений вместе с критикой некоторых зарубежных трудов последних десятилетий. Весьма основательно анализируется известный труд У.Виламовица-Мёллендорфа "Илиада и Гомер" (1916, 1920). Крупнейший представитель классической филологии Виламовиц, очень сложный в своих воззрениях на Гомера, тем не менее в указанной книге стоит на резко аналитической позиции, комбинируя "Пра-Илиаду" из отдельных песен и приписывая самому Гомеру только I п. (о ссоре царей) и ХIV п. (о свидании Зевса и Геры). Эта "Пра-Илиада", по Виламовицу, еще расширялась несколько раз, так что здесь работали, по крайней мере, пять поэтов. Б.В.Казанский весьма удачно критикует такой механистический подход к "Илиаде", не свойственный даже самому Виламовицу в его других работах. Трудно представить, что разные авторы объединяли в одно целое не имеющие самостоятельного значения и якобы бывшие вне "Илиады" такие эпизоды, как "Описание щита Ахилла", "Посещение Нестором Патрокла" и "Встреча Диомеда с Главком" или "Поединок Гектора с Аяксом" (стр. 6 – 15). Б.В.Казанский высоко оценивает построение N.Pestalozzi. Die Achilleis als Quelle der Ilias, 1945, где этот исследователь удачно рассматривает "Эфиопиду" как предмет подражания в "Илиаде", давшей гораздо более драматическую и поэтическую переработку старого мифа о гибели Ахилла (стр. 18 – 21). В работе M.Riemschneider. Homer. Entwicklung und Stil, 1952, Б.В.Казанский находит удачное совмещение аналитического и синтетического подхода к Гомеру, поскольку эта исследовательница приписывает различные изменения в "Илиаде", самому же Гомеру, работавшему над поэмой в течение всей своей жизни (стр. 21 сл.). Работу Б.В.Казанского всякий любитель и знаток Гомера прочтет с большим удовлетворением уже по одному тому, что Б.В.Казанский прекрасно понимает переход в нынешней науке от раздробления Гомера к Гомеру единому и цельному. Необходимо указать также на книгу А.Ф.Лосева "Гомер", М., 1960, где последовательно проводится теория исторических напластований у Гомера в свете последних исследований с изложением и критикой работ по Гомеру за последние четверть века, а также и некоторых ценных работ более раннего времени. Читатель может найти главнейшую библиографию по Гомеру в этой книге на стр. 13 – 19, стр. 43 – 46; стр. 101 – 107, 128 – 145, 158 – 161; 171 – 174, 175 – 180; 190; 192 – 195; 199; 204 сл.; 215 – 233; 257 – 261. Непосредственное отношение к эстетике имеют в этой книге части II ("Художественное мастерство Гомера"), III ("Художественная действительность"), а особенно исторический анализ гомеровской мифологии (стр. 270 – 342) с библиографией (328 стр.). Точно так же к эстетике Гомера относится работа А.Ф.Лосева "Эстетическая терминология ранней греческой литературы (эпос и лирика)", напечатанная в "Ученых записках Московского государственного педагогического института им. Ленина", т. 83, М., 1954, стр. 37 – 183. Из старых работ некоторые небольшие материалы по эстетической терминологии Гомера содержатся в книге Jul. Walter. Die Geschichte der Ästhetik im Altertum, L.,1893, S. 12 – 23. Литература по Гомеру самых последних лет будет указана ниже.

1. Гомер и археология

Изучать эстетику Гомера невозможно без привлечения археологических данных, реализующих эстетику Гомера, так сказать, материально. К работам, указанным на стр. 17 и 43 нашей книги "Гомер", необходимо добавить следующие. Биография знаменитого Г.Шлимана (1822 – 1890), впервые произведшего раскопки в Трое, имеется в книгах – М.Мейерович. Шлиман. М., 1938 (на стр. 230 – 232 содержится указание трудов Шлимана и большая библиография о нем); Д.Н.Егоров. Генрих Шлиман. П., 1923. Продолжателем Шлимана, вносившим коррективы в его археологические изыскания, был В.Дёрпфельд (1853 – 1940). Его главный труд – Troja und Ilion I – II, Athen., 1902. Далее выступил крупнейший мировой археолог, открывший целую крито-микенскую культуру, – А.Эванс (1851 – 1941). О нем – I.Evans. Time and Chance. The Story of Evans and his forebearers. Lond., 1943 (кратко с этой книгой можно познакомиться по рецензии К.М.Колобовой в "Вестнике древней истории", 1947, №4). Из общих трудов по археологии Трои, Микен и Крита укажем следующие: В.П.Бузескул. Древнейшая цивилизация в Европе. Эгейская или крито-микенская культура. Харьков, 1918; его же. Открытия ХIХ и начала ХХ в. в области истории древнего мира, ч. II. Древнегреческий мир. Петроград, 1924; А.А.Захаров. Эгейский мир в свете новейших исследований. М., 1924; Б.Л.Богаевский. Крит и Микены (эгейская культура). М. – Л., 1924; Т.М.Шепунова. В Академии наук СССР. Дискуссия об эгейской культуре. "Вестник древней истории", 1940, №4. Ср. также работы С.Я.Лурье, упомянутые на стр. 88 нашего "Гомера", – "Язык и культура микенской Греции". М., 1957, и "К вопросу о характере рабства в микенском рабовладельческом обществе", ВДИ, 1957, №2; Дж.Пендлбери. Археология Крита, перев. с англ. Я.М.Боровского, под ред. и пред. акад. В.В.Струве, М., 1950 (здесь ценная вступительная статья В.В.Струве с историей вопроса, а также вся главнейшая библиография на русском и иностранных языках до 1950 г. на стр. 390 – 398). Конкретно о памятниках в связи с Гомером: H.L.Lorimer. Homer and Monuments. Lond., 1950.

2. Гомеровские словари

Эстетику Гомера невозможно изучать без исследования языка Гомера и особенно без его исторического исследования, поскольку сама эстетика Гомера отражает целый ряд периодов социально-исторического развития. Гомеровские словари представляют собой ценнейшую литературу. Главнейшие из них перечислены у А.Ф.Лосева в его работе "Эстетическая терминология ранней греческой литературы" ("Ученые записки Московского государственного педагогического института им. Ленина", т. 83, 1954, стр. 48). Старый словарь I.M.Duncanii. Novum lexicon graecum ex Chr. Dammii Lexico Homerico-Pindarico emend. et aux. V. Chr. Rost. Lips., 1836, был для своего времени большим достижением, хотя далеко и не исчерпывал всего гомеровского материала. Большим шагом вперед явился Lexicon Homericum ed. H.Ebeling 1 – 2, Lips. 1885. По количеству приведенных текстов и по их объяснениям этот словарь еще и в настоящее время не может сходить со стола гомероведа. Тем не менее словарь этот обладает двумя глубокими недостатками: семантические объяснения даются в нем без всякого порядка и, можно сказать, сумбурно; а кроме того, приводится масса указаний на тексты или без всякого объяснения или с объяснением, о которых можно только догадываться. Кроме того, словарь этот, насколько мы заметили по многолетней работе над ним, все-таки не является исчерпывающим. В исчерпывающем виде все указания на тексты дает A.Gehring в своем Index Homericus, Lips. 1891. Но этот словарь может иметь только подсобное значение, потому что он не приводит не только переводов и объяснений текстов, но и самих греческих текстов, а ограничивается только указанием песен и номеров стихов. Поэтому со времен Эбелинга ощущалась большая нужда в капитальном гомеровском словаре, но еще и до настоящего времени эта нужда не удовлетворена.

Прежде чем коснуться двух современных гомеровских словарей, упомянем еще два ценных издания, которые не являются словарями в собственном смысле слова, а только объяснением некоторых избранных слов. Одно – A.Goebel. Lexilogus zu Homer und den Homeriden, I – II, Berl., 1878 – 1880. Другое – М.Bréal. Pour mieux connaоtre Homére. Paris (год не указан, но уже ХХ в.), стр. 132 – 309. Первое издание устарело по своим этимологиям. Но обе книги представляют собой неистощимый источник для толкования отдельных слов из Гомера, так что ими приходится пользоваться до настоящего времени.

Р.Дж.Кэнлифф издал в 1924 г. новый гомеровский словарь очень интересного содержания (R.J.Cunliffe. A lexicon of the homeric dialect, Lond., 1924). Этот автор не гнался за исчерпыванием всего лексического материала Гомера, но зато постарался дать такой словарь, который был бы годен для живого освоения Гомера. Именно он указывает для каждого гомеровского слова все его главнейшие значения, четко отличая, одно значение от другого и даже нумеруя его каждый раз особой цифрой. Каждый читатель этого словаря, просмотревши статью, относящуюся к какому-нибудь слову, сразу же представляет себе весь семантический диапазон данного слова в его смысловом развитии. Тексты к каждому слову, повторяем, приводятся далеко не все. Они приводятся скорее только в качестве примера. Тем не менее для живого овладения языком Гомера словарь Кэнлиффа гораздо важнее и нужнее всяких других более полных словарей. За этимологиями автор тоже не гонится. Он указывает только латинские и английские параллели. Для англичан, конечно, такой метод составления словаря очень важен. В приложении к словарю отдельно дается список приставок, тоже с их семантическим развертыванием. Очень важно также и другое приложение к словарю – это обзор всех возможных сочетаний аподозиса и протазиса в условном предложении. Для тех, кто привык к нашим школьным четырем типам условного предложения, такое исследование чрезвычайно важно. Оказывается, например, что всех возможных сочетаний главного и придаточного предложения в условном периоде, относящемся к будущему времени, у Гомера насчитывается 65, и т.д. Такое перечисление всех возможных комбинаций главного и придаточного предложения в условном периоде у Гомера чрезвычайно важно для каждого, кто изучает гомеровский язык, потому что сразу же создает самый широкий горизонт в данной грамматической области и быстро приучает к различению тончайших моментов в условном периоде, которые иначе остались бы незамеченными. Эти таблицы Кэнлиффа весьма помогут и тем, кто начинает изучать язык Гомера, и тем, кто его достаточно изучил. Наконец, необходимо отметить начавший выходить в 1955 г. новейший гомеровский словарь Lexikon des frühgriechischen Epos. Hamb. v. B.Snell u. H.I.Mette. l Lieferung 1955, 2 – 3 Gцtting. В этом издании авторы стремятся разрешить универсальную задачу, анализируя гомеровский язык с точки зрения фонетики, морфологии, синтаксиса, этимологии, метрики, истории, мифологии, географии гомеровских реалий. Составители словаря восстанавливают звуки, утраченные уже у Гомера (например, дигамму в начале, середине и конце слова, спиранты), некоторые окончания, которые в тексте Гомера отсутствуют, но могли бы мыслиться. Составители предлагают целый ряд конъектур, которые, однако, мыслят как нечто очевидное и доказанное. Громадная работа над текстом Гомера, тщательная и кропотливая, рассчитана на долгие годы и представит собой в конце концов нечто вроде нового текста гомеровских поэм. Данный труд, согласно плану авторов, должен быть одной из основ для издания Thesaurus linguae Graecae, т.е. всей сокровищницы древнегреческого языка. К некоторым нововведениям составителей надо подходить критически. Так, они иной раз увлекаются восстановлением утраченных у Гомера звуков, делают выводы на основе неточных указаний древних грамматиков и схолиастов, приводят слова, наличие которых можно предположить у Гомера, но которых нет в тексте поэм; некоторые этимологии могут вызвать сомнение (например, происхождение города Афины – Athenai); иной раз допускается произвольное написание собственных имен (например, вместо Aias Oiliades – Aias ho Iliades), приводящее к сомнительным результатам.

Очень суровая и не вполне справедливая критика этого словаря дается в статье "Zum Lexikon des frühgriechischen Epos" в журнале "Philologus", 1957, №3 – 4. Громадный труд, предпринятый Снеллем и Метте, несомненно, является достижением новейшей филологии, и данный словарь в отношении научном несравним со своими предшественниками. Можно сказать, что это целая энциклопедия науки о Гомере. Жаль только, что, судя по предполагаемым размерам этого словаря, на его издание потребуется такое огромное время, в течение которого может в корне измениться сама наука о Гомере. Поэтому капитального и исчерпывающего словаря по Гомеру на сегодняшний день мы все еще не имеем. Наконец, необходимо указать еще одно издание – M.Leumann, Homerische Würter, Basel, 1950. Это не словарь в собственном смысле слова, а систематическое исследование семантических результатов разного вида словосочетаний и словопроизводства в зависимости от контекста речи – полезнейшее и необходимейшее издание для изучения языка Гомера.

3. Диалектный состав гомеровского языка и его литературно-эстетическое значение

Эта важнейшая проблема гомероведения получила большую разработку и в настоящее время может считаться достаточно выясненной. Мы изложим ее здесь на основании трудов Августа Фикка (см. ниже), Пауля Кауэра (Grundfragen der Homerkritik, I – II, 1921 – 1923), И. ван Льювена, У.Виламовица-Меллендорфа (см. ниже), П.Шантрена (P.Chantraine Grammaire Homйrique, P., 1958) и Вебстера (T.B.Webster. Early and late in Homeric diction, Eranos, v. LIV fasc. I – V, 1956). Специально о ван Льювене скажем, что он в своей замечательной книге "Руководство по языку Гомера" (I. van Leeuwen. Enchiridium dictionis epicae, Lugd., 1894, 1918) дает подробнейший обзор всех главнейших фактов языка Гомера, включая всю фонетику и морфологию (части II – IV), метрику (ч. I) и учение о частицах (ч. VI). Обилие приведенных материалов делает эту книгу ван Льювена необходимой для каждого гомероведа. Она едва ли превзойдена последующими трудами по языку Гомера.

а) Язык поэм Гомера представляет собою самую беспорядочную смесь эолийского и ионийского диалекта с безусловным преобладанием последнего. Не перечисляя всех весьма многочисленных эолизмов у Гомера, отметим в качестве наиболее ярких дигамму (губнозубной фрикативный звук) ä вместо ë и ce (n) вместо an (частицы "бы"). Эти эолизмы в их взаимоотношении с аналогичными явлениями ионийского диалекта дают картину самого причудливого смешенья.

Относительно дигаммы, бывшей в эпоху составления поэм, несомненно, уже мертвым звуком (не больше густого придыхания), в науке вообще были споры, является ли этот звук чисто эолийским (каким его считали древние грамматики) или он древнеионийский. Он во всяком случае имеет место слишком во многих диалектах (например, у беотян, локров, элейцев, аргосцев, критян, лакедемонян), чтобы считать его только эолийским. Это – общегреческий звук, перешедший, вероятно, одинаково и в эолийский и в ионийский диалекты. Правда, мы не имеем ионийских памятников с дигаммой; кроме того, мы и вообще не знаем достоверных древнеионийских надписей, которые бы рисовали нам картину этого диалекта в VIII – VII вв. Самое же главное, какого бы происхождения ни была дигамма, у Гомера мы находим образования и на почве дигаммы, так и без участия дигаммы. Те и другие формы можно найти и у чисто эолийских поэтов Алкея и Сафо.

Такое же смешение находим мы и в двух других указанных выше категориях. Если ä вместо ë – факт эолийского диалекта, то у Гомера этот закон далеко не выдержан. Что же касается ce (n) и an, то не только обе формы попадаются одинаково, но есть случаи, где они употребляются даже рядом, в одной фразе (например, Ил. ХI 202, ХХII 137, Од. IХ 334).

б) Все это указывает на то, что гомеровский язык есть такое прочное и глубокое смешение диалектов, что поэты, которые им пользовались, очевидно, совсем не отдавали себе отчета, где тут эолийские формы и где ионийские.

Конечно, это нисколько не снимает вопроса о происхождении такого смешения. И уже первый исследователь этого вопроса G.Hinrichs. De Homericae elocutionis vestigiis Aeolicis. Jenae, 1865, выставил гипотезу, впоследствии принятую почти всеми, что эпические песни о Трое появились сначала на эолийском диалекте и что они только в дальнейшем были ионизированы с полным подавлением прежнего диалекта. Это вполне согласуется с теми мифическими и полумифическими представлениями греков о своем прошлом, в которых самая историческая наука не может не находить исторического зерна. Если мы читаем, например, у Страбона (ХIII 1, 3), что эолийские переселенцы в Малую Азию пришли туда с Орестом, а ионийцы пришли сюда на несколько поколений позже, то нет никакого основания вычеркивать это известие целиком и отрицать факт предшествия эолийской колонизации передвижению ионийцев. И если Геродот утверждает (I 150), что Смирна была сначала эолийским городом, а потом подверглась ионийскому завоеванию (не позже 700 г.), то отвергать это сообщение нет ровно никаких оснований. Точно так же ионийский город Фокея лежал в эолийской области. Откуда бы он мог появиться, как не в результате ионийского нашествия на эолийцев, уже занимавших эту область раньше? В ионийском диалекте Хиоса Бехтель еще в 30-х годах отметил присутствие эолизмов (так же как и в Эритрее и Фокее). А Смирна и Хиос – как раз наиболее основные места деятельности гомеридов.

Наконец, факт эолийской подосновы эпоса был небезызвестен в древности, хотя мы располагаем тут только единственным текстом: "Магнезиец Зопир считал, что поэзия Гомера читается на эолийском диалекте. То же самое и – Дикеарх". ("Anecdotum Romanum de notis veterum criticis imprimis Aristarchi Homericis et Iliade Heliconia. Ed. et comment. instr. Fr.Osann", 1851. Взято из P.Cauer, 164, прим. 2).

Таким образом, имеется достаточно оснований считать, что эпос сначала появился на эолийском диалекте, а потом в результате ионийской колонизации был перекрыт ионийским диалектом почти до неузнаваемости.

в) Августу Фикку принадлежит грандиозное предприятие получить гомеровские поэмы на эолийском диалекте.

Во-первых, исходя из того, что перевод на ионийский диалект произошел буквально, слово в слово и слог на слог, Фикк дал самостоятельный перевод обеих поэм на эолийский диалект. При этом он руководствовался двумя принципами: каждая ионийская форма теперешнего текста Гомера должна легко переводиться на соответствующую эолийскую форму без всякого вреда для стиха; и ни одна эолийская форма теперешнего текста не может быть заменена ионийским эквивалентом без существенного нарушения стиха. Другими словами, по мысли Фикка, при переводе на ионийский диалект поэты оставляли без всякого изменения те эолийские формы, которые не поддавались простейшему переводу, поскольку их перевод привел бы к насильственной переделке целого стиха.

Однако то, что мы находим в нашем тексте Гомера, конкретно никак не сходится с этими принципами Фикка. Мы находим у Гомера немало таких эолизмов, которые можно было бы без труда заменить соответствующими ионийскими формами, но они почему-то оставались у Гомера без изменения. С другой стороны, нынешний текст Гомера имеет такие ионизмы, которые было бы невозможно заменить соответствующими эолийскими формами без насилия над стихом. Эта непоследовательность разрушает всю теорию Фикка, и она ясно показывает, что о буквальности и механичности перевода эолийской основы поэм на ионийский диалект не может быть и речи.

Увлеченный своей теорией, Фикк пошел даже дальше. Он примкнул к известному анализу "Одиссеи" у Кирхгофа и, как ему казалось, получил блестящий результат: те части поэмы, которые Кирхгоф считал основными и первоначальными, переводились у него без всякого труда на эолийский диалект; те же, которые принадлежат у Кирхгофа позднейшему "редактору", оказывалось, были наполнены весьма прочными ионизмами. "Высшая критика" и языковая статистика, казалось, вступали тут в близкий и твердый союз. Однако и здесь Фикк чрезмерно увлекся. Критика показала, что для установления этого соответствия Фикк удаляет или создает ионизмы путем всякого рода корректур, атетез, т.е. прямого исключения того или иного текста. Получилось, что между кирхгофовскими "первоначальными" и "последующими" частями поэм вовсе нет такого разительного языкового расхождения, о каком мечтал Фикк. Обрабатывая таким же образом "Илиаду", он уже не имел столь авторитетного и общепризнанного анализа, каким для "Одиссеи" был в свое время анализ Кирхгофа. И ему, отчасти на основе Грота, пришлось уже самому устанавливать "первоначальные" и "последующие" части поэмы. Но тут уже он сам, под давлением фактов, принужден был смягчить свою теорию и, например, определять такие части "Илиады", которые были сочинены ионийцами, но еще на эолийском диалекте.

В результате подобных конструкций получилось, что между эолийскими творцами и ионийскими редакторами была еще промежуточная эпоха. А это, безусловно, противоречило первоначальному мнению Фикка о внезапном и притом чисто механическом переводе поэм с одного диалекта на другой. Кроме того, более тонкие ионизмы опять-таки оказались рассыпанными решительно по всей поэме, а в более "поздних" частях не отсутствовали и древние формы. Кроме того, в своих дальнейших работах Фикк уже совсем по-новому разграничивает и группирует различные слои "Илиады", привлекая к тому же соображения и не чисто языковые.

Однако было бы совершенно несправедливо начисто отвергнуть колоссальный труд Фикка и признать результаты его нулевыми, как это делали многие ученые. Тот же самый Кауэр, сделавший, может быть, самые тяжелые возражения Фикку, признает за ним громадные заслуги и не отрицает иных его положительных выводов. Без такого цельного и последовательного перевода Гомера на эолийский диалект вообще нельзя было бы отчетливо судить об эолийской подоснове Гомера. При всех натяжках и произволе все же после работы Фикка с несомненностью выявилось многое такое, чего нельзя было раньше заметить при общем и недифференцированном представлении об эолизмах Гомера. Так, например, рифма в пределах гекзаметра, и раньше заметная в немногих местах, теперь оказалась уже во многочисленных местах. Обнаружилась масса разных звуковых фигур, вроде ассонансов, аллитераций, игры слов и пр. Вместо обычного ctemata panta, оказывается, надо читать pammata panta, вместо allydis alle – allydis allyi и т.д. Хотя такого рода факты и не свидетельствуют о большой древности соответствующих текстов (как это думает Фикк), но все же сами по себе они весьма интересны и раньше не были зафиксированы.

г) Другие теории эоло-ионийского смешения сводились к тому, что смешение диалектов у Гомера признавалось явлением исконным и отнюдь не возникшим в результате исторического напластования ионийского диалекта на эолийский. Так, Эд.Мейер доказывал, что оба эти диалекта представляют собою нечто коренным образом отличное от всех прочих греческих диалектов и являются в этом смысле чем-то целым, неделимым. Немногочисленные языковые примеры, им приводимые, убедительно опровергаются у Кауэра. Виламовиц в течение ряда лет несколько раз менял свою позицию в этом вопросе. В своем "Геракле" он четко формулирует последовательность по времени в напластовании ионийского диалекта на эолийский. В своих же двух статьях 1906 г. "Панионин" и "Ионийское переселение" (Sitzungsber. d. Berl. Akad. philol. hist. Kl. 1906, 38 ff; 59 ff) он утверждает, что разделение эолийцев, ионийцев и дорян произошло только в Малой Азии. Этот новый взгляд у Виламовица, однако, оказался не очень прочным. В своем известном труде 1916 г. "Илиада и Гомер" (стр. 353) он опять утверждает, что чем древнее место в "Илиаде", тем больше в нем эолизмов и что, следовательно, догомеровский эпос был эолийский. Наконец, Кречмер в своей статье "Ионийцы и эолийцы" (Glotta. I. 1907), исходя из оригинального, но совершенно правильного наблюдения, что наиболее древнее греческое население, ионийское, занимавшее Аттику и Пелопоннесс, ничем не отличалось от так называемых пеласгов (на основании Геродота I 56, VII 94, VIII 44), ниже утверждает, что последующее вторжение эолийцев дало прочное смешение обоих диалектов, и что к сознанию своей диалектной индивидуальности ионийцы, эолийцы и доряне пришли только впоследствии.

На это можно заметить, что необходимо отличать фактические различия в диалектах от их осознания; и если к осознанию своих диалектных особенностей греки пришли не сразу, то это еще ничего не говорит об отсутствии этих особенностей в прежние времена.

Не входя в подробную критику этих теорий, мы сделаем только одно общее замечание, которое делает также и Кауэр, именно, что этот предполагаемый общий эоло-ионийский диалект должен был бы представлять собою нечто гораздо более простое, чем выделившиеся из него диалекты эолийский и ионийский. Однако наблюдаемая нами действительность совершенно с этим не сходится. Если мы возьмем аркадский диалект (это есть тоже эоло-ионийское смешение), то здесь, с одной стороны, глаголы на -ao, -eo, -oo спрягаются по эолийскому образцу, как аналогия с глаголами на -mi, а с другой стороны, мы здесь имеем инфинитивы нетематических глаголов в Praes. act. чисто ионийски на -enai. Эти два явления настолько типичны для раздельных и самостоятельных диалектов, эолийского и ионийского, что совершенно нет никакой возможности утверждать, что соединение указанных двух разнодиалектных особенностей в аркадском диалекте есть нечто для него исконное и первоначальное. Точно так же, если мы имеем у Гомера эолийское emmenai, то совершенно непонятно, для чего понадобилось тут еще и einai, если эти слова не двух разных диалектов, а искони принадлежали одному и тому же древнему диалекту. Чем диалект древнее, тем он должен быть проще. Но какая же это простота, если, кроме argennos, мы имеем у Гомера еще и phaeinos, если, кроме ammi, мы читаем, еще и hnmin, наряду с laos-neos, наряду с man-men, наряду с talayrinos-arrectos и т.д. Слишком ясно, что здесь смешались два разных диалекта и что это вовсе не был один исконный диалект, из которого в дальнейшем произошли два других.

д) Было ли смешение эолийского и ионийского диалекта первоначально, или оно возникло впоследствии, это нисколько не мешает представлению о Гомере как об едином художественном целом. Кауэр напрасно придает этому смешению диалектов такое принципиальное и исключительное значение. Это смешение важно для истории языка и для истории племен, но с точки зрения истории литературы мы имеем здесь для Гомера только один непреложный факт – причудливое смешение эолийского и ионийского диалектов. Литературовед должен оценить это смешение с точки зрения формы и содержания, т.е., вообще говоря, стиля поэм Гомера; и если он не сумеет дать лингвистического объяснения этого диалектного состава, то, кажется, это еще не очень большое горе для него. По-видимому, надо стоять за последовательное во времени напластование ионийского диалекта на эолийский, а не исходить из их первоначального единства. Но это мы делаем не столько для изучения самого Гомера, как явления литературного, сколько для исторического объяснения того, что предшествовало Гомеру, и притом предшествовало не литературно, а лингвистически. Для вопроса о происхождении поэм Гомера и их языка это важно, но для изучения самого Гомера, и притом Гомера как явления литературного, это имеет второстепенное значение. Самое главное здесь стилистическое значение диалектного состава, а не вопрос о напластовании или взаимном слиянии диалектов.

е) После увлечения эолизацией Гомера у Фикка, после всей критики, направленной против него многими языковедами, сейчас можно считать твердо установленными следующие выводы в этой области.

  1. В основе гомеровского языка лежит такое прочное и неразрывное слияние эолийского и ионийского диалекта, что совершенно нет никакой возможности определять одни части поэм как эолийские и другие как ионийские.

  2. Это значит, что нет никакой возможности твердо установить существование какой-то эолийской "Илиады" или эолийской "Одиссеи" и постулировать какой-то планомерный и сознательный перевод этих поэм с эолийского на ионийский диалект.

  3. Но это значит также и то, что нет никакой возможности установить какое бы то ни было эолийское ядро "Илиады" и эолийское ядро "Одиссеи". Можно считать, что классическая филология радикально вылечилась от этого недуга – во что бы то ни стало находить эолийскую "пра-Илиаду" и эолийскую "пра-Одиссею".

  4. Хотя в основе гомеровского смешения диалектов лежит подлинная историческая реальность, т.е. определяется история греческого народа, определенное взаимопонимание и взаимоперекрытие его племен и его диалектов, тем не менее само это эоло-ионийское смещение в языке Гомера является вполне искусственным и определялось оно, главным образом, эстетическими и формально-художественными нуждами. Так, например, эолийская форма родительного падежа на -oio часто отпадала только потому, что она не помещалась в гекзаметр, и Гомер предпочитал в этом случае воспользоваться более краткой ионийской формой на -oy. Подобное сознательное смешение старых и новых форм у Гомера, по-видимому, имеет мало общего с теми диалектными смещениями, которые мы находим в реальном греческом языке и каковым является, например, смешение эолийского и дорийского на Хиосе и в Эритрее (эолизмы этих местностей как раз отсутствуют у Гомера).

  5. Все это, однако, не только не мешает теоретически конструировать эолийскую и ионийскую ступень эпоса, но, наоборот, делает эту конструкцию необходимой или, по крайней мере, желательной. Всякое смешение диалектов уже одним своим фактом повелительно требует формулировать то, из чего именно создалось это смешение; и если мы не будем знать, что такое эолийский и что такое ионийский диалект, то как же мы можем говорить об их смешении? Мы не можем установить точно текстуальной эолийской "пра-Илиады", но мы обязаны теоретически конструировать на точных данных греческой диалектологии, какими языковыми особенностями должен был отличаться эолийский эпос и, следовательно, те эолийские сказания, которые, возможно, вошли в "Илиаду". Точно так же мы не можем определить эолийской "пра-Илиады" на основании археологических данных, как это в 1901 г. сделал К.Роберт, потому что изучавшееся им микенское и ионийское оружие фигурирует у Гомера в виде полной спутанности и неразграниченности, и нет никакой возможности установить на этом основании микенское, т.е. эоло-ахейское ядро и ионийское продолжение. Однако совершенно необходимо знать, что микенское оружие резко отличается от ионийского, что между ними были многие века развития военного дела и техники и что эти разные формы оружия причудливым образом переплетаются у Гомера. Только понимание этих исторических слоев у Гомера и способно пролить подлинный свет на художественные методы Гомера, потому что тут только и поднимаются все основные вопросы гомеровской художественной методологии: почему и для чего ему понадобились эти реминисценции из столь разных эпох истории языка и быта, какими именно способами он претворял столь несходные данные разных эпох в одно художественное целое и какое именно художественное целое получилось у него из столь разношерстного материала? Все эти вопросы не имеют ничего общего с механистическим установлением у Гомера разных культурных эпох в виде каких-то твердых, точно отграниченных и резко изолированных кусков и напластований. От такого механицизма современная классическая филология излечилась в отношении Гомера радикально и окончательно.

В заключение предложенных выше мыслей о диалектном составе языка Гомера необходимо указать на то, что огромную роль в этом вопросе, несомненно, сыграет произведенная английскими учеными Вентрисом и Чадвиком в 1953 г. расшифровка критомикенского линеарного письма. Подробные сведения об этом можно найти в книге С.Я.Лурье "Язык и культура микенской Греции". М. – Л., 1957. Доказано, что этот "микенский" диалект есть не что иное, как самый настоящий греческий язык. В настоящее время ставится вопрос об отношении этого "микенского" диалекта к другим диалектам греческого языка и периодам греческой истории, в частности к Гомеру. С этим вопросом можно познакомиться по следующим работам: E.Risch. Die Gliederung der griechischen Dialekte in neuer Sicht (Museum Helveticum, 1955, vol. 12, fasc. 2); T.B.Webster. Early and late in Homeric diction (Eranos, v. LIV. fasc., 1 – 4, 1956, p. 35 – 48); J.Chadwick. The Greek dialects and Greek prehistory (Greece and Rome, ser. 2, vol.III, N I, 1956); С.Я.Лурье. Крито-микенские надписи и Гомер ("Вестник древней истории", 1956, №4); Г.С.Гринбаум. Крито-микенские тексты и древнегреческие диалекты ("Вопросы языкознания", 1959, №6). Мы особенно отметили бы работу Т.Вебстера, который намечает несколько периодов в истории гомеровских языковых форм – микенский, предмиграционный (имеется в виду переселение греков с континента в Малую Азию) и послемиграционный. Языковые явления такого типа, как исчезновение дигаммы, неслитные и слитные формы род. п. мн. ч. основ на -a, род. п. ед. ч. основ мужского рода на -o и др. Вебстер относит к различным намеченным им периодам. По его подсчетам оказывается в "Илиаде" на 100 стихов – 11 послемиграционных форм, в "Одиссее" – 13, у Гесиода – 30 на 100 стихов, а у поэта эпохи эллинизма Каллимаха – 9 на 21 стих. Таким образом, в Гомере вскрывается очень большой древнейший языковый пласт. В связи с историей языка Вебстер устанавливает гомеровские сравнения, так что у него художественная форма неотделима от языковой. А это еще раз подчеркивает зависимость эстетики Гомера и, в частности, эстетической терминологии от изучения гомеровского диалекта. Н.С.Гринбаум в порядке дискуссии предполагает, что микенский диалект был крайне своеобразным, сложившимся в первой половине II тысячелетия до н.э., куда входили ахейские (эолийские) и ионийские элементы. Из таблицы на стр. 85 видна большая близость этого "микенского" диалекта к Гомеру в отношении фонетики и морфологии. Фонетико-лексические элементы несколько дальше от Гомера. Если базироваться на этих выводах, то, очевидно, необходимо признать, что диалектный состав гомеровского языка есть не что иное, как некоторого рода реставрация именно "микенского" диалекта. Этот вывод был бы очень важен потому, что гомеровские мифы, как мы знаем, тоже восходят к микенской культуре и что, таким образом, можно было бы себе конкретно представить, как старинная органичность греческого языка совмещается у Гомера с его искусственным использованием рапсодами VIII – VI вв. до н.э. Гомеровское творчество в этом случае оказывалось бы реставрацией некогда цельного языка и мифологии.

Многое в этом отношении дают последние работы: T.B.Webster. From Mycenae to Homer. N.Y., 1959; C.H.Whitman. Homer and the heroic tradition, Oxf., 1958. Единственное систематическое изложение микенской грамматики у Л.Шерера в его специальном приложении к переизданной им работе А. Тумба о греческих диалектах: A.Thumb. Handbuch der griechischen Dialekte, II Teil, 2 erw. Aufl. von A. Scherer, Heidelb., 1959. Вопрос этот, однако, еще далек от своего окончательного решения.

4. Гомер и историко-эстетическое развитие

В настоящее время уже невозможно излагать эстетику Гомера ни без изучения его языка, ни вообще без изучения его исторических связей с крито-микенской культурой. Из современной обширной литературы по Гомеру мы изложим несколько подробнее книгу Уитмена, о которой мы только что упомянули.

Книга проф. С.Уитмена "Гомер и героическая традиция" посвящена очень важному вопросу, вставшему перед гомероведением за последние годы особенно остро: найти корни гомеровской поэзии и гомеровского мировоззрения в древнейшей героической традиции, которая уходит в глубь микенской культуры. Теперь, после расшифровки линейного письма В, можно ожидать появления на свет героических догомеровских песен, и тогда историческая и художественная преемственность поэм Гомера в длинной цепи эпического творчества станет совершенно закономерной, хотя уже и сейчас археологические и эпиграфические открытия делают все более понятными следы глубокой архаики в "Илиаде" и "Одиссее", которых наука ХIХ в. зачастую не могла объяснить и объединить с развитым поэтическим мастерством Гомера.

Уитмен стоит на позициях художественного и исторического единства обеих поэм, того органического единства, к которому постепенно пришло гомероведение ХХ в. и которым оно принципиально отличается и от деструктивных теорий прошлого века и от его наивного унитаризма.

Автор соединяет историческую основу эпоса и развитие греческих диалектов вместе с природой, постепенным ростом и передачей героической традиции. Эстетический анализ неотделим у него от исторического фона, поэтому традиционные образы и формулы получают здесь новое освещение. Оказывается, что приемы устного поэтического творчества не только служили для закрепления текста, но вместе с тем создавали язык огромной выразительности, способный к большому разнообразию и изощренности зачастую удивительной силы. Книга Уитмена содержит 12 глав: I – Значение единства; II – Память об ахейцах; III – Афины 1200 – 700 гг. до н.э.; IV – Празднества. Писистрат и письмо; V – Гомер и геометрическое искусство; VI – Образ, символ и поэтическая формула; VII – Огонь и другие стихии; VIII – Гомеровский характер и традиция; IХ – Ахилл; эволюция героя; Х – Судьба, время и боги; ХI – Геометрическая структура "Илиады"; ХII – "Одиссея" и переход к новому. Весь филологический и исторический научный аппарат приложен в конце книги (стр. 313 – 356), в которой по ходу изложения имеются только ссылки на примечания. Книга, что очень ценно, имеет именной указатель и прекрасно выполненную схему геометрической структуры "Илиады". Для лучшей ориентировки читателя дается специальная хронологическая таблица (стр. 19), начиная от раннеэлладского периода (около 3000 г. до н.э.) и кончая 700 – 600 гг., эпохой прото-аттического и прото-коринфского стилей. Данная таблица наряду с фактами истории догомеровской и гомеровской Греции указывает также на их соответствие с периодами изобразительного искусства, религиозных культов и развития диалектов. На стр. 25 прилагается карта распределения эолийского, ионийского и ахейского диалектов в микенскую эпоху.

I глава содержит важную мысль о чисто реальном художественном и эстетическом значении единства "Илиады", которое не было понято древними, видевшими в эпосе Гомера нечто среднее между священным писанием и энциклопедией универсальных знаний. Во II главе указывается на связь поэм Гомера с микенским миром ахейцев, с приведением свидетельств археологического, исторического и языкового характера (связь гомеровского диалекта с линейным письмом В). В III главе объясняется роль Афин, выдвинувшаяся после дорийского нашествия и падения ахейского царства. Отсюда становится понятной роль Афин в закреплении эпоса Гомера, в его позднеионийском и аттическом завершении (гл. IV), в его локализации временем геометрического стиля (гл. V). VI глава, посвященная поэтическому языку Гомера, основывается на известных трудах М.Парри. Здесь Уитмен справедливо говорит о жизненности метафорической образности поэм, которая является не чем иным, как символом всей героической жизни, для которой характерно также бушевание стихий и в первую очередь стихии огня, сияния, блеска пламени, озаряющего героику "Илиады" (гл. VII). VIII глава посвящена характеристике Агамемнона, Нестора, Диомеда, Аякса, Одиссея. Очень интересен анализ образа Агамемнона, в котором подчеркивается его глубокая неуверенность и внутренняя слабость, несмотря на царскую власть, скипетр, воспринятый от богов, и главенство над войсками. Здесь нет и тени вульгаризации Агамемнона, наблюдаемой в некоторых новых работах. По мнению Уитмена, Ахилл (гл. IХ) не просто руководствуется гордостью и эгоизмом, но это одинокий герой, попавший в неразрешимый конфликт между своими личными чувствами и обязательством перед человеческим обществом. Ахилл рассматривается здесь как образ первого трагического героя в западной литературе, как прототип неразрешимых духовных противоречий, начало тех драматических конфликтов, которые потом с такой силой проявились в греческой литературе. Уитмен обследует также божественное вмешательство в жизнь героев (гл. Х), которое необходимо для понимания общего метода гомеровских характеристик. Реальное изображение богов со всем их несовершенством не мешает, однако, глубоко религиозному взгляду на жизнь и мир в гомеровском эпосе. Автор исследует (гл. ХI) геометрическую композицию "Илиады", непосредственно связанную с геометрическим стилем в искусстве Х – VIII вв., на что обратили свое внимание в последние сорок лет крупнейшие ученые, такие как Фр.Штелин, Дж.Майрс, Дж.Шеппард и др., давшие свои схемы развития действия в "Илиаде", убедительно подтверждающие тесную связь эпического стиля и изобразительного искусства архаической Греции. Такую же свою схему, приложенную к книге, дает нам Уитмен, причем выясняется необычайная стройность композиции "Илиады", симметричность в распределении эпизодов, гармоничность структуры, величие общего центра всей поэмы. Глава ХII, посвященная "Одиссее", свидетельствует уже о новом качестве героической традиции и о требовании новых форм точно так же, как греческое искусство начинает отступать от геометрических канонов в сторону большей свободы и индивидуальной выразительности.

Хотя книга и носит название "Гомер и героическая традиция", но, собственно говоря, это книга об "Илиаде", которая не была по-настоящему понята ни в Риме, ни в средние века, ни в эпоху Возрождения, но дух которой дошел до новой поэзии греков вплоть до песен клефтов, боровшихся за независимость Греции. "Илиада", по мнению Уитмена, "самая греческая из всех греческих поэм" п понять ее можно, только отрешившись от всякой модернизации в духе нового времени. Мысль эта очень важна, так как за последние годы тенденция к модернизации Гомера стала проявляться довольно ощутимо, и даже в советском литературоведении (например, книга Н.Сахарного об "Илиаде"). Понимание специфики эпоса Гомера как произведения устного народного творчества особенно следует подчеркнуть для борьбы с модернизацией гомеровских поэм. Уитмен написал свою книгу четко и ясно, не перегружая ее филологическим аппаратом, так как весь он вынесен за пределы изложения материала.

Специальный историко-эстетический интерес представляет собою указанная выше книга Т.Вебстера "От Микен до Гомера", где обследуется история художественных форм в данный период, а также и вообще история искусства и художественных стилей, нашедших свое отражение в поэмах Гомера. Этот огромный материал еще ждет своего исследователя, который захотел бы проанализировать всю догомеровскую эстетику в ее историческом развитии и преобразование этой эстетики у самого Гомера. Много исторических материалов читатель может найти также и в книге Д.Пейджа (D.Page. History and the Homeric Iliad. Univ. of Calif. Press. Berkeley, 1959). Для нас особенно важна глава VI "Некоторые микенские пережитки в Илиаде", посвященная эпическому стилю Гомера (имеется рецензия С.И.Радцига в "Вестнике древней истории", 1961, №3, стр. 156 – 159). Очень много дает для реконструкции догомеровской эстетики книга К.Марота "Начало греческой литературы" (K.Marot. Die Anfänge der griechischen Literatur, Vorfragen. Budapest, 1960), где историю эстетического сознания можно проследить на эволюции образа Муз (гл. I) и Сирен (гл. II), а также на эволюции гекзаметра (гл. III). Последняя IV глава этой книги под названием "От заклинательной песни к эпосу" изучает эволюцию эстетики эпоса по новейшим научным данным. В этом смысле небесполезна также и книга В.Кульмана "Источники Илиады" (W.Kullmann. Die Quellen de Ilias, Wiesbaden, 1960), поскольку этот автор относит "Илиаду" к более позднему времени, чем обычно, и даже ставит ее в зависимость от киклических поэм, что в корне заставляет по-новому относиться также и к эстетике Гомера. Для мифологической основы эстетики Гомера важны книги: из последней литературы – Ж.Франсуа. Политеизм и употребление слов "бог" и "демон". (G.François. Le polythéisme et l'emploi au singulier des mots theos, daimon, Paris гл. I); Г.Жермен. Гомер и мистика чисел (G.Germain. Homére et la mystique des nombres. P., 1954); Ф.Робер. Гомер (F.Robert. Homére, P., 1950, гл. I – III). По вопросу о соотношении идеального и реального момента в эстетической и художественной действительности много дает работа A.Lesky. "Göttliche und menschliche Motivation im homerische Epos" Heidelberg, 1961, а также работа В.Н.Ярхо "Вина и ответственность в гомеровском эпосе" (ВДИ, 1962, №2, стр. 4 – 26). Этот последний автор правильно доказывает, что глубины греческого эпоса еще далеки от морального понимания вины и возмездия, и выставляет правильный тезис (стр. 18): "Ответственность перед распадающимся родовым коллективом уже ушла в прошлое, ответственность перед коллективом граждан еще не возникла, так как нет еще самого гражданского коллектива". Но В.Н.Ярхо не ставит своей задачей историческое изучение культурных напластований у Гомера, благодаря чему для него остается непонятным совмещение сатирических элементов в образе Ахилла и воспевание его как национального героя (стр. 4, прим. 6), или совмещение в Ахилле поведения под влиянием чувства, мести и трагизма. Едва ли также ахейские вожди действуют под Троей, как думает этот автор, совершенно независимо друг от друга (стр. 10), потому что в этом случае весьма снижалась бы роль Агамемнона, общегреческий патриотизм под Троей и наличие общих интересов у греческих племен на этой войне. Интересно также узнать мнение автора об эпизоде с наказанием грешников в ХI п. "Одиссеи". В общем же, несмотря на возможность и необходимость споров по отдельным вопросам, работу В.Н.Ярхо надо считать весьма обстоятельной и у нас пока редкой. Особенное значение для истории античной эстетики имеют из новейшей и общей литературы о Гомере две больших работы: K.Reinhardt. Die Ilias und inr Dichter. Göttingen, 1961; M.Treu. Von Homer zur Lyrik. München, 1955. В этой последней работе на конкретных текстах показаны четыре области действительности, имеющие ближайшее отношение к эстетике, – образ человека, природа, свет и тень, время (1 – 135 стр.). И вообще изучение эстетики Гомера в изолированном виде является сугубо предварительным. Настоящая и полная эстетика Гомера будет представлена только тогда, когда она будет близко связана с археологическими, лингвистическими, общелитературными и историческими данными последнего времени. Поэтому предложенное нами выше изложение эстетики Гомера может считаться пока только предварительным.

5. Из литературы о гомеровских сравнениях

Относительно гомеровских сравнений существует огромная литература. Сравнения эти освещены с самых разнообразных сторон, но сторона чисто эстетическая все еще остается мало освещенной.

Общее и первоначальное ознакомление с проблемой можно получить по какой-нибудь истории греческой литературы. Первоначальные сведения имеются у Р.Джебба. Гомер. Введение к "Илиаде" и "Одиссее". Пер. А.Ф.Семенова. СПб., 1892, стр. 30 – 37, или у O.Jaeger. Homer u. Horaz. Münch. 1905, 115 слл., а также у P.Cauer. Grundfragen der Homerkrtik3 1921 – 1923, 459 слл. Хорошо (хотя и кратко) ориентирует в проблеме G.Finsler. Homer. I Teil. Der Dichter und seine Weit. Lpz. – Berl., 19142, 332 – 334 (или I3 2,258 слл.). Полный список всех сравнений у Гомера дает С.И.Пономарев в несправедливо забытой ныне, но весьма полезной работе "К изданию "Илиады" в переводе Гнедича", напечатанной в "Сборнике Отделения русского языка и словесности Академии наук", т. ХХХVIII, №7, стр. 61 – 64. СПб., 1886 (имеется отдельный оттиск этой работы; для всех желающих изучить сравнения Гомера мы рекомендуем воспользоваться этим перечислением у С.И.Пономарева).

Более специальная литература начинается с A.Passow. De comparationibus homericis. Berl., 1852. Diss. Далее имеем длинный ряд работ: A.Hirzel. Gleichnisse u. Metaphern in Rigveda in kulturhistor. Hinsicht, zusammengestellt u. verglichen mit d. Bildern bei Homer, Hesiod, Eschylus Sophokles u. Euripides, Lpz. 1890; Th. Pluss. D.Gleichnis u. erzählenden Dichtung. Festschr, zur 49 Philologenvers. in Basel, 1907, 40 – 54; R.W.Meyer. Das Gleichnis. Neue Jahrb. 1908, 63 слл.; Th. Pluss. Mykenische u. nachmykenische Gleichnisse d. Ilias. Zeitschr. f. d. Gymnasialwesen. 64 Jahrg. 1910, 612 слл.; W.Moog. Naturgleichnisse u. Naturschilderungen bei Homer. Zeitschr. f. angew. Psychol. 1912, VI. 123 – 173; его же. Die Homerischen Gleichnisse. Zeitschr. f. Aesth. 1912. Jan., April. Работы Муга – сухие, но обстоятельные, намечающие разные хронологические слои в Гомере: A.Clausing. Kritik u. Exegese der Homerischen Gleichnisse im Altertum. Freib. Parchim. 1913. Diss.; H.Mancuso. De similitudinbus Homericis capitula selecta. Particula J.Rivista di filologia. 1915, 56 – 66; H.Fränkel. Die Hemerischen Gleichnisse. Götting. 1921; S.E.Bassette. The function of Homeric simile. Transaction and proceedings of the American philological Association. 1921, 132 – 147; этот автор совершенно правильно выдвигает уже не раз высказанную мысль, что сравнения у Гомера вовсе не имеют своей целью помогать рассказу или действовать по своему формальному назначению; их цель, по Бассету, вполне самостоятельная, поскольку они есть продукт специальных эстетических установок поэта (W.M.Ramsay. The simile of the cultures in the Odyssee. Class. Journ. 1925 – 1926. XXI 40 – 41; E.F.Rambo. Homer's similes. Class. Journ. 1932, XXVIII 22 – 331. Здесь подчеркивается исключительно поэтическая, а не содержательная значимость гомеровских сравнений); A.Schewan. Homeric essays. Oxf. 1935, стр. 217 – 227 (критика исследований, пытающихся на основании разнобоя сравнений опровергать единоличие авторства гомеровских поэм); E.Riezler. Die Homerischen Gleichnisse u. d. Anfänge d. Philos. Die Antike, 1936, 253 – 271). К.Рицлеру пришла очень удачная идея сопоставить гомеровские сравнения с учением о стихиях в досократовской философии, в особенности у Гераклита. Конечно, не может быть никакой речи о происхождении ранних греческих философских учений из гомеровских сравнений. Но что в этих последних действительно зафиксирована та самая космологическая картина, из которой исходили и досократики, это можно считать точно установленным. Фактический аппарат статьи К.Рицлера не богат. Fr.Müller. Das Homerische Gleichnis, Neue Jahrb., 1941, S. 175 – 183; B.Snell. Gleichnis, Vergleich., Metapher., Analogie. Die Entwicklung vom mythischee zum logischen Denken, в сборн. "Die Entdeckung des Geistes". Hamburg, 1946, S. 163 – 198; W.Schadewaldt. Die Homerische Gleichniswelt und die kretisch-mykenische Kunst. Zur Homerischen Naturanschauung в книге "Von Homers Welt und Werk". Stuttg, 19522; R.Hampe. Die Gleichnisse Homers und die Bildkunst seiner Zeit. Die Gestalt. 22. Tüb. 1952.

Р.Гампе (R.Hampe, Die glechnisse Homers und die Bildkunst seiner Zeit, Tübingen, 1952) правильно считает, что гомеровские сравнения простираются далеко за пределы как крито-микенского искусства, так и того геометрического стиля, к поздним временам которого (конец VIII в. до н.э.) предположительно можно относить появление поэм Гомера. Этот автор приводит (стр. 5 – 6) длинный список таких гомеровских сравнений, аналогия для которых, действительно, отсутствует и в том и в другом искусстве (Ил. II 469 слл., IV 130 сл., ХVII 570, II 87 слл., ХII 167, III 151, ХХI 12, V 902, IХ 14, ХVI 3, ХХI 493). Если сопоставить гомеровские сравнения специально с образами геометрического стиля, то надо признать, что последние отличаются характером абстрактного искусства, в то время как гомеровские сравнения полны жизненных наблюдений, живых картин природы и разного рода настроений. Однако, по мнению Р.Гампе (как, правда, и других исследователей), древнегреческий геометрический стиль является отнюдь не просто абстрактным искусством, которое нужно было бы считать регрессом в сравнении с живым крито-микенским натурализмом. Дошедшие до нас картины из области этого стиля свидетельствуют о том, что здесь мы имеем начало позднейшего классического искусства с его чувством формы, последовательности, сжатости, краткости и симметрии. В абстрактной форме здесь дается то, что в дальнейшем примет у греков конкретную классическую форму; и в этом смысле сопоставление гомеровских сравнений с образами геометрического стиля далеко не всегда заставляет нас представлять себе этот геометрический стиль в каком-то сниженном по сравнению с Гомером виде. Часто это вполне равноценные виды искусства, хотя одно из них пользуется изобразительными материалами, а другое – словом.

На кувшине середины VIII в. (Мюнхен) изображается кораблекрушение: перевернутый корабль; бросающиеся в воду или уже утонувшие воины, плавающие в разных направлениях рыбы и только один, оставшийся в живых герой, сидящий верхом на корабельной балке. Здесь дело не просто в возможном совпадении с известной картиной гибели корабля Одиссея (ср. Од. ХII 416 слл.), но – в сжатости, выразительности и отчетливости множества разных действий, изображенных в виде одной небольшой картины (стр. 27 – 29). Для понимания эстетики Гомера подобного рода наблюдения Гампе имеют принципиальную важность. Однако, пожалуй, наиболее интересным выводом работы является наблюдение над постепенным распадом геометрического стиля и параллельно с этим образование различных пластов в эпическом творчестве. На аттических гидриях конца VIII в. (Афины) мы находим полное нарушение того единства геометрического стиля, которое можно наблюдать, напр., в упомянутой нами амфоре середины VIII в. Наряду с чисто геометрическими формами находим их колебание; орнаментальные формы застывают, центральное изображение становится более свободным и почти не содержит прежних условностей. Эти разнотипные части гидрии, взятые сами по себе, безусловно, оценивались бы исследователями как относящиеся к разным памятникам и разным временам. То же самое, говорит Р.Гампе, находим мы и у Гомера, в котором геометрическая условность переплетается с постепенно растущей жизненностью изображений. И если бы поэмы Гомера тоже дошли до нас только и отрывках, то и эти отрывки мы должны были бы отнести к разным стилям и к разным эпохам (стр. 35 – 36). С нашей точки зрения, это – безусловно, правильная позиция современного исследователя Гомера и, в частности, исследователя его эстетики.

На русском языке имеется работа O.М.Фрейденберга "Происхождение эпического сравнения" (на материале "Илиады"). ЛГУ, "Труды юбилейной научной сессии", секция филолог. наук, 1946, стр. 101 – 113. Несмотря на крайнюю абстрактность и большую запутанность исходных позиций автора, здесь дается неплохое изложение четырех типов сравнений у Гомера – звериных, космических, растительных и бытовых – с правильным подчеркиванием в них стихийной динамики и связи с отдаленными периодами мифологии, хотя автор и правильно думает, что мифология, взятая сама по себе, еще не доходила до поэтических сравнений, предполагающих уже большую разницу между обеими поэмами.

6. Вопросы общего изложения Гомера

История гомеровского вопроса содержится в каждой истории греческой литературы.

Историю гомеровского текста, начиная с Писистрата и кончая всеми александрийскими и более поздними авторами, можно найти в книге J. La Roche "Die Homerische Textkritik im Altertum". L., 1866. Ср. также K.Lehrs. De Aristarchi studi is homericis Regimontii Prussorum, 1833.

Из довольфовской литературы по Гомеру приведем следующие работы: Fr. H. abbé d'Aubignac. Conjectures académiques ou dissertation sur l'Iliade. P., 1925; Дж.Вико. Основания новой науки об общей природе наций. Л., 1940; Ch.Blackwell. Enquiry into the life and writings of Homer. 1735 (немецк. перев. Untersuch. über Homers Leben und Schriften, aus dem Engl. von Joh. Heinr. Voss. L., 1776); R.Wood. Essay on the originalgenius of Homer. L. 1769 (немецк. перев. Versuch ьber das Originalgenie Homers, aus dem Engl. von Ch.Michaelis, Frankfurt-a.-M., 1773, 1778); Herder. Homer und Epos. Werke. VI Berl. Обзор старых английских работ по Гомеру у D.Foerster. Homer in English Critizism. L., 1947. Большой материал по истории понимания Гомера находим в объемистом томе G.Finsler. Homer in der Neuzeit von Dante bis Goethe. Italien, Frankreich, England, Deutschland. L. u. Berl., 1912. Небольшая статья "Гомеровская философия" в "Философском лексиконе", т. II, Киев, 1861, имеет некоторое значение для понимания Гомера вследствие разного рода фактов и текстов, приводимых в ней из древности. Историей понимания Гомера в новой литературе занимается А.А.Тахо-Годи "Русские революционные демократы и античность в связи с предшествующим им литературно-эстетическим развитием". Автореферат диссертац. работы, представленной на соискание ученой степени доктора филолог. наук. М., 1958. Того же автора о воззрениях Белинского на Гомера. "Ученые записки Московского областного педагог. института", т. 37, 1956, стр. 109 – 144; Герцена – там же, т. 26, стр. 125 сл.; Чернышевского – там же, т. 34, 1955, стр. 164 – 173; Добролюбова – т. 55, 1957, стр. 185. Ср. Asa Tacho-Godi. Die russischen demokratischen Kritiker zu Problemen der antiken Kultur. Belr., 1962. В английской литературе имеются замечательные труды Пэли, в настоящее время почему-то забытые. Другие его труды: F.A.Paley. Homerus Periclis aetate etc. Lond., 1877; Homeri quae nunc exstant an reliqui cycli carminibus antiquiora iure habita sint. Lond., 1878.

В Германской Демократической Республике за последнее десятилетие вышло несколько интересных трудов по Гомеру, из которых мы уже излагали M.Riemschneider и W.Kullman (см. нашу книгу "Гомер"). Особенно важна книга I.Irmscher. Götterzorn bei Homer. L., 1950, где подробно рассмотрена терминология вопроса, формы проявления гнева богов в связи с сюжетом обеих поэм и намечено несколько исторических периодов представления о гневе богов, как они отразились у Гомера.

7. Популярные изложения гомеровского вопроса

Элементарные и общеизвестные факты, относящиеся к гомеровскому вопросу, излагаются везде одинаково. Мы излагаем их по лекциям Н.И.Новосадского ("История греческой литературы". Курс, читанный студентам историко-филологического ф-та Имп. Моск. унив. в 1909/10 акад. году, стр. 28 – 90), а Н.И.Новосадский излагал эти факты по работе своего учителя Ф.Ф.Соколова, указанной у нас на стр. 33, прим. 1 "Гомера". Эти же факты можно найти и в общем труде W.Schmid – O.Stählin. Geschichte der Griechischen Literatur. Münch., 1929, I, s. 126 – 148. Что же касается анализа этих фактов, то в настоящее время устарели не только Н.П.Новосадский и Ф.Ф.Соколов, но и В.Шмид (см. об этом наш "Гомер", стр. 47 – 83).

Последний популярный труд по Гомеру (с интересными иллюстрациями) – G.Germain. Homиre. Collection "Ecrivains pour toujours". P., 1958. Новейшие очерки по Гомеру: К.П.Полонская "Поэмы Гомера". М., 1961; С.Маркиш. "Гомер и его поэмы". М., 1962.


Часть Вторая
РАННЯЯ КЛАССИКА

ВВЕДЕНИЕ
В КЛАССИЧЕСКИЙ ПЕРИОД
АНТИЧНОЙ ЭСТЕТИКИ

1. Историческое развитие периода

Классическая античная эстетика развивается в период между крушением первобытнообщинного строя и монархией Александра Македонского, т.е. в VI – IV в. до н.э. Если иметь в виду вообще всю античную литературу, а не только философию, то этот период можно начинать даже с VII в. до н.э. и кончать монархией Александра Македонского, т.е. началом эллинизма.

После крушения общинно-родовой формации нарождается классовое общество. Основной формой нового общежития, возникавшего не на родственных, а уже лишь на соседских отношениях, был город, он же и государство, которое обычно называется полисом. Восхождение рабовладельческого полиса и его расцвет (VI – V вв.) и есть то, что можно назвать ранним классическим периодом. Во второй половине V в. до н.э. аристократическо-демократический полис начинает близиться к упадку. Внешним проявлением этого кризиса явилась так называемая Пелопоннесская война (431 – 404), дискредитировавшая как прежнюю рабовладельческую аристократию, так и расцветавшую в Афинах рабовладельческую демократию. Конец V в. до н.э. в идеологии ознаменован деятельностью разного рода философов и ученых, хорошо чувствовавших назревший кризис и создававших разные рецепты для его преодоления. Таким образом, конец V в. до н.э. был периодом упадка классического полиса, за которым последовало, однако, почти целое столетие, в течение которого классический полис, изживая себя, все еще прилагал самые серьезные усилия для своего самосохранения и для воскрешения тех полисных идеалов, которые еще так недавно воодушевляли Грецию в ее борьбе за свою свободу и независимость. Этот период можно назвать классикой реставрационного типа. Именно в этот период жили и мыслили Платон, Аристотель, Исократ и другие сторонники единства свободы и независимости Греции. Эти философы, создавая теорию единой Греции, не видели, однако, того, что уже Пелопоннесская война была свидетелем краха классического рабовладельческом полиса. Ведь уже тогда в целях самосохранения многим деятелям приходилось обращаться за помощью к Персии, тем самым уже лишая себя прежней свободы и независимости. Теперь же македонская экспансия становилась очевиднейшим фактом, и после Александра Македонского Греция навсегда потеряла свою независимость. Век классического эллинства сменился веком эллинизма.

2. Три основных периода античной классической эстетики

Первый период – это ранняя классическая ступень, когда после крушения родовой общины возникает аристократический полис и, развиваясь в борьбе демократии с аристократией, доходит до высшей точки своего процветания в середине V в. до н.э. Этот период еще не знает углубленной в самое себя личности, изолированной от всего окружающего, и все это окружающее рассматривающей сквозь свою собственную призму. Все бытие в эту эпоху рассматривается с точки зрения прекрасно организованного живого тела, доведенного в своем совершенстве до тех пределов, на которые оно было способно (а пределы эти зависели от непосредственной, вполне чувственной, зрительно-слуховой и осязательной ориентации). Это тело, рассматриваемое как абсолют, становится материальным и зрительно ощутимым космосом, так что и весь этот ранний период классической эстетики можно назвать космологическим.

Наступающий затем второй период – период шатания рабовладельческого полиса, завершившийся полным его крушением, – вызвал к жизни новую, неведомую ни классической аристократии, ни классической демократии, силу – силу индивидуальной самостоятельности человека, индивидуума, мыслящего себя более или менее изолированно от всего окружающего. Это был не тот "свободный" индивидуум, который привел родовую общину к разложению и создал уже классовую, а именно, рабовладельческую формацию. В классическом рабовладельческом полисе индивидуум был уже действительно свободен от родовых авторитетов, но зато все индивидуумы, входящие в рабовладельческий полис, были крепко спаяны между собою, образуя монолитное и неразрушимое целое. Что же касается той "свободы", которая стала утверждаться в конце V в. до н.э., то это была не только свобода от родовых авторитетов, но и попытка освободиться от всякого полисного авторитета. Выступившие в этот период софисты не только отгородились от всякой космологии, но, проповедуя всеобщую относительность человеческого знания, пытались "освободиться" от всяких связей с обществом и государством вообще, от всяких связей с религией и моралью и (что особенно любопытно) даже от связей человеческого сознания со всякой объективной научной картиной природы и общества. Софистам возражал Сократ. Но и Сократ уже отошел от всякой космологии, и если он пытался найти какую-нибудь опору против софистического анархизма, то только в идеальных основах того же индивидуально-человеческого сознания. Софисты, Сократ и его ученики, известные под названием сократиков, – вот та идеология, которая вполне соответствовала периоду развала полисной жизни. Этот небольшой период обычно правильно называют антропологическим. Этот период создал свою антропологическую эстетику, пришедшую на смену эстетике космологической.

IV век до н.э. был в Греции той эпохой, когда прилагались последние усилия для того, чтобы спасти классический полис. Но что значит спасти, восстановить ту действительность, которая уже безвозвратно погибла? Такое восстановление может быть осуществлено лишь в мысли, в представлениях, идеях. Ясно, что такое идейное восстановление погибшего ведет к появлению идеалистических систем философии, в которых бытие уже не является чем-то безусловно первичным, а идея – вторичным, но где сама идея претендует на первичность. Эстетика Платона и Аристотеля была в основном эстетикой реставрации давно уже погибшего юного рабовладельческого полиса. Такая эстетика по необходимости становилась идеалистической. Конечно, по отношению к Платону и Аристотелю – это лишь самая общая характеристика. Конкретное исследование их эстетики обнаруживает крайнюю пестроту, постоянную борьбу материалистической и идеалистической тенденций, а также неимоверную смесь аристократических и демократических идеалов.

Эту третью ступень классического периода античной эстетики так можно было бы и назвать – "идеологической", поскольку вместо космоса первой ступени этого периода и вместо человеческого субъекта второй его ступени здесь появляется особого рода бытие, которое тогдашние философы называли идеями и которое мыслилось здесь активной причиной всего существующего, принципом оформления последнего. Поскольку, однако, термин "идеология" понимается обычно вовсе не в плане платоно-аристотелевского учения об идеях, но отличается самым широким значением, часто не имеющим ничего общего ни с Платоном, ни с Аристотелем, постольку возникает потребность в каком-нибудь другом термине, тоже близко связанным с этой эстетикой, но не столь уже общим. Нам кажется, что здесь может пригодиться другой термин Платона и Аристотеля, тоже имеющий значение "идея". Это – "эйдос". Поэтому эстетику Платона и Аристотеля мы назовем эйдологической.

Космос и здесь, на третьей ступени классики, остается основным предметом эстетического исследования. Но здесь он изображается не в общей и слабо дифференцированной форме, как это было в период классической космологии. Он реставрируется здесь с помощью тонких логических средств, предполагающих уже большое развитие индивидуального человеческого мышления. Вот почему старый космос молодого, здорового рабовладельческого полиса гораздо наивнее, гораздо проще и отличается гораздо более общими чертами. А космос Платона и Аристотеля – космос реставрационный, идеалистический, но зато он гораздо сложнее, гораздо тоньше разработан и потому гораздо более конкретен.

3. Ранняя классическая эстетика в ее историческом развитии

Поскольку в настоящей книге речь идет именно о ранней классической эстетике, необходимо здесь же сделать несколько конкретных замечаний, которые послужили бы для нее специальным введением.

а) В историческом плане этот период эстетики развивается в атмосфере борьбы аристократии и демократии. Выше было показано, насколько тонким и глубоким становится в настоящее время учение об античном рабовладении. Было показано, как бесконечно разнообразна и пестра сама рабовладельческая база, начиная от грубой и звериной эксплуатации и кончая едва заметной, часто совсем неуловимой спецификой, и мы знаем, насколько сложно, пестро и тоже бесконечно разнообразно соотношение этой базы с развивавшимися на ней надстройками. Так же сложно обстоит дело и с вопросом об античной аристократии и демократии. Историки положили много труда, чтобы понять эти термины во всей их исторической сложности и пестроте. Тем не менее здесь еще остается много неясного и непроанализированного. Естественно, что и предлагаемое здесь суждение по этому вопросу пока еще не может претендовать на полную ясность и неопровержимость.

Аристократия есть господство людей, которые обладают властью или привилегиями на основании своего происхождения. Эти люди стоят во главе общества в результате своей, так сказать, природной или социальной породы. В противоположность этому под демократией, очевидно, нужно понимать такую общность людей, которая возникла не в силу их биологического и социального происхождения, а исключительно в силу их личной самодеятельности. Остановимся пока на этом, не забывая, что и аристократия и демократия в классический период в Греции были рабовладельческими.

В раннем классическом полисе преобладает аристократия, что естественно, в силу близости аристократического принципа к родовому и первобытнообщинному строю. Эта аристократия, пока еще далекая от позднейшей демократической самодеятельности и от связанного с ней развития индивидуального мышления, по необходимости мыслила космос в его самых общих чертах, с помощью пока еще живых родовых принципов. Это была уже не мифология, а натурфилософия, однако эта аристократическая натурфилософия выдвигала на первый план в космосе все наиболее общее, наиболее родовое и поэтому наиболее абстрактное. Наилучшим примером такой натурфилософской эстетики является пифагорейская числовая эстетика. Другим таким же важным явлением в области этой начальной стадии раннего классического периода является эстетика элейцев, или, как говорят, элеатов.

Но вся эта начальная стадия ранней классической эстетики отражает, как выше было сказано, не просто аристократический взгляд на жизнь, но и борьбу аристократии с демократией. Следовательно, в эстетике данного времени мы должны находить понимание космоса в виде борьбы частных и общих элементов и в виде борьбы частных элементов между собою. Блестящие образцы в этом смысле дала ионийская эстетика, из которой получили мировое значение такие мыслители, как Фалес, Анаксимандр, Анаксимен, Гераклит, куда надо присоединить также Эмпедокла, Анаксагора и Диогена Аполлонийского.

Окончательная победа демократии привела к выдвижению отдельных личностей, уже стремившихся за пределы своего полиса и тем более продвинувшихся вперед в развитии своего индивидуального мышления, под которым крылось также и небывалое до сих пор развитие отдельного индивидуума. Латинское слово "индивидуум" переводится по-гречески как "атом". То и другое указывает на неделимость, т.е. на неразрушимость, полную самостоятельность и максимальную самодеятельность. Вот почему атомизм Левкиппа и Демокрита является максимальным достижением демократической эстетики всей ранней греческой классики (это утверждение надо понимать как преобладающий принцип, а не как конкретно-историческую картину всей эстетики атомизма).

б) Чтобы продемонстрировать всю сложность применения к античной эстетике таких непроанализированных с надлежащей точностью принципов, как аристократия и демократия, приведем несколько примеров.

Пифагорейцы обычно трактуются как представители аристократии. И действительно, то, что числа стоят у них над вещами и управляют этими вещами, указывает на примат абстрактной всеобщности над материальной действительностью. То, что они учили в перевоплощении душ, связывая с этим необходимость аскезы и мистического восхождения в безмолвии, – это тоже выделяло их из круга обыкновенных людей и даже заставляло некоторые из их учений сохранять в тайне от непосвященных. Подобного рода особенности древнейшего пифагорейства, несомненно, делают его чем-то аристократическим. Но даже и эти особенности довольно мало говорят об аристократизме, если его понимать как принцип породы или какого-либо физического или социального отбора. Ведь в пифагорейских общинах мог участвовать, и фактически участвовал, не обязательно только родовитый аристократ. Напротив, учение о всеобщем переселении душ имело всеобщее значение не только для аристократов и демократов, но даже и для рабов. Оно, таким образом, было своеобразной попыткой взорвать всю рабовладельческую формацию изнутри. Ведь душа аристократа, по учению пифагорейцев, могла переселиться в раба и наоборот. Следовательно, сама субстанция души мыслилась здесь и не рабовладельческой, и не рабской, и не аристократической, и не демократической. Почему же мы должны считать пифагорейцев сторонниками обязательно аристократии? Они создавали учение о душе, которое явилось попыткой (правда, во многих пунктах весьма неудачной) уравнять всех людей перед лицом вечной жизни. Кроме того, имеются и некоторые исторические данные, прямо противоречащие пониманию пифагорейцев как какого-то чисто аристократического ордена. Очевидно, все зависит здесь от того, какой смысл мы будем вкладывать в термины "аристократия" и "демократия". А смысл этот может быть самый разнообразный, вплоть до включения сюда самых противоречивых элементов.

Не вполне ясно, как нужно обходиться с этой точки зрения с элейцами. То, что они проповедуют единое бытие, лишенное всякой раздельности, т.е. всякой множественности и движения, делает их идеалистами и аристократами. Однако, всякий, кто даст себе труд хотя бы мельком просмотреть оставшиеся элейские материалы, тотчас же убедится, что они не только не отрицают материальную множественность, но даже дают типичные для ранней натурфилософии построения, т.е. всю ту же раннюю астрономию и метеорологию. Отличить их в данном пункте от демократического образца мышления очень трудно.

Гераклит со своим общеизвестным учением о круговороте стихий и совпадении противоположностей, несомненно, является материалистом раннеантичного типа, и его демократизм в этом смысле не может подвергаться сомнению. А ведь он происходит из царского рода и известен своей ненавистью к демократической нивелировке.

Мы можем сказать только одно: раннегреческая классика развивалась от аристократии к демократии и кончилась победой последней. Ставшая у власти демократия привела греческий полис к гибели вследствие своей широко развившейся рабовладельческой экспансии. Только это мы здесь и должны иметь в виду. Все же остальное. и прежде всего конкретный анализ аристократических и демократических элементов у каждого отдельного философа, оказывается предметом очень сложным, для изучения которого нужно было бы иметь гораздо больше материалов, чем их фактически до нас дошло. Априорные же конструкции всегда опасны и легко могут быть опровергнуты как другими такими же конструкциями, так и самими фактами. Ввиду этого на нынешней ступени развития истории античной философии и эстетики представляется более целесообразным найти какой-то иной принцип разделения многочисленных материалов, относящихся к этому периоду.

в) Эстетика есть учение о красоте и искусстве или, вообще говоря, о выражении, т.е. о выражении внутреннего во внешнем, или общего в единичном. Это выражение было в античности пластическим. Пластический космос рассматривался в ранней греческой классике с разных сторон, поскольку человеческое сознание никогда не может охватить свой предмет сразу; требуется более или менее длительный исторический процесс, который дает возможность рассмотреть этот предмет с разных сторон. Какие же стороны пластического космоса ранняя греческая классика выдвигала на первый план?

Красота и искусство, как и всякая выразительность вообще, являются прежде всего чем-то внешним и материальным. Это внешнее и материальное было для греков настолько постоянным, бесконечным, всепронизывающим и всесозидающим, что тут мало говорить только о материи. Материя не мыслилась здесь в каком-то чистом и абстрактном виде. Для грека она всегда была пластична. Вот об этой пластической материи и рассуждал целый ряд мыслителей, понимая последнюю по-разному и находя в ней постоянное становление вещей, т.е. их круговорот, их вечное возникновение и уничтожение. Эта становящаяся пластика вещей становится предметом рассмотрения, начиная с очень абстрактного учения о едином бытии у элейцев. Это рассмотрение имело длинную историю; в его сферу было втянуто и учение об отдельных элементах (такова древняя ионийская эстетика), учение о становлении цельных вещей (такова эстетика Гераклита), учение об органически жизненном становлении (таков Эмпедокл) и, наконец, учение о понятийном становлении материи (такова эстетика Диогена Аполлонийского). Все эти разнообразные учения о становящейся пластике мы не хотели бы называть ни просто становлением, ни просто пластикой. Так как здесь на первом плане непрерывность и всеохватность, всепронизывающий характер чувственной материи, то мы употребляем термин, который как раз и обозначает непрерывность этой материи, содержащей в себе мощность всех действительных величин, то из нее возникающих, то в нее уходящих и в ней растворяющихся. Этот термин – "континуум", который, конечно, не может применяться здесь в точном математическом значении слова, но все же по существу обозначает неистощимую мощность всех действительных чисел и величин, на которое только способна пластическая материя.

Далее, всякое выражение есть не только чисто внешнее, но одновременно нечто внутреннее. Это внутреннее, по закону греческой классики, должно быть только оформителем внешнего, не привносящим в него ничего нового, а лишь утверждая определенную упорядоченность, или структуру. Числовая структура и была для греков как раз тем внутренним, которое вносило порядок во внешнее. Учение о конечных числовых структурах мы находим в древнем пифагорействе. Учение же о бесконечных числовых структурах дал Анаксагор.

Естественно ожидать и совокупного рассмотрения и континуальной и структурной сторон космоса в классической эстетике. Этот синтез мы находим у греческих атомистов, которые пользуются как самими структурами вещей, так и их вечным движением, чтобы из обеих этих сторон бытия конструировать пластический космос. Художественная, или геометрическая, структура дана здесь в единстве с континуумом, а континуум берется здесь в единстве со структурой. Структура здесь сохранена во всех своих правах и даже объявлена неразрушимой, или неделимой; но ей свойственно вечное, от нее неотъемлемое и непрерывное движение. Континуум здесь оставлен во всей своей абсолютной силе, но он оформлен структурно, т.е. он превращен в пустоту, которая оформлена вечно движущимися в ней геометрическими структурами – атомами. В древности вообще не раз возводили атомизм как к пифагорейству, так и к ионийской натурфилософии.

Основная тематика раннеклассического периода греческой эстетики может быть, таким образом, представлена в виде восьми глав, из которых первые две относятся к учению о структуре, дальнейшие пять – к учению о континууме и последняя раскрывает тот окончательный синтез, на который только была способна вся эта космологическая эстетика.

Часть Вторая
РАННЯЯ КЛАССИКА

ВВЕДЕНИЕ
В КЛАССИЧЕСКИЙ ПЕРИОД
АНТИЧНОЙ ЭСТЕТИКИ

1. Историческое развитие периода

Классическая античная эстетика развивается в период между крушением первобытнообщинного строя и монархией Александра Македонского, т.е. в VI – IV в. до н.э. Если иметь в виду вообще всю античную литературу, а не только философию, то этот период можно начинать даже с VII в. до н.э. и кончать монархией Александра Македонского, т.е. началом эллинизма.

После крушения общинно-родовой формации нарождается классовое общество. Основной формой нового общежития, возникавшего не на родственных, а уже лишь на соседских отношениях, был город, он же и государство, которое обычно называется полисом. Восхождение рабовладельческого полиса и его расцвет (VI – V вв.) и есть то, что можно назвать ранним классическим периодом. Во второй половине V в. до н.э. аристократическо-демократический полис начинает близиться к упадку. Внешним проявлением этого кризиса явилась так называемая Пелопоннесская война (431 – 404), дискредитировавшая как прежнюю рабовладельческую аристократию, так и расцветавшую в Афинах рабовладельческую демократию. Конец V в. до н.э. в идеологии ознаменован деятельностью разного рода философов и ученых, хорошо чувствовавших назревший кризис и создававших разные рецепты для его преодоления. Таким образом, конец V в. до н.э. был периодом упадка классического полиса, за которым последовало, однако, почти целое столетие, в течение которого классический полис, изживая себя, все еще прилагал самые серьезные усилия для своего самосохранения и для воскрешения тех полисных идеалов, которые еще так недавно воодушевляли Грецию в ее борьбе за свою свободу и независимость. Этот период можно назвать классикой реставрационного типа. Именно в этот период жили и мыслили Платон, Аристотель, Исократ и другие сторонники единства свободы и независимости Греции. Эти философы, создавая теорию единой Греции, не видели, однако, того, что уже Пелопоннесская война была свидетелем краха классического рабовладельческом полиса. Ведь уже тогда в целях самосохранения многим деятелям приходилось обращаться за помощью к Персии, тем самым уже лишая себя прежней свободы и независимости. Теперь же македонская экспансия становилась очевиднейшим фактом, и после Александра Македонского Греция навсегда потеряла свою независимость. Век классического эллинства сменился веком эллинизма.

2. Три основных периода античной классической эстетики

Первый период – это ранняя классическая ступень, когда после крушения родовой общины возникает аристократический полис и, развиваясь в борьбе демократии с аристократией, доходит до высшей точки своего процветания в середине V в. до н.э. Этот период еще не знает углубленной в самое себя личности, изолированной от всего окружающего, и все это окружающее рассматривающей сквозь свою собственную призму. Все бытие в эту эпоху рассматривается с точки зрения прекрасно организованного живого тела, доведенного в своем совершенстве до тех пределов, на которые оно было способно (а пределы эти зависели от непосредственной, вполне чувственной, зрительно-слуховой и осязательной ориентации). Это тело, рассматриваемое как абсолют, становится материальным и зрительно ощутимым космосом, так что и весь этот ранний период классической эстетики можно назвать космологическим.

Наступающий затем второй период – период шатания рабовладельческого полиса, завершившийся полным его крушением, – вызвал к жизни новую, неведомую ни классической аристократии, ни классической демократии, силу – силу индивидуальной самостоятельности человека, индивидуума, мыслящего себя более или менее изолированно от всего окружающего. Это был не тот "свободный" индивидуум, который привел родовую общину к разложению и создал уже классовую, а именно, рабовладельческую формацию. В классическом рабовладельческом полисе индивидуум был уже действительно свободен от родовых авторитетов, но зато все индивидуумы, входящие в рабовладельческий полис, были крепко спаяны между собою, образуя монолитное и неразрушимое целое. Что же касается той "свободы", которая стала утверждаться в конце V в. до н.э., то это была не только свобода от родовых авторитетов, но и попытка освободиться от всякого полисного авторитета. Выступившие в этот период софисты не только отгородились от всякой космологии, но, проповедуя всеобщую относительность человеческого знания, пытались "освободиться" от всяких связей с обществом и государством вообще, от всяких связей с религией и моралью и (что особенно любопытно) даже от связей человеческого сознания со всякой объективной научной картиной природы и общества. Софистам возражал Сократ. Но и Сократ уже отошел от всякой космологии, и если он пытался найти какую-нибудь опору против софистического анархизма, то только в идеальных основах того же индивидуально-человеческого сознания. Софисты, Сократ и его ученики, известные под названием сократиков, – вот та идеология, которая вполне соответствовала периоду развала полисной жизни. Этот небольшой период обычно правильно называют антропологическим. Этот период создал свою антропологическую эстетику, пришедшую на смену эстетике космологической.

IV век до н.э. был в Греции той эпохой, когда прилагались последние усилия для того, чтобы спасти классический полис. Но что значит спасти, восстановить ту действительность, которая уже безвозвратно погибла? Такое восстановление может быть осуществлено лишь в мысли, в представлениях, идеях. Ясно, что такое идейное восстановление погибшего ведет к появлению идеалистических систем философии, в которых бытие уже не является чем-то безусловно первичным, а идея – вторичным, но где сама идея претендует на первичность. Эстетика Платона и Аристотеля была в основном эстетикой реставрации давно уже погибшего юного рабовладельческого полиса. Такая эстетика по необходимости становилась идеалистической. Конечно, по отношению к Платону и Аристотелю – это лишь самая общая характеристика. Конкретное исследование их эстетики обнаруживает крайнюю пестроту, постоянную борьбу материалистической и идеалистической тенденций, а также неимоверную смесь аристократических и демократических идеалов.

Эту третью ступень классического периода античной эстетики так можно было бы и назвать – "идеологической", поскольку вместо космоса первой ступени этого периода и вместо человеческого субъекта второй его ступени здесь появляется особого рода бытие, которое тогдашние философы называли идеями и которое мыслилось здесь активной причиной всего существующего, принципом оформления последнего. Поскольку, однако, термин "идеология" понимается обычно вовсе не в плане платоно-аристотелевского учения об идеях, но отличается самым широким значением, часто не имеющим ничего общего ни с Платоном, ни с Аристотелем, постольку возникает потребность в каком-нибудь другом термине, тоже близко связанным с этой эстетикой, но не столь уже общим. Нам кажется, что здесь может пригодиться другой термин Платона и Аристотеля, тоже имеющий значение "идея". Это – "эйдос". Поэтому эстетику Платона и Аристотеля мы назовем эйдологической.

Космос и здесь, на третьей ступени классики, остается основным предметом эстетического исследования. Но здесь он изображается не в общей и слабо дифференцированной форме, как это было в период классической космологии. Он реставрируется здесь с помощью тонких логических средств, предполагающих уже большое развитие индивидуального человеческого мышления. Вот почему старый космос молодого, здорового рабовладельческого полиса гораздо наивнее, гораздо проще и отличается гораздо более общими чертами. А космос Платона и Аристотеля – космос реставрационный, идеалистический, но зато он гораздо сложнее, гораздо тоньше разработан и потому гораздо более конкретен.

3. Ранняя классическая эстетика в ее историческом развитии

Поскольку в настоящей книге речь идет именно о ранней классической эстетике, необходимо здесь же сделать несколько конкретных замечаний, которые послужили бы для нее специальным введением.

а) В историческом плане этот период эстетики развивается в атмосфере борьбы аристократии и демократии. Выше было показано, насколько тонким и глубоким становится в настоящее время учение об античном рабовладении. Было показано, как бесконечно разнообразна и пестра сама рабовладельческая база, начиная от грубой и звериной эксплуатации и кончая едва заметной, часто совсем неуловимой спецификой, и мы знаем, насколько сложно, пестро и тоже бесконечно разнообразно соотношение этой базы с развивавшимися на ней надстройками. Так же сложно обстоит дело и с вопросом об античной аристократии и демократии. Историки положили много труда, чтобы понять эти термины во всей их исторической сложности и пестроте. Тем не менее здесь еще остается много неясного и непроанализированного. Естественно, что и предлагаемое здесь суждение по этому вопросу пока еще не может претендовать на полную ясность и неопровержимость.

Аристократия есть господство людей, которые обладают властью или привилегиями на основании своего происхождения. Эти люди стоят во главе общества в результате своей, так сказать, природной или социальной породы. В противоположность этому под демократией, очевидно, нужно понимать такую общность людей, которая возникла не в силу их биологического и социального происхождения, а исключительно в силу их личной самодеятельности. Остановимся пока на этом, не забывая, что и аристократия и демократия в классический период в Греции были рабовладельческими.

В раннем классическом полисе преобладает аристократия, что естественно, в силу близости аристократического принципа к родовому и первобытнообщинному строю. Эта аристократия, пока еще далекая от позднейшей демократической самодеятельности и от связанного с ней развития индивидуального мышления, по необходимости мыслила космос в его самых общих чертах, с помощью пока еще живых родовых принципов. Это была уже не мифология, а натурфилософия, однако эта аристократическая натурфилософия выдвигала на первый план в космосе все наиболее общее, наиболее родовое и поэтому наиболее абстрактное. Наилучшим примером такой натурфилософской эстетики является пифагорейская числовая эстетика. Другим таким же важным явлением в области этой начальной стадии раннего классического периода является эстетика элейцев, или, как говорят, элеатов.

Но вся эта начальная стадия ранней классической эстетики отражает, как выше было сказано, не просто аристократический взгляд на жизнь, но и борьбу аристократии с демократией. Следовательно, в эстетике данного времени мы должны находить понимание космоса в виде борьбы частных и общих элементов и в виде борьбы частных элементов между собою. Блестящие образцы в этом смысле дала ионийская эстетика, из которой получили мировое значение такие мыслители, как Фалес, Анаксимандр, Анаксимен, Гераклит, куда надо присоединить также Эмпедокла, Анаксагора и Диогена Аполлонийского.

Окончательная победа демократии привела к выдвижению отдельных личностей, уже стремившихся за пределы своего полиса и тем более продвинувшихся вперед в развитии своего индивидуального мышления, под которым крылось также и небывалое до сих пор развитие отдельного индивидуума. Латинское слово "индивидуум" переводится по-гречески как "атом". То и другое указывает на неделимость, т.е. на неразрушимость, полную самостоятельность и максимальную самодеятельность. Вот почему атомизм Левкиппа и Демокрита является максимальным достижением демократической эстетики всей ранней греческой классики (это утверждение надо понимать как преобладающий принцип, а не как конкретно-историческую картину всей эстетики атомизма).

б) Чтобы продемонстрировать всю сложность применения к античной эстетике таких непроанализированных с надлежащей точностью принципов, как аристократия и демократия, приведем несколько примеров.

Пифагорейцы обычно трактуются как представители аристократии. И действительно, то, что числа стоят у них над вещами и управляют этими вещами, указывает на примат абстрактной всеобщности над материальной действительностью. То, что они учили в перевоплощении душ, связывая с этим необходимость аскезы и мистического восхождения в безмолвии, – это тоже выделяло их из круга обыкновенных людей и даже заставляло некоторые из их учений сохранять в тайне от непосвященных. Подобного рода особенности древнейшего пифагорейства, несомненно, делают его чем-то аристократическим. Но даже и эти особенности довольно мало говорят об аристократизме, если его понимать как принцип породы или какого-либо физического или социального отбора. Ведь в пифагорейских общинах мог участвовать, и фактически участвовал, не обязательно только родовитый аристократ. Напротив, учение о всеобщем переселении душ имело всеобщее значение не только для аристократов и демократов, но даже и для рабов. Оно, таким образом, было своеобразной попыткой взорвать всю рабовладельческую формацию изнутри. Ведь душа аристократа, по учению пифагорейцев, могла переселиться в раба и наоборот. Следовательно, сама субстанция души мыслилась здесь и не рабовладельческой, и не рабской, и не аристократической, и не демократической. Почему же мы должны считать пифагорейцев сторонниками обязательно аристократии? Они создавали учение о душе, которое явилось попыткой (правда, во многих пунктах весьма неудачной) уравнять всех людей перед лицом вечной жизни. Кроме того, имеются и некоторые исторические данные, прямо противоречащие пониманию пифагорейцев как какого-то чисто аристократического ордена. Очевидно, все зависит здесь от того, какой смысл мы будем вкладывать в термины "аристократия" и "демократия". А смысл этот может быть самый разнообразный, вплоть до включения сюда самых противоречивых элементов.

Не вполне ясно, как нужно обходиться с этой точки зрения с элейцами. То, что они проповедуют единое бытие, лишенное всякой раздельности, т.е. всякой множественности и движения, делает их идеалистами и аристократами. Однако, всякий, кто даст себе труд хотя бы мельком просмотреть оставшиеся элейские материалы, тотчас же убедится, что они не только не отрицают материальную множественность, но даже дают типичные для ранней натурфилософии построения, т.е. всю ту же раннюю астрономию и метеорологию. Отличить их в данном пункте от демократического образца мышления очень трудно.

Гераклит со своим общеизвестным учением о круговороте стихий и совпадении противоположностей, несомненно, является материалистом раннеантичного типа, и его демократизм в этом смысле не может подвергаться сомнению. А ведь он происходит из царского рода и известен своей ненавистью к демократической нивелировке.

Мы можем сказать только одно: раннегреческая классика развивалась от аристократии к демократии и кончилась победой последней. Ставшая у власти демократия привела греческий полис к гибели вследствие своей широко развившейся рабовладельческой экспансии. Только это мы здесь и должны иметь в виду. Все же остальное. и прежде всего конкретный анализ аристократических и демократических элементов у каждого отдельного философа, оказывается предметом очень сложным, для изучения которого нужно было бы иметь гораздо больше материалов, чем их фактически до нас дошло. Априорные же конструкции всегда опасны и легко могут быть опровергнуты как другими такими же конструкциями, так и самими фактами. Ввиду этого на нынешней ступени развития истории античной философии и эстетики представляется более целесообразным найти какой-то иной принцип разделения многочисленных материалов, относящихся к этому периоду.

в) Эстетика есть учение о красоте и искусстве или, вообще говоря, о выражении, т.е. о выражении внутреннего во внешнем, или общего в единичном. Это выражение было в античности пластическим. Пластический космос рассматривался в ранней греческой классике с разных сторон, поскольку человеческое сознание никогда не может охватить свой предмет сразу; требуется более или менее длительный исторический процесс, который дает возможность рассмотреть этот предмет с разных сторон. Какие же стороны пластического космоса ранняя греческая классика выдвигала на первый план?

Красота и искусство, как и всякая выразительность вообще, являются прежде всего чем-то внешним и материальным. Это внешнее и материальное было для греков настолько постоянным, бесконечным, всепронизывающим и всесозидающим, что тут мало говорить только о материи. Материя не мыслилась здесь в каком-то чистом и абстрактном виде. Для грека она всегда была пластична. Вот об этой пластической материи и рассуждал целый ряд мыслителей, понимая последнюю по-разному и находя в ней постоянное становление вещей, т.е. их круговорот, их вечное возникновение и уничтожение. Эта становящаяся пластика вещей становится предметом рассмотрения, начиная с очень абстрактного учения о едином бытии у элейцев. Это рассмотрение имело длинную историю; в его сферу было втянуто и учение об отдельных элементах (такова древняя ионийская эстетика), учение о становлении цельных вещей (такова эстетика Гераклита), учение об органически жизненном становлении (таков Эмпедокл) и, наконец, учение о понятийном становлении материи (такова эстетика Диогена Аполлонийского). Все эти разнообразные учения о становящейся пластике мы не хотели бы называть ни просто становлением, ни просто пластикой. Так как здесь на первом плане непрерывность и всеохватность, всепронизывающий характер чувственной материи, то мы употребляем термин, который как раз и обозначает непрерывность этой материи, содержащей в себе мощность всех действительных величин, то из нее возникающих, то в нее уходящих и в ней растворяющихся. Этот термин – "континуум", который, конечно, не может применяться здесь в точном математическом значении слова, но все же по существу обозначает неистощимую мощность всех действительных чисел и величин, на которое только способна пластическая материя.

Далее, всякое выражение есть не только чисто внешнее, но одновременно нечто внутреннее. Это внутреннее, по закону греческой классики, должно быть только оформителем внешнего, не привносящим в него ничего нового, а лишь утверждая определенную упорядоченность, или структуру. Числовая структура и была для греков как раз тем внутренним, которое вносило порядок во внешнее. Учение о конечных числовых структурах мы находим в древнем пифагорействе. Учение же о бесконечных числовых структурах дал Анаксагор.

Естественно ожидать и совокупного рассмотрения и континуальной и структурной сторон космоса в классической эстетике. Этот синтез мы находим у греческих атомистов, которые пользуются как самими структурами вещей, так и их вечным движением, чтобы из обеих этих сторон бытия конструировать пластический космос. Художественная, или геометрическая, структура дана здесь в единстве с континуумом, а континуум берется здесь в единстве со структурой. Структура здесь сохранена во всех своих правах и даже объявлена неразрушимой, или неделимой; но ей свойственно вечное, от нее неотъемлемое и непрерывное движение. Континуум здесь оставлен во всей своей абсолютной силе, но он оформлен структурно, т.е. он превращен в пустоту, которая оформлена вечно движущимися в ней геометрическими структурами – атомами. В древности вообще не раз возводили атомизм как к пифагорейству, так и к ионийской натурфилософии.

Основная тематика раннеклассического периода греческой эстетики может быть, таким образом, представлена в виде восьми глав, из которых первые две относятся к учению о структуре, дальнейшие пять – к учению о континууме и последняя раскрывает тот окончательный синтез, на который только была способна вся эта космологическая эстетика.

Часть Вторая
РАННЯЯ КЛАССИКА

ВВЕДЕНИЕ
В КЛАССИЧЕСКИЙ ПЕРИОД
АНТИЧНОЙ ЭСТЕТИКИ

1. Историческое развитие периода

Классическая античная эстетика развивается в период между крушением первобытнообщинного строя и монархией Александра Македонского, т.е. в VI – IV в. до н.э. Если иметь в виду вообще всю античную литературу, а не только философию, то этот период можно начинать даже с VII в. до н.э. и кончать монархией Александра Македонского, т.е. началом эллинизма.

После крушения общинно-родовой формации нарождается классовое общество. Основной формой нового общежития, возникавшего не на родственных, а уже лишь на соседских отношениях, был город, он же и государство, которое обычно называется полисом. Восхождение рабовладельческого полиса и его расцвет (VI – V вв.) и есть то, что можно назвать ранним классическим периодом. Во второй половине V в. до н.э. аристократическо-демократический полис начинает близиться к упадку. Внешним проявлением этого кризиса явилась так называемая Пелопоннесская война (431 – 404), дискредитировавшая как прежнюю рабовладельческую аристократию, так и расцветавшую в Афинах рабовладельческую демократию. Конец V в. до н.э. в идеологии ознаменован деятельностью разного рода философов и ученых, хорошо чувствовавших назревший кризис и создававших разные рецепты для его преодоления. Таким образом, конец V в. до н.э. был периодом упадка классического полиса, за которым последовало, однако, почти целое столетие, в течение которого классический полис, изживая себя, все еще прилагал самые серьезные усилия для своего самосохранения и для воскрешения тех полисных идеалов, которые еще так недавно воодушевляли Грецию в ее борьбе за свою свободу и независимость. Этот период можно назвать классикой реставрационного типа. Именно в этот период жили и мыслили Платон, Аристотель, Исократ и другие сторонники единства свободы и независимости Греции. Эти философы, создавая теорию единой Греции, не видели, однако, того, что уже Пелопоннесская война была свидетелем краха классического рабовладельческом полиса. Ведь уже тогда в целях самосохранения многим деятелям приходилось обращаться за помощью к Персии, тем самым уже лишая себя прежней свободы и независимости. Теперь же македонская экспансия становилась очевиднейшим фактом, и после Александра Македонского Греция навсегда потеряла свою независимость. Век классического эллинства сменился веком эллинизма.

2. Три основных периода античной классической эстетики

Первый период – это ранняя классическая ступень, когда после крушения родовой общины возникает аристократический полис и, развиваясь в борьбе демократии с аристократией, доходит до высшей точки своего процветания в середине V в. до н.э. Этот период еще не знает углубленной в самое себя личности, изолированной от всего окружающего, и все это окружающее рассматривающей сквозь свою собственную призму. Все бытие в эту эпоху рассматривается с точки зрения прекрасно организованного живого тела, доведенного в своем совершенстве до тех пределов, на которые оно было способно (а пределы эти зависели от непосредственной, вполне чувственной, зрительно-слуховой и осязательной ориентации). Это тело, рассматриваемое как абсолют, становится материальным и зрительно ощутимым космосом, так что и весь этот ранний период классической эстетики можно назвать космологическим.

Наступающий затем второй период – период шатания рабовладельческого полиса, завершившийся полным его крушением, – вызвал к жизни новую, неведомую ни классической аристократии, ни классической демократии, силу – силу индивидуальной самостоятельности человека, индивидуума, мыслящего себя более или менее изолированно от всего окружающего. Это был не тот "свободный" индивидуум, который привел родовую общину к разложению и создал уже классовую, а именно, рабовладельческую формацию. В классическом рабовладельческом полисе индивидуум был уже действительно свободен от родовых авторитетов, но зато все индивидуумы, входящие в рабовладельческий полис, были крепко спаяны между собою, образуя монолитное и неразрушимое целое. Что же касается той "свободы", которая стала утверждаться в конце V в. до н.э., то это была не только свобода от родовых авторитетов, но и попытка освободиться от всякого полисного авторитета. Выступившие в этот период софисты не только отгородились от всякой космологии, но, проповедуя всеобщую относительность человеческого знания, пытались "освободиться" от всяких связей с обществом и государством вообще, от всяких связей с религией и моралью и (что особенно любопытно) даже от связей человеческого сознания со всякой объективной научной картиной природы и общества. Софистам возражал Сократ. Но и Сократ уже отошел от всякой космологии, и если он пытался найти какую-нибудь опору против софистического анархизма, то только в идеальных основах того же индивидуально-человеческого сознания. Софисты, Сократ и его ученики, известные под названием сократиков, – вот та идеология, которая вполне соответствовала периоду развала полисной жизни. Этот небольшой период обычно правильно называют антропологическим. Этот период создал свою антропологическую эстетику, пришедшую на смену эстетике космологической.

IV век до н.э. был в Греции той эпохой, когда прилагались последние усилия для того, чтобы спасти классический полис. Но что значит спасти, восстановить ту действительность, которая уже безвозвратно погибла? Такое восстановление может быть осуществлено лишь в мысли, в представлениях, идеях. Ясно, что такое идейное восстановление погибшего ведет к появлению идеалистических систем философии, в которых бытие уже не является чем-то безусловно первичным, а идея – вторичным, но где сама идея претендует на первичность. Эстетика Платона и Аристотеля была в основном эстетикой реставрации давно уже погибшего юного рабовладельческого полиса. Такая эстетика по необходимости становилась идеалистической. Конечно, по отношению к Платону и Аристотелю – это лишь самая общая характеристика. Конкретное исследование их эстетики обнаруживает крайнюю пестроту, постоянную борьбу материалистической и идеалистической тенденций, а также неимоверную смесь аристократических и демократических идеалов.

Эту третью ступень классического периода античной эстетики так можно было бы и назвать – "идеологической", поскольку вместо космоса первой ступени этого периода и вместо человеческого субъекта второй его ступени здесь появляется особого рода бытие, которое тогдашние философы называли идеями и которое мыслилось здесь активной причиной всего существующего, принципом оформления последнего. Поскольку, однако, термин "идеология" понимается обычно вовсе не в плане платоно-аристотелевского учения об идеях, но отличается самым широким значением, часто не имеющим ничего общего ни с Платоном, ни с Аристотелем, постольку возникает потребность в каком-нибудь другом термине, тоже близко связанным с этой эстетикой, но не столь уже общим. Нам кажется, что здесь может пригодиться другой термин Платона и Аристотеля, тоже имеющий значение "идея". Это – "эйдос". Поэтому эстетику Платона и Аристотеля мы назовем эйдологической.

Космос и здесь, на третьей ступени классики, остается основным предметом эстетического исследования. Но здесь он изображается не в общей и слабо дифференцированной форме, как это было в период классической космологии. Он реставрируется здесь с помощью тонких логических средств, предполагающих уже большое развитие индивидуального человеческого мышления. Вот почему старый космос молодого, здорового рабовладельческого полиса гораздо наивнее, гораздо проще и отличается гораздо более общими чертами. А космос Платона и Аристотеля – космос реставрационный, идеалистический, но зато он гораздо сложнее, гораздо тоньше разработан и потому гораздо более конкретен.

3. Ранняя классическая эстетика в ее историческом развитии

Поскольку в настоящей книге речь идет именно о ранней классической эстетике, необходимо здесь же сделать несколько конкретных замечаний, которые послужили бы для нее специальным введением.

а) В историческом плане этот период эстетики развивается в атмосфере борьбы аристократии и демократии. Выше было показано, насколько тонким и глубоким становится в настоящее время учение об античном рабовладении. Было показано, как бесконечно разнообразна и пестра сама рабовладельческая база, начиная от грубой и звериной эксплуатации и кончая едва заметной, часто совсем неуловимой спецификой, и мы знаем, насколько сложно, пестро и тоже бесконечно разнообразно соотношение этой базы с развивавшимися на ней надстройками. Так же сложно обстоит дело и с вопросом об античной аристократии и демократии. Историки положили много труда, чтобы понять эти термины во всей их исторической сложности и пестроте. Тем не менее здесь еще остается много неясного и непроанализированного. Естественно, что и предлагаемое здесь суждение по этому вопросу пока еще не может претендовать на полную ясность и неопровержимость.

Аристократия есть господство людей, которые обладают властью или привилегиями на основании своего происхождения. Эти люди стоят во главе общества в результате своей, так сказать, природной или социальной породы. В противоположность этому под демократией, очевидно, нужно понимать такую общность людей, которая возникла не в силу их биологического и социального происхождения, а исключительно в силу их личной самодеятельности. Остановимся пока на этом, не забывая, что и аристократия и демократия в классический период в Греции были рабовладельческими.

В раннем классическом полисе преобладает аристократия, что естественно, в силу близости аристократического принципа к родовому и первобытнообщинному строю. Эта аристократия, пока еще далекая от позднейшей демократической самодеятельности и от связанного с ней развития индивидуального мышления, по необходимости мыслила космос в его самых общих чертах, с помощью пока еще живых родовых принципов. Это была уже не мифология, а натурфилософия, однако эта аристократическая натурфилософия выдвигала на первый план в космосе все наиболее общее, наиболее родовое и поэтому наиболее абстрактное. Наилучшим примером такой натурфилософской эстетики является пифагорейская числовая эстетика. Другим таким же важным явлением в области этой начальной стадии раннего классического периода является эстетика элейцев, или, как говорят, элеатов.

Но вся эта начальная стадия ранней классической эстетики отражает, как выше было сказано, не просто аристократический взгляд на жизнь, но и борьбу аристократии с демократией. Следовательно, в эстетике данного времени мы должны находить понимание космоса в виде борьбы частных и общих элементов и в виде борьбы частных элементов между собою. Блестящие образцы в этом смысле дала ионийская эстетика, из которой получили мировое значение такие мыслители, как Фалес, Анаксимандр, Анаксимен, Гераклит, куда надо присоединить также Эмпедокла, Анаксагора и Диогена Аполлонийского.

Окончательная победа демократии привела к выдвижению отдельных личностей, уже стремившихся за пределы своего полиса и тем более продвинувшихся вперед в развитии своего индивидуального мышления, под которым крылось также и небывалое до сих пор развитие отдельного индивидуума. Латинское слово "индивидуум" переводится по-гречески как "атом". То и другое указывает на неделимость, т.е. на неразрушимость, полную самостоятельность и максимальную самодеятельность. Вот почему атомизм Левкиппа и Демокрита является максимальным достижением демократической эстетики всей ранней греческой классики (это утверждение надо понимать как преобладающий принцип, а не как конкретно-историческую картину всей эстетики атомизма).

б) Чтобы продемонстрировать всю сложность применения к античной эстетике таких непроанализированных с надлежащей точностью принципов, как аристократия и демократия, приведем несколько примеров.

Пифагорейцы обычно трактуются как представители аристократии. И действительно, то, что числа стоят у них над вещами и управляют этими вещами, указывает на примат абстрактной всеобщности над материальной действительностью. То, что они учили в перевоплощении душ, связывая с этим необходимость аскезы и мистического восхождения в безмолвии, – это тоже выделяло их из круга обыкновенных людей и даже заставляло некоторые из их учений сохранять в тайне от непосвященных. Подобного рода особенности древнейшего пифагорейства, несомненно, делают его чем-то аристократическим. Но даже и эти особенности довольно мало говорят об аристократизме, если его понимать как принцип породы или какого-либо физического или социального отбора. Ведь в пифагорейских общинах мог участвовать, и фактически участвовал, не обязательно только родовитый аристократ. Напротив, учение о всеобщем переселении душ имело всеобщее значение не только для аристократов и демократов, но даже и для рабов. Оно, таким образом, было своеобразной попыткой взорвать всю рабовладельческую формацию изнутри. Ведь душа аристократа, по учению пифагорейцев, могла переселиться в раба и наоборот. Следовательно, сама субстанция души мыслилась здесь и не рабовладельческой, и не рабской, и не аристократической, и не демократической. Почему же мы должны считать пифагорейцев сторонниками обязательно аристократии? Они создавали учение о душе, которое явилось попыткой (правда, во многих пунктах весьма неудачной) уравнять всех людей перед лицом вечной жизни. Кроме того, имеются и некоторые исторические данные, прямо противоречащие пониманию пифагорейцев как какого-то чисто аристократического ордена. Очевидно, все зависит здесь от того, какой смысл мы будем вкладывать в термины "аристократия" и "демократия". А смысл этот может быть самый разнообразный, вплоть до включения сюда самых противоречивых элементов.

Не вполне ясно, как нужно обходиться с этой точки зрения с элейцами. То, что они проповедуют единое бытие, лишенное всякой раздельности, т.е. всякой множественности и движения, делает их идеалистами и аристократами. Однако, всякий, кто даст себе труд хотя бы мельком просмотреть оставшиеся элейские материалы, тотчас же убедится, что они не только не отрицают материальную множественность, но даже дают типичные для ранней натурфилософии построения, т.е. всю ту же раннюю астрономию и метеорологию. Отличить их в данном пункте от демократического образца мышления очень трудно.

Гераклит со своим общеизвестным учением о круговороте стихий и совпадении противоположностей, несомненно, является материалистом раннеантичного типа, и его демократизм в этом смысле не может подвергаться сомнению. А ведь он происходит из царского рода и известен своей ненавистью к демократической нивелировке.

Мы можем сказать только одно: раннегреческая классика развивалась от аристократии к демократии и кончилась победой последней. Ставшая у власти демократия привела греческий полис к гибели вследствие своей широко развившейся рабовладельческой экспансии. Только это мы здесь и должны иметь в виду. Все же остальное. и прежде всего конкретный анализ аристократических и демократических элементов у каждого отдельного философа, оказывается предметом очень сложным, для изучения которого нужно было бы иметь гораздо больше материалов, чем их фактически до нас дошло. Априорные же конструкции всегда опасны и легко могут быть опровергнуты как другими такими же конструкциями, так и самими фактами. Ввиду этого на нынешней ступени развития истории античной философии и эстетики представляется более целесообразным найти какой-то иной принцип разделения многочисленных материалов, относящихся к этому периоду.

в) Эстетика есть учение о красоте и искусстве или, вообще говоря, о выражении, т.е. о выражении внутреннего во внешнем, или общего в единичном. Это выражение было в античности пластическим. Пластический космос рассматривался в ранней греческой классике с разных сторон, поскольку человеческое сознание никогда не может охватить свой предмет сразу; требуется более или менее длительный исторический процесс, который дает возможность рассмотреть этот предмет с разных сторон. Какие же стороны пластического космоса ранняя греческая классика выдвигала на первый план?

Красота и искусство, как и всякая выразительность вообще, являются прежде всего чем-то внешним и материальным. Это внешнее и материальное было для греков настолько постоянным, бесконечным, всепронизывающим и всесозидающим, что тут мало говорить только о материи. Материя не мыслилась здесь в каком-то чистом и абстрактном виде. Для грека она всегда была пластична. Вот об этой пластической материи и рассуждал целый ряд мыслителей, понимая последнюю по-разному и находя в ней постоянное становление вещей, т.е. их круговорот, их вечное возникновение и уничтожение. Эта становящаяся пластика вещей становится предметом рассмотрения, начиная с очень абстрактного учения о едином бытии у элейцев. Это рассмотрение имело длинную историю; в его сферу было втянуто и учение об отдельных элементах (такова древняя ионийская эстетика), учение о становлении цельных вещей (такова эстетика Гераклита), учение об органически жизненном становлении (таков Эмпедокл) и, наконец, учение о понятийном становлении материи (такова эстетика Диогена Аполлонийского). Все эти разнообразные учения о становящейся пластике мы не хотели бы называть ни просто становлением, ни просто пластикой. Так как здесь на первом плане непрерывность и всеохватность, всепронизывающий характер чувственной материи, то мы употребляем термин, который как раз и обозначает непрерывность этой материи, содержащей в себе мощность всех действительных величин, то из нее возникающих, то в нее уходящих и в ней растворяющихся. Этот термин – "континуум", который, конечно, не может применяться здесь в точном математическом значении слова, но все же по существу обозначает неистощимую мощность всех действительных чисел и величин, на которое только способна пластическая материя.

Далее, всякое выражение есть не только чисто внешнее, но одновременно нечто внутреннее. Это внутреннее, по закону греческой классики, должно быть только оформителем внешнего, не привносящим в него ничего нового, а лишь утверждая определенную упорядоченность, или структуру. Числовая структура и была для греков как раз тем внутренним, которое вносило порядок во внешнее. Учение о конечных числовых структурах мы находим в древнем пифагорействе. Учение же о бесконечных числовых структурах дал Анаксагор.

Естественно ожидать и совокупного рассмотрения и континуальной и структурной сторон космоса в классической эстетике. Этот синтез мы находим у греческих атомистов, которые пользуются как самими структурами вещей, так и их вечным движением, чтобы из обеих этих сторон бытия конструировать пластический космос. Художественная, или геометрическая, структура дана здесь в единстве с континуумом, а континуум берется здесь в единстве со структурой. Структура здесь сохранена во всех своих правах и даже объявлена неразрушимой, или неделимой; но ей свойственно вечное, от нее неотъемлемое и непрерывное движение. Континуум здесь оставлен во всей своей абсолютной силе, но он оформлен структурно, т.е. он превращен в пустоту, которая оформлена вечно движущимися в ней геометрическими структурами – атомами. В древности вообще не раз возводили атомизм как к пифагорейству, так и к ионийской натурфилософии.

Основная тематика раннеклассического периода греческой эстетики может быть, таким образом, представлена в виде восьми глав, из которых первые две относятся к учению о структуре, дальнейшие пять – к учению о континууме и последняя раскрывает тот окончательный синтез, на который только была способна вся эта космологическая эстетика.


Глава I

ЭСТЕТИКА КОНЕЧНЫХ ЧИСЛОВЫХ СТРУКТУР,
ДРЕВНЕЕ ПИФАГОРЕЙСТВО

С пифагорейством и самой личностью Пифагора связано множество легенд и чудесных историй, которые дошли до нас в позднейшей неопифагорейской и неоплатонической литературе.

Буржуазные ученые употребили много усилий, чтобы удалить из этих рассказов все чудесное и чрезмерное и представить личность Пифагора в виде глуповатого и добродушного толстовца, болтавшего суеверный вздор. Результаты этой "научной критики" и их оценку можно изложить только в общем курсе античной философии. Здесь же мы ограничимся лишь указанием на то, что не следует приписывать все пифагорейское учение самому же Пифагору. Ряд концепций, несомненно, связан с Платоном и с его Академией, так что окончательное формирование того, что носит название "древнего пифагорейства", надо относить ко времени не ранее первой академии (т.е. деятельности платоновских учеников Спевсиппа и Ксенократа во второй половине IV в.), другими словами, не ранее середины IV в.

Близко к истине предположение многих исследователей, что первоначально пифагорейство носило практически-мистический характер и что только впоследствии оно получило свое теоретическое, математическое и музыкальное обоснование. Однако уже с самого начала эта мистика должна была иметь внутреннее отношение к числовой гармонии, провозвестниками которой пифагорейцы были всегда.

Точно так же естественнее всего предположить, что, вырастая на основе общегреческого стихийного материализма пифагорейцы вначале совсем не отличали чисел от тел (числом, например, называется небо в целом – 58 В 5; числа и тела считаются тождественными – 58 В 10). С другой стороны, несомненно, уже древние пифагорейцы на известной стадии своего развития стали противополагать числа и вещи, наподобие платоновского противоположения идей и вещей (об этом см. 58 В 12, где, например, говорится о подражании сущего числам).

Своим учением о числе пифагорейцы охватили все бытие. Пифагорейство – это учение 1) о числах самих по себе, или о богах как числах; 2) о космосе как числе; 3) о вещах как числах; 4) о душах как числах и 5) об искусстве как числе. Здесь нет необходимости рассматривать все это в целом. Нас будет интересовать лишь учение о природе самого числа, о числовой структуре космоса как главного произведения искусства и о числе в применении к искусству и к его воздействию на человека40.

§1. Основное учение о числовой структуре

Социально-исторические факторы, вызвавшие к жизни пифагорейское учение о числе, были рассмотрены выше. Они сводятся к тому, что развал общинно-родовой формации приводил к развалу также и натуральное хозяйство, где главную роль играла потребительная стоимость. Возрастает роль меновой стоимости, а вместе с тем и в сфере сознания на первый план выдвигаются количественные соотношения, заменившие древнюю мифологию с ее слишком целостным и картинным изображением природы и общества. Здесь мы отвлечемся от этих базисных установок и особое внимание обратим на то, что уже гораздо ближе к непосредственному содержанию пифагорейской эстетики, – на культурно-стилевую природу пифагорейского числа.

1. Необходимость учета специфики

При первом знакомстве с источниками пифагорейская эстетика представляется собранием смешных анекдотов, детских глупостей и ничем не обоснованных претензий. Уже у Аристотеля не было желания вникать во внутреннюю логику пифагорейства и он изобразил его как собрание смешных курьезов. Однако такой антиисторический подход не может быть у современного исследователя, который, конечно, настолько далек от древнего пифагорейства, что даже не испытывает потребности его критиковать, но который тем не менее все же должен изобразить последнее со всеми объективно-историческими причинами, делающими его существование понятным.

Почему, в самом деле, душа есть число, а число – это душа, как утверждает например Гиппас (фрг. 11)? Характерно, что данное утверждение нисколько не мешает этому пифагорейцу отождествлять душу и с огнем (фрг. 8 – 9). Почему все тела также суть числа и все числа телесны, видимы, осязаемы, фигурны, пластичны? Почему не только человек, но и вся природа, весь мир есть число или совокупность чисел? Почему красота имеется только там, где осуществилась числовая гармония? И почему, наконец, само искусство тоже есть не что иное, как число и структура?

Несомненно, у пифагорейцев были какие-то основания для того, чтобы придавать числу такое универсальное значение.

2. Культ Диониса и числовая мифология

Чтобы раскрыть внутреннюю логику пифагорейской числовой эстетики, необходимо обратиться к культу Диониса, который сыграл огромную роль в формировании всей греческой классики. Большую работу по исследованию этого культа проделал Ф.Ф.Зелинский, хотя он плохо разбирался в социально-исторических корнях этого явления41. Зелинский указывает на три главных результата дионисизма42:

1) реформу Мелампа, которая ограничила дионисийский оргиазм, опасный для общественной нравственности, пределами времени и места и ввела в календарь периодические празднества в честь Диониса (откуда потом и произошла трагедия); 2) реформу Орфея, превратившего дионисизм в религиозно-философское учение, в котором можно различать космогоническую часть (повествование о растерзании титанами отрока Загрея и о появлении человека из золы сраженных Зевсом титанов), этическую (освобождение "дионисического" момента в человеке из-под власти "титанического" – "орфическая жизнь") и эсхатологическую (учение о превращении и перевоплощении душ); 3) реформу Пифагора, который объединил в Кротоне и во всей греческой Италии орфические секты в религиозно-политический орден и дал возникшему на почве религии Диониса учению о душе философско-математическое обоснование.

В первоначальном виде пифагорейский союз просуществовал недолго, так как его узко аристократический характер встретил отпор со стороны созревшей демократии. К концу VI в. этот союз подвергся кровавой расправе и переместился в Тарент43.

Дионис – это божество производительных сил природы, нашедших отражение в человеческой психике в том же буйном и творческом виде, в каком они существуют и сами по себе, независимо от человека. Культ Диониса – это оргиазм, экзальтация и буйный исступленный восторг. Трактуемая в свете этого культа, природа получает характер бесконечной мощи, творческого изобилия и вечно рождающей полноты жизни. Всякое конкретное явление и всякое наличное качество при таком эстетическом отношении к природе уже отступают на второй план в сравнении с ее бесконечными потенциями, в сравнении с ее буйным и творческим рождением и ростом жизни.

Но качество, которое отступило назад, по сравнению с порождающей мощью всяких расчленений, есть уже не качество, а количество. Свои числа пифагорейцы и понимали как творческую мощь бытия и жизни, идущую от нерасчлененных и хаотических потенций к расчлененному, завершенному и гармонически цельному организму. Число поэтому у пифагорейцев трактуется и как оформленное, материалистически организованное тело, и как душа, которая является у них организующим принципом тела, и как та смысловая заданность, которая лежит в основе самой души, и в основе свойственных этой душе идей. Поэтому не следует удивляться тому, что числовая структура явилась для пифагорейцев основной эстетической данностью.

3. Понятие о числовой гармонии

В законченной форме учение о числовой гармонии мы находим только в платоновском диалоге "Тимей" – этом замечательном памятнике античной космической эстетики. Платон использовал здесь все пифагорейские учения. По сообщению Диогена Лаэрция, он специально покупал книги Филолая для использования их в своем "Тимее" (44 А 1).

Филолай исходит из антитезы предела и беспредельного. Стобей цитирует Филолая (44 В 2): "Все существующее должно быть пределом или беспредельным или тем и другим вместе. Но быть пределом или только беспредельным оно не может. Вследствие того, что, как оказывается, оно не состоит ни исключительно из одного предела, ни исключительно из одного беспредельного, совершенно ясно, что мировой строй и [все], что в нем, образовалось из соединения предела и беспредельного и наглядным примером этого может служить то, что наблюдается в действительности на полях: а именно, одни части их, состоящие из самых границ [т.е. межи], ограничивают [участки], другие же части, состоящие из границ и [лежащих за последними] неограниченных [участков], ограничивают и не ограничивают, те же, которые состоят [только] из неограниченного [пространства], будут являться неограниченными".

а) Это исконное пифагорейское учение о возникновении числа из беспредельного и предельного даже у Платона нельзя понимать только абстрактно-логически. Тем более, у самих пифагорейцев это отнюдь не было просто абстрактной теорией, но несло на себе следы недавнего происхождения из оргиастического культа. Ведь оргиазм, представляющий собою отражение в человеческой психике буйной мощи производительных сил природы, уже по самой своей сути содержал в себе функцию охвата всей беспредельной мировой жизни, и тем не менее он принужден был сдерживаться реальными человеческими границами, неотвратимо приходя к объединению беспредельного и предела. Вот это объединение пифагорейцы и называли числом, используя здесь элементарную диалектику конечного и бесконечного, сначала, правда, в неосознанном и слишком непосредственном виде. Осознанность не замедлила появиться, и таким образом учение о синтезе беспредельного и предела очень рано стало отличаться всеми чертами отвлеченной диалектики. Однако в чистом, абстрактно-логическом виде ее не было не только у Филолая, но даже и у Платона. Сознание этих мыслителей всегда оставалось до некоторой степени мифологическим, и поэтому историк эстетики не должен быть здесь во власти абстрактно-диалектических иллюзий позднейшего времени.

б) Поняв число как диалектический синтез беспредельного и предела, пифагорейцы тем самым создали учение о созидательной и творчески направляющей сущности числа. Пифагорейцы "математические элементы стали считать элементами всего существующего" (58 В 4), "уподобляя все вещи числам" (там же, В 2). "Дело в том, что число владеет [всеми] прочими [вещами] и существует [разумное] отношение у всех чисел друг к другу" (Там же). Числа у пифагорейцев являются элементами самих вещей гораздо в большей степени, чем огонь, земля, вода (В 4). Пифагор признает "началами числа и заключающиеся в них соразмерности, которые он называет также гармониями" (В 15). Из этих последних строится не только симметрия в музыке (47 А 17), но "число есть господствующая, сама собой происшедшая связь вечного постоянства находящихся в мире [вещей]" (44 В 23), так что "бог есть неизреченное число" (46, 4) "живородное и душеродное" (3 В 26). В числе нуждается человеческая жизнь (23 В 56), а также солнце, луна и каждое живое существо (58 В 27).

С эстетической точки зрения очень важно то, что четкие, упорядоченные числа, в силу рассмотрения всего существующего с позиций наглядного представления, получили у пифагорейцев фигурное строение. Пифагореец Эврит, рассматривая всякую вещь как число, изображал ее в виде камешков, определенным образом расположенных. Так, он изображал человека, любое живое существо, растение и пр. "Он уподоблял счетным камешкам [формы] животных и растений, подобно тем, кто сводит числа к фигурам треугольной и четырехугольной" (45, 3; тут же – важные пояснения Александра Афродисийского). Здесь же надо вспомнить и о том значении, которое пифагорейцы придавали триаде, содержавшей в себе начало, середину и конец (58 В 17). Числа у пифагорейцев не только глубже самих вещей, но и в самих вещах они глубже их непосредственно данной качественности и являются принципом их фигурного строения. Поэтому-то число у них есть "самое мудрое" (58 С 4). Пифагорейский центральный огонь, оживляющий собою весь космос и сохраняющий его в цельном и неразрушимом виде, тоже продиктован структурно-числовыми интуициями (58 В 37). Само собой разумеется, что числа у пифагорейцев имеют не только онтологическое, но и гносеологическое значение, которое очень трудно отделить от их эстетики.

в) Согласно Филолаю, если бы все было беспредельным, то совершенно не могло бы быть предмета познания (В 2). "Предел", следовательно, есть принцип расчленения, оформления.

"Предел и беспредельное вместе создают число". И действительно, все познаваемое имеет число. Ибо без последнего невозможно ничего точно ни понять, ни познать" (В 4). Число есть принцип гармонии. В числе объединяются упомянутые противоположности, оформляются в стройную бытийственную фигурность и музыкальность. "Но так как в основе [сущего] лежали эти [два] начала, которые не подобны и не родственны [между собой], то, очевидно, невозможно было бы образование ими космоса, если бы к ним не присоединилась гармония, каким бы образом она ни возникла. В самом деле, подобное и родственное вовсе не нуждалось в гармонии, неподобное же, неродственное и различное по количеству необходимо должно было быть соединено такой гармонией, которая была бы в состоянии удержать их вместе в космосе" (В 6). "Гармония вообще возникает из противоположностей. Ибо гармония есть соединение разнообразной смеси и согласие разнообразного". "Музыка есть гармоническое соединение противоположностей, приведенное к единству многого, и согласие разногласного" (В 10). Число есть душа гармонии. Но можно сказать, что и сама душа тоже есть гармония. Аристотель пишет о пифагорейцах: "Говорят, что душа есть некая гармония, ибо гармония есть смесь и соединение противоположностей, и тело состоит из противоположностей" (А 23). Филолай тщательно анализировал свойства каждого числа – единицы, двоицы и т.д. вплоть до декады, которая являлась у него эйдосом, т.е. картинной сущностью всего космоса.

Вот резюме учения о числе Филолая: "Действие и сущность числа должно созерцать по силе, заключающейся в декаде. Ибо она – велика и совершенна, все исполняет и есть начало [первооснова] божественной, небесной и человеческой жизни, управительница, принимающая участие в [пропуск в тексте] сила также декады. Без нее же все беспредельно, неопределенно и неясно. Ибо природа числа есть то, что дает познание, направляет и научает каждого относительно всего, что для него сомнительно и неизвестно. В самом деле, если бы не было числа и его сущности, то ни для кого не было бы ничего ясного ни в вещах самих по себе, ни в их отношениях друг к другу. [Однако в действительности дело обстоит не так, но] оно [число], прилаживая все [вещи] к ощущению в душе, делает их [таким образом] познаваемыми и соответствующими друг другу по природе гномонa, [т.е. как бы возводя в новую степень, потенцируя, ибо гномон, приложенный к соответствующему квадрату, образует новый квадрат, обнимающий в себе первый], сообщая им телесность и, разделяя, полагает отдельно понятия о вещах беспредельных и ограничивающих. Можно заметить, что природа и сила числа действует не только в демонических и божественных вещах, но также повсюду во всех человеческих делах и отношениях, во всех технических искусствах и музыке. Лжи же вовсе не принимает в себе природа числа и гармонии. Ибо [ложь] им чужда. Ложь и зависть присущи природе беспредельного, бессмысленного и неразумного. Ложь же никоим образом не входит в число. Ибо ложь враждебна и противна природе его, истина же родственна числу и неразрывно связана с ним с самого начала" (В 11).

Можно сказать, что только здесь мы получаем впервые подлинно пифагорейское учение именно о числе как гармонии, т.е. о числовой гармонии. И что же такое тут число? Оно есть объединение предела и беспредельного. – Беспредельное длится и простирается в бесконечность; предел же останавливает это распространение, кладет ему границу, очерчивает определенные контуры. Беспредельное нельзя охватить и познать, ибо всякое познание должно отличить познаваемый предмет от всякого другого и тем самым его ограничить, определить. Вот этот-то синтез беспредельного и предела, впервые разграничивающий предметы и делающий их ясно отличимыми, и есть число.

Отсюда ясно, что пифагорейцы мыслили свои числа структурно, фигурно. Они получали их путем мысленного очерчивания вещей, путем мысленного скольжения по их границам. Тем самым в их числах есть нечто геометрическое. Однако пифагорейцы отличали геометрические числа от геометрических фигур. Числа геометричны, но мысленно геометричны, внепространственно геометричны. Они суть некоторые мысленные, умственные фигурности вещей.

Филолай спрашивает: если предел и беспредельность так различны между собою, то как же они могут объединяться, чтобы образовывать числа? В каком отношении эти две сферы должны находиться одна к другой? Вот это-то отношение и есть гармония. Когда вещь развилась до того момента, когда она – "истина", т.е. когда она есть именно она, она определенным образом установила свои пределы, свои границы, свой облик, фигуру и размеры, т.е. определенным образом выделила и вырезала себя на фоне беспредельного. Предел и беспредельное образовали в ней нечто единое, а именно, гармоническое целое. Число, возникшее здесь в ней как результат гармонического ее самоопределения, и есть истинное, прекрасное число.

Легко заметить, что если раньше число рассматривалось онтологически, то приведенные здесь пифагорейские материалы подводят нас через гносеологию числа к его эстетике. В самом деле, число рассматривается здесь именно как принцип оформления вещи в целях овладения ею в человеческом сознании. Число есть то, что дает возможность отличать одну вещь от другой, а следовательно, и отождествлять, противополагать, сравнивать, объединять и разъединять и вообще конструировать вещи не только в бытии, но и в мышлении. Характерно здесь указать на принцип гномона. Гномон – это солнечные часы, дающие возможность по тем линиям, которые проходит тень от вертикального столбика, разделять беспредельность времени на те или другие, вполне очевидные и легко исчислимте части. Число и есть такой гносеологический гномон, впервые дающий возможность различать вещи и тем самым овладевать ими в сознании и мышлении. Кроме того, характерно употребление термина "гармония". Гармония является здесь не чем иным, как структурой вещи, или вещей, которые представлены в четкой реальности и в единстве. Гармония – это то, благодаря чему отождествляется беспредельное и предел, благодаря чему четкий предел вырезывается на фоне неразличимой беспредельности, благодаря чему возникает структура вещи. Гармония обеспечивает возможность ясного ощущения вещи, четкого мышления ее.

В вышеприведенном фрагменте (В 11) интересно указание на накладывание одного квадрата на другой. Ведь это накладывание есть то же самое, что отождествление какого-нибудь A с ним самим, дающее возможность узнать, что данное А есть именно оно само, а не что-нибудь другое, т.е. впервые превращающее неизвестную вещь в нечто известное. Недаром последователи Гиппаса (фрг. 11) называли число "первым образцом творения мира". А так как число вещи, согласно изложенному выше, есть сама душа вещи, т.е. ее творческая потенция, ее конкретно данный смысл, то становится вполне понятным, почему учение пифагорейцев о числовой гармонии необходимо рассматривать именно в истории эстетики. Внутреннее, адекватно выраженное во внешнем и потому уже переставшее быть только внутренним, но ставшее жизненно трепещущей и единораздельной структурой вещи, – это, несомненно, является в объективном смысле художественным строением вещи, а в субъективном смысле – ее эстетическим восприятием. Таким образом, перед нами – первая эстетическая теория античной классики. Мы находим здесь существенную для последней абстрактную всеобщность на ступени числовой гармонии, а также весьма последовательное объяснение этой гармонии как гармонии предела и беспредельного. Ясно выступает здесь и характерный для древнегреческой классики интуитивизм: число тут так наглядно, что доходит почти до геометрической фигурности. Мы находим здесь Логос и Нус: число привлекается именно для целей ясного и разумного осмысления действительности. Есть здесь и "бытие в себе": число является начальной характеристикой именно бытия в себе, т.е. единораздельности; оно и есть эта самая начальная и самая элементарная единораздельность. А главное – здесь налицо натурализм, творческая стихийность: числа как такового нет, оно не существует без вещей, оно – в самих вещах и есть их структура, их ритм и симметрия, т.е., с досократовской точки зрения, – их душа.

г) В результате применения пифагорейских чисел к конструкции бытия получается музыкально-числовой космос, со сферами, расположенными друг в отношении друга согласно числовым и гармоническим отношениям.

"Филолай [помещает] огонь посредине вокруг центра, который он называет Гестией [очагом] вселенной, домом Зевса, матерью и алтарем богов, связью и мерою природы". "И еще другой огонь [принимает он], – огонь, лежащий выше всего и объемлющий [вселенную]. Центральный [огонь] есть первое по природе; вокруг него пляшут в хороводе десять божественных тел: небо, расположенное за сферою неподвижных звезд, пять планет, за ними солнце, под солнцем луна, под ней земля, под последней антихтон [противоземлие], за ними всеми огонь Гестии, занимающий место вокруг центра. Итак, самую высшую часть периферического [огня], в которой находятся элементы в состоянии совершенной чистоты, он называет Олимпом, пространство же движущегося Олимпа, в котором расположены пять планет вместе с солнцем и луною, [он называет] Космосом; лежащую же под ними подлунную часть [пространства], что вокруг земли, где [находится] область изменчивого рождения, [он называет] Ураном. И относительно расположенных в порядке небесных тел бывает мудрость, относительно же беспорядочного мира рождающихся [вещей] – добродетель, [причем] первая [из них] совершенна, вторая несовершенна" (А 16). Все стихии также пронизаны этим музыкальным числом. "Пифагор говорит, что есть пять телесных фигур, которые называются также математическими: из куба [учит он] возникла земля, из пирамиды – огонь, из октаэдра – воздух, из икосаэдра – вода, из додекаэдра – сфера вселенной [т.е. эфир]" (А 15).

Уже из этого фрагмента видно все своеобразие пифагорейской концепции, в которой так причудливо объединились музыка, математика и астрономия. В платоновском "Тимее" мы находим эту музыкальную космологию в виде целой системы. В этом виде она и осталась в памяти человечества. И даже в ХХ веке многочисленные "теософы" и "астрологи" черпают отсюда богатый и весьма выразительный по своему внутреннему и внешнему стилю материал.

4. Резюме о музыкальной эстетике

Пифагорейская эстетика есть та ступень характерной для античного классического идеала абстрактной всеобщности, которая именуется учением о числовой гармонии. Числовая гармония – это синтез беспредельного и предела. В качестве таковой она в плане общеантичного телесно-жизненного толкования бытия создает: 1) космос, с симметрично расположенными и настроенными в определенный музыкальный числовой тон сферами; 2) души и все вещи, имманентно содержащие в себе количественно-гармоническую структуру. При этом души получают гармоническое равновесие также и внутри самих себя путем катарсиса – умиротворения и исцеления всей человеческой психики, а из вещей извлекаются элементарные акустические факты, тоже основанные на "гармоническом" подходе: а) числовые отношения тонов (Гиппас), б) связь высоты тона с быстротой движения и количеством колебаний, а также теория консонанса и диссонанса (Архит), в) разные опыты разделения тонов (Архит и Филолай).

Музыкальная эстетика пифагорейцев была вызвана к жизни неотвратимым социально-историческим развитием. Мифология перестала быть чем-то неприступным и несоизмеримым человеческой личности и благодаря культу Диониса стала раскрывать свои загадки. Тем самым подготовлялось новое, уже натурфилософское мировоззрение. Вместо богов и демонов создаются абстрактно-всеобщие категории, среди которых первенствующую роль начинает играть числовая структура. Пифагорейская эстетика числовых структур потому и держалась так упорно в течение всей античности, что она была формой овладения природой и жизнью уже без помощи антропоморфной мифологии, но посредством мыслительного построения, правда, пока еще близкого к самой мифологии. Вот почему культурно-историческое значение пифагорейской эстетики огромно. Прежде чем оказаться мировоззрением консервативным, в сравнении с восходящей наукой и философией, она очень долго и во многих пунктах античной теории все еще продолжала играть свою первоначальную революционную роль.

Музыкально-математическая гармония является у пифагорейцев первым и основным отделом их эстетики. Углубляясь дальше в понятие числовой структуры, пифагорейцы наталкивались на разного рода детали, которые они разрабатывали и проповедовали с неистощимым энтузиазмом. Наиболее важным здесь является учение о пропорции.


§2. Пифагорейско-платоническое учение о пропорциях

1. Намеки из доплатоновской философии

Просматривая древнейшие пифагорейские материалы, нетрудно убедиться в том, что пифагорейцы издавна разрабатывали: 1) арифметическое учение о пропорциях с тремя типами этого рода пропорций – арифметической (в узком смысле слова), геометрической и так называемой гармонической; 2) пропорции пяти правильных геометрических тел; 3) музыкальные пропорции тонов внутри октавы с выдвижением на первый план кварты и квинты; 4) пропорции основных физических элементов, т.е. земли, воды, воздуха и эфира. Составить ясное представление о существе всех этих пропорций и об их теснейшей взаимосвязи, на которой пифагорейцы всегда настаивали, является делом весьма трудным.

В основном, здесь приходится базироваться на платоновских материалах. Однако известно, что уже Филолай писал трактаты о пяти правильных телах и присущих им пропорциях; об этом сообщает ученик Платона Спевсипп, писавший на основании материалов Филолая "о пяти фигурах, которые он приписывает космическим стихиям [элементам мира], об их собственных [свойствах] и взаимном отношении друг к другу; и о непрерывной и прерывной пропорции" (Филолай, А 13. 24). То же самое находим мы и у Гиппаса (фрг. 13 – 14). Учение о трех математических пропорциях было у Архита (В 2 ср. А 19), а акустические соотношения тона, кварты, квинты и октавы исследовал уже Гиппас (фрг. 15). Секст Эмпирик (Adv. math VII 106, 108 – 110) дает общее представление о пифагорейском учении о пропорции: "Во всяком случае никакое искусство не существует вне пропорции, а пропорция покоится на числе, значит, всякое искусство возникает при помощи числа... Значит, в пластике существует определенная пропорция, равно как и в живописи; при помощи уподобления ей произведения искусства получают правильный вид и уже ни один их момент не существует без согласования. И, говоря вообще, всякое искусство есть система, состоящая из постижений, а эта система есть число. Следовательно, здраво рассуждение, что "числу же все подобно", т.е. судящему разуму, однородному с числами, которые устроили все. Это утверждают пифагорейцы".

Подобного рода тексты сами по себе мало вразумительны и не отличаются большой достоверностью. Нужно брать большие тексты и, кроме того, со всем их смысловым окружением. А так как из классического периода греческой эстетики в цельном виде до нас дошли только произведения Платона и Аристотеля, то на изучении эстетической терминологии этих философов только и можно составить себе ясное представление об античной теории пропорций. Мы берем Платона не потому, что этот мыслитель был более высокого масштаба, чем Аристотель, но, во-первых, потому, что Платон занимался пропорциями гораздо больше, чем Аристотель, и, во-вторых, потому, что его диалоги гораздо больше отражают традиционные эстетические представления, чем чересчур ученые рассуждения Аристотеля.

Не следует думать, что эстетические воззрения – плод создания отдельных философов, или эстетиков, которые их научно формулируют. На деле эстетические воззрения принадлежат, прежде всего, отдельным народам и вовсе никак не формулируются, а сквозят во всех оборотах речи, в бытовом поведении, в характере социально-исторической жизни и в повседневных оценках окружающей действительности. Поэтому при изучении Платона мы будем обращать внимание не столько на его официальные формулы, сколько на специфические обороты его речи, чтобы подсмотреть и подслушать именно то, что он позаимствовал из общенародной жизни, и в частности из пифагорейских кругов, и что послужило ему материалом для его философских формул.

Платоновский термин "analogia" Цицерон первый – и очень удачно – перевел как "proportio". Так как платоновская аналогия – это по существу равенство двух отношений, то и мы здесь будем употреблять термин "пропорция". Таково же понимание этого термина и в современной математике. Но, конечно, это понимание слишком отвлеченное. Его надо конкретизировать, и тут могут встретиться разные неожиданности.

2. Платоновские тексты о пропорциях, не имеющие прямого отношения к эстетике

Для общей ориентации укажем сначала тексты Платона, не имеющие прямого отношения к эстетике. В Theaet. 186 с читаем, что все непосредственные телесные впечатления люди и животные получают тотчас же после рождения; "соображения же (analogismata) относительно сущности (oysian) и пользы возникают с трудом и в течение известного времени при помощи многих предметов и воспитания, если только возникают". Здесь "аналогия" есть вообще мышление или мысль, возникающая на основе умственной выучки и воспитания. По-видимому, имеются в виду постоянные акты сравнения одних предметов с другим, необходимые для развития мысли. То же и в Crat. 399 сл.: "Прочие животные ничего не рассматривают, не сравнивают (analogidzetai), но расчленяют из того, что видят; человек же одновременно и видит... и расчленяет и соображает (logidzetai) то, что видит". В R. P. IV 441 С. противопоставляется "разумное соображение (to analogisamenon) о лучшем и худшем" "неразумно аффективному (toi alogistos thymoymeni)".

Гораздо ближе к эстетическому значению "аналогии" подходит текст из Politic. 257 сл., где софист, политик и философ "отличаются один от другого больше, чем по пропорции (cata ten analogia) нашей науки", т.е. больше, чем по геометрической пропорции. Сказано это, конечно, в шутливом тоне, так как едва ли тут мыслится настоящая геометрическая пропорция. Но "пропорция" тут уже, несомненно, говорит о каких-то отношениях и о взаимном отношении этих отношений.

Вплотную к учению пропорциональности подходит Epin. 990 e – 991 b – текст, к сожалению, весьма неясный44. Наш перевод этого текста (тоже не абсолютно достоверный) таков: "Но что божественно и удивительно для вдумчивого наблюдателя это то, что всякая [вычисляемая или построяемая] природа [вещь] отпечатлевает свой вид и род [свои видовые и родовые образования] при помощи каждый раз особой пропорциональности в связи с тем, что образующий элемент (dynameos) и ему противоположный [например, основание и высота четырехугольника] всегда находятся между собою в двойном отношении. Именно, первая [природа или пропорция] с двойным отношением есть та, которая, с точки зрения отношения, переходит от числа 1 к числу 2. Двойной является также и та, которая образует тело и осязаемое, поскольку она переходит от 1 к 8. А то, что является двойным [может иметь] середину, которая одинаковым образом больше меньшей и меньше большей части; с другой стороны, она превосходит одну и превосходится другой частью на одну и ту же долю своих крайних членов. Так, посредине между 6 и 12 получается величина полуторная [для второго случая] и величина, равная целому с одной третью [для первого случая]. Та из этих самых, которая находится [строго] посредине того и другого, научила людей согласованному и соразмерному исполнению ради воспитания в ритме и гармонии, даровавши [это] счастливому хороводу Муз".

Если мы правильно понимаем это место, то здесь речь идет об универсальности диадического начала (наравне, конечно, с монадическим, о котором вопроса тут специально не поднимается), которое определяет собою всякое алогическое становление (например, пространство, время, движение и пр.). Это диадическое начало, понимаемое у Платона (и у пифагорейцев) как отношение 1:2, повторяется везде совершенно одинаково. Как от точки мы приходим к прямой, пользуясь этим отношением, так от прямой – к плоскости и от плоскости – к телу. Тут везде будет отношение 1:2. Если 1 считать за точку, а 2 за прямую, что 2×2=4 будет плоскостью, а 4×2=8 будет телом. Таким образом, мы здесь имеем уже не просто отношение, а равенство целого множества отношений, т.е. пропорцию, "аналогию". От обычной пропорции в нашем понимании она отличается только тем, что она обладает зрительным характером, т.е. в данном случае геометрическим, и тем, что она – это еще более конкретно – говорит о пространствах разных измерений. Измерения пространства, оказывается, возникают последовательно одно из другого путем некоторой особой операции, связанной – в представлении Платона – с диадическим принципом. Тождество этих операций при переходе от точки к линии, от линии к прямой и от прямой к плоскости и есть платоновская пропорция в данном случае. Она, таким образом, далеко выходит за пределы как числовых, так и геометрических измеримых отношений, поскольку переход от одного пространственного измерения к другим не может совершиться ни от каких бы то ни было арифметических операций, ни от количественных пространственных. Переход от одного измерения пространства к другому есть переход качественный, если не прямо понятийный.

И у Платона, и у пифагорейцев, и у неоплатоников диада (или, как часто у них говорится, "неопределенная диада") есть принцип становления, в отличие от нестановящегося и устойчивого бытия, которое они называют "монадой". Однако становление это не нужно понимать в том отвлеченном смысле, как это понимается в новейшей философии. У греков диада еще слабо отличается от телесного или геометрического перехода от одной точки пространства к его другой точке. Но мало и этого. С понятием диады греки объединяли переход от одного измерения пространства к другому, т.е. от точки к линии, от линии к плоскости, к трехмерному телу. Дальнейшие эти свойства трехмерного тела тоже появлялись в результате применения обычной диады. Поэтому если от трехмерного тела вообще переходили, например, к теплому или холодному трехмерному телу, то получение и этого нового свойства тела тоже мыслилось в результате того становления, которое определялось все тем же принципом диады. Итак, античную диаду надо понимать не отвлеченно, а вполне материально, что тоже глубочайшим образом соответствует стихийному материализму древних.

Следовательно, если в приведенном тексте Платона речь идет о пропорциональности переходов от одного пространственного измерения к другому и если измерения эти надо понимать также и в широко качественном смысле, то эстетический смысл приведенного текста должен свидетельствовать о живой и как бы одушевленной структуре предмета, в котором все определяется не просто количественным способом, а в котором единая пропорциональность царит во всех его проявлениях. Предмет может быть бесконечно разнообразен; но в нем должна быть некая единая структура, пропорционально охватывающая собою все его бесконечно разнообразные проявления. Так следует понимать этот трудный и обычно механически переводимый текст Платона.

Приведенный отрывок содержит, однако, еще одну мысль, содержащую чисто арифметическое понимание пропорции. Оказывается, когда уже дано то или иное пространственное измерение (например, прямая), то мы можем в его пределах находить и более сложную пропорцию. А именно, взявши отрезок прямой, мы можем выбрать между ее концами такие две точки, которые будут делить весь отрезок по-разному, но которые содержат единство своего отношения к его концам. Так, возьмем числа 6, 8, 9, 12. Тут, с одной стороны, в одинаковом отношении к 6 и 12 находится число 8, так как 8 превосходит 6 на ту же долю числа 6, на какую долю числа 12 это 8 превосходится числом 12. С другой стороны, в аналогичном отношении к 6 и 12 находится также и число 9, хотя это отношение и не адекватно первому. А именно, 9 на столько же единиц превосходит 6, на сколько само превосходится числом 12, т.е. находится ровно посредине между ними. Первое отношение 4/3, второе – 3/2.

Итак, здесь ясное учение о пропорциональности как о равенстве отношений.

Аналогичный, но гораздо более прозрачный текст находим мы в Tim. 31с – 32а: "Двух тел самих по себе нельзя как следует связать воедино без третьего, потому что для этого в середине между ними обоими непременно должна быть какая-нибудь связь, которая бы их соединила. Из связей же самой лучшей, конечно, могла быть та, которая образовала бы наиболее цельное единство из себя и соединяемых [ею звеньев]. Но лучше всего способна сделать это пропорция (analogia), потому что, когда между тремя какими бы то ни было величинами, – между числами ли, массами ли или силами – [существует такое отношение, что] средняя [из них] так относится к последней, как первая относится к ней самой и как последняя относится к средней, так точно середина относится к первой, тогда выходит, что средняя становится и первою и последнею, а первая и последняя обе становятся средними, – словом, что всякая из них необходимо представляет собою то же самое, что и всякая другая, и что они, будучи одним и тем же в отношении друг к другу, все вместе составляют собою единое целое".

Тут ясно сформулировано то, что мы теперь называем геометрической пропорцией, или, точнее говоря, золотым делением. Считая, что а является средним между первым b и последним с, имеем:

, или [image] .

3. Пропорции, физические элементы и геометрические тела

Формула вышеуказанной пропорции привлекается Платоном для характеристики взаимоотношения элементов огня, воздуха, воды и земли. И именно здесь она приобретает свой подлинно античный смысл. Вне связи с учением об элементах пропорции носят абстрактно-арифметический характер, который вовсе не свойствен ни Платону, ни пифагорейцам.

Кажется удивительным, что в течение тысячелетий объединяются в одно целое физические элементы (земля, вода, воздух и огонь), геометрические тела, числовые пропорции и музыкальные тона. То, что для характеристики элементов материи привлекаются видимые и осязаемые стихии земли, воды, воздуха и огня, – это не вызывает удивления, так как мы знаем, что античный стихийный материализм все хотел видеть живыми глазами и ощупывать живыми руками. Этот материализм стремился свести сложные явления к их простым неразложимым элементам. Но древние греки шли дальше. Они отождествляли физические и геометрические тела. И дело здесь не в слабости их абстракции, не умевшей разграничить физику и геометрию. Здесь была мудрая интуиция, не принимавшая чистого, пустого и абсолютно однородного пространства, но берущая его со всеми теми моментами плотности, кривизны и фигурности, которые мы теперь приписываем только самим телам, во не занимаемому ими пространству. Тут, повторяем, не только наивность, но и мудрость, которая в нашей современной науке выросла в целую математически-механически-физическую дисциплину на основе принципа относительности.

Стремление понимать элементы материи в виде правильных геометрических тел (а без этого невозможна ни античная, ни, в частности, платоновская эстетика) отличается не только наивностью, но и мудростью. Конечно, теперь правильность элементов материи или атомов мы понимаем гораздо сложнее, пользуясь множеством тончайших математических выкладок. Но представьте себе, что атом должен быть правильно организован и, согласно античному стихийному материализму, организован обязательно наглядно и осязательно. Он не совокупность абстрактных формул и законов, но правильно организованное и зримое тело. Как же при этом не вспомнить о правильных геометрических телах? Правильность мы сейчас понимаем иначе, но самый принцип правильности мы ни в каком случае не можем отвергать, хотя бы детский ум и представлял его осуществление в виде правильных геометрических тел.

Вернемся к платоновским текстам о пропорции.

Платон пишет (Tim. 31 b): "...всему, что имело произойти, надлежало, конечно, быть телесным, видимым и осязаемым. Но быть видимым ничто не может без посредства огня, точно так же и осязаемым ничто не может быть без чего-нибудь твердого, твердым же ничто не может быть без земли. Вот почему бог, приступая к образованию тела вселенной, должен был устроить его из огня и земли". Таким образом, сущностью огня является не его физико-химическая природа, а то, что он есть принцип видимости. Огонь – это специфически-зрительная предметность. И сущностью земли является не твердость, а осязаемость. Это – специфически-осязаемая предметность. Ведь каждой области ощущений и восприятий соответствует свой специфический предмет. То, что Платон, вслед за всей античностью, называет "огнем" и "землей", есть только перевод на античный структурный язык общефеноменологической зрительной и осязаемой предметности. Это две области, которые должны быть связаны между собою при помощи пропорции.

Читаем дальше (32а – с): "...если бы телу вселенной надлежало быть только плоским, без всякой толщины, тогда достаточно было бы и одного среднего члена для того, чтобы он мог связать и два другие члена между собою и себя самого с ним. Но так как ему надлежало быть массообразным [трехмерно-телесным], массы же никогда не соединяются посредством одного и всегда при посредстве двух средних членов, то бог, поместивши в средине между огнем и землею воду и воздух и приведя [все эти элементы], насколько возможно, в такое пропорциональное друг к другу отношение, в котором как огонь относится к воздуху, так воздух к воде, и как воздух относится к воде, так вода к земле, тем самым связал их воедино и таким образом устроил видимое и осязаемое небо. Вот почему именно из этих и именно четырех по числу элементов образовано было тело мира, которое, будучи объединенным при помощи пропорциональности, получило такое взаимоотношение частей, что сплотило в себе воедино и стало недоступным разрешению ни от кого, за исключением разве того, который сам его сотворил".

Для ясного понимания этого текста необходимо ответить на два вопроса. Первый: почему геометрическая пропорция между плоскими фигурами допускает, по Платону, только один член, а тело – два члена? Это вопрос математический. И второй: если огонь и земля у Платона есть символ зрительной и осязательной предметности, то какие именно стороны этой предметности вступают в соотношение геометрической пропорции? Это вопрос уже не математический, а эстетический, или, по крайней мере, общеописательный, хотя он внешне и звучит как математический.

Первый вопрос допускает только одно решение, которое было предложено Мартеном45 и сводится к следующему. Платон, следуя общеантичной традиции, понимает первые числа (т.е. те, которые делятся только на 1 и на себя и не имеют никаких других составных множителей) как тела линейные; числа, состоящие из двух множителей, он понимает как плоские и, наконец, числа, состоящие из трех составных множителей, – как телесные ("твердые, трехмерно-пространственные "кубы"). В связи с этим, когда дается две плоские фигуры, например два квадрата, то стороны этих квадратов Платон мыслит обязательно как содержащие какое-нибудь первое число мер (1, 3, 5, 7, 11, 13 и т.д.). Отсюда легко понять и то, почему геометрическая пропорция между такими квадратами допускает только один промежуточный член (который, следовательно, и является здесь среднегеометрическим). Пусть стороны двух квадратов будут a и b и допустим, что между ними возможны два прямоугольника со сторонами c и d и е и f, составляющие на своей площади с общим квадратом геометрическую пропорцию, т.е.

Тогда a2b2 = aabb = cdef. Если все эти числа суть первые (т.е. их нельзя разложить на составные множители, чтобы эти множители по-разному комбинировать), тогда такое равенство возможно только при условии соответственного равенства всех чисел, порознь взятых, в левой стороне всем числам правой стороны, т.е., что cd = ef. А это значит, что мы взяли не два средних прямоугольника, а только один. И так как a2b2 = c2d2, то cd = ad, т.е. наш средний прямоугольник будет иметь одной стороной сторону первого квадрата, а другой – сторону второго квадрата.

Так же легко понять, что между объемами тел можно поместить не один, а два объема, составляющие с ними геометрическую пропорцию.

Здесь Платон утверждает элементарную истину. Однако важно, что это делается на основе внесения геометризма в чисто арифметические представления. Для современной математики нет никаких оснований считать первые числа линейными, а составные – плоскими и телесными. Платон же хотел самое отсутствие целых делений внутри первого числа понять геометрически, почему он и уподобил его прямой, имеющей только одно измерение. Он исходил из аналогии первого числа и точки: то и другое нацело "неделимо". Но из ряда точек может создаться только прямая. Следовательно, первые числа, думает Платон, по самой своей природе суть линейные. Уже тут мы видим, что Платон, хочет формулировать пропорциональные отношения в связи с особенностями данного пространственного измерения. Если выше (Epin. 990e – 991b) речь шла у него о пропорции, определяющей возникновение всякого нового измерения пространства вообще, то тут Платон хочет говорить о пропорции, определяющей особенность данного измерения пространства: двухмерные образования допускают один вид пропорционального отношения, трехмерные – совсем другой.

Еще более содержательное значение (но все еще связанное с пространственными образами) получает пропорция при рассмотрении второго вопроса, поставленного выше: какова связь геометрической пропорции с пространственными образами, если их заполнить зрительными и осязательными качествами? Кажется, еще ни один исследователь не относился к этому учению античной эстетики, и в частности Платона, всерьез; существует прочная и притом вековая традиция – относиться к нему, как к курьезу. Однако, если бы оно даже и было курьезом, это нисколько не снимает с историка обязанности понять внутреннюю его логику. Ведь даже всякое сумасбродство имеет свою внутреннюю логику. А учение Платона об элементах, неприемлемое для современности, все же отнюдь не есть ни просто сумасбродство, ни даже просто курьез.

Первым шагом к вскрытию смысла учения Платона о пропорции является вышеприведенное (Tim. 31b) указание на наличие в элементах соответствующей феноменологической предметности. Комментируя это место Платона, Прокл (Procl. In Tim III 11, 20, Diehl.) пишет: "Не тяжесть – специфическое свойство земли, но осязаемость". Речь идет, значит, о пропорции между зрительной и осязательной предметностью. К сожалению, Платон не раскрывает это в подробностях. Он указывает лишь на то, что промежуточными членами в анализируемой пропорции являются "воздух" и "вода", и очень скупо характеризует свойства этих элементов. Все это, в сущности, лишь косвенный материал, и потому современному исследователю, захотевшему во что бы то ни стало понять до конца это учение, приходится прибегать к собственной интерпретации, к собственным домыслам или гипотезам. Однако следует учесть, что без этого значительные области античной эстетики и философии остаются бессмысленными курьезами. А вместе с тем ясно, что в античном учении о пропорции перед нами налицо энергичнейшие попытки человеческого ума понять непонятное и построить какую-то свою, пусть в настоящее время давно отжившую науку. Речь идет здесь о научном понимании чувственного предмета, который является принципиально закономерным и претендует на эстетическую значимость.

Итак, между зрительным предметом и предметом осязательным должно находиться еще два таких, которые бы составляли с первыми двумя геометрическую пропорцию, т.е. зрительный предмет должен так относиться к одному промежуточному, как другой промежуточный относится к предмету осязаемому. Это значит, что оба промежуточных предмета должны быть последовательным переходом от области зрения к области осязания, т.е. первый, будучи зрительным, должен содержать в себе нечто от осязания, а второй, будучи осязаемым, должен содержать в себе нечто от зрения. При этом Платон мыслит эти переходы в связи с пространственными измерениями, т.е. зрительный предмет, который сам по себе является трехмерной телесностью, должен теперь одно из своих измерений сделать не зрительным, а осязаемым, и осязаемый предмет, который сам по себе тоже трехмерно-телесен, должен теперь одно из своих измерений сделать не осязаемым, а зрительным. Это, однако, не значит, что оба предмета перестали быть телесными или что они не целиком зрительны или не целиком осязаемы. Именно в том-то и заключается сущность этих промежуточных членов, что они заранее являются и зрительными и осязаемыми, но только зрительность и осязаемость даны в них в разных соотношениях.

Итак, что же такое зрительный предмет, который по одной своей координате осязаем? Нужно представить, что зримое погружено совсем в другое измерение, т.е. в другое пространство, в другую среду, причем эта среда уже не видима, а только осязаема. Мы думаем, что если первый зрительный предмет понимать как свет, то этот второй зрительный предмет есть цвет. Чтобы из света получить цвет, надо пропустить его – и физически и феноменологически – через некую темную среду, которая его разлагает. Что эта физически так – общеизвестно. Однако и непосредственно-феноменологически цвет дан как результат прохождения света через некую плотную пленку, делающую свет гораздо более плотным и притом пропускающую только ту или другую его "часть". Итак, платоновский огонь, т.е. зрительная предметность, разбивается здесь на два вида – на свет и цвет. А для образования цвета нужен воздух, и то, что Платон и Аристотель, вместе со всей античной физикой, рассматривали воздух именно как среду прохождения света, т.е. как принцип твердости, для доказательства этого можно было бы привести многочисленные материалы.

Что такое, далее, осязаемый предмет, если одну из его координат представить как еще более тяжелую и неподвижную? Подобно тому, как в первом случае свет погружался в некую чуждую ему среду и застилался новым слоем, так и теперь осязаемый предмет погружается в новое, чуждое ему измерение и застилается слоем, уже не в такой мере осязаемым, как он сам. Для этого нужно осязаемый предмет тоже представить в двух видах, как это мы сделали с зрительным предметом. Нужно взять осязаемый предмет в его, так сказать, абсолютном качестве: это – тяжесть. И нужно взять осязаемый предмет в его более "легких" и поверхностных свойствах. Что свойственно тяжелому предмету и распространяется по его поверхности (ибо ведь только одно его измерение подвергается здесь изменению)? Это – поверхностные свойства осязаемого предмета, мягкость, шероховатость и пр. Другими словами, имеются мускульно-осязаемый и поверхностно-осязаемый предметы.

Если поставить себе задачу исследовать постепенный переход от видимости к осязаемости, то ясно, что мы должны переходить от света к цвету, от цвета – к поверхностно осязаемому качеству (тут говорят о "тактильных" ощущениях), от поверхностного качества – к тяжести, которая предполагает уже мускульно-двигательный опыт. Другими словами, можно сказать, что как свет относится к цвету, так тактильное качество относится к тяжести. Ведь цвет есть переход света в инобытийную среду и отяжеление его, соединение с темным веществом; и тяжесть есть тоже переход тактильных качеств в инобытийную им среду, отяжеление их, соединение с темным и тяжелым веществом.

Учение Платона об элементах заслуживает особого рассмотрения, но сейчас, когда они интересуют нас с точки зрения учения о пропорциях, мы можем привести следующую схему позднего комментатора "Тимея" Прокла, относящуюся к Tim. 55е – 56с. Комментируя учение Платона о пропорции, а также очевиднейшим образом резюмируя это место "Тимея", Прокл утверждает, что четыре платоновских элемента обладают тремя свойствами, пропорционально расположенными, – тонкостью-плотностью, остротой-тупостью и подвижностью-неподвижностью. Огонь обладает тонкостью, остротой, удобоподвижностью; воздух – тонкостью, тупостью, удобоподвижностью; вода – плотностью, тупостью, удобоподвижностью; и земля – плотностью, тупостью, неподвижностью (Procl. In Tim. II 39, 19 – 42, 2). Этим рассуждением прекрасно резюмируется мысль Платона о пропорциональности элементов.

Речь идет тут, стало быть, о свойствах новых измерений, т.е. новой среды, которыми характеризуется данная трехмерная телесность. Зрительный предмет есть тончайшая, максимально-пронизывающая, "острая" (с точки зрения физической материи) телесность. Погрузите его в тяжелую и темную среду: свет уже не станет так проникать всюду, он потемнеет, его световая сила уменьшится, он станет "тупым". Возьмите воду: она плотная и разливается гораздо тяжелее, чем огонь и воздух (т.е. она "тупая"), но все же она достаточно удобоподвижна. Отнимите эту удобоподвижность, и получится неподвижная масса, которую древние представляли в виде земли, и т.д. Словом, интуитивная реальность этих элементов, как она описана у Платона и Прокла, говорит сама за себя.

Но интересно, что эти три свойства элемента Платон представляет как три измерения, как три координаты, т.е. Платон вносит геометризм, телесную сконструированность и пластичность в понимание этих свойств. Мы видим перед собою как бы четыре геометрических тела, в которых сторонами являются эти три свойства. Сначала перед нами куб (т.е. земля), характеризуемый по общей координате как плотность, по другой – как тупость, по третьей – как неподвижность. Потом мы имеем другое тело, которое уже не будет кубом, так как одна его координата – неподвижность – заменяется уже другой координатой, а именно подвижностью. Стало быть, это какой-то параллелепипед. Потом мы меняем еще одну координату: вместо плотности берем тонкость, получается еще новый параллелепипед. Наконец, деформируется и третья координата: вместо тупости появляется острота. Таким образом, образуется новый куб, в котором все три измерения противоположны измерениям первого куба, т.е. земли. Другими словами, три основных свойства всякого элемента, вступая во всесторонние комбинации, дают два куба по краям и два параллелепипеда посредине между ними (из которых в дальнейшем получаются четыре правильных многогранника), о которых с полным правом можно сказать, что из них первый так относится ко второму, как третий к четвертому (откуда и все прочие, мыслимые в арифметике, перестановки членов пропорции). Ведь все эти три основных элемента реально представляют собою нечто целое; только при наличии всех их трех возникает элемент как законченное целое, как трехмерное тело, следовательно, теряя при переходе от земли к воде неподвижность и заменяя ее обратным свойством, мы при переходе от воды к воздуху тоже теряем одно свойство и заменяем его обратным; то же и при переходе от воздуха к огню. Значит, переходы эти одинаковые, а потому и пропорциональность тут полная. Тут самое обыкновенное равенство отношений, которое и есть пропорция. При этом ясно, что при исчислении выдвигаемых здесь геометрических тел первую и наиболее ясную роль играет качественный, а не количественный принцип.

Подчеркиваем еще и еще раз: нельзя спешить с обвинением этой пластической скульптурной пропорции в курьезности. Эти обвинения часто имеют под собою весьма ограниченные феноменологические и психологические установки. Например, думают, что всякое световое и звуковое качество или совсем не характеризуется пространственно, или в крайнем случае, имеет только два измерения. Это, однако, чрезвычайно узкая и доморощенная точка зрения. Если бы цветовое качество не характеризовалось пространственно, то оно и вообще было бы вне пространства, что нелепо. Но всякое цветовое качество, конечно, имеет и глубину. Цвета отличаются между собою тонкостью, прозрачностью, движением, выступлением вперед или уходом вдаль, теплотой или холодностью и т.д. И если Платон представляет себе свет и цвет как тела, то это значит только то, что у него хороший художественный глаз, а именно пластический. И если цвет он отличает от света тем, что цвет есть результат прохождения света через непрозрачную, вещественную среду и содержит в себе нечто от осязания, то это тоже свидетельствует только о точности его феноменологических наблюдений. Свет и цвет суть тела; зрительная предметность всегда обязательно трехмерна. Что же тут курьезного? Далее, что световая и цветовая предметность, а также тактильная предметность и предметность мускульного ощущения отличаются между собою также только характером данной здесь телесности, характером тех или иных координат общетелесного чувственного предмета, – в этом не может быть никаких сомнений. Если только дать себе труд подумать, цвет тяжелее света, тяжесть массивнее тактильного качества. Значит, вполне может идти речь об одинаковость переходов от одной предметности к другой в области чувственного восприятия и, следовательно, о чувственно-предметной пропорциональности, как бы ни была спорной характеристика того или иного перехода.

Самое главное во всей этой эстетике заключается в том, что она всерьез понимает чувственный предмет как нечто трехмерно-телесное, пластическое. Это само собой разумеется для грека. Но мы год влиянием абстрактной метафизики вовсе не склонны представлять себе свет или цвет как трехмерные тела и, самое большее, представляем их себе в виде плоскости, а то и совсем вне всякой материальности и вещественности. В противоположность этому античная эстетика, верная стихийному материализму древних, вообще ничего на свете не представляет себе вне трехмерного тела или, по крайней мере, вне того или иного соотношения с трехмерным телом. Для древних всякие световые явления и всякая цветная поверхность обязательно мыслятся телесно и именно трехмерно-телесно, т.е. пластически. Можно сколько угодно спорить о характере, типе и эстетической значимости трехмерного понимания какой-нибудь цветной поверхности. Тут, возможно, античная эстетика и наивна, и опрометчива, и примитивна. Но дело не в этом. Дело в том, что человеческий чувственный опыт всегда и везде трехмерно-телесен. А если это так, то от мускульных и тактильных ощущений как-то надо уметь постепенно и закономерно переходить к ощущениям цветовым и световым. Мы можем согласиться, что и в этих переходах, которые античность мыслит геометрически и пропорционально, много наивности. Однако дело не в этой фактической характеристике переходов, а в их принципиальной необходимости для научной эстетики и философии. То, что в античной эстетике переход от одних типов ощущений к другим мыслится геометрически, т.е. трехмерно-телесно и пропорционально, это завоевание античного стихийного материализма. С ним можно сколько угодно спорить, его можно сколько угодно исправлять. Однако ясно, что здесь перед нами – история науки и одна из самых энергичнейших попыток научно сконструировать эстетический предмет да и вообще всякую непосредственно данную чувственную предметность. И не худо было бы поучиться у древних понимать световую и цветную поверхность пластически, трехмерно, в перспективе, а всякое трехмерное тело – как обязательно световое или цветное (как это и учит нас делать современное искусствознание). Учтя все это, можно было бы не столь презрительно относиться к попыткам античной эстетики находить те или иные пропорциональные переходы от мускульно-тактильных ощущений к ощущениям зрительным и слуховым.

Заметим при этом, что четыре упомянутых выше геометрических тела, пропорционально связанных между собою, Платон мыслит равновеликими четырем правильным многогранникам – кубу, икосаэдру, октаэдру и пирамиде, так что пропорция элементов мыслится у него как равенство отношений между объемами куба и икосаэдра, с одной стороны, и октаэдра и пирамиды, – с другой. Здесь перед нами вскрывается ни больше ни меньше, как тайна всего античного пластического мышления. Уже то, что античная эстетика хотела постепенно и планомерно переходить от мускульно-осязательных ощущений к зрительным, достаточно приоткрывает нам эту тайну. Ведь пластика и есть единство зрения и осязания. Можно спорить о способах и типах такого соединения; возможны любые возражения против античной эстетики. Но самый принцип пластичности выставляется здесь вполне безупречно и с полной очевидностью. Пластика есть тот единый предмет, который сразу и одновременно воспринимается как осязательно-мускульно, так и зрительно. Но античная эстетика идет еще дальше. Так как все чувственно-воспринимаемое, с ее точки зрения, должно быть безукоризненно правильным и обязательно трехмерно-телесным, а идеальными представителями этой правильной трехмерной телесности являются правильные геометрические тела, то тем самым стереометрия стихийно врывается в чувственный опыт древних, и для эстетики самыми прекрасными чувственными предметами оказываются только правильные геометрические тела. И никакие отличия куба от земли, икосаэдра от воды, октаэдра от воздуха и пирамиды от огня не могли заставить античную эстетику разорвать эти физические и геометрические образы, – до того повелительно диктовало свою волю пластическое мышление, воспитанное, как мы видели выше, также и на соответствующем социально-историческом базисе. Стихийный материализм, выросший на определенном социально-историческом базисе, оказался здесь сильнее абстрактной логики.

4. Музыкальные пропорции

Есть еще одна область, где Платон развивает пифагорейскую теорию пропорций. Это – область звуковых представлений. Здесь также налицо, с одной стороны, простейшая мысль, вошедшая и в современную нам акустику, и нечто специфически античное, что только с большим трудом поддается анализу и переводу на современный научно-философский язык.

Простейшая мысль заключается в том, что Платон пользуется установленными до него числовыми отношениями октавы, квинты, кварты и тона и наблюдает присутствие в них пропорции. Так как октава равняется 2, квинта – 3/2 и кварта – 4/3, и так как 2:3/2 = 4/3:1, то наличие пропорциональности в отношениях тонов между собою, с точки зрения Платона, очевидно: октава относится к квинте, как кварта к началу октавы. А что пропорция предполагает между квинтой и квартой наличие одного целого тона 8:9, это ясно из отношения 4/3:3/2.

Это рассуждение не вызывает у нас никакого сомнения, поскольку отвлеченно взятые здесь количественные отношения, как бы их не расценивать, составляют пропорцию. Дальше, однако, начинается трудно усвояемая античная спецификация этой мысли.

Прежде всего, эти пропорциональные отношения Платон понимает также пространственно. И Платон и вся античность – мы с этим сталкиваемся на каждом шагу – вообще все на свете понимают телесно (правда, телесность может быть разной). Оказывается, тон, кварта, квинта и октава суть телесная характеристика космоса. Разные части пространства, оказывается, относятся между собою как тоны, как кварты, как квинты и как октавы (а дальше мы узнаем, что и как полутоны). Как понимать такую пространственно-звуковую концепцию? Почему пространство в античной эстетике несет на себе функции музыкальных тонов?

Мы вовсе не ставим цель защищать это давно отжившее и, если угодно, вполне курьезное учение. Однако следует обратить внимание на то простейшее обстоятельство, что высота тона зависит от степени натянутости издающей его струны. Слабо натянутая струна издает более низкие звуки, сильно натянутая – более высокие. Это известно всем. Но, может быть, не всем известно то, что античные философы очень часто представляли себе пространство именно в виде различным образом натянутой струны, т.е. с разной степенью напряженности, с разной степенью сгущенности и разреженности. В греческой философии существовал даже термин tonos (что значит "натянутость"), которым философы, как, например, Гераклит или стоики, характеризовали все бытие в целом. Оно все, с начала до конца и сверху донизу, было в разной степени натянуто и напряжено, в разной степени сгущено и разрежено. Не вещи в пространстве были в разной степени напряжены, а само пространство было в разной степени напряжено и натянуто.

И это по той простой причине, что пространство, даже у самых крупных греческих философов, очень слабо отличалось от заполняющего его вещества. Но если это пространство и вместе с ним все его заполнение, т.е. все бытие в целом, было аналогично разнообразно натянутым струнам, то почему же древние не могли говорить здесь о музыкальных тонах и почему они не могли находить среди своих первоначальных элементов кварты, квинты и октавы? Конечно, разная уплотненность пространства выражена здесь чрезвычайно наивно. И тем не менее здесь функционировал огромной важности и абсолютно-научный принцип, а именно принцип разной плотности пространства, или, как теперь говорят в науке, принцип относительности, который не только является последним словом современной науки, но который, диалектически соединяя пространство и материю, во многом глубоко соответствует также идеям диалектического материализма. Поэтому учение античной эстетики о гармонии сфер с ее квартами, квинтами и октавами требует самого внимательного анализа и не должно быть отбрасываемо априори как нелепый курьез.

Но Платон идет еще дальше. Акустическая пропорция характеризует для него не только отношения чисто пространственные, но и качественно-пространственные, т.е. взаимоотношения элементов. Оказывается, огонь относится к воздуху как кварта, к воде – как квинта, а к земле – как октава (и, стало быть, расстояние между воздухом и водой равно целому тону).

Все эти трудно усвояемые построения мы должны подвергнуть рассмотрению особо, а сейчас констатируем только то, что пропорция у Платона может иметь смысл и чисто акустический, и телесно-акустический, и даже космически-акустический.

Место в "Тимее", откуда извлекается это учение (35с), интересно еще в одном отношении. Читаем: "...в каждом промежутке оказалось по два средних члена, из которых один на столько же долей превышал первый из крайних членов, на сколько его самого превышал второй [из этих членов], а другой на такое же число превышал один [из тех же крайних членов], каким его самого превышал другой [их них]".

Здесь устанавливается, как потом отмечали комментаторы Платона, три вида пропорции. Первая пропорция гармоническая: на какую часть своей собственной величины один член превосходит другой, на ту же самую часть третьего члена этот последний превосходит второй. Именно, пропорция 1, 11/3, 2 есть гармоническая, потому что второй член получается здесь из первого как путем прибавления к этому последнему одной его трети, так и путем вычитания из третьего одной трети этого последнего. Вторая пропорция – арифметическая: на сколько вторая величина превосходит первую, на столько третья величина превосходит вторую. 1, 11/2, 2 есть пропорция арифметическая, потому что здесь второй член больше первого и меньше третьего на одну и ту же величину 1/2. Наконец, геометрическая пропорция требует, чтобы второй член так относился к первому, как третий ко второму: 1, 2, 4.

Пропорции эти имеют для Платона отнюдь не просто отвлеченно-арифметическое значение. Отвлеченно-арифметических отношений для него вообще не существует. Правда, подробной теории этих пропорций сам Платон не дал, и это развили его комментаторы. Но уже "Тимей" ясно свидетельствует о том, что последовательность: огонь, воздух, земля – пропорция гармоническая, последовательность: огонь, вода, земля – пропорция арифметическая и последовательность: огонь, воздух, вода, земля – пропорция геометрическая.

Необходимо помнить, что отношение огня к земле есть отношение октавы, т.е. 1:2; отношение огня к воздуху есть кварта (т.е. 1:4/3) и отношение воздуха к воде – один тон, т.е. (4/3:3/2). Отсюда уже само собой получалось, что отношение воды к земле равняется кварте, т.е. отношение 3/2:2, и отношение воздуха к воде (оно же отношение огня к воде) оказывалось квинтой, т.е. 4/3:2. И здесь же применяется учение о пропорциях. Отношение 1:3/2:2, т.е. арифметическая пропорция, – отношение огня, воды и земли, а отношение 1:4/3:2, т.е. гармоническая пропорция, – отношение огня, воздуха и земли. Что же касается геометрической пропорции, то, понимая ее в широком смысле слова, Платон трактует ее как равенство отношений между землей и водой и между воздухом и огнем (1:4/3 = 3/2:2). Другими словами, средний член пропорции понимается здесь не количественно, а просто вообще как средний.

Что же означают все эти положения, если перевести их на эстетический язык? Арифметическая пропорция указывает на то, что если мы, например, видим два дерева разной величины и учитываем эту разницу, то такую же разницу мы можем находить и между другой парой деревьев или вообще другой парой вещей. Следовательно, античный глаз все время как бы обмеривает разные вещи, стремясь найти между ними наглядно и структурно видимую аналогию. То же самое и в геометрической пропорции. Что же касается гармонической пропорции, то и она имела для древних наглядно-структурный смысл. А именно, если мы имеем три величины a, b и с, то возьмем сначала разницу между первой и второй и разницу между второй и третьей величинами. Оказывается, что отношение этих двух разниц равно отношению первой величины к третьей. Интуитивно это тоже можно себе легко представить. Если арифметическая пропорция (1:2:3), беря целые числа, говорит о постоянном нарастании предметов на одну и ту же величину, а геометрическая (1:2:4) – о нарастании в одно и то же число раз, то гармоническая пропорция (3:4:6) говорит нам о таком отношении целого и частей, при котором мыслится одинаковость отношения двух каких-нибудь частей к своему положению относительно третьей части.

Таким образом, все это представляет усилия эстетической мысли понять извивную пластичность предмета в ее разнообразно расположенных элементах, причем это разнообразие всегда управляется единым принципом и потому является пропорциональным.

5. Общая сводка

Для лучшего понимания связи между музыкально-акустическими пропорциями и физико-геометрическими телами можно было бы выставить следующие соображения.

Переходя от 1 к 2, мы переходим к тому, что является противоположностью первоначальной единице. Двойка тоже есть некая единица, но уже за пределами первой единицы. Когда античная эстетика искала такого же соотношения в области тонов, то она сталкивалась с октавой, поскольку эта последняя не только акустически равняется отношению 1:2, но и на слух говорит нам о переходе к некоему новому тону, который тем не менее вполне аналогичен первому тону.

Далее, симметрия и пропорция повелительно требовали найти середину между двумя тонами, составляющими октаву. Такой серединой является тон между квартой и квинтой, потому что от тона до кварты столько же, сколько от квинты до октавы. А отсюда уже само собой возникали физические аналогии. Что у древних было наиболее противоположным в их чувственном опыте? Это – земля и огонь, вполне противоположные и по тяжести (плотности), и по подвижности, и по остроте. Значит, отношение между землей и огнем есть октава. А что является серединой между тоном и октавой? Мы уже сказали, что ею является тон между квартой и квинтой. А что является серединой между землей и огнем? Мы знаем, что это есть расстояние между водой и воздухом. Значит, расстояние между водой и воздухом равно целому тону, а расстояние между землей и водой, как и расстояние между воздухом и огнем, равно кварте. Отсюда само собой вытекает, что расстояние между землей и воздухом, как и расстояние между огнем и водой, равняется квинте. А так как кварта равняется 3:2 и квинта равняется 4:3, то тем самым пропорция 1:4/3:3/2:2 (со всеми арифметически допустимыми здесь перестановками) в прямом и буквальном смысле слова применяется к указанным физическим телам и, соответственно, правильным многогранникам (см. табл.2).

Платоновские и пифагорейские материалы, относящиеся к пропорциям, весьма разноречивы. Они имели тысячелетнюю историю и допускают разнообразную интерпретацию в зависимости от точки зрения на предмет. В табл. 2 дана примерная сводная схема, которая может быть представлена и в другом виде; но выбрана она исключительно ради удобства обозрения платоновских материалов, относящихся к пропорциям. Чтобы понять эту схему, надо принять во внимание следующие четыре обстоятельства.

Во-первых, отношения, входящие в пропорцию, Платон (как и вся античность) понимает в самом широком смысле слова. Поэтому земля, вода, воздух и огонь вместе с соответствующими многогранниками могут браться у него в самой разнообразной комбинации, как по числу членов отношения, так и по их взаимному расположению. Поэтому, если в космическом плане Платон от земли переходил к воде и дальше – к воздуху и огню, то ничего не стоило ему, в целях установления тех или иных пропорций, переходить также и от земли прямо к воздуху, а уже потом к воде и огню. Каждая такая комбинация, как это вполне естественно, имела свою собственную структуру и свое собственное взаимоотношение элементов.

Во-вторых, отношение здесь понимается настолько в общем виде, что совершенно безразлично, переходить ли от 1 к 2 или от 2 к 1, переходить ли от 3 к 4 или от 4 к 3 и переходить ли от 3 к 2 или от 2 к 3. Это не наша абстрактная арифметика, в которой числитель и знаменатель дроби не могут меняться между собой местами. В античном учении о пропорциях такая перемена всегда возможна, потому что важно самое отношение, а вовсе не абсолютные величины относящихся между собой элементов. Поэтому, если мы берем отношение – огонь, вода, воздух и земля, то, переставив крайние члены, мы с таким же успехом можем взять и отношения – земля, вода, воздух, огонь.

В-третьих, желая осмыслить эстетику многогранников и связать ее с эстетикой акустической, древние исходили, по-видимому, из количества вершин многогранников и получали ряд – 4, 6, 12, 8, так как эти числа как раз и соответствовали количеству вершин пирамиды, октаэдра, икосаэдра и куба (додекаэдр, как наиболее близкий к шару, и сам шар они сохраняли для очертания всего космоса в целом), или, что то же, 1, 3/2, 3, 2. При этом акустика требовала, чтобы отношение октавы было 1:2, т.е. огненная пирамида и земляной куб трактовались как отстоящие друг от друга на октаву. Но если октава есть отношение 1:2, то число 3, очевидно, уже выходило за октаву, и поэтому его нужно было трактовать так, чтобы оно оставалось все же в пределах октавы. По-видимому, здесь рассуждали так, что под числом 3 понимали просто 3 тона, т.е. кварту, и поэтому вышеприведенный ряд акустически понимался как основной тон, квинта, кварта и октава. А так как существовала живейшая потребность отразить космическое соотношение элементов (внизу – тяжелый куб земли, выше – более легкая и текучая вода – икосаэдр, еще легче и быстрее воздух – октаэдр и выше всего легчайший огонь – пирамида), то вышеприведенный ряд после соответствующей перестановки членов получал следующий вид: 1, 4/3, 3/2, 2. Другими словами, земля и вода составляли кварту, земля и воздух – квинту, а вода и воздух (4/3:3/2) – один тон (8/9).

И, наконец, в-четвертых, соответственно нетрудно понять, что пропорция 1:4/3:2 есть гармоническая, пропорция 1:2/3:2 есть арифметическая и пропорция 1:4/3 = 3/2:2 – геометрическая (причем здесь возможны разнообразные перестановки этих элементов, как это мы знаем из современной нам арифметики).

Таким образом, и физически, и геометрически, и акустически, и арифметически (в смысле трех основных пропорций) во всех этих рассуждениях было свое непререкаемое рациональное зерно. И если в чем можно обвинять античную эстетику, так это только в том, что вполне непререкаемые, вполне понятные и вполне здравые рациональные построения из разных областей чувственного восприятия она обязательно хотела объединить в нечто единое и целое тоже чувственным способом, в то время как чувственность вовсе не является единственным критерием познания, а требуются еще и рассудочные, абстрактные и разумные критерии. Как мы теперь знаем, солнце вовсе не заходит и не всходит. Но если исходить из чувственных данных, то солнце именно и всходит и заходит. И с точки зрения голой чувственности возразить тут нечего. Поэтому, имея космически-геометрическую последовательность – земляной куб, водяной икосаэдр, воздушный октаэдр и огненную пирамиду, а с другой стороны, акустическую последовательность – 1, 4/3, 3/2, 2 (т.е. исходный тон, кварту, квинту и октаву), древние, желая во что бы то ни стало объединить обе последовательности, делали соответственную перестановку в первой последовательности и считали земляной куб за 1, а огненную пирамиду за 2 (так как 1:2 и 2:1, как указано выше, трактовались как нечто тождественное). Широкое понимание отношений давало им для этого полную свободу. Такова была непреодолимая потребность толковать единство всех пропорций, геометрических, стихийных, акустических и арифметических, как единство обязательно чувственное.

6. Гносеологическая пропорция

Наконец, мы имеем еще одну область, где Платон мыслит пропорциональное отношение, это – область знания. Не только чувственное восприятие, но и знание также должно быть рассматриваемо с точки зрения пропорции. "...Нам нравится... чтобы первую часть [познавательных способностей] мы называли знанием (epistemen), вторую – рассудком (dianoian), третью верой (pistin) и четвертую – уподоблением (eicasian), причем две последние [способности] вместе – мнением (doxan)..., а первые две – мышлением (noesin). А именно, мнение относится к становлению, мышление же – к сущности. И как сущность относится к становлению, так мышление – к мнению, и как мышление – к мнению, так знание – к вере и рассудок – к уподоблению" (R. P. VII 533e – 534a). Дальше здесь говорится о том, что для ясности рассуждения надо пока отказаться от пропорции самих предметов, к которым эти пропорциональные способности относятся, и сосредоточиться только на самих способностях.

Пропорция эта, как видим, сформулирована яснейшим образом. Разумеется, у нас нет возможности входить в анализ всех этих трудных платоновских терминов. Но необходимо отметить два простых обстоятельства.

Во-первых, тут говорится о разделении на "сущность" и "становление". С этим мы уже встречались у Платона, и это трудности для нас не составляет. Тут всемирно-историческое разделение на идеальное и реальное, бытие и небытие, смысл и факт, идею и материю и т.д. Во-вторых, каждая из этих областей, в свою очередь, делится здесь на две области – по тому принципу, который мы, не входя в текстовой анализ, прямо назовем здесь интуитивным. Иными словами, возможно чистое поэтическое знание – интуитивное, т.е. дающее свой предмет в его непосредственном существовании (эпистема), и дискурсивное, т.е. дающее свой предмет только в результате ряда логических (рассудочных) переходов, т.е. умозаключений и доказательств (дианоя). Возможно чувственное доксическое знание – интуитивное, когда чувственный предмет дается в своем непосредственном явлении и факте (пистис), и дискурсивное, когда в сознании в результате ряда отображений чувственных предметов возникает ряд "умоуподоблений" сознания этим чувственным предметам. При этом налицо соответствующие обобщающие выводы (эйкасия).

При таком подходе к четырем познавательным способностям с полной ясностью устанавливается пропорциональное отношение между ними: чтобы от знания перейти к рассудку, надо исключить интуитивность, и чтобы перейти от веры к уподоблению, надо тоже исключить интуитивность. Это отношение между членами первой пары тождественно с отношением между членами второй пары. А тождество двух отношений есть пропорция.

Чтобы покончить с пифагорейско-платоновским учением о пропорциях, обратим внимание еще на одно интересное обстоятельство, которое в науке не раз переоценивалось. Дело в том, что частным видом геометрической пропорции является так называемое золотое деление, начало учения о котором часто приписывали "пифагорейцам" и развернутую теорию которого находили у Платона. В эпоху Возрождения эта "божественная пропорция" фигурировала именно в пифагорейско-платоническом обличии. Если обратиться к первоисточникам, то отчетливых материалов о сознательно проводимой теории золотого деления у Платона мы не найдем. Золотое деление получается из обычной геометрической пропорции путем внесения в нее идеи последовательного убывания чисел. Получается, что целое так относится к своей бoльшей части, как бoльшая к меньшей. Золотое деление, следовательно, есть равновесие между целым и частью, наблюдаемое при последовательном исчерпывании целого. Что мы имеем на эту тему у Платона?

Выше мы приводили текст Tim. 31c – 32a. Этот текст прямо формулирует то, что мы теперь называем золотым делением. Но ни сам Платон не употребляет такого термина, ни его последующее изложение не показывает в отчетливой форме способ применения этого закона. Поэтому, строго говоря, использование этого закона у Платона является не столько сознательным и намеренным, сколько интуитивным и непосредственно-эстетическим. Но дело этим не кончается.

Как известно, Платон строит свой космос из прямоугольных треугольников двух видов – с равными катетами и с неравными катетами. К первому золотое деление совсем неприложимо; что касается второго рода треугольников, то их может быть бесчисленное множество, но Платон почему-то выбирает именно тот, который получается из разделения равностороннего треугольника пополам его высотой. В таком прямоугольном треугольнике гипотенуза вдвое больше меньшего из катетов, а отношение его катетов есть 1:3. Последнее отношение близко к золотому сечению и до известной степени может его заменить. Руководствовался ли Платон подобными соображениями при выборе такого треугольника, сказать трудно за полным отсутствием у него всяких указаний на этот предмет.

Более ясен другой пункт. Как известно, из равнобедренных треугольников у Платона образуется куб, а из треугольников второго рода – пирамида, октаэдр и икосаэдр. Однако есть еще одно – пятое – правильное геометрическое тело, это додекаэдр (двенадцатигранник), которое Платон употребляет "для очертания (diadzographon) вселенной" (Tim. – 55c), в то время как первые четыре конструируют собою четыре космические стихии. Додекаэдр, следовательно, есть форма неба; прочие же многогранники характеризуют собою то, что внутри неба, то, что в самом космосе. Додекаэдр точно построен по закону золотого деления. Это особенно ярко видно на так называемой пентаграмме, которая представляет собою совокупность диагоналей додекаэдра, или геометрическую фигуру, образованную последовательным соединением вершин додекаэдра через одну. Элементарное построение показывает, что сторона додекаэдра так относится к его диагонали, как расстояние от вершины до ближайшей точки пересечения двух диагоналей относится к стороне додекаэдра и как расстояние между двумя соседними точками пересечения диагоналей к расстоянию от вершины до ближайшей точки пересечения диагоналей. Целым является здесь диагональ, большим – сторона додекаэдра, а меньшим – расстояние от вершины до ближайшей точки пересечения диагоналей. Интересным является также и то, что точки пересечения диагоналей додекаэдра составляют совокупность вершин правильного пятиугольника, стороны которого лежат на сторонах пентаграммы (т.е. на диагоналях основного додекаэдра).

Если Платон сознательно отнес додекаэдр со всеми этими элементами золотого деления к форме космоса, к небу – в чем, конечно, нет ничего невероятного, – то тогда получается, что золотое деление действительно является у Платона наиболее "божественной" пропорцией. Но так ли это на самом деле и даже вообще формулировал ли Платон для себя точно и сознательно наличие золотых делений в додекаэдре и пентаграмме, – сведений об этом нет никаких, хотя вероятность сознательной математической работы здесь весьма велика, особенно если иметь в виду весь контекст античного пифагорейского платонизма. Заметим, впрочем, что икосаэдр тоже строится при помощи закона золотого деления. Это интуитивное конструирование золотого деления, даже если здесь не было сознательной концепции, чрезвычайно важно для всей античной эстетики. Интуитивность здесь только подчеркивает собою органическую направленность античного сознания на фиксацию целого, находящегося в одном и том же отношении с любой своей частью при последовательном постоянном и непрерывном переходе от большей части к меньшей. Заметим, кстати, что историки искусства уже давно установили в античных статуях пупок как точку, разделяющую весь человеческий рост именно по закону золотого деления. Органичность этого закона для Платона в самой четкой форме вытекает из всей его философской теории. Ведь если идея, по-разному воплощаясь в материи, остается все же сама собой, то ясно, что при переходе от большего воплощения к меньшему мы везде будем иметь закон золотого деления, т.е. везде целое будет так относиться к своей большей части, как эта последняя к меньшей.

Подводя итоги рассмотрению пифагорейско-платоновского учения о пропорции, можно сказать следующее.

Во-первых, если поставить вопрос о том, дано ли у Платона определение самого понятия пропорции как отвлеченно эстетической формы, то на такой вопрос приходится ответить вполне отрицательно. Никакой эстетической теории пропорций как пропорций у Платона мы не находим. Однако это ни в каком случае не есть недостаток его эстетической системы, но та вполне естественная ее особенность, благодаря которой все эстетическое понимается как бытийственное и потому рассматривается вместе с бытием, к которому оно относится. Пропорция для Платона есть пропорциональное бытие и потому характеризуется свойствами этого бытия.

Во-вторых, понимаемая так пропорция оказывается чрезвычайно широким, можно сказать, всеобъемлющим бытием. Она охватывает все самые существенные стороны и виды бытия.

Прежде всего, если начать с более отвлеченных форм, Платон говорит об 1) отвлеченно-количественной пропорции, устанавливая три ее вида – арифметическую, геометрическую и гармоническую. Далее, он трактует об 2) отвлеченно-пространственной пропорции, понимая под нею взаимосоответствие разных пространственных измерений. Ее можно назвать, используя платоновскую терминологию, также диадической пропорцией. От пространственных измерений естественно переходить к тому, что получается в результате использования разных измерений. Здесь платоновская эстетика пропорций выражена в форме настойчиво проводимого учения о 3) правильных многогранниках. Это учение у пифагорейцев и платоников проводилось настолько интенсивно, настолько неуклонно и нерушимо, что не будет ошибкой всю их эстетику назвать геометрической. Далее, мы получаем 4) заполненную пространственную или качественно-пространственную пропорцию, где идет речь о взаимоотношениях чувственно-воспринимаемой предметности, зрительной и осязательной (земля, вода, воздух, огонь). В дальнейшем пропорция становится звуковой, а именно 5) отвлеченно-звуковой, когда речь идет о переходах между исходным тоном, квартой, квинтой и октавой, и 6) качественно-звуковой, бытийственно-звуковой, когда определенным звуковым отношениям соответствуют отношения физических элементов. Пропорция простирается и на сферу человеческого знания, где она становится, наконец, 7) пропорцией познавательных способностей.

В-третьих, пифагорейско-платоновское учение о пропорциях есть торжество античного мировоззрения, основанного на понятии центра или середины. Тут уже не может идти речь ни о какой модульной конструкции предмета, которую мы находим, например, в Египте, хотя, в то же время, тут еще нет никакого намека на перспективу. Правильный многогранник не только трехмерен, не только выходит за пределы всякого плоскостного восприятия, но он содержит в самом себе также и определенный принцип своего построения; и принцип этот не вне его самого, не по-египетски трансцендентен ему, но вполне имманентен данному многограннику, целиком и полностью в нем воплощен. Созерцая такой правильный многогранник, мы видим, что он вырастает как бы из одного центра, и видим его сразу со всех сторон, хотя в нем не выражено ровно никакого перспективного сокращения линий. Это – воистину классическая эстетика, где все видимо и осязаемо, где все ограничено и определено, где все правильно и соразмерно и где все вырастает из одного центра.

В-четвертых, изученная нами терминология пифагорейцев и Платона, относящаяся к пропорциям, свидетельствует о титанических усилиях человеческого ума понять эстетический предмет. Тут много всякого рода наивностей. И тем не менее здесь выражены чрезвычайно глубокие принципы построения всякого эстетического предмета вообще. Оказывается, этот предмет должен быть не только наглядно зримым и осязаемым, он должен быть пластически четким и геометрически определенным. Он должен быть в разной степени напряженным наподобие струн, издающих звуки той или иной высоты. Он должен быть единством, но это единство не мешает бесконечному разнообразию его элементов, так что единство это проявляется в виде проникающей всю эстетическую предметность живой пропорциональности. Эстетический предмет с начала до конца ритмичен, и его ритмика не только видима и осязаема, но и математически оформлена наподобие правильных геометрических тел. Все эти принципы вошли как прочное достояние в мировую эстетику, и всего этого Платон достигал путем интуитивно употребляемой и для современной науки трудно анализируемой терминологии. Вышеизложенное есть только попытка проникнуть в эту лабораторию античной пифагорейско-платонической эстетики; но эта лаборатория, при всей своей наивности, настолько сложна, что нет никакой возможности считать наше исследование окончательным, и ощутительно требуются другие подходы к этому сложнейшему предмету.


§3. Другие эстетические понятия и термины

1. Качественные понятия и термины

Мы рассмотрели только две концепции пифагорейцев – числа как фигурной структуры всего существующего и пропорции как специального типа этой фигурности. Однако древние пифагорейские материалы содержат и некоторые другие учения, к сожалению, не дошедшие до нас в развитой форме, но тем не менее требующие внимания.

Прежде всего, если верить Ямвлиху, то древние пифагорейцы уже отличали прекрасное от полезного и выгодного: "Вообще же, как кажется, они старались никогда ничего не делать ради удовольствия, так как эта цель бывает большею частью постыдной и пагубной, но [старались] более всего, обращая внимание на прекрасное и благопристойное, делать то, что должно делать, выгодное же и полезное [они ставили] на второе место, но и это [по их мнению] нужно серьезно обдумывать" (58 D8). Однако такое противопоставление, вероятно, делалось только в том случае, когда под полезным и выгодным понималось нечто постыдное и безнравственное. Вообще же, пифагорейцы вместе со всей античностью никогда не понимали прекрасное в отрыве от жизненной практики. Они, например, использовали музыку и гимнастику в основном в целях практических – для умиротворения страстей, для создания высоких настроений, подготовки к подвигу и т.д. Тот же текст из Ямвлиха объединяет прекрасное и полезное вместе, когда идет речь о борьбе с порочными наклонностями и о сохранении здоровья. Эстетическое, этическое и умственно развитое в целом не различаются у пифагорейцев: "Истинная любовь к прекрасному заключается в образе жизни и в науках. Ибо любовь и [особенно] духовная любовь служит началом прекрасных нравов и [прекрасного] образа жизни. Точно так же и из теоретических и опытных наук прекрасными и поистине благообразными являются те, которые [проникнуты] любовью к прекрасному, как, например, то, что бывает в необходимых и полезных для жизни [вещах], является как бы добычей для истинной любви к прекрасному" (там же, D10). "Гармония" – "прекраснейшее" (там же, С4). Важно отметить также и большое внимание пифагорейцев к вопросам эстетического воспитания. Прекрасное не дается сразу, но требует воспитания. "Самое прекрасное и самое лучшее – не в первоначале, так как, хотя начала растений и животных суть причины, но прекрасное и совершенное [лишь со временем] развивается из них" (там же, В11). Слово "красота" (callos) в древнепифагорейских материалах не встречается.

Близкими к понятию прекрасного являются у пифагорейцев понятия совершенства и чистоты. В качестве совершенной трактуется мудрость (sophia), которая заключается в правильном расположении небесных тел (44 А16). Как мы видели выше, совершенной объявлена декада (там же, А13; 58 В4). Говорили о чистых (catharoi) стремлениях (58 D8), о чистых и нечистых душах (В1a), о чистом эфире на вершине мироздания (там же). Читаем также об очищении тела врачами и души музыкой (там же, 101). В состоянии совершенной чистоты (heilicrineia) находятся элементы на Олимпе (44 А16). Такие термины, как "хороший" или "добрый" (agathos), ввиду слабой различимости у пифагорейцев этического и эстетического, конечно, тоже имеют ближайшее отношение к эстетике. Но здесь не следует упоминать все относящиеся сюда тексты, а только те, которые ближайшим образом намекают на эстетику. Таков, например, текст о десяти противоположностях (58 В5) – предела и беспредельного, нечетного и четного и т.д. Очень важно, что здесь есть противоположность доброго и злого, но нет противоположности прекрасного и безобразного. Как уже отмечалось, противоположность предела и беспредельного имеет у пифагорейцев структурное значение и потому тоже относится к эстетике. Беспредельное они объединяли со злом, а добро видели только в пределе, т.е. в конструктурно организованном (58 В7). В этом смысле "единое они полагали в числе благ" (там же, В6).

2. Структурные понятия и термины

Фиксируя в вещах, прежде всего, числа и структуру, пифагорейцы, естественно, выдвигали на первый план такое понятие, как порядок (taxis). Один из видных доксографов прямо утверждает, что Пифагор впервые стал называть всю совокупность существующего космосом благодаря наличию в нем постоянной упорядоченности (14, 21). "Порядок в небе" – их постоянная тема (58 В4). Также и "порядок небесных светил" (там же, В35). Центральный огонь у пифагорейцев определяет собою "связь и меру (metron) природы (44 А16)", занимая сам вполне упорядоченное место в космосе (там же). "Порядок" понимается также и этически (58D 3.4.8.9.).

Термин "гармония" (harmonia) является самым главным эстетическим термином пифагорейцев. Он попадается у них чаще других. Выше уже приводился материал о гармонии как о той числовой структуре, которая впервые организует вещи и делает их познаваемыми, а также о том, что гармония есть наиболее прекрасное. Укажем теперь еще несколько текстов, раскрывающих это понятия как некоторого рода универсальный принцип всего бытия и, в частности, красоты. Гармония вообще возникает из противоположностей, ибо "гармония есть соединение разнообразной смеси и согласие разногласного" (44 В10). Таково определение гармонии у пифагорейцев. Но она применяется часто и к отдельным областям бытия и жизни. По мнению Филолая, "все совершается по необходимости и согласно с [законом] гармонии" (там же, А1). "Гармонией является добродетель, здоровье, всякое благо и бог. Поэтому все и возникло из гармонии" (58 В1a). Пифагорейцы говорили о "гармонии в числах" (там же, В4). Например: "Что такое Дельфийский оракул? Четверица, т.е. гармония Сирен" (там же, С4). Поскольку под Сиренами здесь нужно понимать гармонию сфер, а четверица есть телесная осуществленность первого оформления вообще (триады), то ясно, что гармония здесь связывается с числовым космическим распорядком (ср. В4), а также с "гармонией светил" (В35). Гармонию пифагорейцы находили также и в душе: "Пифагор и Филолай [сказали, что душа есть] гармония" (44 А23). На основах гармонии строилась также и геометрия (там же, А24). Ясно, что термин "гармония" занимал первое место и в пифагорейской теории музыки. Здесь, между прочим, кроме своего общего значения, он получал еще и специальное значение октавы и даже лада, или звукоряда. Так, когда говорилось, что гармония состоит из кварты и квинты (В6), то, очевидно, под гармонией понималось просто то, что мы сейчас называем октавой. Также, когда говорилось о "семи гармониях" (58 В27), то гармония здесь тоже, по-видимому, есть октава. С другой стороны, когда спрашивали, в какой гармонии пел Филолай (45, 1) то под гармонией, очевидно, понималась не октава, а то, что мы называем ладом, звукорядом, или тональностью.

Таким образом, гармония как числовая структура единораздельности и оформления применялась пифагорейцами решительно всюду, начиная от богов, небес и космоса в целом, переходя через всю природу и человеческие души и кончая арифметикой, геометрией и музыкой.

Термин "симметрия", или "соразмерность" (Symmetria), по-видимому, тоже играл большую роль в эстетике древнего пифагорейства. Открытие "симметрии" и "асимметрии" приписывается Гийпасу (18, 4). Симметрия употреблялась вместе с таким термином, как порядок (58 D4,8). Но больших и разработанных текстов с этим термином в древнепифагорейских материалах не встречается. Термин symphAnia, "созвучие", или, может быть, даже интервал, попадется у древних пифагорейцев только в акустическом смысле (18, 12; 58 В 18.27; 47 А 19а. 16.18).

3. Художественно-технические понятия и термины

Если начать с термина techne, то у пифагорейцев, как и вообще у всех греков, он обозначает совершенно одинаково как искусство, так и науку. В этом смысле, по Архиту, арифметика "среди прочих наук весьма выделяется совершенством знания" (47 В 4). Ямвлих, рисуя огромное культурное значение пифагорейцев в Италии, говорит, что от них пошло также и риторическое искусство (58 D 1). Для наук и искусств пифагорейцы требовали добровольного усердия, считая, что принуждение здесь не приносит никакого успеха (58 D 5).

Понятие первообраза (paradeigma) встречается у Гиппаса, который таковым считает число.

Термин logos, кроме обычного значения "слово", "речь", "изложение" и т.д. (например, 58 В 6, D1.9 Е3; 44 В 11; 14,19), употребляется у Филолая как обозначение "научного" "критерия" "разума", когда последний "созерцает" всеобщее целое, будучи ему "родственным" (44 А 29), так что некоторые логосы сильнее нас (там же, В 16). Здесь логос понимается в связи с созерцанием прекрасной вселенной (в этом же контексте говорится о логосе и в гл. 14,6а). В остальных пифагорейских текстах логос имеет только то отношение к эстетике, что он является принципом и результатом музыкально-числовых (58 В 2.4.18.25; 46,4; 47 А 1.14.17.19а, В2; 44А13), понятийных (44 В 11) и жизненных (58 В 1а) структур.

Sophia, что обычно переводится как "мудрость", но гораздо чаще указывает на умение, творчество, на организованность, оформленность или сделанность вещей, Филолай (44 А 16) применяет к расположению небесных светил, а Архит (47 В 4) – как совершенство "знания". Подражение (mimesis) пифагорейцы употребляют в качестве технического термина, обозначая им отношение вещей к числам (58 В 12). В результате этого подражания числам из стихии возникает космос "одушевленный", "мыслительный" (noeros), "шаровидный" (58 В 1а; 51,1), пронизанный единым дыханием наподобие души (31 В1.36), "единый", но составленный из противоположностей предела и беспредельного (44 А9, В1.17), состоящий из чисел (58 В4.22), а у Экфанта, кроме того, еще и из атомов (51,4) и возникающий периодически из элементов (18,1) с позднейшим различием видимого космоса и ума (58 В15). Космос отличали от неба и Олимпа (44 А16). Самый термин этот введен, как гласит один источник (14,21), именно Пифагором. А что космос вообще является и у пифагорейцев и у других античных философов самым главным и самым основным художественным произведением, об этом было сказано выше уже достаточно.


§4. Канон Поликлета

1. Числовая структура художественного произведения

Нам предстоит теперь проанализировать отношение древнего пифагорейства специально к художественному произведению, хотя, как мы видели выше, основным и самым главным произведением искусства для пифагорейцев был чувственный космос со своей гармонией сфер и с пропорциональным распределением в нем физико-геометрических и музыкально-арифметических соотношений. Древние пифагорейские материалы содержат некоторые данные о художественном произведении и в обычном смысле слова. А именно, известный скульптор V в. до н.э. Поликлет, как мы увидим ниже, вполне определенно связан с пифагорейской математической пропорцией, будучи автором трактата о числовых пропорциях в скульптуре, а также автором скульптурного произведения под именем "Канон", который предлагался как образец для всякого скульптурного произведения ("Канон" по-гречески значит "правило").

Уже самый факт появления трактата и статуи под названием "Канон", принадлежащих пифагорейскому автору, является весьма характерным. Здесь сказалась и телесность пифагорейского числа, и его структурная правильность, и его регулятивный характер для всякого построения (а особенно художественного), и его эстетический характер, не противоречащий художественному производству, а, наоборот, совпадающий с ним. Материалы о Поликлете, как и все пифагорейские материалы, отличаются большой разбросанностью. Их очень трудно объединить в одно целое и сформулировать скрытую здесь эстетическую теорию. Тем не менее канон Поликлета десятки раз подвергался разного рода обследованиям и интерпретациям.

2. Исходный пункт

Исходным пунктом нашего представления о каноне Поликлета является текст механика Филона (Phil. mechan. IV 1, ed. R.Schöne, Berl. 1893, p. 49, 20 Маков.). "Так многие, принявшись за изготовление орудий одинаковой величины и воспользовавшись той же самой конструкцией, одинаковым деревом и равным количеством железа без перемены самого веса, сделали одни орудия дальнобойными и сильными по своему удару, другие же – больше отстающими от названных. И когда их спрашивают о причине этого, они не могут назвать такой причины. Поэтому для того, что будет говориться в дальнейшем, подходящим является изречение, высказанное ваятелем Поликлетом: "Успех (to ey) [художественного произведения] получается от многих числовых отношений, причем любая мелочь может его нарушить". Очевидно, таким образом и в данном искусстве [механике] при создавании сооружения с помощью множества чисел приходится делать в результате большие ошибки, если допускать хотя бы малую погрешность в частных случаях"46.

Эти тексты для нас крайне важны. Прежде всего, мы снова убеждаемся, что 1) основой искусства мыслится здесь форма ("эйдос"), что 2) эта форма как таковая противостоит материи (ибо одна и та же материя под воздействием разных форм создает и разные произведения), что 3) эта форма – все же вещественная, техническая, механическая, внешне-оформляющая и что, следовательно, тут нет переживания и психологии, а есть только изображение вещей, что 4) форма эта очень четкая, заметная в каждом ногте, не терпящая даже малейшей фальши, что, наконец, 5) эта внешне-вещественная форма, не будучи психологически-переживательной, все же является в своем действии живой и жизненной.

Вот что такое канон Поликлета в его первичном, наиболее общем виде.

3. Симметрия живого тела

Более конкретно вводит нас понимание теории Поликлета следующий текст Галена (Gal. Plac. Hipp. et Plat. V 9. p. 425. 14 Müll.) "[Хрисипп] ясно показал это при помощи приведенного несколько выше рассуждения, в котором он называет здоровье тела симметрией теплого, холодного, сухого и влажного [того, что, как известно, является первичными элементами тел]. Красота же, по его мнению, заключается не в симметрии [физических] элементов, но в симметрии частей, т.е. в симметрии пальца с пальцем, всех пальцев – с пястью и кистью, а этих последних – с локтем и локтя – с рукой и всех [вообще] частей – со всеми. Как это написано "в Каноне" Поликлета? Именно, преподавши всем нам симметрию тела в этом сочинении, Поликлет подтвердил свое слово делом – путем сооружения статуи в соответствии с указаниями своего учения. И, как известно, он назвал "Каноном" и эту свою статую и это сочинение. Очевидно, по мнению всех врачей и философов, красота тела заключается в симметрии частей".

Этот текст важен в разных смыслах. Прежде всего, контекст говорит о теории здоровья как соразмерности первичных физических элементов. Это – вполне классический образ мыслей. Во-вторых же, красота мыслится здесь не как симметрии первичных физических элементов, а как симметрия частей, т.е. как симметрия элементов в нашем смысле "элемент", не в смысле первичного вещества, а в смысле частичного проявления целого. Это значит, что 1) явление красоты базируется у Поликлета не просто на чувственности, но на известном ее оформлении, что 2) оформление это мыслится здесь опять-таки математически и что, наконец, 3) эта математичность еще остается здесь проблемой именно внешнего и вещественного оформления. Все эти черты прекрасно рисуются сообщениями Галена.

К этому надо привлечь сообщение Плиния (Plin. nat. hist. ХХХIV 55 Варн.): "Сделал Поликлет также копьеносца, возмужалого юношу. Ее [статую] художники зовут каноном и получают от нее, словно из какого-нибудь закона, основания своего искусства и Поликлета считают единственным человеком, который из произведения искусства сделал его теорию". Из этого текста мы должны сделать важный вывод, что в понятие классического идеала уже входит некоторое рефлектирование над искусством как таковым. Однако в соответствии с принципами античной классики вообще искусство в данном случае отнюдь не становится "чистым", "незаинтересованным", изолированным от сферы прочего бытия. Оно, будучи искусством, рассматривается, тем не менее, как вид живого и вещественного бытия, но только бытие это специфически оформлено. И эта вещественность искусства доходит у Поликлета до создания статуи "Канон". Тут не что иное, как зрелый классический идеал. Форма искусства не есть тут нечто идеальное, невещественное, бесплотное. Наоборот, она суть тело, определенное тело. Статуя Поликлета "Канон" и была такой формой искусства, идеальной и реальной сразу.

4. Понятие центра

Как же конкретно Поликлет представлял себе соразмерность человеческого тела? Об этом читаем, прежде всего, у того же Галена (Gal. De temper. 19 Helmr.). "Вот, значит, какой это метод. Получить без труда навык узнавать центр (to meson) в каждом роде живых существ и во всем существующем не является делом кого попало, но – такого человека, который крайне трудолюбив и который может находить этот центр при помощи длительного опыта и многократного познавания всех частностей. Этим способом например, и ваятели, живописцы и скульпторы, и вообще изготовители статуй пишут и ваяют в каждом роде то, что является наиболее прекрасным, как-то: красивого по наружности человека или лошадь, или корову, или льва, – в [каждом] таком роде. При этом получает похвальные отзывы какая-то статуя Поликлета под названием "Канон", достигающая этого названия потому, что она содержит в себе точную взаимную симметрию всех своих частей".

Итак, соразмерность человеческого тела ориентирована у Поликлета на определенный центр, т.е. предполагает это тело как нечто целое. O понятии центра в античной эстетике и философии вообще мы уже имели случай говорить выше. Если мы сравним эту поликлетовскую установку, например, с египетской манерой симметрии, то мы, безусловно, заметим, что Поликлет ориентируется на живое человеческое тело, в то время как в Египте интересовались, главным образом, совершенно априорными схемами. Последний из приведенных текстов Галена, гласящий о статуе как целом, о симметрии входящих в нее элементов (ср. еще и предыдущий текст Галена), вскрывает существенную сторону греческого учения о пропорциях в отличие от египетского. Греки не исходили от какой-то единицы измерения, чтобы потом, путем умножения этой единицы на то или иное целое число, получить желаемые размеры отдельных частей тела. Греки исходили из данных самих частей независимо от того, из какой общей меры, принятой за единицу, эти части получаются. У Поликлета брался рост человека как целое, как единица; потом фиксировалась отдельная часть тела как таковая, какова бы она ни была по своим размерам, и уже только после этого фиксировалось отношение каждой такой части к целому. Ясно, что тут не могли получаться целые числа. Каждая часть в отношении целого выражалась дробью, в которой числитель всегда был единицей, а знаменатель варьировался в связи с реальными размерами данной части. Отношение же между отдельными частями выражалось еще более сложными дробями и даже иррациональными числами. К этим результатам пришло и известное измерение поликлетова Дорифора, предпринятое Калькманом47. Пропорциональность развивалась здесь не от какой-то априорной единицы измерения – не имеющей ничего общего ни с отдельными частями тела, ни с самим телом, взятым как целое, – к обработке всего тела как такового. Напротив, пропорциональность строилась тут вне всякой абстрактной меры, от одной реальной части тела к другой и к самому телу как целому. Здесь выступала чисто антропо-метрическая точка зрения вместо египетского условного априоризма. Здесь, прежде всего, учитывались реальные органические соотношения, царящие в человеческом теле, включая всю сферу его эластических движений и ориентированность его в окружающей обстановке. При фиксировании целого тут уже нельзя было игнорировать "точку зрения" наблюдателя. Было важно, находится ли статуя прямо перед наблюдателем или она помещена очень высоко. Так, например, уже не раз указывалось, что Афина Фидия имеет объективно вовсе не те пропорции, какие представляются смотрящему на нее снизу. Изображение Химеры, включающее части разных живых существ, имеет цельную структуру пропорций, а не несколько их типов, как египетский сфинкс.

Зрительная ориентированность греческой статуи еще яснее выражена в одном анекдоте Диодора Сицилийского (историк I в. до н.э.), не связанном, правда, непосредственно с Поликлетом, но все же весьма характерном и выразительном для греческих пропорций вообще. Диодор (Diod. 198) пишет: "Из древних скульпторов наибольшею славою пользовались у них Телекл и Феодор, сыновья Река, которые соорудили для самосцев статую Аполлона Пифийского. Рассказывают, что одна половина этой статуи была приготовлена Телеклом на Самосе, другая же часть была сделана его братом Феодором в Эфесе. Будучи сложенными, эти части настолько соответствовали одна другой, что казалось будто все произведение исполнено одним [мастером]. Однако этот род работы никогда не применяется у греков, но большею частью употребляется у египтян. В самом деле, о симметрии статуй у них судят не с точки зрения представления, получаемого в соответствии с [реальным] видением (oyc apo tes cata ten horasin phan tasias), как это происходит у греков, но всякий раз, когда они кладут камни и обрабатывают их путем дробления, в это самое время они пользуются одной и той же аналогией от наименьшей [величины] до наибольшей, поскольку они создают симметрию живого существа путем разделения всей величины его тела на 21 1/4 частей. Поэтому, когда художники условливаются [здесь] друг с другом относительно размеров, то, несмотря на свое разделение друг от друга, они создают в своих произведениях настолько точно совпадающие размеры, что своеобразие их мастерства способно вызывать изумление. Упомянутая самосская статуя, если, согласно с египетскими методами искусства, делить ее по темени надвое, определяет середину тела вплоть до полового члена, оказываясь, таким образом, равной самой себе со всех сторон. Говорят, что она больше всего похожа на египетские статуи, поскольку руки ее как бы распростерты, а ноги растопырены"48.

Этот рассказ лучше всяких теоретических доказательств обнаруживает все своеобразие греческого чувства телесных пропорций и вырастающих из него греческих художественно-технических измерений и канонов. Самое главное это то, что греки судят "с точки зрения представления, получаемого в соответствии с (реальным) видением". Это – то, чего нет ни в строгих канонах Египта, ни в средневековой практике и что возродилось лишь в новое время у Леонардо да Винчи и Дюрера.

5. "Квадратный" стиль

Дальнейший шаг к конкретизации Поликлетова канона мы находим в словах Плиния (Plin. nat. hist., ХХХIV 56): "Отличительной особенностью Поликлета является то, что он додумался придавать фигурам такую постановку, чтобы они опирались на нижнюю часть лишь одной ноги. Однако Варрон передает, что его произведения были "квадратные" (quadrata) и почти все по одному образцу". Что значит эта "квадратность" или, может быть, "квадратичность", о которой Плиний говорит со ссылкой на Варрона? Как показывает Cels. II, I, это – neque gracile, neque obesus, т.е. "не тонкое [худое] и не толстое". О Веспасиане читаем у Светония (Vesp. 20): "Веспасиан был "с плотными сильными членами" (compactis formisque membris). Квинтилиан употребляет этот эпитет и для характеристики речевого склада, говоря, например, о "легком и завершенном (quadrata) складе слов" (II 5, 9) и о возникновении из разнохарактерных частиц речи "суровой, пышной, сдержанной (quadratum) и расслабленной" (IХ, 4, 69). У Петрония (43,7) читаем: "Легко тому, у кого все идет гладко (quadrata)". Кроме того, quadratus есть у Плиния, по-видимому, перевод греческого tetragonos, а это последнее попадается в более буквальном смысле у Philostr. Heroic, р. 673, – "квадратный вид носа" (то же ср. и р. 715), а главное, попадается в сочетании "квадратный человек" со значением "бравый" у Аристотеля. "Всегда или большею частью будет поступать и мыслить согласно добродетели и будет наилучше переносить случайности и будет всегда вполне гармоничным тот, кто поистине хорош и устойчив (tetragonos) без упрека" (Arist. Ethic. N I 11, 1100 b19). "Является метафорой называть хорошего (agathos) человека четырехугольным (Arist. Rhet. III 11,1411b27). Выражение "квадратный умом" читаем у Платона: "Действительно, трудно сделаться человеком, хорошим, совершенным во всех отношениях [буквально: "четырехугольным по рукам, ногам и уму"]" (Plat. Plot. 339 b).

Прочитаем очень важный текст Плиния (Plin. nat. hist. XXXIV 65), показывающий нам все отличие "квадратности" Поликлета от "тонкости" Лисиппа: "Передают, что он [Лисипп] очень много способствовал усовершенствованию скульптуры своей манерой изображать волосы, хотя человека он делал меньше, чем более древние художники, а само тело тоньше и суше, благодаря чему получалось такое впечатление, будто его статуи были выше ростом. Симметрия, которую Лисипп соблюдал с наивысшей тщательностью, не имеет соответственного латинского названия. При этом Лисипп применил новую и не примененную дотоле манеру построения фигур, вместо квадратных, как это делали старые мастера; и он заявлял, что те делали изображения людей такими, какими они бывают в действительности, а он сам – такими, какими они кажутся. Отличительными свойствами Лисиппа являются и те хитро придуманные тонкости, которые он соблюдал даже в мельчайших подробностях своих произведений".

Действительно, нечто "квадратное" чувствуется в поликлетовом Дорифоре даже физически. Широкие плечи, составляющие тут пропорционально четверть всего роста, и прямоугольная обработка мускулатуры торса и груди создают впечатление "квадратности", несмотря на живой ритм, приданный всему телу поднятием левого плеча и опусканием правого, а также изогнутостью бедер и откидыванием назад левой ноги. Однако "квадратность" нужно понимать тут гораздо шире, как вообще классический стиль, еще не перешедший к утончениям Лисиппа.

Об этом говорит также свидетельство Auct. ad Herenn. IV 6, который, считая образцовыми частями тела у Мирона голову, а у Праксителя руки, полагает таковой у Поликлета грудь. Прибавим к этому и еще слова Квинтилиана (Quint. – XIII 10, 8). "Более грубые и ближе всего к тосканским делали статуи Каллон и Гегесий, уже менее жесткие – Каламис, Мирон же [еще] мягче только что названных. Тщательность и красота [decor – приличие, украшенность] больше прочих у Поликлета, которому [хотя ему и присуждается большинством пальма первенства], однако, не хватает, как полагают, важности [pondus, веса], чтобы ни в чем его не принижать. Действительно, насколько он присоединил к истине еще и красоту человеческой формы, настолько, полагают, он не выдержал важного значения богов. Как говорят, он даже избегал и более пожилого возраста, не осмелившись никуда пойти дальше наивных щек [молодых людей]. Но чего не хватало Поликлету, то было дано у Фидия и Алкамена...". Это сообщение Квинтилиана несколько корректирует данные Плиния и других об увесистости пропорций Поликлета. Не отличаясь нежностью, они все же не были величественными и сверхчеловеческими. Им была свойственна именно человеческая, а мы бы прибавили, именно классическая греческая красота. Если мы хотим остаться строго в рамках классической Греции, резко отделяя ее и от архаики и от эллинизма, то мы должны взять скульптуру совершенно не психологическую, но тем не менее человеческую. В этой скульптуре должны быть выражены не переживания, а физическое положение физического же тела – бросание диска, несение копья, повязывание головы и пр. А это и будет, главным образом, Поликлет и его эпоха.

В смысле общей характеристики канона Поликлета, может быть, наиболее выразительными являются следующие слова Лукиана (Luc. De salt. 75 Баран.): "Что же касается тела, то мне кажется, танцор должен отвечать строгим правилам Поликлета: не быть ни чересчур высоким и неумеренно длинным, ни малорослым, как карлик, но безукоризненно соразмерным; ни толстым, иначе игра будет неубедительна, ни чрезмерно худым, чтобы не походить на скелет и не производить мертвенного впечатления". По мнению древних, это не делало, однако, произведения Поликлета чем-то безличным. Наоборот, по мнению Цицерона, "Мирон, Поликлет и Лисипп в искусстве вымысла нисколько не похожи один на другого. Но так непохожи, что и не захотелось бы, чтобы они были похожи, т.е. не были бы самими собой" (Cic. de or. VIII 7, 26)49.

6. Вопрос о числовых данных

Наконец, мы должны поставить и вопрос о том, в каких же конкретно числах выразится канон Поликлета. Как раз тут мы информированы наименее. Единственный из всей античной литературы источник по этому вопросу, это Витрувий (III 1, 2 Петровск.) который, однако, приводя свои числовые данные, не называет имени Поликлета: "Ведь природа сложила человеческое тело так, что лицо от подбородка до верхней линии лба и начала корней волос составляет десятую долю тела, так же как и вытянутая кисть от запястья до конца среднего пальца; голова от подбородка до темени – восьмую, и вместе с шеей, начиная с ее основания от верха груди до начала корней волос – шестую, а от середины груди от темени – четвертую. Что до длины самого лица, то расстояние от низа подбородка до низа когтей составляет его треть, нос от низа ноздрей до раздела бровей – столько же, и лоб от этого раздела до начала корней – тоже треть. Ступня составляет шестую часть длины тела, локтевая часть руки – четверть, и грудь – тоже четверть, а у остальных частей есть также своя соразмерность, которую тоже принимали в расчет знаменитые древние живописцы и ваятели и этим достигли великой и бесконечной славы".

Поскольку канон Поликлета не единственный и имеются еще сведения, например о каноне Лисиппа, мы вправе задать вопрос: что конкретно имел в виду Витрувий?

Есть один способ проверить и Витрувия, и самого Поликлета, это – фактически измерить те мраморные копии, которые дошли до нас под именем Поликлета и сделаны с его бронзовых статуй. Это и было сделано Калькманом, пришедшим к очень важному результату. Оказывается, расстояние от подбородка до темени в статуях Поликлета равняется не одной восьмой длины всего тела, как у Витрувия, а одной седьмой, в то время как расстояние от глаз до подбородка равняется одной шестнадцатой, высота же лица – одной десятой всей фигуры. Ясно, таким образом, что Витрувий исходит не из Поликлетова канона, а из более позднего, – может быть, из канона Лисиппа. Однако и без всяких специальных измерений видно всякому, что головы у Лисиппа меньше, "интеллигентнее", чем у Поликлета, и это понятно, так как Поликлет – представитель более строго классического идеала, чем Лисипп.

Есть, впрочем, еще одна возможность приблизиться к числовому представлению канона Поликлета. Дело в том, что Поликлет прочно связан с пифагорейской традицией. От пифагорейцев же идет теория так называемого золотого деления (вся длина так относится к большей части, как большая к меньшей). Если считать Поликлетова Дорифора выразителем его канона, то установлено, что весь его рост относится к расстоянию от пола до пупка, как это последнее расстояние – к расстоянию от пупка до макушки. Установлено, что если взять расстояние от пупка до макушки, то оно так относится к расстоянию от пупка до шеи, как это последнее – к расстоянию от шеи до макушки, и если взять расстояние от пупка до пяток, то золотое деление падет тут на коленки50. Витрувий (III 1, 3) утверждает, что если провести круг из человеческого пупка как центра, когда человек распростерт на земле с максимально раскинутыми ногами и руками, то окружность пройдет как раз через крайние точки всех конечностей. Он при этом не говорит, что здесь образуется пентаграмма; но она фактически образуется. А пентаграмма, как об этом говорится во множестве работ по искусству, построена именно по закону золотого деления. Это весьма немаловажное обстоятельство способно наводить на большие размышления, и хотя точных данных к такому пониманию числовой природы канона Поликлета не имеется, все же вероятность его огромна и эстетическая значимость его почти очевидна.

7. Культурно-стилевая оценка "Канона" Поликлета

Предыдущие тексты дают исчерпывающий филологический материал по канону Поликлета. Вместе с тем мы уже дали и общую оценку этого канона. Сформулируем теперь в обобщенном виде то, что можно было сказать о культурно-стилевом характере этого явления в целом.

а) Прежде всего в эпоху классического идеала понимать канон чисто арифметически и вычислительно было невозможно. – Чистая арифметически-вычислительная методика характеризует эпохи гораздо более мелкого подхода к искусству, эпохи внешнетехнического отношения к нему на основе бессильно-рационалистической импотентной настроенности субъекта, лишенного крупных идей.

Классическое эллинство гораздо более энергично и мощно, гораздо более онтологично. Числовое оформление для него есть также бытийственное оформление, число здесь вещественно или, по крайней мере, бытийственно. Вот почему числа этого канона не могут быть счетными количествами в нашем смысле слова. Эти числа являются тут субстанциями, живыми силами, вещественно-смысловыми энергиями. Такова вообще вся природа классического идеала. Интересно, что легкий налет этого философского онтологизма и динамизма лежит даже на позитивистских в своем существе числовых рассуждениях и операциях теоретиков эпохи Возрождения.

Классика там, где есть некоторая абстрактность, целомудренное воздержание от разврата, психологизма и натурализма, нечто общее или всеобщее, бегущее сумбура и бесконечного хаоса, частностей и случайностей, т.е. чисто числовое, математическое, геометрическое, структурно-эйдетическое. Но классика в то же время там, где эта абстрактная всеобщность не есть только логика и система чисто рассудочных схем, а где она сама есть некая вещь, субстанция, некая живая сила и творческая мощь. Всмотримся в "классическое искусство" безразлично какой культуры, античной ли V в., или новоевропейской эпохи Возрождения. Почему классические формы так солидны, увесисты, крепки и основательны? Почему их красота, стройность, холодноватая величавость, или, как мы выражаемся, абстрактная всеобщность, так бытийственна, устойчива, фундаментальна? Именно потому, что под этими числовыми симметриями кроется чувство онтологизма числа, чувство вещественности всякой смысловой, а значит, и числовой структуры. Вот почему Поликлет создает самую статую "Канон", самую, так сказать, вещественную субстанцию числового канона. Вот почему также если, не прямо сам Поликлет, то, во всяком случае, современные ему пифагорийцы дают онтологически-энергетическое обоснование для всех числовых операций тогдашних художественных канонов.

б) Нетрудно заметить сходство в понимании самой природы числовой симметрии у Поликлета и у пифагорейцев. Тексты, приведенные выше по Поликлету, свидетельствуют о том, что пропорции мыслятся им не механически, а органически: они исходят из естественной симметрии живого человеческого тела и фиксируют в нем то, что является наиболее нормальным. Не иначе поступают с своими числами и пифагорейцы, которые тоже исходят из некоторого телесного космоса, как он им представлялся в виде небесных сфер, и закрепляют те его числовые соотношения, которые казались тогда для него нормальными. Конечно, соотношения эти, в соответствии с эпохой, являются абстрактно-всеобщими и поэтому в значительной мере априорными. Тем не менее они – при всем априоризме своего содержания – мыслились вполне реальными. Если числовая симметрия не помешала Мирону выразить в "Дискоболе" напряжение тела в момент бросания диска, а Поликлету в его "Дорифоре" – хиазм ног и плеч, т.е., кроме симметрии, соблюсти также и "эвритмию", то и пифагорейский космос содержит не только определенную живую схематику, но и реальный ритм расположения небесных светил (как он тогда представлялся).

в) В связи с онтологией чисел необходимо отдать должную дань и самому понятию канона. Это понятие характерно как раз для классического идеала в искусстве. Ведь это искусство живет абстрактно-всеобщим, т.е., прежде всего, числовыми формами, понимая эти числа не арифметически-вычислительно, а реально-онтологически. Но это и значит, что числовые схемы обладают здесь непреложной значимостью и являются именно каноном. Так, мы видим, что самое понятие канона содержит в себе нечто вещественно-смысловое, или, точнее, вещественно-числовое, т.е. пифагорейское. Учитывая это, числовые данные Поликлетова канона следует строжайше отделять ох позднейших пропорций, т.е. прежде всего от эллинистических, например, от лисипповых (поскольку Лисиппа надо считать художником восходящего эллинизма).

В эллинизме появляется понятие, совершенно чуждое классике, – понятие "природы"51. В чем смысл этого нового, по сравнению с классикой, понятия, хорошо показал живописец Эвпомп, основатель Сикионской школы. На вопрос о том, кому он следовал из своих предшественников, он указал на толпу людей и заявил, что нужно подражать природе, а не художнику (Plin. ХХХIV19). Поворот к натурализму наметился уже у Праксителя. Он изобразил "ликующую гетеру", относительно которой думают, что "она представляла собою Фрину", любовницу самого Праксителя (ibid. 70). А вот рассказ о подчеркнутом "реализме" живописца IV в. Зевксиса: "...Вообще же он обнаруживал такую тщательность, что, собираясь нарисовать для жителей Агригента картину, которую они на общественный счет сооружали для храма Юноны Лацинии, он осмотрел в обнаженном виде их дев и выбрал из них пять, чтобы воспроизвести на картине то, что у каждой из них в отдельности было им одобрено" (Там же, 64)52.

Здесь перед нами принципиально новая, неклассическая установка художественного сознания. И хотя художники восходящего эллинизма не могут обойтись без некоторого априоризма (ибо Зевксис производил отбор "природных" фактов на основании каких-то отнюдь не эмпирических принципов), все же каноном тут являются эмпирически наблюдаемые размеры и пропорции, а не априорные числовые спекуляции (хотя бы и близкие к "действительности"). В результате всего этого отпадает надобность и в самом каноне.

Поликлет при всей своей жизненности и человечности гораздо более априористичен, чем Лисипп и эллинизм. Но если мы примем во внимание, что под эмпиризмом типа Зевксиса стоит более самостоятельный в своих ощущениях субъект, что и соответствует эллинистическому психологизму, то нас не удивит то обстоятельство, что как раз в эпоху Возрождения этот метод получил особую популярность, и художники новой великой субъективистской эпохи часто вспоминают именно метод Зевксиса (а не Поликлета) и связывают свое учение о пропорциях именно с ним.


Глава II

ЭСТЕТИКА БЕСКОНЕЧНЫХ ЧИСЛОВЫХ СТРУКТУР,
АНАКСАГОР

§1. Предварительные вопросы

1. Ценность теории

Для Анаксагора характерна чрезвычайно высокая оценка "теории", – "созерцания", мыслительно-интуитивного углубления в космос. Уже Ксенофан говорил о своем Едином (21А30), "направив свой взор на все небо", т.е. на мир как целое, на целостность космоса. Анаксагор еще резче подчеркивает самостоятельную ценность такого созерцания: "Когда кто-то... спросил Анаксагора, ради чего лучше родиться, чем не родиться, последний сказал: "Чтобы созерцать небо и устройство всего космоса" (59А30). По Анаксагору (А29), "целью жизни является теоретическое познание и проистекающая от него свобода". "Кажется, и Анаксагор не считал блаженным ни богатого, ни династа, говоря, что он не удивился бы, если бы блаженный показался толпе совершенно непригодным для блаженства, так как толпа судит всегда по внешности, которую только и понимает" (А30). Об этом пишет также и Эврипид (фр.910N.), находящийся под непосредственным влиянием Анаксагора: "Счастлив тот, кто предпринял изучение науки, не устремляя своего внимания ни на несчастье граждан, ни на несправедливые деяния, но замечал (лишь) неувядающий порядок (cosmon) бессмертной природы, какова она, где и как образовалась. К таким людям никогда не пристает забота о презренных делах".

2. Ум как принцип красоты и порядка

Анаксагору принадлежит весьма интенсивно проводимое учение о принципе мирового порядка, о происхождении размеренности и красоты космоса. Он гораздо настойчивее, чем все прочие досократики, учил о чистом, несмешанном уме, находящемся вне материи оформляющем эту материю извне. Этот ум он называл богом.

"Вначале тела стояли [неподвижно], божественный же ум привел их в порядок и произвел возникновение вселенной". "Бог был, есть и будет. Он всем правит и над всем господствует. Будучи умом, он привел в порядок все бесчисленные вещи, бывшие [раньше] смешанными". "Устройство и мера всех вещей определяются и производятся силой и разумом бесконечного ума" (А48). "Анаксагор [принимает] бесконечную материю, а получаемые из раздробления ее частицы [считает] подобными между собою. Вначале они были смешанными, затем божественным умом были приведены в порядок" (А49). "Анаксагор первый поставил ум над вещами" (А57). "Он [ум] – тончайшая и чистейшая из всех вещей, он обладает совершенным знанием обо всем и имеет величайшую силу. И над всем, что только имеет душу, как над большим, так и над меньшим, господствует ум. И над всеобщим вращением господствует ум, от которого это круговое движение и наметило начало. Сперва это вращение началось с некоторого малого [пространства, затем] оно приняло большие размеры и в будущем примет еще большие. И все, что смешивалось, отделялось и разделялось, знал ум. Как должно было быть в будущем, как [раньше] было [чего ныне уже нет], и как в настоящее время есть, порядок всего этого определил ум. Он [установил] таким это круговое движение, которое совершают ныне звезды, солнце, луна и определяющиеся воздух и эфир. Само это вращение производит отделение [их]. Отделяется от редкого плотное, от холодного теплое, от темного светлое и от влажного сухое. Много частиц многих [веществ] находится [там]. Вполне же ничто, кроме ума, ни отделяется, ни выделяется из другого. Ум же всякий как большой, так и меньший, одинаков. Из [всего же] остального ни одна вещь не похожа ни на одну, но каждая отдельная вещь более всего кажется и казалась тем, что в ней наибольше" (В12) ср. также (А42.47.55).

Чтобы разобраться в учении Анаксагора, необходимо иметь в виду то, что говорилось выше об абстрактно-всеобщем характере бытия, фиксируемого в досократике. Если бы Анаксагор говорил о боге или богах, то это была бы просто мифология и ничего специфически "досократовского" тут не было бы. Но Анаксагор вместе со всей досократикой преодолевает чистую, непосредственную и безраздельную мифологию; он борется с ее антропоморфизмом. Недаром он обвинялся в безбожии (АI. 10), и если ему ставили в вину учение о том, что солнце есть огненная масса, то вовсе не потому, что это отрицалось за солнцем, а потому, что это означало отрицание солнца как личного Гелиоса. В источнике, посвященном этому (А19), говорится, что "между тем как афиняне признавали солнце богом, он учил, что оно – огненный жернов" и что "за это они присудили его к смерти, лишь немногие голоса были поданы в его пользу". Поэтому, если (А48) "Анаксагор [считал] богом ум, сотворивший космос", то, несомненно, этим он (А3) "высказал некоторое новое мнение о божестве". Этот божественный ум нисколько не мешал Анаксагору (А17) "не почитать богов по установленному обычаю или объяснять научным образом небесные явления". Этим он (там же) "поступал в отношении богов нечестно"; его считали (А 18) "оскорбляющим величие божества"; и ему подражал опять-таки Еврипид, его ученик, восклицающий в трагедии "Орест" (982 сл.): "Я хотел бы пойти с Олимпа посредине небесной тверди, по скале, распростертой на золотых цепях, висящих в воздухе, по несомой вихрями глыбе земли, чтобы в плачевных песнях оплакивать старика-отца Тантала". Еврипид с радостью ухватился за антиантропоморфное учение о солнце как о "глыбе земли".

Таким образом, свою концепцию "божественного ума" Анаксагор ставит на место прежних чисто мифических богов. Ум для него не божественное существо, а абстрактно-всеобщий принцип. Вместе с тем принцип этот (как и все принципы досократиков) во всем прочем, кроме антропоморфности, вполне мифологичен: он – абсолютное бытие, абсолютная жизнь, всеведение, всемогущество, и потому он, не будучи ни Зевсом, ни Аполлоном, все же совершенно правильно квалифицируется у Анаксагора как "божественный".

Позже Платон в своем "Федоне" (97b, у Дильса А 47) дал уничтожающую критику учения Анаксагора об уме. В эпоху Платона это учение и действительно стало отсталым и реакционным. Однако во времена самого Анаксагора, т.е. в середине V в., оно было и прогрессивным, и совершенно новым: никто до Анаксагора не ставил в такой обнаженной форме вопроса о принципе красоты и порядка. Анаксагор констатировал две особенности бытия – чистую материю и чистую форму. Он задался целью получить такую материю, которая действительно была бы только материей и ничем другим, т.е. была бы абсолютно лишена всякой формы. Поэтому материю он трактует как чистую потенцию, как бытие, в котором есть абсолютно все и все слито в одну неразличимость, но которое по этому самому требует для себя оформление извне. Естественно, что принципом красоты и порядка здесь уже не могла быть материя, а только форма. Эту форму Анаксагор и называл умом, понимая под нею не только форму неодушевленных тел, но и форму всякую, форму одушевленных и разумных существ, форму космоса в целом.

Опираясь на слова Анаксагора о чистоте и несмешанности Ума, многие историки философии приписывали Анаксагору совершенно несвойственный ему дуализм; они полагали, будто бы этот ум представлял собою какую-то особую сверхчувственную действительность илы даже личное монотеистическое божество. На самом же деле Ум у Анаксагора есть только принцип красоты и порядка материальной действительности, ничего в ней не творящей, а только ведущей ее от хаоса к космосу При этом следует подчеркнуть, что даже эту чистую форму Ум Анаксагор представлял в виде некой тонкой и легкой материи (В12), насаждавшей всюду только порядок и определенную структуру (А48.49.55.58 – 61, В13), почему о нем говорили, что (А100) "он признавал ум источником прекрасного и справедливого", хотя и свойственный всему существующему в разной степени.

Движущая сила Ума проявилась, согласно Анаксагору, только в самом начале, т.е. в виде толчка, предоставляя всей действительности развиваться в дальнейшем вполне самостоятельно. Это видно из того, что при объяснении явлений природы Анаксагор как бы забывает об Уме и объясняет их из них же самих. В этом отношении критика Анаксагора, находимая нами у Платона и Аристотеля, совершенно несокрушима (А47). В древности сомневались даже и в том, что Ум, согласно Анаксагору, есть действительная причина, и думали, что он введен скорее из-за дидактических целей (А64). Аристотель считал этот Ум просто потенцией сущего (А61). Были намеки и на имманентность ума бесконечной материи (А50).

Вероятно, Анаксагор вовсе и не ставил всех тех вопросов об отношении Ума и материи, которые назрели в последующей философии. Но одно обстоятельство является вполне несомненным, и оно как раз имеет непосредственное отношение к эстетике. Это – то, что ум есть принцип красоты и порядка во всем существующем.

"Ум" Анаксагора, конечно, вполне объективен. Это не чей-нибудь субъективный ум, но ум – как бытие, более того, как самое первоначальное и основное бытие. Однако, поскольку досократика развивалась уже в качестве критики объективной мифологии (на почве становления субъекта), черты легкого субъективизма можно обнаружить и у философов этой эпохи. Есть они и у Анаксагора, и, может быть, тут они даже несколько сильнее, поскольку "ум", как бы он ни был объективен, по самому своему значению есть нечто субъективное. Поэтому Анаксагор говорил своим друзьям, что (А28) "сущее будет для них таковым, каким они его будут считать", а его верный последователь Еврипид (фрг.1018) прямо заявил (А48): "Наш ум есть бог в каждом из нас". И тем не менее не следует навязывать Анаксагору субъективизм.

3. Предполагаемое учение о красоте, жизни и смерти

Наконец, имеет смысл привести еще один фрагмент из Анаксагора, квалифицируемый у Дильса как подложный. Не будем доказывать его подлинность. Содержание его таково, что он во всяком случае восходит к Анаксагору, не принадлежа ему, может быть, буквально.

(В23) "Смерть, которая кажется людям горькой, при более глубоком исследовании оказывается весьма прекрасной. Она доставляет покой старости, не имеющей вовсе сил, и юности, которую окружают скорби, и отроческому возрасту, чтобы он не мучился, не трудился, не строил, не насаживал и не приготовлял для других [возрастов]. Она освобождает должника от кредиторов, которые требуют капитала и процентов. Ибо мы не должны досадовать ни на что из того, что установлено; ведь досада не может этого устранить, а более веселое настроение может скрыть [от нас] это, хотя бы на время. Ибо не тяготит более гавань, если ты в ней медлишь. И если она [смерть] представляется неприятной взору зрителя, то закрой на некоторое время свои глаза. И вот я увидел, как прекрасна смерть и достойна того, чтобы ее просили те, которые здесь терзаются и мучаются. А это свидетельствует о том, как покойна и прекрасна жизнь в преисподней". Подобной эстетизации смерти и жизни отнюдь не чужда досократовская философия.

§2. Гомеомерия

Теперь мы можем рассмотреть центральное для Анаксагора учение о гомеомериях, которое имеет самое близкое отношение к истории эстетики. Однако, прежде чем понять этот термин и прежде чем перевести его на русский язык, требуется четко представлять себе некоторые другие аспекты учения Анаксагора.

1. Все во всем

Анаксагор, как и все досократики, находился под сильным впечатлением всеобщей текучести вещей. Этому, однако, противоречило у него другое такое же глубокое убеждение, что материя вечна и неуничтожима, что в основе своей она есть нечто постоянное и неизменное и что, следовательно, ее изменчивость и текучесть обязательно должны представлять собой нечто единое с ее неизменностью и постоянством. Отсюда вытекали первые три тезиса философии Анаксагора.

а) Все превращается во все. Этот тезис выражает общее натурфилософское убеждение в текучести, изменчивости и принципиальном непостоянстве вещей.

б) Всякое возникновение есть соединение основных и неразрушимых частиц материи

Их Анаксагор называл "семенами" вещей (В4 ср. А43) или просто "вещами" (В 1.4.8.12. 17), "элементами" (А43.45.54.61) и "началами" (А41 – 43, А1. 45.46). Всякое разрушение есть разъединение этих частиц, или элементов (В16.17).

в) Все заключается во всем, т.е. в каждом "семени", или элементе, заключаются и все прочие возможные элементы. Этот тезис есть прямое следствие первых двух. Если ничто не разрушается и не погибает, а тем не менее вещи превращаются одна в другую, то, следовательно, в каждой вещи при любом ее состоянии и в каждый момент ее бытия, содержатся решительно все имеющиеся в мире элементы. Это учение Анаксагор проводит упорнее всего (А41.43.44.45.46.52.53.54.112, В1.4.6.8.10.11.12).

2. Бесконечность и ее типы

Анаксагор не останавливается на этих тезисах и идет дальше, используя понятие бесконечности и создавая весьма глубокие концепции последней. В расчлененной и четкой форме учения Анаксагора о бесконечности мы могли бы представить в следующем виде.

а) Существует бесконечное количество несводимых друг на друга элементов. Анаксагор устанавливал не какие-нибудь 4 или 5 основных элементов, вроде земли, воды, воздуха, огня и эфира, как это делали многие другие досократовские мыслители, но он буквально утопал в констатации бесконечного числа качеств и разнородных вещей и для этих качеств нигде не видел никаких границ и пределов. Поэтому такие вещества, как кости, мясо или кровь тоже обладали для него своим особым качеством, и это качество он не хотел сводить ни на какие другие более мелкие и в этом смысле более основные качества. Анаксагор постоянно подчеркивает своеобразие каждой вещи и каждого элемента. "Он считал [все вещи] по виду (eidei) определенными. Однако, если бы были [вещи] поистине беспредельные, то они были бы совершенно непознаваемыми. Ибо познание определяет и ограничивает предмет познания" (В7). "Ни одна вещь не похожа ни на одну, но каждая отдельная вещь более всего кажется и казалась тем, чего в ней наибольше" (В12, ср. В4 в конце фрагмента).

б) Каждый элемент, содержа в себе бесконечное количество несводимых друг на друга элементов, тем не менее обладает своим собственным оригинальным качеством, "видом" или "сущностью". Этот тезис представляет повторение предыдущего, но только там выдвигалась на первый план бесконечность элементов, здесь же – качественное своеобразие и несводимая ни на что другое сущность каждого элемента. "Когда же одно от другого отделяется, они обнаруживают иную форму" (morphen А112). В каждом элементе [преобладает] какое-нибудь определенное качество (hecastoy ... epicratoyn characteridzomenoy) или этого качества в нем больше всего (В1).

Однако больше всего, по-видимому, имеет здесь значение порядок элементов или структура их расположения. Ведь в этом и заключается основная функция Ума. "И все, что смешивалось, отделялось и разделялось, знал Ум. Как должно было быть в будущем, как [раньше] было [чего ныне уже нет], и как в настоящее время есть, порядок всего этого определил (diecosmese) Ум" (В12). "Вместе все вещи были, ум же их отделил и привел в порядок" (А46). О "порядке (taxis) всего космоса" читаем в А30. Ум – причина всякого порядка (А58 ср.А64). Анаксагор, как отмечалось выше, много говорит о взаимном превращении вещей. Но как это возможно? Мы, например, едим хлеб. Хлеб этот превращается в нашем теле в кости, мускулы, кровь и т.д. Значит, говорит Анаксагор, в нашей еде уже заключены элементы и кости, и мускулов, и крови (А46). А это, в свою очередь, значит, что хлеб отличается от костей только особым расположением заключенных в нем элементов. Если все элементы заключаются во всяком элементе, то, очевидно, нет никакого другого принципа для различения элементов, как только структура или тип упорядочивания той бесконечности элементов, которая заключена в каждом элементе. По этому поводу имеется и прямой текст (А45): "Бесконечное есть то, что беспрестанно следует друг за другом". Итак, каждый элемент есть бесконечность всех элементов, но – бесконечность определенного типа.

в) Каждый элемент бесконечно делим в своем собственном качестве (А44). Здесь Анаксагор говорит о бесконечности уже в другом смысле. Раньше он говорил о наличии бесконечного числа разнокачественных элементов в каждом отдельном элементе. Теперь же оказывается, что и всякий однокачественный элемент тоже делим до бесконечности. Здесь Анаксагору принадлежат очень важные мысли, которые обычно недооцениваются историками философии и которые можно понять только при внимательном и притом математическом подходе к этому предмету.

"И в малом ведь нет наименьшего, но всегда есть меньшее. Ибо бытие не может разрешиться в небытии. Но и в отношении к большому всегда есть большее. И оно равно малому по количеству. Сама же по себе каждая [вещь] и велика и мала" (В3). Это суждение удивляет своею четкостью. Ведь указанием на отсутствие наименьшего элемента пользуемся и теперь мы в математике для характеристики учения о бесконечности. То же самое необходимо сказать и об отсутствии наибольшего элемента. Огромное значение имеет принцип, проводимый Анаксагором, относительно того, что в изучаемых им бесконечностях часть равна целому (А46). Этот принцип есть только другое выражение того, что элементов повсюду одно и то же количество, и в большом и в малом. Благодаря этому, несмотря на разнокачественность элементов, "вещи, находящиеся в едином космосе, не отделены друг от друга; и не отсечено топором ни теплое от холодного, ни холодное от теплого" (В8). Здесь сама собой напрашивается аналогия с современным учением о бесконечных множествах. Ведь бесконечным является как раз такое множество, в котором имеются части, равные целому множеству. Так, множество чисел натурального ряда бесконечно; но множество всех четных натурального ряда, составляющее только часть множества всех натуральных чисел, тоже бесконечно. Анаксагор, несомненно, был не чужд этих математических понятий и даже сумел многое формулировать здесь достаточно точно.

Необходимо отметить также и то, что выдвигаемая у Анаксагора бесконечная делимость каждого качества тоже нисколько не нарушает своеобразия и оригинальности данного качества. Если уже смешение разнокачественных элементов в одном сложном элементе нисколько не искажает присущего им оригинального качества, то тем более бесконечная делимость одного и того же качества оставляет его нетронутым, какую бы малую часть этого качества мы ни получали.

После всех этих разъяснений мы можем дать определение гомеомерии и попробовать перевести этот термин на русский язык.

3. Определение гомеомерии

Гомеомерия есть сложный, но минимальный элемент того или иного материального качества. Он содержит в себе все вообще существующие элементы. С другой стороны, каждый из входящих в него элементов тоже делим до бесконечности. Следовательно, взявши, например, теплое или холодное, воду, огонь, золото, мясо и т.д., мы получаем бесконечность элементов, повторенную еще бесконечное число раз. Обозначим бесконечное число разнокачественных элементов через ω. В каждом элементе, входящем в эту бесконечность, тоже содержатся бесконечно делимые части. Поэтому всего частиц получается ω2. Но так как каждый частичный элемент, входящий в данный сложный элемент, тоже содержит в себе бесконечность всех прочих элементов, то всех частиц, находящихся в данном сложном элементе, имеется уже не ω · ω = ω2, но ω · ω · ω...ω = ωω. Вот этот сложный элемент и называется гомеомерией. А так как всякая бесконечность у Анаксагора вполне упорядочена, имеет свою собственную структуру и тип, то полное и точное определение гомеомерии, по Анаксагору, можно было бы дать в следующем виде. Гомеомерия есть бесконечность элементов данного типа, содержащих в себе бесконечность частичных элементов, тоже сохраняющих свой собственный тип. Этому учению о гомеомерии подчинены фрагменты (А41.44.45.46.51; В3,5). Особенно ясно выставляет это учение фрагмент А45: "Каждая гомеомерия, подобно целому, заключает в себе все существующее и [сущее] не просто бесконечно, но бесконечностно бесконечно (apeiracis apeira)".

§3. Эстетический смысл учения о гомеомериях

У Анаксагора нет развитого учения о прекрасном или об искусстве, как нет его и у других досократовских мыслителей. Однако, не рассуждая специально о красоте, Анаксагор рассматривает прекрасный космос. А это значит, что эстетика у него вполне налична, только эстетика эта – онтологическая, или, точнее говоря, космологическая. Но подобного рода эстетика в состоянии создать более мощную конструкцию красоты и искусства, чем эстетика, которая рассматривает красоту в отрыве от жизни и бытия.

1. Тело

Космос, о котором говорит Анаксагор, вполне материален и телесен. Ум, правда, не смешан с материей, но его имманентное функционирование в материи не дает оснований представлять его в виде особого рода действительности, которая имела бы самостоятельное существование.

2. Душа

Материальная действительность, по Анаксагору, вся пронизана порядком, идущим от Ума, причем поддержание этого порядка определяется не просто Умом, но и той движущей силой, которую Анаксагор называет душой, насколько можно судить по фрагментам А99 и 100. Душа эта, конечно, воздушна, что нисколько не мешает ее бессмертию (А93).

3. Мысль

Всякое тело, по Анаксагору, не только подвижно, но и содержит в себе зародыш всех вещей вообще. Оно является символом космоса в целом. Другими словами, в нем есть и внутренняя сторона – мысль, определенного рода внутренняя жизнь. Согласно Анаксагору, внешнее тело и внутренняя смысловая жизнь представляют собой одно и то же.

4. Индивидуальность и бесконечность

Кроме телесности, одушевленности и смыслового характера, гомеомерии Анаксагора представляют собой удивительное единство двух противоположных тенденций. С одной стороны, каждая гомеомерия, являясь бесконечностью бесконечностей, стремится в необозримую даль и буквально тонет в космических безднах. С другой стороны, Анаксагор не устает подчеркивать, что все его бесконечности представляют собой нечто простое, однокачественное и вполне индивидуальное. Космос Анаксагора вполне обозрим и уютен, и этому нисколько не противоречат содержащиеся в источниках намеки на возможность других миров (В4). Земля покоится и находится в центре космоса (А88). Она – плоская (А87). Светила не одушевлены (А79), но растения вполне одушевлены (А116.117). Тленность мира (АБ5) нисколько не противоречит его постоянной эволюции, которая началась с вращения первоначальной смеси элементов (В9.15.16). Во всяком случае "мир един" (А63), и космология этого мира рисуется вполне пластически (А42.44.62). Таким образом, совершенно индивидуальна и каждая отдельная вещь и весь космос в целом. Углубленная и проницательная фиксация живого бытия заставляла Анаксагора не только высказываться против судьбы (А66), но даже и против пустоты (А68).

5. Структура

Наконец, вышеприведенное учение Анаксагора об Уме как принципе красоты и порядка заставляет признать, что у этого философа была чрезвычайно интенсивная интуиция универсальной упорядоченности и структурности, пронизывающей все бытие, начиная от космоса в целом и кончая неисчислимо малыми элементами материи. Среди всех философов классического периода пожалуй только пифагорейцы обладали такой же неутомимой способностью везде находить правильно построенные структуры.

6. Эстетический синтез

Индивидуальность, в которой совпадает внутреннее и внешнее, вечное движение и созерцательный покой, единичность и уход в бесконечную даль, напряженная структурность и ее постоянная эволюция из недр хаоса, – такая индивидуальность, несомненно, является художественной, т.е. представляет собою художественный образ, воспринимаемый эстетически. Это эстетическое восприятие, несомненно, является одним из главных предметов философии Анаксагора. Он не может свести знание ни на ординарные чувственные ощущения, ни на абстрактный рассудок. "Ощущения ложны" (А96), вследствие слабости их мы не в состоянии судить об истине" (В21). Настоящее знание определяется тем, что "зрение есть явление невидимого" (В21а), что и понятно, так как не только обыкновенная вещь, но даже и все гомеомерии представляют собою бесконечность бесконечности элементов, невидимую и, тем не менее, все же совершенно материальную. Поэтому везде, где Анаксагор говорит о человеческом уме и разумном познании, нужно понимать не абстрактное мышление, а такое мышление, которое неотъемлемо от ощущений и чувственных представлений, т.е. является мышлением в образах. Вместе с тем Анаксагор учил об относительности нашего знания, т.е., о недостаточности нашего рассудка (А95), так что "наш Ум есть бог в каждом из нас" (А48), и для людей "сущее будет таковым, каким они его будут считать" (А28). Но у Анаксагора субъективизма здесь не получалось, потому что он твердо стоял на позиции разумного познания, в котором совмещались и чувственные ощущения и умственные построения. Такое образное мышление мы обычно называем эстетическим, или художественным. С этим гармонируют упомянутые выше фрагменты о созерцательной жизни (А29 – 31).

§4. Неразвитые идеи

В заключение скажем о двух идеях, которые в источниках представлены весьма скудно, но, несомненно, имели для Анаксагора большое значение.

1. Учение о перспективе

Один источник приписывает Анаксагору учение о перспективе. Если Анаксагор в своей психологии хотя бы в какой-то мере базировался на реальных процессах человеческого ощущения и восприятия, то он не мог не заметить, что вещи очень часто представляются нам вовсе не такими, какими они существуют на самом деле. И если две параллельные линии, уходящие от наших глаз вдаль, объективно вовсе не пересекают друг друга и даже не сближаются, то всякому глазу эти две линии обязательно представляются постепенно сближающимися по мере удаления их к горизонту. Это явление перспективы и было замечено Анаксагором, хотя не только он, но даже и другие античные мыслители, гораздо более близкие к этому предмету, не дали ничего такого, что можно было бы назвать развитой теорией перспективы. Тем не менее является вполне несомненным, что уже в V в. до н.э. явление перспективы уже практически использовалось в искусстве, например, при разрисовке декораций в театре. Вот что пишет об этом Витрувий (А39): "Сначала Агафарх в Афинах, когда Эсхил ставил трагедии, сделал сцену и оставил сочинение о ней. Под влиянием его Демокрит и Анаксагор написали о той же самой вещи, каким образом для остроты зрения и [наилучшего] распространения лучей линии должны соответствовать установленному в определенном месте центру, чтобы известные изображения зданий на живописи сцен представляли лишь наружный вид предмета, остающегося [в остальной части] скрытым, и чтобы изображения на прямых плоских фасадах казались – одни удаляющимися, другие – выдающимися вперед".

2. Нерасчленимость искусства и производства

Этот принцип проводился в античности решительно повсюду. Древние вообще очень слабо расчленяли искусство и ремесло, а также искусство и умственную деятельность, науку или, как говорили греки, "мудрость". Что касается Анаксагора, источник гласит (В 21): "Мы пользуемся своим собственным опытом (empeiriai), памятью, мудростью (sophiai) и искусством (technei) и [таким образом] вынимаем мед из ульев, доим и всяческими способами берем... все [полезное для нас]". "Искусство" и "мудрость" трактуются здесь исключительно как практическая деятельность.


Глава III

ЭСТЕТИКА АБСОЛЮТНОГО
ЭЛЕМЕНТНО-СТАНОВЯЩЕГОСЯ КОНТИНУУМА,
ЭЛЕЙЦЫ И МИЛЕТЦЫ

§1. Элейцы

1. Традиционная ошибка исследователей

В истории философии существует тенденция толковать учение элейцев как соединение субъективного идеализма с абстрактной метафизикой. Почти общепризнано, что элейцы отрицают существование материального мира и сводят его к субъективным человеческим иллюзиям. Вместе с тем они якобы признают какое-то непознаваемое бытие, никак не различимое и никак не описуемое. В таком понимании элейской философии отчасти "виноваты" сами элейцы; отчасти же это обусловлено отсутствием у нас цельных трактатов этих философов и необходимостью пользоваться только случайно дошедшими до нас отрывками этих трактатов.

Но как бы то ни было, уже с чисто исторической точки зрения ясно, что никакого субъективного идеализма в тот ранний период греческой философии (VI – V вв. до н.э.) не могло быть. Элейцы, действительно, учили о том, что чувственный материальный мир находится в состоянии вечной текучести, которая не дает возможности фиксировать вещи в их полной определенности и разграниченности. Каждая вещь, становясь в каждое новое мгновение все иной и иной вещью, по их учению, не дает никакой возможности схватить ее как целое и как-нибудь наименовать. Однако в таком учении нет еще никакого субъективного идеализма. Иначе пришлось бы всякое учение о текучести вещей, например, Гераклита или Демокрита, тоже считать субъективным идеализмом.

Если обратиться к фактическому содержанию дошедших до нас фрагментов элейцев, то, кроме рассуждений об едином и бытии, мы найдем обилие всякого рода сведений об их натурфилософских воззрениях, типичное для ранней поры учение о материальных элементах и всякого рода многочисленные физические, метеорологические и астрономические концепции. Этими последними элейцы мало отличаются и от милетцев, и от Гераклита, и от Демокрита. Почему же мы должны считать все это субъективным идеализмом?

Далее, когда элейцы говорят о текучести человеческих ощущений, они охотно употребляют один термин, который редко кто правильно переводит с греческого. Это – термин docein. Обычно у нас этот термин переводят "казаться". В результате элейцам приписывают учение о якобы только кажущемся чувственном мире. На самом же деле, если отнестись к греческим текстам без предубеждения, то нетрудно заметить, что вышеупомянутый греческий глагол указывает на бесконечно разнообразную степень вероятности человеческих ощущений и представлений. Слово docei иной раз, действительно нужно переводить "кажется". Но гораздо чаще это слово имеет значение "оказывается", "является", "известно" и даже "всем известно", "очевидно", "вероятно", "думается", "случается", "бывает" и т.д. Почему же в элейских текстах, где говорится о "кажущемся" (docein) мире чувственных ощущений, мы обязательно должны находить учение о полном несуществовании этого мира, о полной и беспросветной его иллюзорности? Элейцы таким термином docein хотят указать лишь на неустойчивость и смутную текучесть наших ощущений, но ровно ничего не говорят о полном несуществовании чувственного мира. Таковы тексты с этим глаголом, например, у Парменида (А 22.25). Они учат о том, что для познания материального мира мало только одних смутных и неустойчивых ощущений, необходимы еще и элементы разума, которые бы улавливали в неустойчивых процессах чувственного мира также и нечто неустойчивое, нечто постоянное, нечто такое, что можно было бы назвать словом и зафиксировать его определенный смысл и содержание. Это – отнюдь не отрицание материального мира, а только искание путей для его более точной фиксации.

2. Отдельные представители элейской школы

а) Ксенофан Колофонский – древнегреческий философ и поэт, считается основателем элейской школы. Жил он на рубеже VI и V вв. до н.э. (годы жизни в точности неизвестны).

В буржуазной истории философии часто возникали споры о том, можно ли действительно считать Ксенофана основателем элейской школы или его нужно относить к поэтам, сатирикам и юмористам. Спор этот основан на традиционном для буржуазной философии противопоставлении философии и конкретно-образного мышления. Несомненно, Ксенофан является, в первую очередь, поэтом, сатириком, юмористом и карикатуристом, и в этом смысле его нужно рассматривать в контексте греческой литературы, а не философии. Диоген Лаэрций даже говорит о соперничестве Ксенофана с Гомером и Гесиодом (21 А19 Diels). Ксенофан – автор многих элегий (например, В1 "чистый лоснится пол", переведенная Пушкиным), в которых он осмеивал культ физической силы (В2), выступал против роскоши (В3) и пьянства (В5), проводил орфические мотивы переселения душ (В7). В пародийных "Силлах" Ксенофан дал свою знаменитую критику антропоморфизма. Это произведение можно считать первой сознательной попыткой опровержения мифологии. "Но если бы быки, лошади и львы имели руки и могли бы ими рисовать произведения [искусства] подобно людям, то лошади изображали бы богов похожими на лошадей, быки же – похожими на быков и придавали бы [им] тела такого рода, каков телесный образ у них самих [каждый по-своему]" (В15, ср. 16).

Произведения Ксенофана имеют философски-критическую направленность (А22.25). Он мыслит бытие вполне материально: "Из земли все [возникло] и в землю все обратится в конце концов" (В27); "Все мы родились из земли и воды" (В33); "Земля и вода есть все, что рождается и растет" (В29). С другой стороны, Ксенофан уже дошел до той степени абстракции, что мог мыслить материю как единое сущее. Это бытие – повсюду разное и вместе с тем повсюду однородное и в этом смысле шаровидное ("шаровидность" привлекается здесь, очевидно, как символ всеобщей однородности или, как мы теперь сказали бы, одинаковой удаленности всего от центра). Все и ограничено и безгранично. Все едино и множественно. Все телесно и бестелесно. Все божественно и материально. Все сущее и несущее. Все является сознанием, ощущением, мышлением; и все – материально. Такого рода диалектику мы находим во всей ранней натурфилософии.

б) Парменид (VI – V вв. до н.э.) развил и углубил монистическую философию Ксенофана. Он считал, что ощущения "ложны" (Парменид А49) и представлял бытие неподвижным, нераздельным, бескачественным и безграничным. Познается это бытие не чувственными ощущениями, а разумом. Мышление поэтому у Парменида вполне соответствует бытию: "Одно и то же мыслить и быть" (В5). Однако было бы ошибкой усматривать в этих знаменитых словах Парменида формулировку тезиса немецкой классической философии – тождества бытия и мышления. Здесь утверждается только соответствие мышления бытию, а вовсе не сведение бытия к одной мыслимости.

Бытие у элейцев абсолютно объективно. Оно служит у них принципом оформления чувственной текучести, принципом познания материального мира как организованного, закономерного и определенным образом познаваемого. Характерно, что один и тот же фрагмент (Парменид, А22) говорит и о ложности ощущений, и о связанности их с миром становления, и о вечности и неподвижности вселенной, и о происхождении земли из уплотненного воздуха. И тут нет ровно никакого противоречия, а лишь единая и цельная концепция, не имеющая ничего общего ни с каким субъективизмом и ни с каким дуализмом. В другом фрагменте (А23) читаем, что "вселенная едина, вечна, не имела возникновения и шаровидна" и что началами бытия являются огонь и земля: огонь – как движущая причина, земля – как пассивная материя. Аристотель (А24) прямо говорит об этих двух началах у Парменида как о началах внутри бытия; и для него нет ничего удивительного в том, что элейцы проповедуют одновременно и лишенный множественности мир бытия и вполне множественный, подвижный мир чувственных ощущений. Наоборот, в единстве того и другого он находит целость и совершенство, потому что не существует ничего такого, чего не хватало бы парменидовскому единому, или бытию, или что существовало бы отдельно от него (А27). "Единое есть все, взятое в своей совокупности", так что "бытие имеет середину и концы", а "правда не выпустила из своих оков рождения и смерти, но [крепко] держит их" (В8). Если элейцы говорят о непрерывности и нераздельности бытия, то этим они хотят подчеркнуть лишь то, что бытие всегда может употребляться только в одном и том же смысле слова. Об этом определенно читаем у Парменида (А28). Это бытие введено как "научный, т.е. непогрешимый критерий" (В1).

Совершенно недвусмысленно Плутарх (А34) утверждает о Пармениде, что "он не отрицает ни той, ни другой природы (ни умопостигаемого мира, ни кажущегося) ...отдавая каждой из них должное". Источники говорят не только о парменидовском бытии, но и о типичной для всей ранней натурфилософии разнообразной тематике, относящейся к эфиру, солнцу, луне и всему небу и вообще к происхождению всего существующего, так что Парменид "ни одной из главных [тем] не обошел молчанием" (В10). У Парменида можно найти не только все относящееся к натурфилософии (А37 – 46, В8) (включая учение о космической и даже самой обыкновенной сексуальности – (А52 – 54; В 12. 13. 17.18), но он даже называет огонь и землю богами (А33) и ставит во главе всего существующего Афродиту (В12): "В центре же вселенной находится богиня, которая всем управляет". Бытие для него не просто та односторонность, которую он формулирует в качестве корректива чувственных ощущений; оно обладает всеми чертами насыщенной натурфилософии, граничащей даже иной раз с преодоленной у элейцев мифологией: "Судьба, правда, провидение и творец мира тождественны" (А32). Как гласит этот же источник, "все существует согласно необходимости". Очень отчетливо диалектика Парменида выступает там (В9), где он трактует о свете и мраке. Эти два натурфилософских принципа его системы, с одной стороны, никак не смешиваются между собою, а с другой – решительно все полно и того и другого, причем "перевеса не имеет ни то, ни другое". Точно так же и бытие с небытием (т.е. становлением) и совершенно различны между собою и вполне тождественны в одном реально существующем, живом и материальном космосе.

Парменид прямо говорит о своем бытии (оно же Афродита) как о творческой причине (В 12): "Что творческая причина [касается] не только тел, находящихся в рождении, но и бестелесных [существ], дополняющих собой рождение, этому Парменид ясно учит в следующих словах" (дальше идет приведенное нами выше рассуждение об Афродите).

в) Ученик Парменида Зенон (первая половина V в. до н.э.) развивал учение об абсолютном Едином, исключающем всякую множественность вещей и всякое их движение, объявляя то и другое достоянием текучих и смутных чувственных ощущений.

Отрицая в чувственном бытии всякую непрерывность, Зенон легко доказывал немыслимость его вообще, включая его множественность и подвижность. А из немыслимости непрерывного чувственного бытия Зенона легко выводил непрерывность как предмет чистой мысли. Зенон известен своими знаменитыми парадоксами, которые доставили много труда не только древнегреческим, но и современным философам, эти парадоксы в свете развития современной математики находят самое разнообразное истолкование. Поскольку Зенон много занимался установлением противоречий в области текучей множественности, Аристотель прав, считая его основателем диалектики (29 А 1. 10). Основным аргументом против множественности вещей у Зенона является необходимость, с его точки зрения, одновременно признавать вещи и бесконечно малыми (так как их можно делить до бесконечности), и бесконечно большими (так как нет конца для накопления все новых и новых частей). В числовом отношении таких множественных вещей было бы тоже и ограниченное количество (так как их было бы столько, сколько их есть), и неограниченное (так как ко всякой вещи можно прибавить еще что-нибудь) (А21, В1 – 3). Зенон здесь, очевидно, переносит логику конечных величин на бесконечность, которая действительно возможна лишь как единство противоположностей и которая нисколько не увеличивается от присоединения к ней новых единиц.

Против движения знамениты аргументы Зенона об Ахилле и черепахе и о летящей стреле. Первый аргумент (А26) гласит, что быстроногий Ахилл никогда не может догнать самое медленное животное, черепаху, ибо, при условии одновременного начала их движения, в момент появления Ахилла на месте черепахи, она уже пройдет известное расстояние; и так будет во всех отдельных точках пути движения Ахилла и черепахи. Второй аргумент (А27, В4) гласит, что если летящая стрела находится в покое каждое отдельное мгновение, то она находится в покое и вообще, т.е. она не движется. Ясно, что все подобного рода аргументы основаны на незрелом состоянии диалектических методов, хотя их огромное значение для развития логики и математики не может подвергаться никакому сомнению. Уже Аристотель понимал (Зенон А27), что движение вовсе не есть только сумма его отдельных моментов или промежутков.

Интересна также аргументация Зенона под названием дихотомия (разделение на два) (А 25): чтобы пройти определенный путь, надо пройти его половину; а чтобы пройти половину, надо пройти четверть этого пути; а чтобы пройти четверть, надо пройти 1/8 и т.д. до бесконечности; следовательно, для прохождения данного пути необходимо пройти бесконечное количество его отрезков, что потребовало бы бесконечного времени, т.е. движение вообще не может начаться. Зенон здесь явно не различает мысли и бытия, а именно деления в мысли и деления фактического, подобно тому как раньше он не умел расчленить логику конечного и логику бесконечного.

Наконец, приводился еще и четвертый аргумент против движения – так называемый стадий (А 28): если два тела движутся друг к другу с одинаковой скоростью, то они встретятся на половине пути через определенный промежуток времени, если же одно из них будет двигаться с той же скоростью, а другое покоиться, то они встретятся через промежуток времени вдвое больший. Следовательно, движение, т.е. приближение одного тела к другому будет, как думает Зенон, разным в зависимости от точки зрения на него, т.е. само по себе оно вовсе не есть движение.

Проще всего опровергается этот последний аргумент. Он основан на смешении абсолютного и относительного движения. Если два тела, двигающиеся навстречу друг другу с одинаковой скоростью, встречаются в два раза быстрее, чем в случае, когда движется только одно тело, а другое покоится, то это происходит не потому, что их скорость в данном случае вдвое больше, но потому, что при той же самой скорости проходимое ими расстояние до взаимной встречи вдвое меньше.

Подобного рода аргументы нельзя считать ни глупостью, ни какой-либо логической ошибкой. Если отвлечься от всего прочего и сосредоточиться только на самих этих аргументах, они неопровержимы. Ведь то, что Ахилл не может догнать черепаху, при переводе на современный математический язык означает, что переменная величина никогда не может достигнуть своего предела, ибо, как бы она ни была велика, между нею и превосходящим ее по величине пределом всегда остается целая бесконечность еще больших величин, чем она. Единственный способ опровержения аргументов Зенона дает только современное учение о бесконечных множествах с теми или другими типами их упорядочения (Рассел, Богомолов). Ведь тот путь и то время, которые необходимы для достижения Ахиллом черепахи, представляют собою бесконечную последовательность отдельных убывающих отрезков, но упорядоченную определенным образом. Отсутствие первого или последнего момента такой последовательности относится только к ее представлению как конечной, представление же ее вначале бесконечной, но упорядоченной определенным образом вполне совмещает прерывное построение этих отрезков с их непрерывным протеканием. Вероятно, в конце концов так думал и сам Зенон, поскольку он не только дробил пространство и время до бесконечности, но и учил о том едином, которое сплошно и непрерывно охватывает все вещи и весь мир. С этой точки зрения Ахилл только потому и может догнать и перегнать черепаху, что проходимые им отрезки пути, как бы бесконечно мы их ни дробили, все же являются чем-то единым, цельным, непрерывным и притом упорядоченным так, что Ахилл именно догоняет и перегоняет черепаху. Современное математическое учение о континууме тоже стремится понять последний как бесконечное множество, определенным образом упорядоченное, в котором объединяются в одно целое, и прерывность и непрерывность (в противоположность прежним попыткам строить континуум из отдельных дискретных точек или представлять его как нечто абсолютно сплошное, исключающее всякую раздельность). Не иначе должен поступать и тот, кто хочет всерьез применять диалектический метод к учению о времени и пространстве.

Образцом диалектической критики аргументов Зенона может служить рассуждение Гегеля ("Лекции по исторической философии", т. IХ, 1932, стр. 235 – 245). Однако проще всего и понятнее эта критика дана у Ленина: "Движение есть сущность времени и пространства. Два основных понятия выражают эту сущность: (бесконечная) непрерывность (Kontinuitдt) и "пунктуальность" (отрицание непрерывности, прерывность). Движение есть единство непрерывности (времени и пространства) и прерывности (времени и пространства). Движение есть противоречие, есть единство противоречий"53.

Зенон, а также Мелисс (V в. до н.э.) являются завершителями элейской философии. Дошедшие до нас материалы о них уже не содержат никакого ясно выраженного натурфилософского учения (хотя главные их трактаты продолжают именоваться "О природе", как это было у Парменида, а предположительно еще у Ксенофана). И тем не менее считать, что здесь действительно не было никакой натурфилософии, было бы ошибкой.

3. Эстетический смысл элейской философии

Говорить об эстетическом смысле элейской философии было бы очень трудно, если бы мы стояли на точке зрения обычного дуалистического ее понимания. Однако приведенные выше материалы не дают повода для такого толкования, почему и становится необходимым рассматривать элейцев также и в истории эстетики. При дуалистическом понимании текучие, хаотические, спутанные и непонятные чувственные ощущения исключают всякий эстетический подход и к объективному миру и к искусству. А то, что обычно понимается под элейским единым или бытием, исключает всякие различия и разделения, т.е. исключает всякое оформление и потому тоже не дает возможности употреблять здесь какие-либо эстетические категории.

а) Приведенные выше материалы обнаруживают, что элейская философия не дуалистична, а, наоборот, монистична. Текучие вещи и обнимающее их единое бытие – одно и то же. Едино не только все бытие, но едина и каждая вещь. Всеобщее единое отражается в каждой отдельной вещи, почему она не только вечно течет, не только постоянно хаотична, но всегда содержит в себе и нечто не текучее, дающее возможность ее познавать, мыслить и именовать. Ощущение и мышление не только различны, но и тождественны. В каждой вещи и во всем космосе есть нечто ощущаемое и нечто мыслимое, причем то и другое есть одно и то же. Парменид, правда, слишком расцветил свое единое бытие, так что у многих исследователей был соблазн понимать его учение слишком мифологически и мистически. Надо, однако, сказать, что все восторги Парменида объясняются тем, что в его лице философия впервые открыла разницу между чувственным ощущением и мышлением, и что она поневоле увлеклась этим открытием. Это – первые восторги перед успехами абстрагирующего мышления: и вполне естественно, что эти восторги требуют не спокойной прозы уравновешенного философа, а поэтического энтузиазма, который легко принять за мистику. На самом деле мистики здесь не больше, чем в других системах древнейшей греческой натурфилософии. Здесь происходит разделение мышления и ощущения, что ведет, как и у прочих греческих натурфилософов, к падению мифологии, к отходу от нее как от единственно возможного мировоззрения. Поскольку же мышление и ощущение все же относятся здесь к одному и тому же предмету, а именно – к материальному и чувственно данному космосу, постольку вместо исконной нераздельности того и другого возникает сознательное и намеренное их воссоединение, т.е. вместо древней мифологии возникает поэзия и художественное мировоззрение.

Элейское nooymenon лучше всего передается термином "умопостигаемое". Все производные от глагола noCo, означающего "я мыслю", свидетельствуют о предметах мысли и больше ни о чем другом. При таком понимании нашу таблицу умножения элейцы и излагающие их неоплатоники тоже назвали бы умопостигаемым бытием. Иными словами, здесь имеется в виду только то, что мыслится, в отличие от того, что чувственно воспринимается. Таким образом, в элейской философии мы находим учение о совмещении в каждой отдельной вещи и во всем космосе предметов чувственного ощущения с предметами мышления. Ксенофан (А30) назвал свое единое богом, "направив свой взор на все небо" (по-гречески буквально "на целое небо", или на "небо в целом"). И сколько элейцы ни говорили о безграничности, бесконечности и бесформенности своего бытия, все же это нисколько не мешало Пармениду говорить (А31), что "бог неподвижен, конечен и имеет форму шара". Подобного рода соединение чувственного и мыслимого, при равномерном участии обоих принципов, предполагает эстетическое восприятие действительности и художественную конструкцию объективного бытия.

Эстетическое – это нечто чувственно ощущаемое, но не в смутном и неразборчивом виде, а в таком виде, когда оно отражает в себе какую-то идею, какой-то внутренний смысл, который, хотя сам по себе и доступен только абстрактной мысли, в эстетическом восприятии дан совершенно чувственно, так что мы глазами видим в предмете его внутреннюю жизнь. Элейское бытие, охватывающее все вещи космоса и самый космос своей непрерывной, везде одинаково наличной природой, как раз и обеспечивает человеческому сознанию возможность относиться ко всему эстетически и видеть во всем художественные конструкции.

б) Эстетическое восприятие у элейцев проявляет себя прежде всего тем, что, согласно учению Парменида, весь космос охвачен Любовью и возглавляется тоже Любовью. Это значит, что каждый предмет и каждое живое существо есть порождение единой и универсальной космической силы Любви, несет на себе ее отпечаток и является ее символом. Таким образом, у элейцев подчеркивается та внутренняя жизнь природы и общества, которая явлена в ее внешнем выражении, подчеркивается совпадение внутреннего и внешнего в одном образе, совпадение субъекта и объекта в одной субстанции. А это и есть искусство, или, по крайней мере, эстетическое отношение к действительности.

Зенон и Мелисс действительно слишком углубились в диалектику своего учения об едином бытии и мало заботились (по крайней мере, если судить по дошедшим до нас материалам), о выражении этого бытия в чувственной форме. Но Ксенофан и Парменид еще настолько глубоко жили эстетическими чувствами, что даже в своих философских, построениях не могли воздержаться от художественной образности. Ксенофан вообще является больше поэтом, чем философом. Прочтите его стихотворение, переведенное Пушкиным ("Чистый лоснится пол" – В 1), рисующее подготовку пира. Здесь все сияет и все приглашает к пиру, веселью и любви. Вместе с тем Ксенофан дает очень тонкие, сугубо теоретические рассуждения о существе охватывающего весь космос бытия, которое мы находим в огромном фрагменте А 28. Если мы не сумеем разглядеть органическое единство этой тонкой диалектики Ксенофана с его восторгами перед веселым пиром, мы не поймем существа эстетики Ксенофана, да едва ли и вообще поймем эстетику досократиков вообще. Парменид (В 1) в приподнятом и восторженном тоне рисует нам свое путешествие по эфиру на колеснице, увлекаемой быстрыми конями его ощущений; свое прибытие к богине Правде, которая открывает ему истинный смысл чувственных ощущений и разумного познания. Этот символизм свидетельствует о чем угодно, но только не о разрыве чувственных ощущений и разумного познания. Напротив, все это говорит об их единстве; правда, после их принципиального размежевания. То, что Парменид, по существу уже далеко выйдя за пределы мифологии, все же пользуется мифологическими образами, свидетельствует о том, что мифология у него (как и вообще во всей греческой литературе классического периода) получает не буквальный, а идейно-художественный смысл. А это свидетельствует о глубочайшей эстетической сущности элейской философии.

в) Обратим внимание также и на отдельные эстетические суждения у элейцев.

Первое суждение не так характерно; это обычное в данную эпоху противоположение внешней и внутренней красоты. А именно, Ксенофан по поводу перехода его соотечественников от прежнего сурового образа жизни к роскоши (под влиянием лидян) писал (В 3): "Когда они еще не знали ненавистной тирании, то, научившись у лидян вредной роскоши, выходили на площадь в пурпурных плащах. Всех было не менее тысячи. Надменные, они гордились своими длинными красивыми волосами и были натерты искусно сделанною душистою мазью". Противоположение внутреннего и внешнего, а в дальнейшем и их соединение по тому или иному принципу дается у элейцев в достаточно отчетливой форме.

Второе суждение более характерно для элейцев. Проповедуя чистое бытие как абсолютную истину, они объявляли все фактическое и чувственное относительным, неустойчивым и текучим. Отсюда и рассуждение – все того же Ксенофана – об относительности человеческих представлений о красоте. Об этом говорится в приведенном выше фрагменте В 15 из Ксенофана, где философ определяет образы богов как отражение того, чем являются сами люди. Конечно, здесь на первом плане критика мифологии и, в частности, антропоморфизма. Для этих целей обычно и приводится данный фрагмент. Но здесь содержится еще и нечто другое, на что обычно уже не обращают никакого внимания. Ведь поскольку всякая мифология для Ксенофана есть только поэзия, она вполне сознательно трактуется у него как продукт человеческого воображения, и притом такого воображения, которое исходит из наиболее понятной для человека действительности, т.е. из него самого. Другими словами, подобные учения элейцев тоже относятся не только к истории философии вообще, но специально также и к истории эстетики.

Наиболее интересен третий текст из Парменида (А 46, 3), где мы находим, между прочим, опровержение обычного взгляда, что элеаты начисто отрицали мир "мнения". Элеаты не отрицали существования чувственного мира, не отвергали ощущений начисто, а только подвергали всю чувственность особого рода интерпретации. Напротив, ощущение и мышление для них тождественны, так же как и единое абсолютно тождественно с миром текучей множественности. Исходя из такого убеждения, Парменид и учит о симметрии: "...Есть два элемента, и познание зависит от преобладания (того или другого из них). А именно, образ мыслей делается иным в зависимости от преобладания теплого или холодного; лучшим и более чистым [он становится] под влиянием теплого. Однако и в последнем случае нужна некоторая симметрия". Парменид говорит далее (В 16): "Ибо в каком состоянии всякий раз находится у людей смесь [теплого и холодного] в их весьма изменчивых членах, соответственно этому изменяется у людей и ум. Ведь у людей, у всех и каждого, мыслит одно и то же, – природа их членов. А именно, мысль есть то, что [в них] преобладает".

Данный текст – прекрасный образец всего досократовского натурализма. Принцип симметрии, оказывается, применялся не только к физическим стихиям в чистом виде, но и к этим же стихиям, взятым в виде принципов человеческого сознания и познания. При этом сознание не отделяется от бытия. В только что приведенном тексте дальше прямо говорится: "И вообще все, что существует, обладает некоторого рода познанием". Но, наделяя бытие органической жизнью, досократики должны были в вопросе об истинном и наиболее полном знании выставлять принцип симметрии все тех же стихий. Если находятся в равновесии и в симметрии физические стихии, то и определяемые ими душевные способности и, прежде всего, само познание и сознание человека тоже должно отмечаться симметричным равновесным характером.

г) До сих пор мы рассматривали элейцев в плане досократовской эстетики вообще, стараясь подчеркнуть ошибочность современной интерпретации их философии как дуалистической. Теперь необходимо сказать также и о том, что составляло их специфику. Специфичным является у элейцев учение об едином бытии, непрерывном, нераздельном, бесконечном, совершенно одинаково присутствующем в каждом мельчайшем элементе действительности. Тот космос, который имели в виду элейцы, есть самый обыкновенный досократовский и даже вообще греческий космос со всем его художественным благоустройством и насыщенной эстетикой его восприятия. Однако, исходя из этого космоса, элейцы обращали главное свое внимание на то, что все вещи едины, что в основе их лежит принцип абсолютного единства, что при всем их различии они сливаются в одно единое, совершенно непрерывное и нераздельное бытие. Как ботаник, вовсе не отрицая зоологии, занимается прежде всего своим растительным миром, так и элейцы главное внимание обращали на единое и непрерывное бытие, нисколько не отрицая множественности, а, наоборот, используя ее по мере надобности для своих целей.

Множественность, которую они отрицали, была абсолютно раздельной множественностью, в которой ни один элемент никак не объединялся с другим элементом; поэтому Зенон и доказывал, что пройденный путь, разбитый на отдельные, ничем не связанные между собою расстояния вовсе не есть пройденный путь – такого пути вообще нельзя пройти. Но в современной науке вопрос ставится точно так же. И это вовсе не является отрицанием множественности вообще, а только множественности с абсолютной изоляцией составляющих ее частей. Та же множественность, которую признавали элейцы, обязательно охватывается единым и непрерывным бытием и вовсе не есть абсолютная взаимная изоляция. Ахилл только потому и может догнать черепаху, что проходимые ими пути являются каждый чем-то целым и неделимым, чем-то единым и непрерывным. Следовательно, элейская критика множественности не только вполне убедительна, но и совершенно необходима.

Вот почему эстетику элейцев нужно назвать эстетикой непрерывности, т.е. эстетикой континуума; а так как континуум вообще часто выдвигается в досократовской эстетике в том или другом виде, то эту эстетику лучше всего назвать эстетикой абсолютного континуума. Никакая другая досократовская школа не умела так виртуозно доказывать непрерывность бытия и наличие континуума во всем целом космосе и в каждой отдельной его мельчайшей вещи.

§2. Милетцы

Элейцы проповедовали абсолютный континуум, который, на первый взгляд, как бы исключает всякую раздельность. Но это было только выдвижением на первый план одной из сторон материально-чувственного космоса. Милетцы выдвинули другую его сторону, или, вернее сказать, другую его односторонность, а именно, его вечное становление. Милетцы – Фалес, Анаксимандр, Анаксимен жили в течение VI в. и, следовательно, являются современниками древнейших греческих философов – пифагорейцев и элейцев.

1. Основное философское учение

Чтобы правильно понять место милетских философов в истории эстетики, необходимо изложить их учение в том виде, в каком оно может максимально выявить свой эстетический смысл.

а) Прежде всего, это учение о становлении, т.е. о таком процессе мировой истории, который мыслится непрерывным. Ведь непрерывность может быть не только там, где нет никаких изолированных точек (такова именно непрерывность у элейцев). Непрерывность может быть также и там, где имеется сколько угодно изолированных точек, но таких, которые не мешают их единому и нераздельному представлению; так что глаз скользит от одной из них к другой как бы без всякого перерыва и вполне целостно охватывает их.

б) Становление, о котором учат милетцы, есть становление элементов, т.е. таких типов материи, которые признаны за основные. Чувственно-наглядный материализм милетцев признавал элементами существующего то, что зримо и осязаемо, то, что существует непосредственно вокруг человека. Таким основным элементом, как известно, Фалес признавал воду, Анаксимен – воздух. Гераклит, как мы увидим ниже, таковым элементом считал огонь. А земля еще со времен мифологии признавалась в качестве источника для всего существующего. В качестве наиболее тонкой и разреженной материи признавался эфир.

Теперь поставим вопрос: каким же способом происходило у милетцев становление этих элементов?

в) Яснее всего на этот вопрос отвечает Анаксимен. Он учил о разрежении и сгущении элементов. Самый плотный и тяжелый элемент – это земля. (Ясно само собой, что здесь действовала некритическая интуиция неподвижности земли и ее пребывания ниже всех других элементов и вещей.) Разрежаясь, земля переходит в более подвижный и более легкий элемент – воду. Вода же в результате своего испарения превращается в воздух, который, в свою очередь, – в огонь и, наконец, в результате предельного разрежения и утончения – в эфир, из которого состоят и небо и самые боги. Между всеми этими элементами нет никакого перерыва, поскольку каждый из них переходит в соседний путем сплошного и непрерывного изменения. Таким образом, у милетцев здесь было то, что можно назвать элементным континуумом.

Такие принципы, как принцип разрежения или сгущения, только подчеркивают непрерывность того становления, о котором учили милетцы. В известной мере оно свойственно всем милетцам (так, об уплотнении элементов имеется намек у Фалеса – В 3).

г) Становление уже по самой своей природе есть такой процесс, который нельзя исчерпать отдельными изолированными точками, в каком бы количестве мы их ни брали. Понятие становления (иными словами, непрерывности, или континуума) обязательно связано с понятием бесконечности. Эта бесконечность в той или иной мере представлена у всех милетцев. Но подобно тому, как разрежение и сгущение отчетливее представлено у Анаксимена, понятие бесконечности ярче других представлено у Анаксимандра. Анаксимандр учит, что все вещи произошли из того, что он называет беспредельным (apeiron), которое отнюдь не является простой смесью элементов, а обладает своей собственной специфической природой. О том, что это не простая смесь элементов, отчетливо гласят следующие фрагменты (1): "Он говорил, что начало и элемент есть беспредельное, не определяя его ни как воздух, ни как воду, ни как что-либо другое. Он учил, что части изменяются, целое же остается неизменным". И далее (16): "Беспредельное, из которого [возникают] элементы, есть нечто отличное [от каждого из них]". Это не значит, что беспредельное у Анаксимандра есть нечто сверхматериальное. Наоборот, все материальное и происходит из беспредельного и при своем разрушении уходит в него. О вечном чередовании возникновения и гибели на лоне беспредельного, в частности, о происхождении из него всех противоположностей, вполне определенно гласят фрагменты 9 – 11, 14. 17. Некоторые из позднейших греческих излагателей Анаксимандра (фрг. 14) упрекали это беспредельное за отсутствие в нем творческой причины. Но ясно, что в столь раннюю эпоху греческие философы еще не различали понятия материи и творческой причины. Как у элейцев единое бытие уже само по себе было творческой причиной, так и у Анаксимандра беспредельное является одновременно и творческой причиной всего существующего. Критикующий Анаксимандра Аристотель (фрг. 15) понимает беспредельное Анаксимандра и как то, что имеет предел в самом себе, и как нечто невозникшее и неуничтожимое: "оно объемлет все и всем правит", и даже оно есть божество. А то, что оно содержит свой предел в самом себе, видно из слов Аристотеля, что все имеющее начало имеет и конец, и что беспредельное как объемлющее все начала и концы содержит их в себе, а потому и пределы всего существующего. Это значит, что беспредельное Анаксимандра есть то, что мы можем назвать бесконечностью, которая определенным образом упорядочена и отличается определенного типа структурой 54.

Заметим, что идея беспредельного отнюдь не чужда ни Фалесу (А 13), ни Анаксимену (А 1.5). Что все это очень далеко от наших современных математических представлений о бесконечности, – это ясно. Однако ясно и то, что Анаксимандр, не владея никаким математическим аппаратом и не имея никаких навыков в математических построениях, отдаленно все же предчувствует такую постановку вопроса, при которой бесконечность мыслится не в виде какого-то расплывчатого пятна, а в виде закономерно проводимой упорядоченности.

2. Эстетический смысл учения милетцев

Нельзя обвинять милетцев в том, что у них не было эстетики в качестве самостоятельной науки. Такой эстетики не было и вообще во всей античности. Тем не менее зачеркивать все эстетические тенденции, которые содержала в себе вся античная философия, в том числе милетская, – нельзя.

а) Несомненным эстетическим принципом является, согласно Анаксимандру, наличие беспредельного в каждом отдельном элементе. Это учение у него развито довольно слабо, или, может быть, слишком скудны наши источники об этом философе. Но что здесь мыслится тождество единичного и всеобщего, это ясно. А такое тождество и есть сфера эстетики. Сюда же нужно отнести и такие учения милетцев, как, например, рассуждение о всеобщем одушевлении воды у Фалеса (А 1. 3. 22 – 23) и воздуха у Анаксимена (А 23). Фалес даже думает (А 3), что "мир одушевлен и полон демонов". Душа у Фалеса одновременно и вода (А 2) и бессмертие (А 1.2), а у Анаксимандра (фрг. 29) и Анаксимена (В 2) она – и воздух, и активно оформляющее начало.

б) Как уже сказано выше, бесконечность мыслилась у милетцев в виде космоса или в виде многих, даже бесчисленных космосов. В каждый отдельный момент космической жизни космос представляет собою определенную структуру бесконечности. Диоген Лаэрций (1 35 = А 1) передает ряд интересных изречений Фалеса. "Прекраснее всего мир, ибо он есть произведение бога". Но когда Фалесу задавали вопрос, что такое божество (1 36, у Дильса там же), то он отвечал: "То, что не имеет ни начала, ни конца". Другими словами, космос прекрасен потому, что он есть произведение беспредельного. Иначе говоря, эстетика милетцев уже определенно предчувствовала понимание красоты как проявление бесконечного в конечном, т.е. общего в индивидуальном, а наиболее совершенным проявлением такого тождества всеобщего и индивидуального, или, иными словами, наиболее совершенным произведением искусства, считался космос. В этом смысле и нужно понимать такие суждения милетцев, как, например, у Фалеса (А 13 b): "космос един", или такие суждения позднейших авторов об Анаксимене (А 1. 2), что он ученик Парменида, или суждения самого Анаксимена (А 6. 7 – 9) о бесконечности воздуха и о конечности происходящих из него вещей, или, наконец, суждение Анаксимандра (фрг. 17), что "бесчисленные небеса суть боги".

в) Общеэстетической тенденции милетцев соответствовал их чрезвычайно конкретный и реалистический взгляд на природу, который заставлял их производить бесконечные наблюдения, быть астрономами и метеорологами, интенсивно заниматься геометрией (как это было, например, у Фалеса. А 19 – 21). Фалес вообще "первый стал рассуждать о природе" (А 1. 7); и такое его суждение, как "познай самого себя" (А 1 – 3), нужно понимать только натурфилософски и материалистически. Совершенно напрасно Цицерон обвиняет Анаксимена (А 10), что его воздух, трактуемый как бог, лишен всякого оформления. Напротив, милетцы чрезвычайно много говорили об оформлении своих элементов. Анаксимандр (фрг. 18 – 19), например, построил весьма отчетливую космологию, а у Анаксимандра (фрг. 10) и Анаксимена (А 11) мы находим учение о периодическом возникновении и уничтожении космоса и даже бесчисленных космосов. Элементы милетцев, таким образом, вовсе не были бесформенными, напротив, везде налицо тенденция к определенному их оформлению, в котором астрономия, геометрия и пластика занимали первое место.

г) У Анаксимандра намечается также и то, что в современной эстетике называется эстетическими модификациями; выделение конечных вещей из беспредельного приводит у него не только к возникновению прекрасных космосов, но и к нарушению исконной и вечной гармонии, которую представляет собою беспредельное. Анаксимандру принадлежат загадочные слова (фрг. 9): "А из чего возникают все вещи, в то же самое они и разрешаются, согласно необходимости. Ибо они за свою нечестивость несут наказание и получают возмездие друг от друга в установленное время". Здесь намечается та эстетическая модификация, которая обычно именуется трагическим: общее, воплощаясь в частном и индивидуальном, не может вместиться в нем целиком и приводит одно единичное к столкновению с другим единичным. Таким образом в конце концов все гибнет, возвращаясь во всеобщее лоно.

д) Фалесу принадлежит изречение (А 1 = Diog. L. I 37): "Прекрасно красоваться не наружностью, на своими занятиями". В устах античного грека такое суждение, безусловно, является эстетическим. Только в него не нужно вносить обывательского смысла, потому что оно относится еще к тем временам, когда греческое мировоззрение с большим трудом расставалось с древним эпосом, в котором внешнее изображение событий всегда имело примат над внутренней жизнью. То, что здесь этот примат передан более внутренним функциям человека, свидетельствует о преодолении эпической идеологии и о поисках для эстетики новых, уже не эпических путей.

е) Философия милетцев и, следовательно, возникающая на ее почве эстетика вовсе не являются такими уж простыми. Можно говорить только о преобладании у них одной определенной тенденции. Но это не значит, что у них нет никаких мотивов, глубоко осложняющих эту тенденцию. Тенденция эта заключается в том, что они большей частью имеют в виду непрерывное становление элементов, или элементно-становящийся континуум. Но этот континуум фактически всегда пронизан той или иной структурой. Структура эта есть космос в каждый отдельный момент становления. Точнее говоря, это есть бесконечность, типом упорядочения которой является круговращение каждого отдельного космоса или периодическое возникновение или уничтожение бесчисленных космосов. Вот почему неверна точка зрения на беспредельное Анаксимандра как на нечто надкосмическое, нематериальное, лишенное всякого упорядочения. Здесь совершается та же ошибка, что и с элейским единым или бытием. Как элейское единое ничем не отличается от материального и чувственного космоса, так же ничем не отличается от этого последнего и беспредельное Анаксимандра. Оно есть бесконечность, но такая, которая всегда структурно и материально оформлена, причем оформлением этим является космос. Более того, оформлений этих (т.е. космосов) – бесчисленное множество и они непрерывно переходят друг в друга. Аристотель, анализируя беспредельное Анаксимандра (фрг. 15), никак не мог понять этой простой истины, поэтому и предложил целых пять разных пониманий беспредельного, из которых ни одно не применимо к Анаксимандру. Интерпретация Аристотеля основана на дурной бесконечности и не допускает того, что в бесконечности может быть весьма определенная и в этом смысле вполне конечная структура. Аристотель говорит либо о бесконечности времени, либо о бесконечной делимости величины, либо о бесконечном возникновении и уничтожении, либо о наличии за всякой границей еще чего-нибудь другого, либо, наконец, о необходимости мыслить за небесами все новые и новые пространства. Ни одно из этих пониманий беспредельного полностью не исчерпывает действительного содержания философии и эстетики милетцев. Вечно становящаяся структура бесконечности – вот тот тип упорядочения беспредельного, который признается у милетцев и который далеко не чужд и самому Аристотелю, хотя последний никак не мог бы усмотреть его у слишком примитивных, на первый взгляд, милетских мыслителей.


Глава IV

ЭСТЕТИКА ОБЩЕМАТЕРИАЛЬНОГО КОНТИНУУМА,
ГЕРАКЛИТ

§1. Вступление

1. Место Гераклита

Относительно Гераклита имеются две хронологические версии. Более достоверная относит время расцвета его творчества к 504 – 501 гг., вторая – к 460 – 459 – 456 – 455 гг. до н.э.

Гераклит принадлежал к знатному эфесскому роду; от своей должности басилевса он отказался в пользу брата. К своему городу Гераклит питал чувство ненависти и презрения, так как эфесяне изгнали его брата Гермодора, которого он считал лучшим человеком.

В древности славился труд Peri physeos "О природе" (название не принадлежит самому Гераклиту)55. Дильс считает, что это произведение сплошь состояло из афоризмов. Установившееся за Гераклитом прозвище "Темный" нельзя объяснить ни преднамеренной неясностью (как думал Цицерон, De finib. II 5, 15), ни стилистической небрежностью (как думали античные риторы вслед за Аристотелем Rhet. III 5), ни желанием заставить своих читателей плодотворно потрудиться над его сочинением (как думал Плотин IV 8, 1). Это эсхило-пиндаровская, архаически-торжественная темнота, за которой скрыт тщательно выработанный стиль56. Этот стиль неотделим от самой философии и эстетики Гераклита и требует специального изучения. Он придает новый смысл тому общему гераклитовскому учению, которое, как и вся классическая эстетика, трактует о живых стихиях, об их вечном становлении, о наличии в них устойчивых моментов.

Вместе с этим выясняется и отношение Гераклита к рассмотренным выше элейцам и милетцам. Все они – и элейцы, и милетцы, и Гераклит – учат о всеобщем становлении вещей, о всеобщей непрерывности и о сплошном континууме, в котором тонут отдельные вещи и категории. Но элейцы выдвинули на первый план самое понятие непрерывности, или континуума, отставивши раздельную и подвижную множественность вещей на второй план, поскольку она оказалась у них предметом только чувственного ощущения, но никак не познания путем разума. Милетцы тоже признают всеобщий континуум, но они конструируют его путем непрерывного перехода одних элементов материи в другие. У них, таким образом, материал в своих элементах фиксируется уже более определенно, хотя и взаимное превращение в одном непрерывном потоке остается незыблемым. Гераклит идет еще дальше в выдвижении на первый план отдельных изолированных вещей. Это уже не просто элементы вещей, а самые вещи. И тем не менее все эти вещи, при всех их взаимных различиях, все же необходимо вечно и непрерывно переходят у него одна в другую, так что общий космический континуум все равно остается незыблемым. Поэтому эстетику Гераклита и нужно назвать эстетикой общематериального континуума, имея в виду взаимное и непрерывное превращение у него не только элементов вещей, но и самих вещей, как бы они ни были между собою различны.

2. Возможность разных подходов

Гераклит ни в какой мере не является философом настолько, чтобы формулировать свое учение в точных и ясных категориях и чтобы осознавать свою собственную мыслительную методологию. Его писания – это отнюдь не философия, а скорее поэзия и, в частности, лирика. Не говоря уже о том, что его речь и с внешней стороны уснащена многочисленными фигурами и, вероятно, не была чужда даже стихотворных размеров, дошедшие до нас фрагменты поражают своей внутренней темной символикой и удивляют упорным стремлением исключать всякое отвлеченное, научное, систематическое философствование. Философию и эстетику Гераклита в сущности так же трудно вскрыть, как и философию Гомера. Конечно, не существует человека вообще без идеологии, не существует и поэта без того или иного философского мировоззрения. Есть философия Пушкина, есть и философия Тургенева. Но как добраться до такой философии? Как ее формулировать?

Предложенная выше точка зрения на Гераклита по необходимости является весьма произвольной и условной, хотя большинство историков философии считает ее единственно возможной и безусловной. Однако, считать учение о противоположностях единственно правильной точкой зрения на Гераклита, совершенно невозможно. И это потому, что Гераклит сам совершенно чужд всяких отвлеченных категорий; если он говорит о противоположностях, то исключительно при помощи интуитивно данных поэтических картин. Раз перед нами поэзия, то подходов к ней может быть бесчисленное количество, так как ко всему живому можно подходить с любой произвольной точки зрения. Когда дано четкое логическое понятие, мы не вправе что-нибудь в нем менять и не вправе понимать его по-своему. Когда же дан поэтический образ или мифический символ, то единство подходов рушится, и содержащаяся здесь необходимым образом иррациональность всегда делает тот или иной логический подход неадекватным и условным. Музыку нельзя целиком выразить в слове, ибо иначе не было бы смысла в существовании музыки отдельно и независимо от слова. Но точно так же невозможно целиком выразить в понятии и поэзию, а тем более мифологию. Тут всегда возможны все новые и новые логические оттенки в понимании.

Вот почему вопрос о стиле Гераклита есть вопрос самый важный и существенный. Только самый стиль его эстетики и философии покажет нам, насколько проводимая здесь точка зрения единства и борьбы противоположностей является для него условной и не единственной.


§2. Основные тексты

1. Центральная идея

Итак, для понимания гераклитовой гармонии, согласно общепринятой точке зрения, необходимо исходить из его общей идеи совпадения противоположностей, в частности, единства и множества. Просмотрим главные тексты, а потом перейдем к вопросу о стиле.

"Путь вверх и путь вниз один и тот же" (В 60); "Аид и Дионис одно и то же" (В 15); "Добро и зло [суть одно]" (В 58); "В нас [всегда] одно и то же: жизнь и смерть, бдение и сон, юность и старость. Ибо это, изменившись, есть то, и обратно, то, изменившись, есть это" (В 88); "Бессмертные смертны, смертные бессмертны. Жизнь одних есть смерть других, смерть одних есть жизнь других" (В 62); "В окружности начало и конец совпадают" (В 103); Отсюда – "война есть отец всего, царь всего"; "Она сделала одних богами, других людьми, одних – рабами, других – свободными" (В 53); "Война всеобща, правда есть раздор, все возникает через борьбу и по необходимости" (В 80).

Это самопротивоборствующее совпадение всяких противоположностей и есть настоящая гармония, гармония, которая держится огнем, началом и концом всего, и логосом (logos по-гречески значит "слово", мировым законом, гармония вселенского огненного Слова. "Хотя этот Логос существует вечно, недоступен он пониманию людей ни раньше, чем они услышат его, ни тогда, когда впервые коснется он их слуха. Ведь все совершается по этому Логосу, и тем не менее они [люди] оказываются незнающими..." (В1). "Расходящееся сходится, и из различного образуется прекраснейшая гармония, и все возникает через вражду (erin) (В8). Это "расходящееся" (to antidzoyn) точнее можно было бы перевести как "стремящееся в разные стороны", даже "враждебно стремящееся одно против другого". "И природа стремится к противоположностям; и из них, а не из подобных [вещей] образуется созвучие. Так, в самом деле, она сочетала мужской пол с женским, а не каждый [из них] с однородным; и [таким образом] первую общественную связь она образовала через соединение противоположностей, а не посредством подобного. Также и искусство, по-видимому, подражая природе, – поступает таким же образом. А именно, живопись делает изображения, соответствующие оригиналам, смешивая белые, черные, желтые, красные краски. Музыка создает единую гармонию, смешав [в совместном пении] различных голосов звуки, высокие и низкие, протяжные и короткие. Грамматика из смеси гласных и согласных букв создала целое искусство [письмо]. Та же самая [мысль] была высказана и у Гераклита Темного: [неразрывные] сочетания образуют целое и нецелое, сходящееся и расходящееся, созвучие и разногласие; из всего одно и из одного все [образуется]" (В 10). "Они не понимают, как расходящееся согласуется с собою: [оно есть] натяжная [противостремительная – palintropos] гармония. Подобно тому, что наблюдается у лука и лиры" (В 51). "Скрытая гармония сильнее явной" (В 54). "И Гераклит порицает выдумавшего: "Да исчезнет вражда из среды богов и людей" (Илиада ХVIII 107). Ибо не существовала бы гармония, если бы не было высокого и низкого [тона]; и не было бы животных, если бы не было образующих противоположность самца и самки". К этому стиху другой источник прибавляет: "[Гераклит] говорит, что [в таком случае] все исчезнет" (А 22).

2. Трагический хаос противоположностей не исключает светлого космоса

а) В космологически-эстетическом учении Гераклита дан образ гармонии в тяжелом, земляно-чревном виде и в то же время в аспекте категориального (т.е. существенного) совпадения всех участвующих в ней стихий. Это – гармония самих стихий и самих вещей, т.е. совпадение их не внешнее и частичное, но в самих их понятиях, в самих их категориях, в самих их субстанциях. Тайная мысль, скрытое слово, о которых говорит Гераклит, есть мысль и слово именно о той картине мира, которая возникает на основе этого глубинного и окончательного взаиморастворения вещей. Космос Гераклита и есть этот вечный хаос бурлящих противоположностей. У Гераклита еще ничем не нарушена трагически-мифическая основа античного мироощущения. Тут дана вечно тревожная, все определяющая музыка бытия. Тут все сурово, гордо, красиво, неприступно. И человеческая мысль делает еще первую попытку поймать и разгадать эту неизбывную тайну и правду вечного становления и вечной борьбы. Гармония как "единство в многообразии", как "единство противоположностей" – этот наиболее абстрактный, наиболее формалистический и пустой принцип эстетики – тут дана еще на лоне богатой и чувственной плоти языческого стихийного космоса и неотделима от него. Но мысль философа уже столкнулась с этим принципом и твердо фиксирует его, хотя пока еще в полумифологическом виде. В пифагорействе это выражено более формально, в гераклитизме это более сочно, более густо и – более трагично, прекрасно-безысходно.

б) А происходит это потому, что гармония создается здесь не просто числами, а самими вещами и категориями, и совпадают в этой гармонии не части одной и той же вещи в самой вещи, а вся вещь целиком – с другой такой же цельной вещью, и все вещи вместе – со всеми вещами вообще. Таким образом, трагедия бытия становится еще напряженнее; и учение о том, что бытие и жизнь есть случайная куча сору, – становится здесь еще жгучее, больнее, интимнее, глубже. Феофраст не без удивления и не без тревоги пишет по поводу подобных учений Гераклита (В 124): "Но и это показалось бы нелепостью, если бы все небо и каждая из частей [его] были бы совершенно упорядочены и сообразны с разумом и по внешнему виду, и по [внутренним] силам, и по круговым движениям, а в началах ничего подобного не было бы, то, как говорит Гераклит, прекраснейший строй мира [представлял бы собою] как бы кучу сору, рассыпанную наудачу". Аристотелику Феофрасту это непонятно. Ему непонятно, что если категории диалектически переходят одна в другую, то среди прочих моментов этого процесса наступает и такой, когда они все перестают быть самими собою и погружаются в сплошное алогическое становление.

Разумеется, Гераклит и не думал превращать созерцаемый им космос просто в кучу сору. Это нужно хорошо помнить тем, кто видит у Гераклита только учение о голой текучести бытия, только о чистом, вполне алогическом становлении. Гераклит выдвигает в созерцаемой им гармонии мира именно момент категориального совпадения противоречий, момент получения новой, более сложной вещи, ибо этот момент там обязательно есть, несмотря ни на какие схемы и числа и несмотря ни на какую возможную здесь голую форму. В более полном анализе (какой мы найдем у более зрелых философов, у Платона и Аристотеля) эти моменты стабильной оформленности и текучего бесформенного становления найдут для себя совершенно ясно определенное равноправное место. Но учение Гераклита – это еще не вполне зрелая философия и она способна выдвигать подобные диалектические синтезы только в их простой и непосредственной, интуитивной форме, полуфилософской, полумифологической.

в) Среди этих простейших интуитивных установок имеются суждения, доказывающие, что Гераклит принципиально не отрицает красоты в смысле стабильного оформления. Более того, у него можно найти следы иерархической лестницы красоты. А это необходимо предполагает, что, по Гераклиту, существуют твердые и определенные, нетекучие формы красоты и что они находятся между собою в определенном, отнюдь не текучем, взаимоотношении. Таковы, по крайней мере, три дошедших до нас текста Гераклита: "У бога все прекрасно, хорошо, справедливо; люди же считают одно справедливым, другое несправедливым" (В 102). "Мудрейший из людей по сравнению с богом кажется обезьяной и по мудрости, и по красоте, и во всем прочем" (В 83). "Самая прекрасная обезьяна безобразна по сравнению с родом людей" (В 82). Таким образом, красота богов, красота человека и красота животных являются, по Гераклиту, твердо установленными ступенями красоты, не подверженными переходу одна в другую. Ниже будет показано, что Гераклит нисколько не отрицает законченной, статуарной и гармоничной картины мира. Он только фиксирует в этой гармонии "совпадение", "сор", "войну", "игру в шашки", "случай", "судьбу", выдвигает все это на первый план.


§3. Стиль Гераклита

1. Гераклит и его излагатели

а) Мировая популярность Гераклита, несомненно, послужила ему во вред. О Гераклите считали нужным высказываться почти все философы, навязывая ему то, что было в их собственном кругозоре. Его объявляли эмпириком и сенсуалистом, рационалистом и почти картезианцем, метафизиком-дуалистом и строжайшим монистом, он был и метафизиком, и кантианцем, и диалектиком, и мистиком, и материалистом. При этом упускали из виду, что учение Гераклита является глубоко своеобразным, совершенно непохожим на новоевропейскую философию; и было бы бесцельным занятием присоединять к уже существующим бесчисленным ярлыкам для Гераклита еще один новый57.

Гораздо меньше обращали внимания на самый стиль гераклитовского философствования. При этом под стилем мы, конечно, подразумеваем отнюдь не только внешнеязыковые приемы (поэтические образы и украшения). Под стилем Гераклита мы понимаем манеру самого его философствования, стиль самой его мысли, физиономию его философского творчества.

б) Очень мало обращали внимания на то разительное несходство, которое существует между относящимся к Гераклиту доксографическим материалом и дошедшими до нас фрагментами собственных выражений Гераклита. В то время как доксографы передают учение Гераклита в установившихся школьных терминах отвлеченной философии, выражения самого Гераклита удивляют своей оригинальной образностью и силой, экспрессией поэтического мышления. По-видимому, наихудшую службу сослужил Гераклиту Аристотель, который, как известно, вообще всю прежнюю философию трактует в своих собственных терминах и считает, что она была теми "элементами", которые привели к telos, к конечной "цели", понимаемой им в виде его собственного учения о форме и материи, об энтелехии и пр. С этой точки зрения Гераклит есть только плохой и наивный аристотелик, не умеющий оперировать с отвлеченными понятиями и дающий на серьезные вопросы пока только детские ответы. Против аристотелевского понимания Гераклита уже не раз заговаривали в науке, – еще со времен Шлейермахера. За Аристотелем же шли очень многие. Когда читаешь изложение гераклитовской философии у Секста Эмпирика (Pyrrh. VII 126 – 134), поражаешься, как это могли в VI – V вв. до н.э. в такой мере отвлеченно рассуждать о критерии истины; и когда Э.Лёв58 подверг этот текст (вместе с приписыванием Гераклиту учения о Логосе) резкой критике, то в науке о Гераклите, несомненно, повеяло свежим воздухом, хотя указанный исследователь и здесь, как и в своих прежних трудах, несомненно, сильно увлекается. Очевидно, подлинный Гераклит попросту погребен под тяжестью академической терминологии Аристотеля, Секста Эмпирика, Диогена Лаэрция и всех доксографов; и нам сейчас приходится пускаться в длинные и трудные поиски настоящего Гераклита.

2. Отсутствие отвлеченных построений у Гераклита

Первое, что бросается в глаза при вчитывании в собственные суждения Гераклита, это полное отсутствие отвлеченной терминологии.

а) Если философию понимать как оперирование отвлеченными терминами и понятиями, то Гераклит совсем не философ.

Всегда приписывали Гераклиту – со слов уже Платона (А 6; Crat. 402 а) – изречение с переводом: "Все движется и ничто не стоит на месте". Но, во-первых, это не есть выражение самого Гераклита, это – перевод Гераклита на отвлеченный платоновский язык. Если иметь в виду философский языковый стиль самого Гераклита, то употребляемые, здесь Платоном термины так и нужно понимать по-гераклитовски, но не по-платоновски и не на манер поздних доксографов. Развернем словари и посмотрим, какие наиболее конкретные значения были в греческом языке для этой терминологии. Именно здесь и окажется, что panta chorei вовсе не обязательно значит "все движется". Греческое chored значит "уходить", "идти", "отступать", "отправляться", "уступать место другому", "распространяться", а menei означает не только "стоит на месте", но и "ожидает". Спрашивается: почему из этих значений мы должны брать здесь отвлеченно-философское, т.е. брать чистую категорию пребывания, а не то конкретное значение, которое Гераклит только и мог находить в своей терминологии? Ясно, что значение "ожидает" гораздо более подходит к стилю Гераклита, чем "пребывает на месте", "покоится". Поэтому, если даже допустить, что Платон привел тут буквальное выражение Гераклита, то мы имеем изречение: "Все распространяется, или уступает место другому и ничто не ждет". Да, наконец, как бы ни понимать течение реки у Гераклита и невозможность дважды вступить в одну и ту же реку, все же во всех этих интерпретациях реки есть река; и если она меняется в смысле вида отдельных своих волн или течений, то она все же остается сама собой. Иначе о текучести чего же именно мы стали бы говорить? Другими словами, даже у Платона, отвлеченно критикующего в "Кратиле" отвлеченную доктрину, Гераклит звучит уже не так отвлеченно, – гораздо конкретнее, чем это выходит у Секста и доксографов. Нигде терминов "движения" (cinesis) и "покоя" (eremia, statis) среди собственных выражений Гераклита не встречается и знаменитого "все течет" невозможно найти ни у Диогена Лаэрция (IХ 7 – II), ни у названного выше Секста Эмпирика, ни даже у кого-нибудь из доксографов. На самый лучший случай – это выражение какого-нибудь более позднего гераклитовца; и до сих пор мы не смогли установить, кто из греческих философов впервые употребил это выражение. Не найдем мы у Гераклита также и терминов "становление" или "совпадение противоположностей"59.

Это все – более поздняя интерпретация Гераклита; с таким же успехом подобную терминологию можно было бы извлечь, например, из произведений Пушкина, Лермонтова или Тютчева, у которых ведь сколько угодно можно найти образов, связанных с текучестью жизни и с совмещением в ней противоречивых определений.

Возьмем античный пример – общеизвестный текст из Ил. VI 146 слл., содержащий сравнение человеческой жизни с падающей и вновь зеленеющей листвой. Нет ничего легче, как подвести этот гомеровский образ под категорию становления. Это ведь самое настоящее становление. И все-таки необходимо отдавать себе отчет, что это только интерпретация, которая в сущности является бессильной попыткой перевести на отвлеченный язык то, что исключает отвлеченность.

б) Гипноз и трафарет гераклитовского "становления" ослепляет умы огромного большинства философов, которые, приступая к интерпретации и к переводу Гераклита, забывают даже строгие правила своей филологии. Конечно, невозможно отрицать, что Гераклит учит о всеобщем становлении. Но это гераклитово становление, несомненно, раздуто до неестественных размеров, поставлено на первое место.

Примером такой интерпретации отвлеченной категории становления у комментаторов Гераклита может служить обычное понимание В 31. Маковельский (как обычно и все, не исключая и знаменитого Дильса) переводит 31 фрагмент так: "Превращения огня – во-первых, море; море же наполовину есть земля, наполовину – престер". "Превращения" тут – tropai. Но trope отнюдь означает не "превращение", а "поворот", "перемена", "мена". Историкам античной философии, надо полагать, хорошо известно, что, например, у Левкиппа (А 6) и Демокрита (А 38) trope называется поворот одного и того же изображения на прямой угол. Почему же тут, у атомистов, мы не говорим о "превращении"? В приведенном фрагменте термин этот употреблен в связи с картиной движения солнца по небу; это – не "превращения огня", а "повороты" (или "обороты", точнее, "крайние пункты обращения") солнца. Говорится именно, что солнце склоняется к морю, что оно на линии моря достигает крайнего пункта своего движения, своих оборотов. Потому-то и сказано: не "вода", а "море". И далее: если бы здесь говорилось о превращении огня в воду, то ясно, что дальше шла бы речь о превращении воды в землю и об обратном ходе – вода, земля, огонь. На самом же деле мы читаем совсем другое. Клименту Александрийскому, который приводит этот текст и сам находится под гипнозом стоической космологии, приходится понимать это так, что вода, продукт превращения огня под воздействием Логоса и бога, сама далее превращается в землю и небо. Это, однако, в данном случае филологически невозможно. Тут говорится только то, что солнце, склоняясь по небу, касается земли, а море касается, с одной стороны, земли, а с другой – неба. Тут нет никакой мысли о "превращениях" и "становлении".

В древности очень любили говорить о гераклитовом "потоке", "реке", "течении". Какая была мысль Гераклита в подробностях и даже каково было собственное выражение Гераклита в данном случае, судить невозможно. Самый ранний свидетель здесь – Платон. В Theaet. 160 d он говорит, что, по Гераклиту, "все движется наподобие течения (hoion rheymata)", ср. 152d. В Crat. 412 d "все находится в пути (en poreiai)". О протекании всего существующего у Гераклита не раз говорит и Аристотель (в Met. 1 6, ХIII 4, 1078b 4 "существующее находится в движении"; De an. 1 2, 405 а 28, "по Гераклиту, все движется"). Судить на основании всех этих позднейших философских передач и интерпретаций об истинном выражении этой мысли у Гераклита очень трудно. Единственный текст, который может быть до некоторой степени использован, – слова Плутарха (В 91). "В одну и ту же реку невозможно войти дважды" – едва ли принадлежит самому Гераклиту. По крайней мере в Met. IV 5, 1010 а 13 Аристотель передает его через посредство Кратила, упрекающего в этом Гераклита, а Плутарх (В 91) и Симплиций, у которых обычно берут это суждение, несомненно, списывали его у Аристотеля. Вероятно, у Кратила же почерпнул и Платон (Crat. 402 а) свою наиболее подробную фразу о Гераклите (аналогичный текст приводит Плутарх А660): "Где-то говорит Гераклит, что все движется и ничто не покоится, и, уподобляя сущее течению реки, он говорит, что невозможно дважды войти в ту же самую реку" (ср. В 12). Такое "суждение" Плутарха, как "нельзя дважды коснуться смертной субстанции", также является, несомненно, интерпретацией самого Плутарха, так как 1) философский термин "субстанция" совершенно чужд интуитивному и художественному языку Гераклита, 2) Гераклит не знает ничего смертного в качестве только смертного, он сам же говорит (В 62): "Бессмертные – смертны, смертные – бессмертны; жизнь одних есть смерть других, и смерть одних есть жизнь других".

Нет сомнений, что у Гераклита был образ реки, и нет ничего невероятного в том, что с этим образом он соединял мысли о текучести и становлении бытия вообще. Ведь образ реки и учение о всеобщем движении приписывала Гераклиту решительно вся античность. Кроме Кратила, Платона и Аристотеля, здесь можно упомянуть, Клеанфа, Александра Афродисийского, Диогена Лаэрция, Аммона, Лукиана, Симплиция, Секста Эмпирика. В последующие времена, когда у греков развилась тончайшая диалектика становления, образ реки и многие другие яркие символы Гераклита были очень удобными тезисами для философских построений, равно как и прекрасной мишенью для диалектических ниспровержений. Этим, вероятно, и объясняется огромная популярность и невероятная раздутость гераклитова символа реки. Однако нет никаких филологических оснований приписывать определенное логическое содержание данному выражению и выставлять этот символ да и вообще учение о текучести как что-то основное, подавляющее, специфическое для Гераклита. Наоборот, если всерьез относиться к образности языка дошедших до нас фрагментов Гераклита, то a priori сомнительно, чтобы он с этим образом связывал какие-нибудь отвлеченно-диалектические построения. Общий план мироздания, порядок и гармония – так же свойственны миру Гераклита, как и вечная подвижность.

Подобная точка зрения стала развиваться в последние годы некоторыми специалистами по Гераклиту. См., например, P.H.Wheelwright. Heraclitus, Princeton University Press, 1959. Другие новейшие исследователи тоже скептически относятся к приписыванию Гераклиту каких-либо больших идей, связанных с образом реки. В настоящее время подчеркивается не только принцип становления, но также и принцип устойчивости, меры, оформленности. См. G.S.Kirk. Heraclitus, The cosmic fragments Cambr., 1962, стр. 367 – 380. Ср. статью того же автора "The Problen of Cratylus" Americ. Journ. of Philology, 1951, t. 72. 243 слл., а также главу о Гераклите в книге G.S.Kirk and I.E.Raven. The presocratic philosophers. Cambr., 19623, стр. 196 – 199.

Ф.Уилрайт утверждает, что даже такой крупный знаток досократовских текстов, как Г.Дильс, не смог разобраться в Гераклите и допустил ряд ошибок в переводе его фрагментов. (Имеется в виду статья Дильса о Гераклите в Hasting's Encyclopaedia of Religion and Sthics. Дильс считал Гераклита дуалистом, понимая единство Логоса как основное "зерно" его философии, а все рассуждения о вечном движении как ее "шелуху". Это и заставило Дильса дать ошибочный перевод, например, фрагмента В 41, где Гераклит как будто бы говорит о "мудрости", "управляющей всеми вещами на все лады". На самом же деле Гераклит говорит здесь о том, что мудрая мысль понимает все как управление через все, т.е. через самого же себя. Для Дильса Гераклит является чуть ли не предшественником Платона. На самом же деле, хотя у Гераклита и немало материала относительно самостоятельного значения "мудрости", "единого", "общего", это не дает никакого права отрывать подобного рода понятия от космоса в целом, так как космос это – не только хаотическая текучесть, но и всеобщая упорядоченность (ср. В 30, 41, 64, 94). Впрочем, критикуя Дильса, Ф.Уилрайт не везде последователен. В своей главе "Всеобщий поток" (стр. 29 – 36) он, приводя фрг. 12, 52, 53, 80, 84а, 91, 126 и отсутствующий у Дильса фрг. 43 Bym. (об ошибке Гомера, Ил. ХVIII 107, протестующего против вражды богов или людей, поскольку "все проходит"), неправильно утверждает, что становление у Гераклита нельзя понимать триадически, т.е. так, что с одним и тем же предметом происходит становление из одного состояния в другое, но только диадически, когда просто говорится о переходе одного в другое, без обязательного субстрата, который лежал бы в основе этого становления. Ф.Уилрайт ошибается здесь, потому что абсолютный переход одной вещи в другую без всякого сохранения в них общих элементов означал бы полный алогизм, что резко противоречит и всем текстам Гераклита и самому же Ф.Уилрайту. Было бы неуместно проделывать нам здесь всю эту работу по очищению авгиевых конюшен филологии, забывающей свои законы и правила, как только она приступает к Гераклиту. Ясно, что эта филология давно требует коренного пересмотра. Кое-что здесь уже и сделано. Так, вслед за К.Рейнгардтом (Ук. соч. 163 а слл.) следует усомниться в гераклитовском учении о "воспламенении", и знаменитый мировой пожар Гераклита уже не интерпретировать так гностически, как это до сих пор делалось на основании ранее христианского полемиста стоика и некритического философа Ипполита (Philosophum, IХ 9 – 10), откуда Дильс позаимствовал не меньше шестой части своих "гераклитовых" фрагментов. Вслед за Б.Снеллем (Ук. соч. 355) и др. в информации доксографов о "сгущении" и "разрежении" очевидно следует видеть стоическую интерпретацию, растворившую Гераклита в милетском натурализме и забывшую, что у Гераклита "принципом" является не только огонь, но и "единое мудрое" (В 32), которое к тому же "ото всего отрешено" (В 108). Что же касается гераклитовского Логоса, то совершенно не обязательно впадать в крайности Э.Лёва (Ср. старые труды этого ученого: Heraklit im Kampfe gegen den Logos, 1908. Die Zweireilung der Terminoloie Heraklits.Arch. f. d. G. d. Philos. 1910, XXIII 1 слл. Parmenides und Heraklit im Wechselkampf 1911. ХХIV 343 слл.), утверждавшего, что Гераклит не только не учил о Логосе, но был критиком этого учения, однако, обязательно соблюдать осторожность в этом вопросе, которую соблюдал уже Э.Целлер (Zeller – Nestle I 26, 1920, 841 прим.), не отрицавший, что Гераклит учил о мировом разуме и называл его Логосом, но констатировавший, что этот Логос совсем не имел у Гераклита такого большого значения, как у cтоиков.

в) Итак, учение Гераклита не содержит никаких отвлеченных построений. Если иметь в виду логически определенные понятия и категории, то у него нет ни "покоя", ни "движения", ни "бытия", ни "небытия", ни "становления", ни "совпадения противоположностей", ни "ума", или "разума", ни "материи", ни "духа", ни "мирового закона", ни вообще каких бы то ни было отвлеченно построенных философских предметов. Ему неизвестны термины "форма", "идея", "понятие", "диалектика", и он не считал себя ни "материалистом", ни "идеалистом", ни "метафизиком", ни "мистиком", ни "эмпириком", ни "рационалистом". Все это не имеет никакого отношения к Гераклиту. Поэтому замечательное по четкости и глубине изложение Гераклита у Гегеля, с одной стороны, весьма близко отражает отвлеченную сущность его философии, будучи во многом адекватной ее логической формулой, но, с другой стороны, именно в силу своей логичности и отвлеченности не имеет никакого отношения к Гераклиту. Было бы совершенно неверно вслед за Гегелем утверждать, что у Гераклита "мы впервые встречаем философскую идею в ее спекулятивной форме"61, ибо у Гераклита нет ничего спекулятивного ни в смысле Гегеля, ни даже в смысле античного платонизма. В конечном счете неверное заключение делает и Лассаль, заявляя, что вся философия Гераклита есть "философия логического закона тождества противоположностей"62.

3. Черты синтетизма

Однако все вышеприведенные тезисы имеют отрицательное содержание и ничего не говорят о стиле Гераклита положительно. Что же это такое? Если это не философия и не наука, то, может быть, поэзия? Что подлинные выражения Гераклита состоят почти сплошь из поэтических образов, это ясно всякому. Но будет ли правильным считать этот материал только поэзией? Ведь всякая поэзия всегда до некоторой степени условна. Как бы мы реалистически ни строили поэзию, для нас никогда не является обязательным находить в ней механически точную фотографию действительности. Поэтические образы, как бы они ни были близки к жизни, всегда отражают субъективную настроенность автора и потому являются во многих отношениях метафорическими. Совсем другое – философия и эстетика Гераклита.

а) Образы Гераклита – не условны, а безусловны. Гераклит создает и переживает их не как субъективно-свободный поэт, а как точнейший отобразитель абсолютно-объективного бытия. Всякому поэту свойственно то или иное эстетическое любование на свои образы. Но Гераклита занимает не эстетика, не любование, а точное отображение зримой им объективной реальности. При всей поэтичности образов у Гераклита его философия не есть поэзия, его стиль – не просто поэтический.

Но в таком случае не есть ли это мифология? Ведь мифология отличается от поэзии как раз субстанциальным (а не просто условным) реализмом своих образов. Если тут, например, конь Ахилла пророчит герою близкую гибель, то для мифолога-автора и для мифолога-слушателя это настоящая и подлинная действительность: конь тут не поэтическое украшение, а настоящая реальность, и пророчество коня тут не поэтическая условность, – это реальная, фотографически-буквальная действительность.

И, однако, если бы мы сочли Гераклита просто мифологом, нам пришлось бы не только отказаться от всего, что говорилось выше о критическом отношении досократиков к мифологии, но и калечить почти каждый фрагмент Гераклита.

Прежде всего, имеется на этот счет прямое заявление самого Гераклита, сохраненное нам Полибием (А 23): Гераклит называл "поэтов и мифографов" "не внушающими доверия поручителями для сомнительных [вещей]"; выпады против виднейших мифологов мы находим у Гераклита очень часто (ср. В 40. 42. 56. 57. 104, с чем мы еще встретимся). Однако, здесь можно обойтись и без прямых заявлений самого Гераклита. В этом отношении его фрагменты ярко говорят сами за себя. Мифологических образов у Гераклита очень мало и они незначительны (вроде беглого упоминания Диониса и Аида (В 15. 98), Эринний, блюстительниц правды (В 94), Аполлона с его дельфийским оракулом (В 93) или Зевса (В 32. 120).

Основным учением Гераклита Аристотель, Диоген Лаэрций и доксографы считают учение об огне как о первоначале (А 1. 5) и формах проявления этого огня (А 7. 10.64, В 36. 76. 90). Уже это одно заставило нас выше говорить об абстрактной тенденции Гераклита выделить из бытия то, что является в нем общим, т.е. об абстрактной всеобщности его мысли, абстрактной – в сравнении с антропоморфизмом мифа. Здесь перед нами не просто мифология, а абстрактно-всеобще обработанная мифология.

б) Итак, стиль Гераклита не научный, не философский, не поэтический, не мифологический. Это совершенно своеобразный фономен, охарактеризованный выше как абстрактно-всеобщая мифология. Чтобы понять специфику этой образности, постараемся собрать воедино все основное, что дает нам в этом отношении Гераклит. Абстрактно-всеобщая мифологическая образность дается им то физично, материально, то в виде оформляющего принципа, то в виде цельно-выразительного индивидуального образа.

  1. Материя.
    1. Огонь (А 1, В 30.14.31.64.65.66.94.90).
    2. Сгущение и разрежение (Л 1.5)
    3. Круговорот стихий (А 1.5.; В 31.76.90.126).
  2. Форма.
    1. Логос (А 8.16.20; В 1.2.72).
    2. Мысль (gnzmC В 41), мышление (phronoein В 113), мудрое (Sophon В 32.108).
    3. Закон (А 14а; В 11.33.44.114, 32 ср. В 44).
  3. Выразительный образ.
    1. Материальный:
      1. Поток (А 1.6; В 49а, 91), море (В 31).
      2. Молния (В 64).
      3. Война (В 53.80), раздор (eris А 22, В 80).
      4. Золото как принцип стоимости или оценки (В 90).
    2. Формальный:
      1. Душа (А 1.15.17; B 12.36.45.67.77.88.98.107).
      2. Испарение (A 1.11.15; B 12).
      3. Гармония (борьба и совпадение) противоположностей (А 1.6.8.22; В 8.10.54.57 – 63.67.80.88.91.103)
    3. Индивидуальный:
      1. Лира (В 51).
      2. Лук и стрелы (В48.51).
      3. Дитя играющее (В 52).
  4. Художественное произведение.
    1. Космос (А 1.5.10; В 30.31.124).
    2. Мировая периодика ("меры") вспыхивания огня (из А 1 – Diog L. IХ.8; А 8.10.13; В 30.31. 64. 65)
    3. Вечность (А1.10; В52).
  5. Субъективный коррелат.
    1. Демоническая индивидуальность человека (В119.78).
    2. Сухой блеск души (В 118).
    3. 1. Мудрость (В 112: "говорить истину и творить путем вслушивания в природу").
      2. Логос, творящий в душе (В 115: "сам себя умножающий в душе", ср. А 16).
      3. Рождение символа (В 93: дельфийский бог "не говорит, не скрывает, но вещает – sCmainei, – говорит символами; ср. В 69 о жертве "чистых" и 68 об "очищении").
  6. Абсолютное.
    1. Время (Sext. Emp. Adv. math. Х 230 – 233, у Дильса пропущено).
    2. Необходимость (А 8.5; В 80 [?]).
    3. Боги (В 67.53.30.102.62.93).
    4. Судьба (heimarmenC, А 1.5 [В 13]), Мойра (В 105), Правда (В80, ср. В94.28.23.).

Этот "предметный" указатель свидетельствует о том, что образы Гераклита, содержа элементы мифологии, философии, науки и поэзии, не сводятся ни к одной из них. Если в основе всего, по Гераклиту, огонь, то уже по одному этому нельзя считать его мифологом. Ведь для мифологии в основе всего – Зевс и прочие олимпийские боги, а Гераклит даже свое "мудрое" (которое, кстати, у него тоже лежит в основе бытия) не может определенно назвать Зевсом (В 32): "Единое мудрое не хочет и хочет называться Зевсом", причем вполне основательно комментирует тут Дильс (в прим. к фрг.): "не хочет потому, что его нельзя понимать заодно с народным Зевсом; а хочет потому, что оно, как и в 21 В23, понимается как единство"63. Это – мифология, лишенная всякого антропоморфизма, т.е. уже не мифология – огонь "вечно живой" (В 30), "разумно-божествен", "правит миром" (В 64), так что солнце – тоже "разумного происхождения" (А 12). И при этом все-таки огонь – отвлеченно взятая стихия. С точки зрения истории эстетики, огонь Гераклита поэтому является очень важным образом. Он не просто исходное начало для прочих стихий (и в этом смысле не является аналогией воды Фалеса или воздуха Анаксимена). Едва ли также можно говорить о космогонической сущности огня у Гераклита, поскольку он все направляет и всему дает форму. Он скорее выступает в качестве некоего архетипа материи, определяющего ее не только фактически, но и структурно (ср. "мерами вспыхивающими и потухающими")64. И если мы выше рассматривали этот огонь как материальную стихию, противополагая его более формальным принципам Гераклита, то делалось это в значительной мере условно, с точки зрения его преобладающей функции. Ведь само разделение на форму и материю, на структуру вещества и само вещество совершенно неизвестно Гераклиту. Поэтому не нужно удивляться, что гераклитовский огонь структурен и определяет собою всякую другую структуру (прежде всего, землю и море). Отголоском этого космического огня является и человеческая душа, которая тоже огненна по своей природе. Итак, огонь у Гераклита есть вещественно и чувственно воспринимаемый живой космический принцип появления всех вещей с той или иной их структурой.

Точно так же есть соблазн трактовать гераклитовский "логос" ("мудрость") как принцип отвлеченно-философский. Но Логос неотличим у Гераклита от огня и воздуха: "Втянув [в себя] через дыхание этот божественный Логос, мы, по Гераклиту, становимся разумными", – говорит Секст Эмпирик (А 16), а один из доксографов, Аэций, – правда, в свете позднейшего стоицизма – понимает гераклитовский Логос как "эфирное тело" (А 8). Таким образом, Логос Гераклита не есть просто философская категория и предмет разума; это, кроме того, еще и физическое тело и мифическое существо. Старые работы по теориям Логоса в античной философии (М.Гейнце, А.Аалль, С.Н.Трубецкой, М.Д.Муретов, М.А.Дынник) не ставили этого вопроса в отчетливой форме. Тем не менее новый исследователь гераклитовского логоса В.Кельбер65 прямо называет Логос Гераклита не какой-нибудь категорией или отвлеченным понятием, а "символом". Дильс же не помещает в число своих фрагментов Гераклита тот текст (Bywater 131), который, хотя и не относится прямо к Логосу, но должен быть обязательно принят во внимание при рассмотрении этого вопроса: "Все наполнено душевными и духовными сущностями". Точно так же и душа у Гераклита есть, главным образом, теплое "испарение", "искорка", "звездочка" (А 15), происходящая из воды (В 36 ср. 77), хотя это, конечно, не мешает ей быть бессмертной (А 17), так что "по какой бы дороге ты ни шел, не найдешь границ души: настолько глубока ее основа" (В 45) и "душе присущ Логос, сам себя умножающий" (В115). Значит, душа тут и философский "принцип" (archC Arist. De an. 12,405 а 24, – или А 15), и мифическое существо, и философская вещь.

То же можно сказать и о мышлении, которое, с одной стороны, "обще у всех" (В113), а "мысль" даже "правит всем во всем" (В41). Вместе с тем, с другой стороны, мышление и мысль неотличимы от огня и молнии (В64), и "человек неразумен, а умом обладает только окружающая среда [атмосфера]" (А16).

Историки философии тут окончательно запутались, не понимая, как это Гераклит, с одной стороны, "предпочитает [ценит выше всего] все то, что доступно зрению, слуху и изучению" (В55), а с другой стороны, утверждает, что (В107) "глаза и уши – плохие свидетели у людей, имеющих грубые души", что (А16) критерий истины – "общий божественный разум, через участие в котором мы становимся разумными", так что (В114) "желающие говорить разумно должны опираться на это всеобщее", и, следовательно (В54), "скрытая гармония сильнее явной". Таким образом, получается, что "теория познания" Гераклита не есть ни эмпиризм, ни рационализм", а что-то третье. Понять это в условиях общеевропейского гносеологического дуализма – дело, действительно, нелегкое.

Ко всем вышеприведенным суждениям Гераклита, относящимся к формальной стороне бытия, необходимо прибавить следующее. Как огонь содержит в себе не только материю, но и нечто формальное, а именно структуру, так и Логос содержит в себе нечто материальное, но притом материальное, опять-таки структурно организующее и структурно организованное. Недавно появилась ценная работа66, отождествляющая учение Гераклита о Логосе с понятием меры. Г.С.Кирк тоже считает, что в гераклитовском Логосе необходимо выдвигать cтруктурный момент и что самый Логос у Гераклита есть только более общая сторона упорядоченности вещей. Самый этот термин "Логос" Г.Кирк предлагает переводить как "формула вещей", находя, что этот перевод больше характеризует структурную сторону Логоса, чем его полное отождествление с мерой. И действительно, Логос, во-первых, есть единство вещей (В 50); во-вторых, это всеобщность вещей (В 2), присущая вещам настолько глубоко, что логос является "мировым порядком, тождественным для всех" (В30); в-третьих, эта всеобщность является законом существующего (В114), определяя собою каждую вещь (В 1) и определяя собою равновесие всех вещей (В31). Когда огонь перешел в землю, он количественно уменьшился в космосе, зато появилась земля; а когда земля перешла в воду или когда оба эти элемента возвратились опять к огню, мы везде в этих случаях имеем количественную регуляцию огнем всего сущего и постоянное поддержание космического равновесия через огонь67. Кирк совершенно прав, когда толкует гераклитовский Логос прямо как "квантитативную материальную пропорцию" или как "квантитативную регулярность" всего происходящего в мире. Таким образом, гераклитовский Логос занимает важное место именно в истории античной эстетики.

В этом свете нужно толковать и другие термины Гераклита, относящиеся к формальной стороне изображаемого им бытия. "Мышление обще у всех" (В 113). Но Гераклит вовсе не хочет останавливаться на этой всеобщности. "Мудрость заключается в одном: познавать мысль как то, что правит всем через все" (В 41). Это dia panton, "через все" Маковельский неточно переводит "во всем". Гераклит вовсе не хочет сказать, что "единое мудрое" управляет чем-то другим, что не есть оно само. Это мудрое, правда, в известном смысле "отрешено" от всего (В 108). Но это в том же самом смысле, как отрешены друг от друга огонь, прочие стихии, логос, мера и т.д. Это – просто разные стороны одного и того же. И "управлять всем через все" (durch alles, Рейнгардт; through all Кирк; a travers tout, Рамну, auf alle Weise, Дильс) – это есть единственно возможное для Гераклита понимание его вечной мудрости, не отделенной от материи, а, наоборот, в ней-то и находящей свое реальное осуществление. Таким образом элементы структурного понимания Гераклит проявляет и в этих терминах, пока еще очень далеких от позднейшей абстрактной теории. Еще больше в этом убеждают тексты Гераклита, в которых содержится термин "закон" (см. выше в таблице). Везде мы находим здесь взаимную имманентность общего и единичного. Это структурное равновесие космоса и есть то, в чем заключается центральный пункт эстетики у Гераклита. Равновесие заключается в том, что чем больше в космосе огня, тем меньше других веществ, в которые он переходит, а чем меньше этих веществ (земли, воды), тем больше в космосе огня. Кроме того, равновесие в космосе нужно понимать и стабильно.

Рассуждая выше о месте Гераклита в истории античной эстетики, мы указали на то, что здесь перед нами эстетика такого континуума, в котором совпадают не только элементы вещей, но и сами вещи, и в котором тем не менее они все же остаются самими собой, так что в космосе благодаря этому образуется вечно подвижное и становящееся, но в то же время структурно оформленное, ритмическое равновесие. Изучив предложенные выше тексты из Гераклита, мы убеждаемся, что структурность всего сущего по Гераклиту есть самое главное, что он в нем находит. Это подтверждает и анализ тех терминов, которые указаны выше под рубрикой "выразительный образ". Детальное обследование этих текстов было бы весьма кропотливым делом. Но читателю необходимо самому убедиться в этой подвижной структурности континуума, которая обращает на себя внимание почти во всех космических фрагментах Гераклита. Это – не поэзия и не мифология, но уже эстетика. Когда мы, например, читаем, что "всем правит молния" (В. 64), то ведь молния, как всем известно, есть нечто неожиданное, светлое или даже ослепляющее, мгновенное и по своей силе чудовищное, во всяком случае стихийное. И вот говорится, что такая стихия "всем правит". Разве можно понять это совмещение стихийности и целесообразности вне всяких эстетически-структурных функций? То же самое нужно сказать и о войне, как об отце и управителе всего существующего. То же самое нужно сказать и о реке, в которой, кроме чистого и алогического становления еще можно находить многое другое, что превращает эту непрерывную текучесть в структурно-размеренное целое.

Все это касается и таких категорий у Гераклита, как "душа" илы "бог" или "судьба" и т.д. В частности, относительно понятия бога у Гераклита мы указали бы на обстоятельное исследование Г.Френкеля (Ук. соч., стр. 237 – 250), где, правда, не говорится прямо о структурном характере этого понятия, но зато дается правильное освещение вопроса об отношении бога к миру у Гераклита и где очень четко устанавливается ж тождество бога с миром явлений и их относительное различие, так это единственным принципом такой теологии только и может быть структурное равновесие чувственного мира с самим собой.

в) Выше уже отмечалось, что неверно трактовать символы Гераклита как поэтические, хотя поэзии в них и достаточно. То, что поэтично в нашем современном смысле этого слова, не является ни научной теорией, ни философским построением и тем более не требует никакого мифологизирования, т.е. субстанциально-демонического и буквального реализма поэтических образов. Совсем другой стиль и смысл поэтической образности у Гераклита.

Такие образы, как "поток", "молния" и "война", казалось бы, невозможно понимать иначе, как только поэтически, хотя здесь еще возможен философский смысл. Но вот другие три подлинно гераклитовских образа – "лира", "лук и стрелы" и "дитя играющее" – уже все понимают как чисто "поэтические", т.е. как очень красивые, невзирая на то, что сам Гераклит (по крайней мере, в отношении первого) дал совершенно непоэтическую интерпретацию.

Из огня, живого, разумного, божественного, вечного, родятся все новые и новые стихии, вещи, души, миры – все это бурлящее бытие и мировая жизнь, в которой царит борьба, раздор, война, противоречие, вечный хаос. Последний рождает из себя все оформленное и сам же его поглощает. В борьбе, в войне напрягаются противоречивые вещи. Каждая проявляет свою силу и хочет отнять силу у другой. По Гераклиту, это-то и есть настоящая красота, то, что излучает красоту, исторгает ее звуки и что звучит, как прекрасный инструмент. Так возникает образ лиры, инструмента, на который натянуты струны, т.е. на котором прекрасные звуки издаются благодаря противоположным тенденциям, благодаря борьбе противоположных сил, действующих на каждую струну. Можно ли после этого считать образ лиры у Гераклита поэтическим и нефилософским?

Далее, мировой хаос, возникший из огня и идущий к погибели в огне, это злое и доброе самопротивоборство, эта абсолютная жизнь мира, несет в каждом своем моменте и гибель, уничтожение, смерть. Процесс жизни есть и процесс смерти, – это знают даже наши биологи. Процесс смерти есть тоже процесс биологический, т.е. процесс жизни. Распавшиеся элементы живого организма не умерли, а только перешли в новые соединения. И вот у Гераклита возникает образ лука и стрел. Лук – тоже орудие, построенное на принципе борьбы противоположных сил. И он тоже, как и жизнь вообще, есть начало смерти. "Луку имя жизнь68, а дело его – смерть". Ясно, что образ лука и стрелы у Гераклита – это не только поэтический образ, но и философема.

Между прочим, Ф.Уилрайт69 (ук. соч., стр. 107 – 109) правильно подчеркивает в образах лиры и лука момент напряженности. Однако, здесь следует обращать внимание не только на видимую форму лука и лиры, не только на момент натягивания тетивы или струн, но и на эффективный результат этого натягивания. Лук стреляет и попадает в цель, а лира издает звуки. Если момент натягивания и можно было бы считать пифагорейским, то указание на обратное действие, ведущее к попаданию в цель или к появлению звука, принадлежит собственно Гераклиту. Впрочем, в этом смысле Гераклит выразил, пожалуй, общегреческую идею, потому что греческий глагол hamartano – "ошибаться" буквально означает "не попадать в цель". Соответственно и существительное hamartia – "ошибка", "непопадание в цель", по Аристотелю (Poet. ХIII, 1453а 10), играет главную роль в трагедии.

Особенно богат философским содержанием образ играющего дитяти. Полностью фрагмент (В52) гласит: "Вечность есть дитя, играющее, которое расставляет шашки: царство [над миром] принадлежит ребенку". 1). Здесь подчеркивается, прежде всего, момент неразумия, царящего в мире и управляющего всем миром, учение о принципиальной хаотичности и случайности, исключающей всякое разумное устроение мира. 2). Однако, этот злой, неразумный, слепой хаос здесь представлен как игра в шашки, т.е. как замысловатая творческая целесообразность, как разумное и сознательное построение. Ведь можно, например, на картине изобразить грозное, бушующее море и гибель корабля. Это будет торжество безумной стихии, в которой тонет все человеческое, уютное, размеренное и разумное. И тем не менее картина эта будет созданием светлого творческого ума, целесообразно и сознательно применившего разнообразные методы искусства для ее создания. Так и гераклитовский огненный хаос есть игра, очень глубокая и замысловатая, талантливая и дальновидная, подобная нашей игре в шашки. 3). Наконец, эта игра мирового хаоса с самим собою есть нечто совершенно природное, естественное, безболезненное, невинное и чистое. Она отнюдь не результат космического грехопадения, как учит иудаизм и христианство; не результат внутреннего надрыва, пессимизма, артистического демонизма, которым любили блеснуть художники нового времени. Это – вполне естественное состояние мира, вполне безобидное и невинное, чистое и даже милое, улыбчивое. Злой мировой хаос, сам себя порождающий и сам себя поглощающий, есть в сущности только милые и невинные забавы ребенка, не имеющего представления о том, что такое хаос, зло и смерть.

Все это еще не самое главное в этом удивительном образе вечности как играющего ребенка. Более подробный анализ вскрыл бы здесь и много других весьма глубоких идей. Однако, уже и сейчас ясно, что этот поэтический образ настолько насыщен философским содержанием, что его не хочется и называть поэтическим.

д) Наконец, многие разводят руками, читая у Гераклита о "сухом блеске души" (В118): "Сухой блеск – мудрейшая и наилучшая душа"70. Тут обычно распространяются о наивности, т.е. попросту глупости Гераклита, привлекая еще и В117, гласящий, что у пьяного душа влажная. Вот пьяный-де влил в себя много жидкости, его душа и мокрая; а вот трезвый-де ничего не пил, и душа его суха. Чтобы приблизиться к действительному смыслу данного гераклитовского символа, нужно помнить его учение о разумности огня (огонь есть насквозь ум и смысл, и чистый ум есть насквозь огонь). Поскольку огонь сушит, постольку и ум превращает все чувственное, ползучее, неустойчивое, все грязное, липкое, разливающееся в светлое сознание, в чистую мысль, в красоту живого ума, бесконечного и неисчерпаемого, но – цельного, целомудренного, самособранного.

О том, что влажность понимается у Гераклита как чувственная сфера души, достаточно ясно говорит В77: "Душам удовольствие и смерть стать влажными. Удовольствие же для них заключается во вступлении в рождение".

Мало, однако, уму быть сухим, т.е. самособранным. Он есть излучение истины, свет сознания, блеск прекрасной и блаженной жизни, ибо он должен сильно действовать вовне и поражать своим светом все окружающее. О световой природе ума и блеске умственных эйдосов мы будем в дальнейшем много читать у античных философов и эстетиков; и многие из них будут неустанно учить о самособранности, самосгущении души и ума, о превращении ее в это чисто "умное" состояние. Но вся эта вековая работа философской мысли дана у Гераклита в виде интуитивного зерна, корня, в виде какого-то семени, упавшего на философскую почву и породившего начальную философему, пока еще не различенную в себе, но уже вполне отличную от мифологических описаний вдохновения певцов и от простого эпического наития муз на художника. Сухой блеск души является, очевидно, настолько же философской и мифологической идеей, насколько и поэтической и даже научной.


§4. В поисках специфики Гераклита

Философско-эстетический стиль Гераклита совмещает в себе точку зрения философии, субстанциально-демоническую реализацию мифологии, логически-аналитические наблюдения науки. Вместе с тем здесь широко используются образы поэзии. Этот стиль – специфический, и описать его в терминах новоевропейской философии невозможно. Попробуйте представить себе, что перед вами вещь, которая есть одновременно и отвлеченная идея, и мифическое существо, и физическое тело. Если вам это удастся, то вы поймете гераклитов огонь, логос, войну, лиру, лук, играющего ребенка. В таком случае станет ясно, что бесполезно приписывать Гераклиту те или иные новоевропейские философские ярлыки. У нас просто нет таких терминов, чтобы можно было ими изобразить существо гераклитовой эстетической философии.

Сколько было поломано копий, чтобы понять Гераклита. Христианствующие метафизики хотели, чтобы у Гераклита было учение о Логосе, о Слове божием, и вот оно на первом плане у С.Трубецкого. Умеренные метафизики хотели, чтобы этот логос был не личным существом, но идеей разума. И вот Аалль трактует его как "универсальную духовную норму", Кинкель – как "мировой разум", Гебель – как "закон становления", Клюнеман – как "мировой разум" и "мировой закон", Дильс – как "слово". Шустеру хотелось приблизить этот Логос к видимому миру, он перевел это слово как "речь видимого мира"; Целлер его прямо отождествил с огнем, что встретило критику Аалля, а по Рейнгардту – огонь есть "форма проявления, средство выражения для мирового разума". Субъективисты склонны отрицать субстанциальную божественность гераклитовского Логоса и выдвигают разные другие значения этого понятия. Если Дильс, например, переводит Логос не только как "слово", но и как "закон" (В1.2) и как "основа" (В45), то у М.Вундта мы находим переводы гераклитовского "логоса" как "речь", "учение", "логическая операция", ""язык". Наконец, по Э. Лёву, как мы указывали, Гераклит вовсе ни о каком Логосе не учил и, если когда говорил о Логосе, то только ради критики его у элеатов.

На деле Логос Гераклита в одинаковой степени есть и отвлеченность и жизнь, божественное существо и мировое целое; мировой закон и мировое тело, т.е. огонь; идеальная форма и физическая стихия; вселенский разум и субъективно-человеческий критерий истины. И не надо искать у Гераклита ответа на те вопросы, которые ему чужды и смысл которых ему неведом: как совмещается божество и мир, смысл и бытие, сознание и материя, разум и неразумное, объективное и субъективное. Таких вопросов нет для человека на стадии мифологии; а Гераклит, как мы видели, от мифологии отличается только антиантропоморфизмом, и, за исключением буквального очеловечивания бытия, ему свойственны все наивные синтезы мифологии. В дальнейшем античные философы, конечно, поднимут и эти вопросы. Их рано или поздно тоже начнет мучить вопрос: как это разум и огонь есть одно и то же и как это субъект и объект есть одно и то же? Но Гераклит – эта та ступень философии, на которой еще нет подобных проблем. Ему пока еще совершенно ясно, что логос можно вдыхать ртом и что душа образуется из воды путем испарения.

1. Некоторые основные особенности творчества Гераклита

а) Общее мнение всех, это то, что Гераклит учил, в основном, о становлении, о текучести вещей. Вот у элеатов, говорят, движение отрицается, а у Гераклита все обязательно движется. Оставим пока в стороне элеатов, посмотрим, насколько учение о чистом становлении специфично для Гераклита.

Во-первых, образ реки проскальзывает у Гераклита только в одном фрагменте. Это маловато для 139 фрагментов дильсовского собрания. Во-вторых, фрагмент этот (В91), как мы видели, вызывает большие сомнения, его автентичность далеко не очевидна, не говоря уже о прочих двух, являющихся не словами самого Гераклита, а произвольным пересказом их другими.

В-третьих, навязывание Гераклиту исключительно идеи становления, потока, вечного движения меньше всего обусловлено объективно-историческими материалами. Это – результат субъективных симпатий и антипатий исследователей и историков, гипноз, идущий еще со времен Платона. Если объективно рассмотреть оставшиеся от Гераклита фрагменты, то получается обратное впечатление: Гераклит всячески подчеркивает пребывание в смене, постоянство в изменении, тождество (tayton) в перемене (metapiptein), меру (metron) в становлении (metaballein), единство в раздвоении, вечность в преходящем. Если он говорит о превращении всего в огонь, то превращение это не чисто алогическое становление, а всегда "определяется мерами" (В30,31; А8,10). Говоря о совпадении делимого и неделимого, рожденного и нерожденного и т.д., Гераклит не погружает эти противоположности в безразличную текучесть, но тут же прибавляет: ""Выслушав не меня, но Логос, мудро согласиться, что все едино" (В 50). Историки философии решают бессмысленную для самого Гераклита проблему: понимать ли в этом фрагменте Логос как объективно-божественный разум или как "мои доводы" (Шустер), или как "смысл излагаемого мною" (Пфлейдерер). При этом мало кому приходит в голову та несомненная истина, что безраличная текучесть противоположностей трактуется Гераклитом именно как нетекучий Логос (как бы ни понимать здесь этот последний). Сторонники гераклитовой текучести и становления любят приводить известные слова Гераклита (В6) о том, что "не только ежедневно новое солнце, но солнце постоянно непрерывно обновляется". Однако, они не приводят других слов философа (В94) о том, что "солнце не преступит [положенной] меры", и "в противном случае его нaстигнут Эринии, блюстительницы Правды". Приводят слова, что "день и ночь одно" (В57) или что "одно и то же зима и лето" (В67), но не приводят слов того же Гераклита, что (В108) "солнце – блюститель и страж [времен]", что оно "определяет, руководит, выявляет и открывает перемены и времена года". Желая растворить все во всеобщей текучести, с особенным удовольствием цитируют (В67): "Бог есть день и ночь, зима и лето, война и мир, насыщение и голод"... Однако, очень мало цитируют продолжение этого фрагмента у Ипполита: "Он [т.е. бог] видоизменяется как огонь, который, смешавшись с курениями, получает название по благовонию каждого"71. Что все течет, это приводят, а что это всеобщее течение происходит на основе неизменяемой божественно-мировой сущности, – этого не приводят. Что, по Гераклиту (В 80), "война всеобща", это знают все; но что в этой борьбе и войне "все возникает по необходимости", об этом почти не говорят. Ставят ударение на словах, что (В 102) "люди считают одно справедливым, другое – несправедливым" и что (В 58) "добро и зло – одно и то же", так что тут же делают релятивистские выводы. Однако, у Гераклита в том же В102: "У бога все прекрасно, хорошо и справедливо". Часто подчеркивают понятие "война" и "раздор", приводят несуществующее у Гераклита "все течет", но замалчивают подлинные слова самого Гераклита о "прекраснейшем строе мира" (В124) и о том, что "этот мировой порядок тождествен для всего" (В30). Гераклиту приписывается безразличный круговорот стихий, но обыкновенно не подчеркивается, что это не просто чистое становление и движение, а еще и периодическое, и совершается оно в одном и том же, вечном и единственном существующем мире (А1): "Вселенная конечна и мир один. Он рождается из огня и вновь обращается в огонь; (и эта смена совершается) периодически в течение всей вечности"; о мерах вспыхивания и погасания огня говорится также и в В30. Часто цитируют подозрительного Аэция, употребляющего совершенно негераклитовские термины и понятия (А6): "Гераклит устранил из вселенной покой и неподвижность", но игнорируют слова того же отвлеченного излагателя Гераклита, что (А8) "субстанцию вселенной пронизывает "логос", от которого возникает и "мера" назначенного круга времени". На каждом шагу Гераклит выдвигает понятия "ум", "мера", "порядок", "закон", "гармония", "единство", ""общность", "возвращение к исходному пункту", тождество" – и все это совершенно подавляет и отстраняет всякую слепую, безраздельную текучесть и снятие всяких противоположностей в чистом становлении: (В113) "мышление обще у всех"; (В2) "должно следовать общему", (В114) надо "опираться на это всеобщее"; (В89) "у бодрствующих единый общий мир"; (В106) "один день таков, как все остальные"; (В 51) "расходящееся согласуется с собою"; (В10) "из всего одно, и из одного все", (В41) даже самая "мудрость заключается в одном; познавать мысль в качестве того, что правит всем через все".

В-четвертых, Дильс много поработал над собиранием и изданием фрагментов Гераклита, и весь ученый мир пользуется его трудом почти без всякой критики. Но и этот почтенный ученый, как и все, оказался под гипнозом псевдогераклитовской идеи становления и не поместил в свое собрание такие тексты, которые явно говорят о противоположном. Конечно, требовать от всех, занимающихся Гераклитом, чтобы они владели всей античной литературой и привлекали тексты, пропущенные Дильсом, это было бы бесцельно и нецелесообразно. Однако, от всех надо требовать внимания к недильсовским текстам по Гераклиту, раз уж они найдены.

Мы имеем в виду следующие четыре текста, не вошедшие в собрание Дильса.

  1. Уже сам Дильс в примечании к В51 приводит не включенное им в собрание фрагментов место из Платона Conv. 187а, излагающее слова Гераклита о луке и лире совсем по-другому: "единое, расходясь, согласуется само с собою, подобно тому, как гармония у лука и лиры". Таким образом, текст фрагмента В51, принятый у Дильса и переведенный у Маковельского, по меньшей мере не единственный, т.е. возможно, что Гераклит учил о возвращении к себе не "расходящегося", а "единого", что должно было бы еще больше подчеркивать у Гераклита моменты устойчивости72.

  2. Дильс совершенно не принял во внимание критического рассуждения Секста Эмпирика относительно объективизма Гераклита в Pyrrh. I 210 – 212 и не извлек оттуда ни одного гераклитовского суждения, в то время как поместил в свое собрание весьма (А16) пространное рассуждение того же Секста Эмпирика о всеобщем логосе как критерии истины у Гераклита. Тем не менее при самом придирчивом критицизме тут совершенно несомненны если не выражение, то, во всяком случае, мысль Гераклита (Sext. Emp. Pyrrh. I 210): "Противоположности существуют в одном и том же (peri to ayto)". Дильс, как и все вообще, гипертрофировал гераклитово становление и в силу этого предрассудка, где можно, попросту отбрасывал тексты того же философа об устойчивом тождестве.

  3. В этом тексте Секст приводит из Гераклита пример на указанное тождество: Гераклит говорил, что (I211) мед и сладок и горек, раз здоровые считают его сладким, а больные желтухой – горьким. Но вот в том же сочинении Секст говорит то же самое и в другом месте (II 63): из того, что разные воспринимают мед по-разному, Демокрит делал вывод, что он сам по себе не сладок и не горек, а Гераклит – что мед есть "и то и другое" (amphotera).

  4. Наконец, в Adv. math. IХ 337 Секст Эмпирик опять ссылается на Гераклита, "учившего, что "часть в отношении целого и иное и то же самое", – и так как субстанция есть и целое и часть, целая она в смысле космоса и часть она в смысле природы [отдельного организма], вот этого живого существа". Как бы ни относиться к этому сообщению Секста (конечно, он не воспроизводит Гераклита буквально, он для Гераклита слишком отвлечен), несомненно, что мысль его вполне соответствует общей установке Гераклита – фиксировать совпадение и гармонию, синтез становления и ставшего, а не просто голое становление.

Конечно, в какой-то форме учение о становлении, текучести и всеобщей изменчивости вещей у Гераклита есть. Но совершенно ясно, что идея эта у него – вполне подчиненная, третьестепенная, что она дана гораздо слабее, чем идея постоянства и закономерной общности, и что она не представляет здесь ничего специфичного.

Наконец, в-пятых, о становлении учит решительно вся досократика. Анаксимандр (фрг. 9.11.17) и Анаксимен (фрг. 5.6.7.10) учили о "вечном движении"; Филолай учил (В21): "[Мир] пребывает бессмертным и непреодолимым в течение бесконечной вечности... Также начало движения и изменения мир, будучи единым, сопряженным, пронизываемым насквозь дыханием природы и совершающим круговое вращение, имеет с самого начала"; у Диогена Аполлонийского (А6) тоже "все движется", у атомистов космос образуется из "вихря атомов", который никогда не уничтожается, но ведет все к новым и новым мирам. Никогда не прекращается космогонический процесс у Эмпедокла (76 из А1): "И это постоянное изменение, говорит он, никогда не прекращается" (В17,8 Якуб.). "И этот беспрерывный переход [стихий из одного состояния в другое] никогда не прекращается"; вращение эфира у Эмпедокла (А49) тоже "никогда не прекращается"; вполне гераклитовская картина становления и в В26 Эмпедокла: "Поскольку единое неизменно рождается из многого, а из прорастания единого снова выделяется постольку они [стихии] возникают, и век у них нестойкий. Но поскольку беспрерывный переход из одного состояния в другое никогда не прекращается, постольку они существуют всегда в неизменном круге" 73 (полностью этот фрагмент приведен ниже в главе об Эмпедокле). Даже у элеатов чувственный мир находится в вечном движении, хотя последнее они и считали неистинным.

б) Многие считали специфичным для Гераклита учение о Логосе. Во-первых, филологическая сторона дела в этом вопросе, как мы отмечали, далеко не бесспорна. Во-вторых же, и это главное, опять-таки редко у кого из досократиков нет этого или подобного учения. Почему-то именно Гераклиту повезло на Логос; и этот гипноз владеет сотнями ученых, проявляющих в других случаях самый невероятный критицизм к очевиднейшим вещам. Буквально о Логосе учат, например, атомисты: по Левкиппу (В2), "ни одна вещь не возникает зря (maten), но все – из определенной причины (ec logoy) и по необходимости" (ср. у Гераклита А8: "Судьба же есть Логос"). Псевдо-Эпихарм (В57): "У человека есть свой рассудок (logismos), существует также и божественный разум (logos). Человеческий же разум (logos) произошел от божественного... Божественный же разум сопутствует всем искусствам, ибо только он научает людей делать все то, что должно быть [им] полезным". Логос как критерий выступает у Парменида (А1, ср. А25), Мелиса (А5.8), Филолая (А29). Если же принять во внимание, что Логос есть мировой и божественный разум, noys, то тогда аналогий для Гераклита будет еще больше. Логос – общее учение всех досократиков74.

в) Может быть, для Гераклита специфично учение об огне или о божественности огня? Не говоря о том, что многие досократики интерпретируют как огонь те или иные божества (Ферекид А9 и Эмпедокл А1 – Зевса; Филолай (А14) – Ареса; орфики (В21) – Гелиоса; Псевдо-Феаген 2 – Алоллона, Гелиоса и Гефеста; пифагорейцы, как, например, Филолай А16, – Гестию), – у многих мы находим учение как о божественности и могуществе огня (у Гиппаса А8, Гиппократа С1, Эмпедокла А21, Архелая А1, Филолая А16), так и об его первоначальности. Причем о круговороте стихий из огня и в огонь отчетливо читаем у Анаксагора (А45) и Феагена (2): и, конечно, о том же учил Эмпедокл, у которого Любовь – начало и конец космогонического периода – есть не что иное как огонь, ибо у него тоже (А31) "все возникло из огня и в огонь разрешится".

Наконец, у нас нет полной уверенности в том, что Гераклит признавал первоначалом только огонь 75. Секст Эмпирик (Adv. math. IХ 360) говорит, что "началом и элементом всего" является "у Гераклита, по некоторым, "воздух". То же повторяет он и в Х233 со ссылкой на Энесидема. Непосредственно же перед этим Секст Эмпирик пространно критикует якобы учение Гераклита о времени как первоначале, причем Гераклит это время понимает будто бы как "тело". Ни одного из этих свидетельств Секста Эмпирика Дильс не приводит в своих фрагментах. Но даже Дильс приводит слова Аристотеля о том, что (А15) Гераклит считает началом душу, понимая под ней "испарение", из которого образуются остальные [вещи]" (ср. В 12).

г) Но, может быть, наконец, специфично для Гераклита его знаменитое учение о противоположностях, об единстве и борьбе противоположностей? По этому поводу необходимо заметить следующее.

У Гераклита мы не находим учения о противоположностях. Мы находим у него интуитивную картину того, как борются и совпадают разные конкретно-чувственные и конкретно-жизненные вещи, друг другу противоположные. Гераклит, по-видимому, очень любит фиксировать эту сторону жизни и бытия. Но необходимо твердо помнить, что у Гераклита нет никакого намека на самую категорию противоположности и на самую категорию совпадения противоположностей. Бесполезно и спрашивать у Гераклита, что именно он считает противоположностью, как именно и почему именно происходят эти совпадения? Тут просто объявлено: жизнь и смерть – одно и то же, бдение и сон – одно и то же, юность и старость – одно и то же. Правда, Гераклит определенно говорит, что это совпадение происходит в результате изменения одного в другое (В88). Однако, он совершенно ничего не говорит, почему изменение приводит к совпадениям, что делается с изменившимся и откуда идет само это изменение. Другими словами, учение о единстве и борьбе противоположностей Гераклита не есть учение в научно-философском смысле этого слова. Это та самая нерасчлененная, интуитивная мифолого-философско-научно-поэтическая символика, в которой слито воедино все идеальное и чувственное, все демоническое и физическое, все отвлеченное и материальное. Это не учение, а символ, т.е. полузнание, полуосязание.

У Гераклита, несомненно, имеется интуитивная картина мира и жизни как единства противоположностей и притом единства не в виде иррациональной нерасчлененности, а в виде вполне рационального противопоставления того, что тут же трактуется у него и как нечто нерасчлененное, единое. К.Рамну в указанной выше работе, правильно исходя из единства противоположностей, свойственного всякому архаическому мышлению, указывает (стр. 367 – 369) несколько типичных для Гераклита совпадений в противоположных моментах. Первый тип, формулируя противоположность, тут же определяет их как "единое", "то же самое" или "общее". Второй тип заранее фиксирует какой-нибудь предмет и указывает наличие в нем противоположных элементов. Третий тип просто противополагает одно другому. Четвертый – ставит противоположность на место другой и пятый – пользуется для этого глаголами. Никакой из этих типов единства противоположностей ничего алогического в себе не содержит или содержит его в себе в тех же размерах, что и логическое. Тем более невозможно найти у Гераклита какой-нибудь теории этого алогического.

Г.Френкель76 идет гораздо дальше, чем К.Рамну. Ему принадлежит интересное исследование о форме гераклитовского мышления. Исследователь говорит не просто о постоянном применении метода противоположностей у Гераклита, но и об известного рода пропорциональном соотношении этих противоположностей. Таковы сопоставления: бог относится к взрослому человеку, как этот последний к ребенку (В79); отношение непонимающего к глухому равняется отсутствию присутствующего (В34); глаза – плохие свидетели, и уши – плохие свидетели, когда душа – варварская (В107). Таким образом, пропорциональность сопоставлений есть характерная черта мышления Гераклита, чем еще больше подчеркивается раздельность сопоставляемых и, в частности, противополагаемых у него элементов. Френкель находит возможным утверждать, что вовсе не Платон и не Филолай впервые выдвинули учение о космическом значении геометрической прогрессии, а именно Гераклит, хотя последнему совершенно чужда всякая обнаженная схематичность мысли, а эту схематичность можно находить у него только при помощи весьма тщательного филологического и философского анализа.

К вышеизложенному следует добавить, что учение о совпадении противоположностей развивали почти все досократики, и наличие его у Гераклита ничем не выделяет его на фоне общей досократовской философии. Гераклит – это досократовская философия и эстетика вообще, и очень трудно сказать, чем он отличается от нее специфически. Это – общее досократовское эстетико-философское мировоззрение, выраженное в максимально яркой форме.

Твердый источник гласит об Анаксимандре (А 9): "По его учению, возникновение вещей происходит не от качественного изменения стихии (элемента), но вследствие того, что выделяются противоположности по причине вечного движения". "Противоположности же суть теплое и холодное, сухое и влажное и проч.". Аристотель (в том же фрагменте) прямо говорит, что все, кто учил об едином, должны были учить о появлении из него противоположностей; и среди них он упоминает Анаксимандра, Анаксагора, Эмпедокла. "Из единого выделяются заключающиеся в нем противоположности: так говорит Анаксимандр" (А 16). У Эмпедокла (А 28), стихии, в которых состоит мир, "всегда должны совершать движение попеременно в противоположном направлении, то соединяясь Любовью, то разделяясь Враждой", так что каждая вещь, в сущности, есть то, что Гераклит назвал лирой; это лира, где каждый раз по-разному Любовь и Вражда натягивают струны бытия. По Эмпедоклу, существует четыре элемента, но в природе они так совпали один с другим, что ни одного из них нельзя взять в руки отдельно от другого (А 34). Таким образом весь Эмпедокл есть сплошное учение о совпадении противоположностей под влиянием взаимопронизывающихся космических принципов Любви и Вражды, см., например, В 17 ст. 35, или А 41: "Во время господства Любви все становится единым и образует бескачественный шар, в котором более не сохраняется своеобразия ни огня, ни какого-либо из прочих [элементов], так как каждый из элементов теряет здесь свой собственный вид". То же самое можно сказать и о пифагорейском учении о совпадении беспредельного и предельного в числе у Филолая (В 2) и об элеатском учении о совпадении бытия и мышления у Парменида (В 8 ст. 35) или единого и всего у элеатов вообще (31 А 29), единого и сущего у Парменида, Зенона и Мелисса (28 А 28, 29 А 15, 21; 82 В 1), единства и множества у Зенона (А 13): "Единое и многое – одно и то же". См. также Диогена Аполлонийского В 2: "Все существующее есть изменение одного и того же и [таким образом] тождественно". У Мусея читаем А 4: "Из единого все, и в то же самое оно и разрешится". Даже принципиальные сторонники множественности атомисты не избегли учения о совпадении множества в единстве (30 А 5): "Демокрит говорит, что и вода, и воздух, и каждая из многих [вещей], будучи одним и тем же, различается [только] фигурой".

2. Аристократизм и демократизм

а) Если поставить задачу найти у Гераклита нечто сугубо специфическое, то это следовало бы искать не в его учениях, а в его лирическом, или, вернее, трагическом пафосе, конечно, тоже нечуждом всей досократике, но зато, действительно, выраженном у него сильнее и ярче всего. Гераклитовские тексты – это грозная и величественная повесть о всеобщей и всесильной войне, когда (В53) война оказывается отцом всего и царем всего; это смелое и гордое дерзание понимать вселенский Логос несмотря на то, что "он недоступен пониманию людей, ни раньше, чем они услышат его, ни тогда, когда он впервые коснется их слуха" (В1), так что ничем не помогает им даже постоянное и необходимое общение с ним (В72). Он всюду выражает презрение к толпе, к черни, к людям, которые видят счастье в наслаждении, как быки в пожирании гороха (В4) и подобны "ослам, предпочитающим солому золоту" (В9), не умея ничего "ни выслушать, ни высказать" (В19), так что не помогает им и обучение (В17); да и самое рождение их есть какое-то несчастье (В20). Здесь всюду гордое аристократическое сознание, презрительно трактующее толпу, которая "набивает свое брюхо подобно скоту" (В29), так что, согласно Гераклиту (В49), "один есть десять тысяч, если он наилучший", и (В33) "повиновение воле одного есть закон", (В104) "много дурных, мало хороших". Гераклит подчеркивает преданность высшему и презрение к низшему, единение с мировой судьбой и необходимостью (В80.105), с "божественно-прекрасным" (В102) и гордое отвержение людских слабостей. Это-то и делает его стиль и мировоззрение чем-то выдающимся, своеобразным и специфичным. Этого барина раздражает глупость и путанье в словах (В87), и он не любит собак, лающих на людей, по незнакомству с ними (В97). Он любит неторопливость (В47), он считает (В46) "падучей болезнью" всякую наглость, по его мнению, (В43) "наглость77 нужно тушить скорее, чем пожар"; его коробит, когда люди "выставляют напоказ свое невежество", в то время, как лучше было бы его скрывать (В109), он выше крикунов-ораторов, мечтающих только "зарезать противника" (В81). Ему хочется иметь твердую "веру в божественных делах" (В86), "терпеливую надежду в своих исследованиях" (В18), "справедливую награду за славную смерть" (В25), а может быть, если не фантазирует Ипполит, то и "вечную славу", вопреки "всему тленному" (В29); его раздражает людская погруженность (В73) в вечную духовную спячку, хотя, вообще говоря, ему больше чем кому-либо понятно, что сон нисколько не отрывает человека от участия в мировом процессе (В75). Он презирает даже Пифагора, даже Гесиода и Гекатея за многознайство (В40), и он изгнал бы, высек бы прославленных мудрецов и поэтов Гомера и Архилоха (В42), очевидно, за их поэзию, представлявшуюся ему вредными пустяками: "Гомера превосходят умом дети, которые уже по своим вшам знают, что они носят в себе невидимое" (В56), а "учитель толпы" Гесиод не додумался даже до простейшего наблюдения того, как день становится ночью (В57). Но Гомер "мудрее всех эллинов, взятых вместе" (В56), о прочих же ничтожествах, обо всем этом сером, глупом, безмозглом человечестве и говорить нечего. "Человеческие мысли" для Гераклита – не более как "детские забавы" (В70), так что ему не хочется и людского общения: "Я вопрошал себя", – говорит он (В101), а в результате, сообщает Диоген Лаэрций, "возненавидев людей и уединившись, он жил в горах, питаясь растениями и травами" (А1). В этом, может быть, и заключается разгадка и смысл гераклитовского релятивизма, т.е. в признании суетности, бесцельности, ограниченности людских мнений и дел, их непостоянства и потому относительности. Немудрено, что, по Гераклиту, "людям не было бы лучше, если бы исполнились все их желания" (В110), и что у людей все относительно (В111): "Болезнь делает приятным здоровье, зло – добро, голод – насыщение, усталость – отдых". Иначе и не может быть, по мнению философа, у этих мелких и ничтожных созданий. С ненавистью, сарказмом и самоудовлетворением нападал этот мрачный и раздраженный аристократ на своих соотечественников (В121): "Эфесяне заслуживают, чтобы у них все взрослые перевешали друг друга и оставили бы город для несовершеннолетних за то, что они изгнали своего наилучшего мужа Гермодора, говоря: "Пусть не будет среди нас никто наилучшим. А раз такой оказался, так пусть живет он в другом месте и с другими". Гераклит грозит им и здесь и в будущей жизни. Грозно вещает он: "После смерти ждет людей то, чего они не ожидают и о чем не думают!" (В27). "Каким образом кто-либо укроется от того [света], что никогда не заходит!" (В16). "Правда настигнет лжецов и лжесвидетелей!" (В28). "Суд над миром и над всеми [существами] в нем совершается через огонь!" (В64). "Грядущий огонь будет судить и осудит!" (В66). Специфика Гераклита – в трагическом пафосе веры в то, что одновременно есть и мировая война, и правда, и необходимость, и огонь, и судьба (В880). Но в то же время это – и "гармония", и "дитя играющее", синтез смерти и сна (В21).

б) Гераклит доводит до логического конца раннюю критику антропоморфной мифологии. Олимпийские боги часто представлялись зависимыми от судьбы; их светлый, гармоничный, человеческий образ трактовался мифологией как нечто временное и неокончательное. Но Гераклит критикует даже и эту, вполне относительную для древней мифологии антропомoрфичность богов и демонов. Отказавшись от антропоморфизма и максимально обнаживши стихийную природу всего существующего, Гераклит волей-неволей должен был натолкнуться на тот хаос бытия, на вечное его самопротивоборство, на войну как единственного "царя" всех вещей. Нужны были неумолимая последовательность мысли и гордое дерзание, чтобы мыслить космическую жизнь вне божественного устроения, несмотря на какие открывавшиеся здесь ужасы. Другие натурфилософы его времени в этих случаях старались давать разного рода успокоительные теории, благодаря которым сами они и их ученики получали некоторое – пусть хотя бы только эпическое – утешение и благодаря которому для них создавался тот или иной выход к оптимизму. Но доводящий до конца свою антиантропоморфную позицию Гераклит не нуждался ни в каких абстрактно-философских и теоретических, а тем более религиозно-мифологических утешениях. Для него достаточно было сознавать тот очевиднейший факт, что из космического хаоса вечно вырастает также и гармония, вселенский ритм бытия, все оформленное, живое, поражающее резкостью своих очертаний и скульптурной формой своих проявлений. Согласно Гераклиту, боги, конечно, есть, но не в них дело. Их тоже породила хаотическая бездна вечной войны, которая одних сделала богами, а других людьми. Боги есть, но они смертны. Все исчезает в огне вместе с богами, и все из этого огня и появляется вновь.

Выше уже говорилось, что подобного рода образы у Гераклита не есть ни мифология (для этого они слишком абстрактны), ни отвлеченная философия (для этого они слишком конкретны и непосредственны), ни просто поэзия (в них нет никакой условности, они безусловны и буквальны). Но всю эту философско-мифологически-поэтическую символику, выраставшую в результате критики антропоморфной мифологии и перехода на пути гилозоизма, Гераклит имел мужества додумать до логического конца. И поэтому не просто числа пифагорейцев и гомеомерии Анаксагора и не просто элементы милетцев, но именно каждая вещь во всей ее последней конкретности трактовалась у Гераклита как созданная вечным хаосом и войной и погибающая в этом хаосе и войне. Следовательно, каждая вещь несет на себе отпечаток трагического происхождения, трагической сущности и судьбы. Гераклит говорил о том, что мир не создан никем из людей, но вечно был, есть и будет. При буквальном понимании этого фрагмента (В 30) здесь нет ровно ничего такого, что противоречило бы древней мифологии, так как и в последней не боги и люди создавали мир, а, наоборот, сам мир или, точнее сказать, земля рождала из себя небо, включая всех богов, не говоря уже о людях. Тем не менее, подобного рода суждения Гераклита, несомненно, фиксируют наше внимание на абсолютности космической жизни и на подчиненности ей всех прочих оформлений, включая богов и людей.

Наиболее вероятной спецификой философии Гераклита является беспощадное додумывание до конца антиантропоморфного гилозоизма. Отсюда его трагический пафос, отсюда его торжественная и в то же время нервозная темнота, отсюда не сводимый ни на какую абстрактную теорию символизм, отсюда и возможность, а может быть, даже и необходимость бесчисленно-разнообразных трактовок его философии.

В заключение заметим, что Гераклит говорит о своей космической войне в смысле некоторого рода солнечной туманности, из хаоса которой рождаются отдельные и уже отнюдь не хаотические планеты. Он меньше всего имеет в виду вечную войну среди людей. Всякую наглость, как мы уже знаем, он предлагал немедленно тушить, как пожар (В43).

в) Итак, чтобы вскрыть специфику философии Гераклита, следует рассмотреть ее социально-исторически. Он был противником всего недодуманного, всего компромиссного, всего слабого, жалкого, трусливого, беспомощного и поверхностного. Отсюда его аристократизм. С другой стороны, однако, Гераклит был среди тех, которые уже расстались с аристократическим Олимпом и которые требовали равенства всех перед всеми, а прежде всего, перед всем окружающим. Творчество Гераклита представляет собою удивительную смесь аристократического и демократического образа мышления. Субъективно здесь перед нами действительно аристократ и даже царь. Эта субъективная манера мышления наложила неизгладимую печать на его учение об объективном мире. И все же объективно Гераклит твердо стоит на почве отрицания антропоморфизма, т.е. всей мифологии; он твердо учит о всеобщем равенстве вещей, одинаково переходящих одна в другую, несмотря ни на какие их преимущества; его огненный логос ритмически охватывает вечное становление, в котором много яркого, сильного и выразительного, но в котором все вещи равны перед вечной стихией периодически возникающего и гибнущего космоса; он отрицательно и саркастически относится к оракулам, а может быть, и вообще к культу. Не нужно забывать также и того, что Гераклит, поясняя свое основное учение об огненной сущности вещей, привлек такой, казалось бы, прозаический образ, как обмен золота на товары. Согласно его знаменитому фрагменту В90, "все обменивается на огонь, и огонь на все, подобно тому, как на золото товары и на товары золото". Из этого, во всяком случае, можно сделать тот непреложный вывод, что меновая стоимость была для Гераклита чем-то весьма понятным и очевидным, способным пояснить собою даже его основную концепцию мирообразующего огня. Но меновая стоимость возникла вместе с классовым рабовладельческим обществом и была одним из существенных признаков демократизации тогдашнего общества.


§5. Эстетические тенденции у Гераклита

1. Развертывание эстетики Гераклита

а) Чтобы ответить на вопрос, что такое красота по Гераклиту, мы должны были бы повторить все те образы и категории, которые перечислены выше. Систематизировав их, можно получить следующие тезисы.

  1. Красота есть огонь и основанный на нем круговорот стихий.

  2. Красота есть логос, мысль, мышление, мудрость, всеобщий закон.

  3. а. Красота есть поток, море бытия, молния, война, раздор, золото.
    2. Красота есть душа, светлое и теплое испарение, гармония противоположностей.
    3. Красота есть нечто подобное лире и луку. Она – вечность в виде играющего дитяти.

  4. а. Красота есть космос.
    2. Красота есть космическая ритмика.
    3. Красота есть вечность.

  5. а. Красота есть демоническая индивидуальность.
    2. Красота есть сухой блеск души.
    3. Красота есть мудрость, логос и символ, творчески зарождаемые в душе.

  6. Красота есть время, необходимость боги и судьба.

Эти шесть тезисов, легко развиваемые в шесть групп тезисов, следует понимать совершенно тождественно: красота как огонь есть совершенно то же самое, что красота как логос, ум; красота как логос совершенно неотличима от красоты как души, как гармонии, как судьбы. Это разные аспекты одного и то же.

Учитывая неразработанность философскo-эстетической терминологии в эпоху Гераклита, невозможно требовать, чтобы эти тезисы были буквально формулированы самим же Гераклитом. Иной раз он и совсем не снабжает эти предметы соответствующей эстетической характеристикой. Иной же раз он пользуется общими определениями. Так, например, (В64) огонь "вечен", "разумен" (phronimon), (В30) "вечно живой", "причина устроения мира", (В65) избыток (на стадии мирового пожара); (А8) логос – "сперма рождения вселенной и мера назначенного круга времени"; (В 112) "мышление есть величайшее превосходство (arete megiste)"; (В118) душа с сухим блеском – "мудрейшая и наилучшая (ariste)"; (В54) "скрытая гармония сильнее (creitton) явной", и т.д. Все эти определения – вечность, разумность, жизнь, величина, хорошее, превосходное, сила, избыток, сперма рождения, размеренность процесса и т.д. – показатель полной неотличимости эстетического от внеэстетического, от самых общих положительных оценок в жизни, в сознании, в бытии. Даже там, где Гераклит употребляет эпитет "прекрасный", не возникает полной дифференциации эстетического от внеэстетического (В8.102.124). С исторической точки зрения, это – только еще почва для будущей эстетики, интуитивное лоно для развитой эстетической терминологии. Но иначе не может и быть, так как вся досократика возникает на почве первичного противопоставления человеческого субъекта и мифологии, без всякого развертывания и дифференцирования этого субъекта. В нем пока еще не только не разграничены функции эстетические и этические, но то и другое еще не отграничено от физического. Это еще синтетическая мифология, хотя уже и на стадии антиантропоморфизма.

б) Эстетику Гераклита можно изложить и иначе, стремясь к меньшей буквальности и вводя те или иные произвольные точки зрения. Подобной точкой зрения может служить выдвижение на первый план формально-эстетических сторон бытия. Для большинства само собой разумеется, что в бытии есть эстетическая сторона и что она по существу своему более формальна, чем само бытие. Однако, как это ни понятно людям, воспринявшим теории европейской эстетики, такая точка зрения в отношении Гераклита совершенно произвольна. Гераклит не отделяет эстетической сферы от онтологической и принципиально не может понимать эстетическое как формальное. Но мы, конечно, можем так подойти к Гераклиту.

С этой точки зрения мы, очевидно, должны абстрагироваться от "огненной" натурфилософии и выдвинуть на первый план логос, мысль, мышление, мудрость; абстрагироваться от потока, молнии и войны и подчеркивать душу, размеренность и совпадение противоположностей. С этой точки зрения должны в значительной мере потерять свое значение и образы лиры, лука и играющего дитяти. Обычно говорят: "Ну какое значение могут иметь эти поэтические образы? Ведь это только ничего не говорящие метафоры!" На деле же образы эти вовсе не имеют у Гераклита только одну поэтическую функцию и меньше всего являются метафорами; их отстранение как поэтических метафор вызвано совершенно негераклитовским подходом к Гераклиту как к формально-эстетическому исследователю, оперирующему абстрактно-логическими категориями.

Встав на эту точку зрения, мы получим то, что и говорится обыкновенно об эстетике Гераклита: красота у него есть мировой вселенский логос, божественно-мировая мудрость, проявляющая себя в виде ритмически-размеренного протекания мировых, природных и человеческих процессов. Спорить против этого невозможно, ибо это у Гераклита, несомненно, есть. Но это так же недостаточно, как если бы мы из всей симфонии выделили только игру барабана и, заметивши здесь строгую ритмическую смену, сказали бы: вот сущность этой симфонии. Мы забыли бы здесь все прочие инструменты и всю их красочность, мы отстранили бы всю внутреннюю форму и структуру симфонии, ее чувства и настроения, ее идеи и образы, но мы, конечно, в своем утверждении были бы совершенно правы, ибо, как-никак, но барабанная партия в симфонии действительно существует, и она именно такова, какой мы ее рисуем.

в) Точно так же имеет полное право на существование и тот подход к Гераклиту, который направлен на подчеркивание субъективного коррелата эстетического предмета. Толкование логоса как субъективного критерия истины и принципа знания было бы, конечно, весьма грубым искажением Гераклита. Но в дошедших до нас материалах есть указания, дающие повод для подобного толкования. Так, мы уже говорили выше о символах сухого блеска души (В118), мудрости (В102) и логоса (В115), которые самим Гераклитом трактуются как коррелат соответствующего объективного бытия в субъекте. Требуют разъяснения еще две установки Гераклита.

Гераклит учит о демоническом характере (В 119), сводя человеческую индивидуальность к "Демону". Б.Снелль78 правильно подчеркивает, что если индивидуальность человека и есть его демон, это значит, что в таком суждении "преодолевается древнее мифическое понимание", согласно которому все в человеке вкладывается сверху богами, и что сам он ничто. Если Cthos человека и есть демон, тогда на первый план выдвигается именно сам человек, его личность и внутреннее содержание этой личности.

К этому, однако, надо сделать поправку, чтобы не свести эстетику Гераклита к субъективизму. Именно в В78 читаем: "Человеческий характер (ëthos) неразумен, божественный же разумен". При формальном подходе к Гераклиту противоречие между В119 и В78 совершенно очевидно. Но по существу тут, конечно, нет никакого противоречия: то, что в человеке индивидуально, это уже само по себе божественно (откуда, разумеется, еще нельзя делать вывод, что, по Гераклиту, все божественное есть только субъективно-человеческое). Но в то же время сам-то человек не всегда бывает разумен, даже наоборот (А16), "человек по природе неразумен", так что ему приходится только еще возвыситься до своей человечности, т.е. до своей демоничности.

Итак, первое основание эстетического субъекта, по Гераклиту, – это Cthos человека, который есть его демон79. Что античная эстетика требует для индивидуального субъекта "демоничности", с этим мы будем в дальнейшем весьма часто встречаться. И прежде всего – у Платона (в его учении об Эросе) и у Плотина (в его учении об Эросе как демоне и как душевной аффекции).

Другую установку Гераклита для эстетического субъекта надо видеть в В93: дельфийский бог "не говорит, не скрывает, но символизирует (semainei)". Еще со времен Шлейермахера установился обычай переводить этот фрагмент в том смысле, что Апполон намекает (deutet an). Так переводят Дильс и Маковельский. Перевод этот не выдерживает критики, semaino80 нигде не значит "намекаю". Оно значит "даю знак", "говорю символами", "символизирую". Достаточно вспомнить известный рассказ Геродота (I 53) об оракуле Креза: "Если ты перейдешь Галис, ты разрушишь великое царство". Поскольку здесь не сказано, какое именно царство разрушит Крез (может быть, и свое собственное), постольку оракул этот тут не просто "говорит", как не просто "скрывает", но именно "говорит символами", дает нечто среднее между знанием и незнанием. Б.Снелль очень удачно вспоминает тут старые и весьма толковые комментарии Ф.Лассаля (I 20 слл.), понимавшего аналогично и самый логос Гераклита (т.е. как видимый, например, огненный, символ невидимого единства и разумной общности всего мира). Для Гераклита эта черта, действительно, весьма характерна. От поэтов он отличается именно тем, что обычные взгляды тогдашних греков он углубляет, превращает из непосредственных наблюдений в двухплановые символы и тем лишает их первоначальной поэтической функции. Ведь и Гомер (Ил. ХVIII 309) говорил об "общем Эниалии", а Архилох (38 D.) – об "общем для людей Аресе". Но насколько же глубже и символичнее суждение Гераклита о том, что (В80) "война всеобща"!

Таким образом раскрывается содержание эстетического субъекта по Гераклиту. Человек находится под наитием демона. Демон этот совершенно интимен для него. Он является его конкретной индивидуальностью. Осознавая этого демона – самого себя, человек собирает свой ум, рассеянный повседневной текучестью, в сухой блеск умозрения; это делает его "мудрым" в творчестве, и он ощущает в своей душе творческий ("себя самого умножающий") логос, в котором он узнает логос вселенский; и, наконец, восприявший эти "демонические" дары и творчески их переработавший, он "уже" не говорит, не скрывает, но "вещает", "рождает символы". Из всего этого совершенно ясно, что тут эстетическое сознание еще не отделилось от религиозного. Однако, гераклитовская картина эстетически-творящего субъекта уже не есть антропоморфизм, когда всякое вдохновение и творчество просто вкладывается в человека богами. Эта картина антиантропоморфична.

г) Рассмотрим еще один подход к эстетике Гераклита. Гераклит часто говорит о противоположностях, блещет афоризмами об их совпадении, дает определенный образ всеобщего раздора и борьбы. И если Гераклита рассмотреть с точки зрения единства и борьбы противоположностей, его эстетика превратится в учение о гармонии противоположностей. Это будет так же правильно и основательно, как и сведение эстетики Гераклита к натурфилософии огня, к учению о Логосе, к формальной метафизике мировой периодичности, к диалектике становления или к мистике оракулов и судьбы.

д) Но где же у Гераклита самая общая философско-эстетическая категория, как подойти к Гераклиту наиболее обще и синтетично, чтобы избежать бесконечного количества частичных подходов? На этот вопрос можно ответить: можно брать любую категорию у Гераклита из указанных выше в §3 п. 3 б, но надо помнить, что ни одна из них не имеет смысла сама по себе и каждая из них тождественна с каждой другой и со всеми вместе. Это же касается и знаменитого учения о гармонии противоположностей. Вся гераклитовская философия и эстетика исходит из полного отождествления общего и единичного, внутреннего и внешнего, логического и материального, идеального и реального. Когда мы в настоящее время говорим о такого рода диалектике, то нас обычно интересует только общее учение о бытии, т.е. о природе и обществе, и мы вовсе не склонны находить здесь эстетику. Однако когда мы начинаем говорить об эстетическом или художественном, то здесь во всяком случае мы не обходимся без указанных отождествлений. И вот историк античной эстетики констатирует почти на каждом шагу у греческих философов это отождествление. Оно было уже у элейцев и милетцев. У Гераклита оно еще ярче. Каждая вещь у него отражает на себе общие судьбы космического огненного логоса. Другими словами, каждая вещь для него не только абсолютно материальна, но и абсолютно символична, поскольку она есть результат тех или других функций мировой абстрактной всеобщности. А поскольку то, на что указывает каждая материальная вещь, является тоже чем-то материальным, можно сказать, что тут перед нами своего рода символический материализм или материалистическая символика.

То же самое следует сказать и о том виде абстрактной всеобщности, которая именуется у Гераклита гармонией противоположностей. Каждый член противоположностей символичен для другого его члена, а каждая пара противоположностей символична для всех других бесчисленных пар противоположностей. Если мы не примем во внимание, что эта гармония есть действие мирового огня и божественного логоса; если мы забудем, что это есть теплое испарение и душа, что это река, море, молния, война, лира, лук, играющий ребенок; если мы не осветим эту гармонию сухим блеском души и огня и не погрузим ее (обязательно одновременно) в мрачную тьму вселенской судьбы и необходимости, то напрасно мы трудились над извлечением этой "гармонии" из гераклитовских материалов и грош цена нашей диалектике.

Приходится много работать, чтобы понять совмещение огня и судьбы у Гералита: это – зловещий огонь мировой жизни и смерти; и не сразу усваивается мысль о том, что и огонь, и ум, и гармония, и хаос, и борьба, и игра есть одно и то же, одна и та же величественная и мрачная, трагическая и невинная и в то же время веселая картина вечности, ритмически вспыхивающей из лона слепой судьбы.

В сравнении с вышеизложенным уже гораздо меньшее значение получают отдельные, может быть, и несомненные заслуги и нововведения Гераклита. Так, вероятно, прав Целлер81, что "логос" в смысле космологическом до Гераклита никогда не употреблялся. Может быть, даже самый термин "философия" впервые ввел именно Гераклит, а не Сократ, как это не без основания предполагает Дильс82 в примечании к В35, "ибо очень много должны знать мужи философы. Все эти (и, вероятно, еще многие другие) нововведения Гераклита – нечто третьестепенное в сравнении с типом его редкостного символического мышления.

2. Наиболее вероятный спецификум

В заключение необходимо сказать, что, несмотря на неспецифичность для Гераклита учения о совпадении противоположностей, историк эстетики, и именно эстетики, а не общей философии, все же располагает некоторой возможностью находить в этом учении нечто более специфически гераклитовское, чем в других учениях. Что оно нисколько не выделяется из всех прочих философских учений Гераклита, это мы знаем. Однако следует обратить внимание на то, что у Гераклита совпадение противоположностей прочно связано с понятием и термином "гармония". Насколько простое совпадение противоположностей есть трафарет для всей досократовской философии, настолько же это совпадение в виде (В8) "прекраснейшей гармонии" является здесь довольно редкой концепцией (во всяком случае, имея в виду дошедшие до нас материалы, мы можем усмотреть нечто подобное только у пифагорейцев)83. Эта концепция имеет ближайшее отношение именно к истории эстетики.

Понятие, вернее, символ гармонии, по Гераклиту, может пониматься двояко. С одной стороны, это совпадение одновременных событий, вещей, предметов, элементов. Тогда возникает понимание каждой вещи наподобие лиры или лука со стрелами, "натяженная", стремящаяся в разные стороны (palintonos) гармония (В51). Но эту "прекраснейшую гармонию" можно понимать и во времени, когда "согласуются" между собою разновременные события и когда, следовательно, получается определенный ритм событий, в частности, так любимая Гераклитом вечная космическая периодика. Тут мы встречаем важную эстетическую категорию – понятие меры, metron и, в частности, вечно периодических мер. (Diog. L. IХ 8 из А1) мир "рождается из огня и вновь обращается в огонь, [и эта смена совершается] периодически в течение всей вечности. Происходит же это по определению судьбы"; (А8) Логос, являющийся "сущностью судьбы", есть "эфирное тело, сперма рождения вселенной и мера назначенного круга времени". (А10) Гераклит принимает "периодические смены состояний неба" и признает это чередование "вечным", там же – возникновение и гибель мира в огне совершается "по некоторым периодам времени", так что он "мерами вспыхивающий и мерами гаснущий". (В30) мир "всегда был, есть и будет вечно живым огнем, который мерами вспыхивает и мерами гаснет"; (В31) огонь "разливается как море и получает свою меру по тому же самому логосу, как было раньше возникновения земли".

Мы видим, таким образом, и на гераклитовском символе гармонии, и на гераклитовском символе меры (мы бы сказали, скорее, ритма), насколько его эстетика и проповедуемая им красота космичны, мифичны, поэтичны, мистико-философичны, хотя в то же время тут перед нами твердая позиция против всякого антропоморфизма, в защиту определенной теории абстрактной всеобщности. Ведь "гармония" и "мера" не есть мифические личности и существа, вроде Афродиты, Эроса или знаменитой Гармонии, дочери Ареса и Афродиты и супруги фиванского царя Кадма. Это – абстрактные понятия, имеющие значение для всякого бытия вообще и потому оказывающиеся определенным видом абстрактной всеобщности. В то же время эти абстрактно-всеобщие понятия являются здесь овеществленными, одушевленными, разумными, роковыми, т.е. им свойственна вся старая мифичность с тем существенным отличием, что теперь мифическим богом стал уже не Арес и не Афродита, а космическая гармония и космический ритм. Вполне целесообразно писать эти слова с большой буквы, хотя они и не есть имена богов и героев в обычном смысле слова.

На примере Гераклита особенно ярко подтверждается то, что говорилось выше о классическом идеале, основанном на противопоставлении свободной человеческой личности мифу и на связанной с этим абсолютизацией физических стихий. Миф перестал быть личностью. Но, поскольку античный миф с самого начала был мифом природным, физическим (в отличие от средневекового и новоевропейского), потеря им антропоморфичности неизбежно приводит к абсолютизации физических стихий. Эта абсолютизация, или обоснование их на самих себе, делала эти стихии носителями свойств всех прежних мифических богов и, прежде всего, вечности, одушевленности, разумности. Текучая, непостоянная физическая стихия (а иной она и не может быть), оставаясь самой собой, в то же время интерпретировалась как мифическая сущность. Но управлять стихией – фактом стихии – миф уже не мог так, как у Гомера боги управляют миром. Поскольку стихия по смыслу своему была только абстракцией мира, управлять миром стихий она могла тоже только абстрактно, т.е. не лично-волевым образом, а путем некоей вечной отвлеченной закономерности. С другой стороны, физическая стихия, будучи чем-то слепым, в результате своей абсолютизации превращалась в слепую судьбу.

Так и в античности это замечательное явление эстетики и философии: в основе всего космоса огонь есть логос космоса, а логос космоса есть гармония и вечная периодика противоречий или противоположностей; а все вместе – и космос, и огонь, и логос, и гармония – есть судьба, необходимость. Все это надо иметь в виду, если мы хотим подвести учение Гераклита под какую-нибудь отвлеченную категорию. Такой отвлеченной категорией у Гераклита обычно выставляют вечную текучесть и изменчивость вещей, вечное их становление. Что Гераклит глубоко чувствует стихию непрерывного становления, против этого возражать нельзя. Но все предыдущее изложение показывает, что философии и эстетике Гераклита свойственна не только категория становления, но и категория устойчивого бытия и определенной качественности вещей, никогда не погибающей, несмотря ни на какое становление, т.е. несмотря ни на какое возникновение и уничтожение вещей. Поэтому если уже обязательно искать какую-нибудь отвлеченную категорию, то лучше будет говорить об общематериальном континууме, т.е. такой космической непрерывности, в которой отдельные вещи вечно сохраняются или вечно возникают. Но это вечное превращение одних вещей в другие одновременно с их сохранением насыщено у Гераклита такими глубокими и оригинальными образами, которые уже трудно свести к какой-нибудь отвлеченной категории, и без учета этих образов Гераклит легко превращается в одну из многочисленных гегелевских историко-философских категорий и общую ступень отвлеченного мышления, не представленную в чистом виде ни в античной, ни в какой-либо другой философии и эстетике.

В досократике не было философии более глубокой и яркой, чем философия Гераклита, и, вероятно, никто больше Гераклита не понимал трагической и величественной красоты периодически вспыхивающего космоса. Не понимал Гераклит только одного (и тут мы имеем над ним большое преимущество). Он не понимал, какая внутренняя сила заставила его, как и всех досократиков, критиковать антропоморфичность мифа и какие таинственные причины делали для него понятной вытекающую отсюда весьма странную космологию, в которой огонь был живой и разумный, а божественно-мировой логос – огненным. Гераклит не понимал, что его космологическая эстетика была социально обоснована и была определенным историческим императивом, властным отражением в его сознании тех социальных судеб Греции, которые привели к примату свободной личности над родом и тем самым к примату научной философии над мифологией, т.е. к критике "мифоса" с точки зрения логоса, к построению нового значения – уже с точки зрения абстрактно-всеобщих принципов.

3. Итог эстетической картины мира

Подведем итог. Диалектическое становление, которому учит Гераклит, во-первых, мыслится им в пределах вполне чувственного и вполне материального космоса и в основном состоит из круговорота вещественных стихий: огня, воздуха, воды и земли. Во-вторых, – это диалектическое становление настолько неразрывно связано с материальными стихиями, что Гераклит даже не испытывает нужды пользоваться терминологией, которая относилась бы специально к логическим категориям. Диалектическая картина получается у него почти исключительно в результате образно-описательных и поэтических изображений. Наконец, диалектика Гераклита содержит в себе определенного рода художественный стиль, который не так легко проанализировать, но который весьма ярко запечатлевается у всякого внимательного читателя дошедших до нас фрагментов философа.

Это вечное становление, вечная борьба и "война" противоположностей, где все хаотическое и бесформенное, все бурное и буйное узаконено в качестве бесцельной и блаженной игры стихийно-материального абсолюта с самим собою, – все это предстает у Гераклита величественной и трагической картиной мироздания и даже своего рода скорбной, но в то же время беспечальной и наивной эстетикой. "Вечность есть играющее дитя, которое расставляет шашки: царство [над миром] принадлежит ребенку" (В52). "Расходящееся сходится, и из различных [тонов] образуется прекраснейшая гармония и все возникает через борьбу" (В8). "...Расходящееся согласуется с собой: [оно есть] возвращающаяся [к себе] гармония подобно тому, что [наблюдается у лука и лиры] (В51). Поэтому для Гераклита мир – не куча сора, рассыпанного как попало. Философ говорит о "прекраснейшем строе мира" (В124), и для него во всех живых существах есть "нечто естественное и прекрасное" (А9). "Скрытая гармония сильнее явной" (В54). И Гераклит не остановился даже перед одним страшным каламбуром, одинаково диалектическим, материалистическим и эстетическим по своей трагической наивности: "Луку имя – жизнь, а дело его – смерть" (В48). Здесь Гераклит имеет в виду то, что греческое слово "биос" с ударением на первом слоге значит "жизнь", а с ударением на последнем слоге значит "лук" в смысле орудия стрельбы и смерти. Подлинным трагизмом овеяно следующее сообщение о Гераклите: "Называет же он его [огонь] недостатком и избытком. Недостаток есть, по учению его, образование мира, мировой же пожар – избыток" (В65). Другими словами, мир появляется только тогда, когда первоогонь начинает испытывать ущерб, изнуряется и истощается, так что мир есть детище нужды и вечной неудовлетворенности; когда же мир гибнет в мировом пожаре, то первоогонь насыщается, восстанавливается и возвращается к своей полной и бесконечной силе. Это величественно и красиво. И это – мировая трагедия.

Эта философия общего становления совершенно не романтична. Наоборот, она очень классична, так как уход в бесконечные дали, который сулит всякое становление, ограничен здесь чувственно-ощутимой, зримой и даже, можно сказать, осязаемой (в смысле круговорота вещества) пластикой материально-чувственного и притом конечного и даже ритмически пульсирующего космоса.

Таким образом, историческая специфика диалектики Гераклита сводится, вообще говоря, к античному материализму периода греческой классической натурфилософии, а говоря конкретнее, – к некоторого рода космологической эстетике, в которой бесцельный трагизм вечных рождений и исчезновений, вся эта безрадостная и безгорестная игра вечности с самой собой замечательным образом сочеталась с беспечальной и наивной бодростью философского самочувствия, с каким-то никогда не убывающим и торжественно-спокойным жизнеутверждением.


§6. Подражатели и последователи Гераклита

Можно с уверенностью сказать, что обычное представление о Гераклите как о философе и диалектике становления сложилось под влиянием подражателей и последователей Гераклита. Сам Гераклит не отрицал диалектики становления, но, кроме этого, дал еще до десятка богатейших идей, делавших его мировоззрение настолько широким и сложным, что его невозможно изложить в наших европейских отвлеченных категориях. Гораздо прямолинейнее и уже подходили к философии его подражатели и последователи. По их деятельности и судили последующие историки и критики о Гераклите, выхватывая одну – действительно, очень яркую – идею и отбрасывая прочее.

1. Псевдо-Гиппократ

Псевдогиппократовы медицинские сочинения "О режиме"84 и "О пище", возникшие под сильным влиянием Гераклита (вплоть до буквально-текстовых заимствований), формулируют некоторые идеи Гераклита в гораздо более резкой и непримиримой форме.

Если в таком суждении, как (С1.5), "движется все, и божественное и человеческое, то вверх, то вниз, попеременно", еще чувствуются гераклитовские "меры" (дальше тут как раз и пойдет речь о минимуме и максимуме небесных движений), то закон совпадения противоположностей формулируется здесь резко и отвлеченно и систематически проводится по разным областям жизни (в то время как афористика Гераклита, как это нетрудно было заметить из вышеизложенного, совершенно исключает всякую систему). Псевдо-Гиппократ показывает действие названного закона на разных "искусствах", понимая под искусством, конечно, и "искусство" прорицания, и сапожное, и плотничье, и кожевенное, и прочие подобные "искусства". Оказывается, они все возможны только благодаря совмещению противоположностей. Кузнецы плавят железо в огне, бьют, сжимают его, а оно потом становится опять твердым, но зато принимает нужную форму. Плотники пилят, гимнастеры трудятся, врачи режут, дают горькое и пр., а в результате – новый, нужный, лучший результат. То же самое и при приготовлении музыкальных инструментов (С1.18). "Ряды гармоний, [образованные] из тех же самых [тонов], – не одни и те же. Все они образуются из высокого и низкого [тонов]. Они подобны по имени, по звуку же неподобны. Наиболее различное [наибольшие интервалы, октава] наиболее согласуется, наименее же различное наименее согласуется. А если бы кто-нибудь сделал все одинаковым, то более не было бы удовольствия. Самые многочисленные и самые многообразные перемены [тонов] доставляют наибольшее удовольствие". (Cl,21) "Ваятели делают подобие тела [за исключением души], но они не в состоянии сделать разумного существа. [Они делают статуи] из воды и земли, осушая влажное и увлажняя сухое. Они отнимают у того, что выдается, и прилагают там, где недостает. [Так свое творение] они из весьма малого делают весьма большим". (С1.24) "Игра актера умышленно обманывает. Иное говорят, иное думают. Выходят [на сцене] и уходят [со сцены] те же самые и не те же самые люди. Точно так же человеку возможно одно говорить, а другое делать; и одному и тому же человеку [возможно] быть не тем же самым и держаться то одного мнения, то другого. Таким образом, все искусства имеют (нечто) общее с человеческой природой".

В трактате "О пище" эта диалектика проводится так же ярко. (С2,9) "Начало всего – едино, и конец всего един. Одно и то же – начало и конец". (14) "Соки... движутся сами собой и не сами собой; для нас они движутся сами собой, а с точки зрения причины – не сами собой". (15) "Природа довлеет всему во всех отношениях". (17) "Все это есть единая и не единая природа. Все это – многие естества и [в то же время] – одно естество". (23) "Слияние едино. Согласие едино. Все сочувствует [друг другу]. Согласно единособранности членов оно – все; с точки же зрения части в каждой части функционируют части"85. (24) "Великое начало доходит до самого конца. От самого конца до великого начала простирается связь. Единая природа – бытие и небытие". (40) "Созвучие есть разногласие, разногласие – созвучие". (С3,1) "О лире, которую всю [т.е. всю гармонию мира] настраивает сын Зевса Аполлон; в ней он соединил начало и конец, обладает же он блестящим ударом, солнечным светом". (3,2) "Из всех [вещей] время есть самое последнее и самое первое; оно все имеет в себе самом, и оно одно существует и не существует. Всегда из сущего оно уходит и приходит само по противоположной себе дороге. Ибо завтра для нас на деле [будет] вчера, вчера же было завтра".

Уже беглое сравнение этих текстов с Гераклитом свидетельствует о безусловном прозаизме псевдогиппократовского источника и о его, так сказать, научности, в то время как Гераклит удивляет именно своим мистико-поэтическим символизмом. Идея совпадения противоположностей проводится тут вполне самостоятельно, продуманно, систематически, а не бегло, не путем случайно брошенных гениальных афоризмов. Проведена эта идея и в эстетической области. Ваятели, беря бесформенный материал, с одной стороны, удаляют у него те или иные свойства, а с другой, тем самым получают из него новые формы. Музыкальный аккорд, гласит этот источник, обязательно одновременно и един и множествен; и даже чем более напряженна эта единомножественность, тем получается большее эстетическое удовольствие. Актер и говорит правду [как актер] и говорит неправду [как человек]. К этому можно прибавить еще С1,8, где тоже говорится о том, как для консонанса нужна определенного рода единораздельность: данный тон меняет свое место и доходит до определенной высоты; "если же он не достигнет гармонии и если низкие [тоны] с высокими не образуют первого созвучия [кварты] или второго [квинты] или октавы, то из-за отсутствия одного [тона] все делается напрасным, дело в том, что гармонии не получится". Ясен в этих рассуждениях и абстрактно-всеобщий подход к эстетике (принцип единораздельности) и натуралистическое осуществление этого принципа.

2. Кратил

Ученик Гераклита и учитель Платона (Дильс 65, 3) Кратил, по-видимому, и есть тот философ, который довел учение Гераклита до релятивистского абсурда и по стопам которого в истолковании Гераклита пошли все те, кто выдвигал у последнего на первое и исключительное место проблему чистого становления. Все, что говорится в учебниках по истории философии о релятивизме Гераклита, относится не к Гераклиту, а именно к Кратилу. Именно он приписал Гераклиту суждение о том, что нельзя дважды войти в одну и ту же реку (4), и даже упрекнул Гераклита, что в таком-де случае нельзя войти в реку даже один раз, ибо в каждый новый момент она уже не та, что была в предыдущий момент. Это именно Кратил из всеобщей текучести делал вывод о невозможности истинного знания (3), о невозможности что-нибудь вообще мыслить и говорить (1), так что вместо слов он (2) "бил в ладоши со свистом", желая показать, что он ничего не знает86.

3. Эпихарм

Загадочный комический писатель Эпихарм (около 470 г. при дворе Гиерона, т.е. он значительно старше Кратила), каким-то неизвестным для нас способом объединявший гераклитизм с пифагорейством, уже высмеивал в своих комедиях крайности гераклитовского релятивизма. У него (23В2): взявший раньше взаймы теперь [уже] не должен, так как он стал другим; приглашенный вчера на обед приходит сегодня непрошенным, так как он [уже] – другое [лицо]... И он представил в комедии [осмеял] это, [выведя кредитора], требующего возвратить долг, и должника, доказывающего, что он не то самое лицо вследствие того, что [в нем] кое-что прибавилось и кое-что убавилось. Когда же требовавший [возвращения денег] побил его и был привлечен к суду, то в свою "очередь и он говорил, что побил один, обвиняется же другой". Это называлось в античности logos ayxanomenos, т.е. "умозаключение о постоянном прибавлении".

Совсем негераклитовская проза и отвлеченное, антисимволическое умствование слышится в следующих словах у одного из действующих лиц Эпихарма: "Один растет, другой же худеет. В изменении же находятся все люди во всякое время. А то, что по своей природе изменяется и никогда не пребывает в том же самом положении, то, должно быть, будет уже чем-то отличным от переменившегося. Точно так же ты и я были вчера другими, чем сегодня, и в будущем будем опять иными. И никогда мы не бываем теми же самыми, согласно тому же самому закону".

Может быть, в связи с этим релятивизмом стоит одно – уже эстетическое – суждение Эпихарма (В5): "Нисколько не удивительно, что мы так говорим об этом и что мы сами себе нравимся и кажемся прекрасными по природе существами. Ведь и собака считает другую собаку прекраснейшим созданием; и бык быка, осел осла и свинья свинью считают прекраснейшими". Загадочность мировоззрения Эпихарма мешает точной квалификации этого суждения. Если это – релятивизм, выведенный из Гераклита, то, с другой стороны, совершенно такое же суждение мы находим у Ксенофана (В15), который занимал позицию, противоположную всякому релятивизму. Можно предположить, что это – учение об относительности, аналогичное, например, Платону. Однако абсурдно искать в Греции платонизм в начале или в первой половине V в., т.е. в самый расцвет натурфилософии. Тем не менее, взятое абстрактно, независимо от принадлежности его самому Эпихарму или кому бы то ни было, вышеприведенное суждение – наилучший показатель тех прозаических крайностей, которые появлялись в середине V в. на почве распада цельного гераклитовского символизма.

Есть суждения у Эпихарма и не связанные с точкой зрения релятивизма. Так, Дильс едва ли основательно считает неподлинным следующий фрагмент Эпихарма (В57): "Разум направляет людей по правильному пути, и всегда он их сохраняет. У человека есть свой рассудок, существует также и божественный разум. Человеческий же разум произошел от божественного, и он доставляет каждому средства к жизни и питание. Божественный же разум сопутствует всем искусствам, ибо только он научает людей делать все то, что должно [им] быть полезным. Дело в том, что ни одного искусства не открыл человек, но все они открыты богом". Мы не видим оснований считать этот фрагмент неподлинным, так как понимать ли Эпихарма как гераклитовца или понимать его как пифагорейца, тут нет ровно ничего, что противоречило бы гераклитизму или пифагорейству (управление мира божественным разумом, зависимость человеческого разума от этого последнего, направление человеческого искусства божественным). Но, конечно, одно отличие вполне несомненно. Это – антипифагорейский и антигераклитовский прозаизм мысли и вырождение диалектически натурфилософского символизма.

Из фрагментов Эпихарма, далее, имеют отношение к эстетике еще два (В33): "Но упражнение, друзья, дает больше чем хорошее [природное] дарование"; и (В40) "Самое лучшее – обладать природными дарованиями, а потом учиться". Оба эти суждения тоже по стилю своему – продукт более поздней эпохи (примерно конца V в.), ибо они предполагают уже реально-человеческий, недемонический субъект, с его естественными природными наклонностями и условиями обучения, субъект, неведомый еще ни Гераклиту, ни ранним пифагорейцам.

Наконец, если мы заговорили об Эпихарме, то стоит упомянуть еще одно обстоятельство, имеющее некоторый историко-философский интерес. Именно, некто Алким, ученик небезызвестного полумегарика, полукиника Стильпона, нападавший на исходе IV в. на платонизм, в своем сочинении "Против Аминты" (Аминта – ученик Платона) доказывал, что Платон украл свое учение об идеях не у кого другого, как именно у Эпихарма. Это уже a priori маловероятно, поскольку между расцветом платоновского идеализма и деятельностью Эпихарма лежит не меньше столетия. Тем не менее от подобных свидетельств философская физиономия Эпихарма не разъясняется, а еще больше затемняется. Алким приписывает Эпихарму различение чувственного и умопостигаемого мира, обстоятельство, совсем не мыслимое для эпохи расцвета натурфилософии первой половины V в., поскольку оно предполагает очистительную бурю века софистов и логически-эвристические страсти Сократа. То, что в IV в. представляли как умопостигаемое и идеальное, было в VI – V в. не больше как особого рода материей, вроде того "эфирного тела", под видом которого Гераклит представлял себе (А8) свой Логос. Невероятно также, чтобы Эпихарм уже учил об осмыслении чувственности через идеи и мыслил себе синтез идеи и материи как диалектическую цельность (В3). Ведь тот же Эпихарм учит (В4) о мудрости, распространенной по всему живому, и о том, что "в чем состоит эта мудрость, знает только одна природа, ибо этому она научилась всецело сама от себя". Тут уже нет ни слова об идеях.

Не будем здесь решать этой историко-философской загадки об Эпихарме, тем более что прямых платонических суждений на темы эстетики от Эпихарма до нас не дошло.


Глава V

ЭСТЕТИКА
ОРГАНИЧЕСКИ-ЖИЗНЕННОГО КОНТИНУУМА,
ЭМПЕДОКЛ

§1. Исходный пункт

1. Основная идея

Абстрактная всеобщность телесной гармонии не исчерпывается ни числовыми, ни субстанциальными отношениями. В гармонии совершенного живого тела, которая характерна для классики, есть и более сложная сторона: это, прежде всего, сам организм тела. Ведь число и субстанция – слишком широкие структуры, охватывающие не только все живое, но и все неживое. Тело же человека – это, прежде всего, нечто живое, живой организм. И вот эту-то сторону телесной гармонии, по-видимому, и ухватывает Эмпедокл, философ середины V в. По Диогену Лаэрцию (31А1,74), время "расцвета" Эмпедокла падает на 444 – 441 г. до н.э., а по Аполлодоровой Хронике год его рождения – 483 – 482. Эмпедокл происходил из демократической семьи Акраганта. В городах Сицилии, а также Италии он был известен как политик, врач, благотворитель, жрец, чудотворец, очиститель от грехов, маг и оратор. Он и сам себя считал чудотворцем (В111). Умер Эмпедокл, по одним известиям, на родине, по другим – в Пелопонессе. Известен рассказ о его отказе принять царскую власть. О смерти его рассказывались чудеса, например, что он исчез однажды после жертвоприношения, т.е. был живым взят на небо, или что он бросился в кратер вулкана Этны, чтобы доказать свою божественность, и потом его железный башмак будто бы был вынесен лавой наружу. От его сочинений остались многочисленные фрагменты. Аристотель считал его основателем риторики так же, как Зенона Элейского основателем диалектики (А 1 57; А19). Поскольку указанное выше толкование Эмпедокла не является бесспорным и общеизвестным, изложим сначала то, что является для него более обычным.

2. "Любовь" и "Вражда"

а) Эмпедокл твердо стоит на позиции антиантропоморфизма. (А1,76) "Зевсом он называет огонь, Герой – землю, Аидонеем – воздух, Нестис же – воду" (сюда же Л23.33; В6). Это толкование было у Эмпедокла не единственным. Так, в А33 Гера оказывается землей, а Аидоней – воздухом. Но детали, конечно, неважны. Согласно Эмпедоклу (А40), четыре элемента даже "по природе первичнее бога, боги также и они". (В29) "И о первообразе мира [а именно о том], каков он в своем строении, [созданном] Любовью, он говорит как-то следующим образом: "Не поднимаются у него [бога-космоса] из спины две ветви [две руки], и [нет у него] ни ступней, ни проворных колен, ни детородных частей, но он представляет из себя шар и был отовсюду равен самому себе". Другими словами, Эмпедокл считает выше всего состояние мира во всецелой власти Любви, когда не было еще никакого Раздора. Это состояние первобога и первомира он представляет в виде шара. Абстрактная всеобщность, фиксируемая здесь философом, ясно и определенно формулируется здесь словами о том, что этот шар был "отовсюду равен себе самому". Шарообразность, очевидно, потому и была привлечена Эмпедоклом, что ему хотелось выдвинуть на первый план повсеместное равенство себе.

Это далеко не единственное суждение Эмпедокла. В В134 читаем: "Ибо оно [божество] не снабжено возвышающейся над [остальными] членами человеческой головой, и [у него] не поднимаются из спины две ветви, и нет у него ни ступней, ни проворных колен, ни волосатых частей, но он лишь дух святой и несказанный, обегающий быстрыми мыслями все мироздание". (В133) "Его нельзя приблизить к себе и [таким образом] сделать доступным зрению наших очей, ни осязать руками, где [в зрительном и осязательном ощущениях] собственно и пролегает самый широкий и удобный путь для проникновения убеждения в сердца людей". Слово "бог" в устах Эмпедокла имеет не антропоморфическое, внеличностное значение. (А32) "Он считает богами и элементы и мир, представляющий собой их смесь и сверх того совершенный шар, в который все они разрешатся". Эмпедокл, как и все досократики, борется с антропоморфизмом и ищет какие-то новые принципы бытия.

б) Если в пифагорействе на первый план выдвигается число и форма, а у Гераклита – субстанциальная заполненность и становление, то у Эмпедокла форма переходит в субстанциальное становление с тем, чтобы в конечном счете вернуться к себе. Под именем "Любви" Эмпедокл воспевает первоначальное мирное состояние вещей. Это состояние через Вражду переходит к хаосу и беспорядку. Силою вновь возникающих любовных связей состояние Вражды переходит к исконной и вечной Любви. Эта "достопочтенная гармония" (В18.122,2) есть не что иное, как внутреннее раскрытие ровно текущего гераклитовского становления.

"Эмпедокл... допускает четыре элемента, огонь, воздух, воду и землю и две первичные силы, Любовь и Вражду, из которых одна соединяющая, другая разделяющая" (А33). Эти элементы (А28) не возникают и не погибают; они только вступают в разные соединения, откуда и происходят вещи. "Из всего тленного ни у чего нет ни рождения, ни какого-либо предела губительной смерти, но есть лишь смешение и различение смешанного; у людей же [оно] называется рождением" (В8). "Из вовсе несуществующего невозможно возникнуть [ничему существующему], а также недостижимо и невероятно полное уничтожение существующего, ибо оно всегда остается невредимым, какую бы силу и в течение какого бы то ни было времени к нему ни прилагать" (В12, см. также В78.11,15). "Рождения всего возникшего виновником и творцом является гибельная Вражда, [виновником] же конца мира возникших [вещей], их изменения и возвращения в единство – Любовь". О Любви и Вражде Эмпедокл говорит, что обе они бессмертны, не возникли и всегда были чужды началу рождения (В16). "Ибо как раньше они были, так будут и [после]; да и никогда, думаю я, неизрекаемо великое время не лишится их обеих". Они не только "начало" (А31), т.е. принципы, но и "благодетельные начала" (В18), "первичные силы" (А 33), "причины" (А30), "причинные основы" (А 37). Когда царствует только одна Любовь, все элементы растворяются [так что один источник (А43) прямо говорит об "элементах элементов"]; и все это расплавленное космическим влечением мировое целое, где (В26) "потерялись" все элементы, превращается не неподвижный Сферос, Шар совершенно бескачественный, где и царит настоящая "гармония": "Не видны там ни быстрые члены Гелиоса, ни косматая грудь земли, ни море; так под плотным покровом Гармонии утверждается округленный, гордый совершенной замкнутостью Сферос". (В27) Этот Шар есть и "единящая Любовь", и Огонь, и Единое. (В19) "Он назвал богом разумный огонь единого и сказал, что все возникло из огня и в огонь разрешится" (А31).

Иначе действует Вражда. "Когда Вражда спустилась в самую глубь пучины, а в средине вихря оказалась Любовь, тогда там все стихии сходятся воедино, не вдруг, но собираясь произвольно одна отсюда, другая оттуда. При этом из их смешения проистекают бесчисленные виды тленных созданий. Но, чередуясь со смешанным, многое пребывает несмешанным, [именно] все то, что удерживает еще остающаяся поверх Вражда. Ибо она еще не вполне вся отступила к крайним пределам круга, но частью оставалась, частью же вышла из [успевших уже сформироваться под воздействием Любви] членов [вселенной]. И насколько постоянно устремлялась она вовне, настолько постоянно наступало кроткое, божественное стремление безупречной Любви. И скоро стало рождаться в тленном виде то, чему раньше была присуща нетленность, и в смешанном виде то, что раньше было чуждо всякого смешения, поменявшись путями" (В35). Таким образом, "мир разрушается при решительном преобладании как Вражды, так и Любви" (А52), так что в этом смысле Эмпедокл и "огонь называл губительной Враждой" (В19). Реальный мир и вещи существуют только при ограниченной силе Любви, а не при бесконечной, и при некоторой силе Вражды. Все тела "образуются по некоторому числовому соотношению [элементов]" (В96).

Резюме системы Эмледокла можно видеть в следующем фрагменте: "Двоякое поведаю. Ибо то из многого срастается единство, то, наоборот, из единого прорастает многое. Двояко также возникновение тленных созданий, двояко и прехождение: это последнее [прехождение] всеобщим соединением и порождается и уничтожается, а первое [возникновение], будучи вызвано к жизни благодаря всеобщему прорастанию, [из недр безграничного Сфероса], снова исчезает [под постепенно возрастающим воздействием разлагающей Вражды]. И этот беспрерывный переход [стихий из одного состояния в другое] никогда не прекращается: то силою Любви сходятся все они воедино, то, наоборот, ненавистью Вражды несутся врозь друг от друга. Таким образом, поскольку единое неизменно рождается из многого, а из прорастания единого снова выделяется многое, постольку они [стихии] возникают, и век у них нестойкий. Но, поскольку беспрерывный переход из одного состояния в другое никогда не прекращается, постольку они существуют всегда в неизменном круге. Внимай же моим глаголам: ведь учение, суди сам, возвращает разум. Итак, как я раньше сказал, указывая пределы своего повествования, двоякое поведаю. Ибо то из многого срастается единство, то, наоборот, из единого прорастает многое; огонь, и вода, и земля, и неизмеримая высь воздуха, вне их губительная Вражда, уравновешивающая каждую из них, а среди них Любовь, равная в длину и ширину. Ее ты созерцай умом, а не сиди в ослеплении. Она-то считается врожденною смертным членам, благодаря ей у них [у людей] являются дружелюбные помыслы, совершают они дружные дела, прозывая ее Гефозиной [радостью], а также Афродитой [наслажденьем]. Ни один смертный человек не познал, что она распространяется среди стихий; ты же внемли нелживому течению моей речи. Все они [стихии] равны и одновременны по происхождению, но одна выполняет одно назначение, другая – другое, и каждая обладает особым свойством, и поочередно господствуют они в круговращении времени. Ведь к ним ничто не прирождается и ничто [из них] не прекращает существования, так как если бы они беспрерывно уничтожались, то их бы уже более не было, да, кроме того, какая и откуда взявшаяся сила возрастила бы [оскудевшую] вселенную? Итак, они остаются теми же самыми, но, проницая друг друга, в одном месте становятся одной вещью, в другом – другой, оставаясь вечно подобными [сами себе, т.е. тождественными]" (В17).

Этот текст показывает, что основой учения Эмпедокла является гераклитовское миропредставление с тем отличием, что Эмпедокл точно фиксирует определенные этапы Любви и Вражды в каждом космическом периоде, между каждыми двумя полными царствами Любви, т.е. между двумя соседними мировыми пожарами.

в) В этой космологической картине, так же, как и у Гераклита, многое представляется неясным и противоречивым. Так, уже Филопон прекрасно формулировал главное затруднение, над которым бьются и современные ученые (А41): "Самому же себе он противоречит, говоря, что элементы неизменны и что они не возникают друг из друга, но [все] остальное [возникает] из них, – с другой же стороны, утверждая, что во время господства Любви все становится единым и образует бескачественный Шар, в котором более не сохраняется своеобразия ни огня, ни какого-либо из прочих [элементов], так как каждый из элементов теряет [здесь] свой собственный вид". И действительно, это противоречие бросается в глаза. Так, согласно А33, природа у Эмпедокла "переносит частные перемены, но не допускает разрешения всего"; а другой источник утверждает, что (А32) Эмпедокл допускает "совершенный Шар, в который все они [элементы] разрешаются". В противоречии этом путается не только Филопон, но и, например, Гален, согласно которому (А34) у Эмпедокла, с одной стороны, "природа сложных тел образуется из четырех неизменяемых элементов", а с другой, "последние при этом смешаны друг с другом таким образом,... что ни одного из них нельзя было бы взять в руки отдельно от другого".

Это противоречие возникает потому, что и Филопон, и Гален, и современные ученые исходят из различения "идеального" и "реального" и, в частности, допускают, что Эмпедокл в своем Шаре-Любви тоже различал реальную раздельность элементов и их идеальную, абсолютную слитость. Ведь только при условии допущения такого различия можно упрекать Эмпедокла в противоречии. В действительности, Эмпедокл знает лишь чувственное бытие; которое сразу и реально и идеально. И для него вполне естественно в раздельном чувствовать непрерывность, а в непрерывном – раздельность. Что в раздельном мире сплошь и непрерывно царствуют два основных принципа, Любовь и Вражда, проявляющиеся вместе или раздельно, это для Эмпедокла совершенно ясно. Так же интуитивно ясно ему, что в бескачественном Шаре содержатся все возможные качества.

Здесь важно заметить, что применение терминов "разумный" и "умопостигаемый" к эмпедокловскому Сферосу нецелесообразно. О "разумном огне единого" мы уже читали выше (А 31). Достаточно назвать этот источник, чтобы понять, почему именно употреблено здесь такое выражение. Этот источник (ср. также В 110) – Ипполит! Достаточно назвать Симплиция, позднего неоплатоника, чтобы понять такие суждения: Эмпедокл "показал, что и в смертных [вещах элементы] прилажены [друг к другу], в умопостигаемых же [вещах] они еще более соединены" (В22); или – у Эмпедокла "умопостигаемый мир уподобился Любви". Вполне понятно, что бескачественное единое Эмпедокла представлялось неоплатоникам в виде их "умопостигаемого мира". Однако совершенно ясно и то, что здесь налицо позднейшая интерпретация Эмпедокла. Для самого Эмпедокла разница между Сферосом и вещами отнюдь не есть разница "умопостигаемого" и "чувственного". Это – разные виды одной и той же чувственности или, что для Эмпедокла одинаково, одной и той же умопостигаемости.

Можно также поставить вопрос: признает ли Эмпедокл вечное движение или отрицает его? Вопрос этот не имеет смысла для Эмпедокла. Он признает вечное движение: "Места элементов не всегда постоянны и определенны", "все они взаимно обмениваются [местами]"; "Эмпедокл не дает элементам определенного места [во вселенной], но говорит, что они взаимно уступают место друг другу" (А35). Но, с другой стороны, он же признает разрыв вечного движения: (А38) "по необходимости господствует над вещами и движет их то Любовь, то Вражда, в промежуточное же время царит покой" (А38). "Единое... неподвижно" (А32).

Признает ли Эмпедокл критерием истины разум или чувственное ощущение? С одной стороны, рационалистически настроенный Секст Эмпирик находит (В2) у Эмпедокла в качестве критерия истины "не ощущения, но правильный разум, в основе же правильного разума лежит отчасти нечто божественное, отчасти человеческое", и в связи с этим Эмпедокл не устает сетовать на эфемерность и ничтожество человеческой чувственности, "доказывая, что воспринимаемое через посредство каждого [отдельного] ощущение истинно, если ими [ощущениями] руководит разум", он выспренно (В4) умоляет "белолокотную деву" – музу избавить его от хаоса голой чувственности. С другой же стороны, по Эмпедоклу (В106), сам "разум возрастает у людей в связи с наличным бытием", в зрении и осязании "пролегает самый широкий и удобный путь для проникновения убеждения в сердца людей" (В133); (А86,10) само "мышление есть или то же самое, что ощущение или нечто похожее". "Эмпедокл представляет душу, состоящею из всех стихий, и каждую из них почитает душою; он говорит: землею познаем мы землю, водою – воду, эфиром – божественный эфир, огнем же – губительный огонь, любовь – любовью и вражду – пагубной враждой" (В 109). Мало того, несмотря на все красноречивое учение о бессмертии душ и об их переселениях (В 115 – 122), вдруг мы читаем (В105): "[Сердце] живет в волнах быстро обращающейся крови; и в нем [находится то, что] зовется обыкновенно у людей мыслью, потому что мысль у людей есть [не что иное, как] омывающая сердце кровь". И это – опять-таки не единственное суждение. По Эмпедоклу, "более всего мыслят кровью, ибо в ней частицы стихий более всего перемешаны" (А86, 10).

Каких только упреков можно не послать по адресу Эмпедокла за такие "противоречия"! Но, конечно, это противоречие существует лишь в голове самих исследователей Эмпедокла. Подобных противоречий ума (или души) и чувственности не может быть для философа, исходящего из всеобщего одушевления, из того, что (В110) "все части огня, как видимые, так и невидимые, обладают мышлением и причастны разуму", и что "все одарено разумом, и не только животные, но и растения".

г) Итак, философия и эстетика Эмпедокла движется в плоскости обычной досократики. Утверждаемое здесь бытие, не будучи мифическим в смысле персонализма, является аперсонально-мифическим, совмещая в себе бытие физическое, психическое, разумное и идеальное, и выступает цельным и нераздельным предметом единой мифологии-натурфилософии-науки-поэзии-мистики.

Конкретно, 1) Эмпедокл учит о четырех неизменных и непревращаемых элементах; 2) элементы эти то соединяются под действием космической Любви, то разъединяются под действием Вражды; 3) есть несколько различных космических периодов – в зависимости от степени преобладания того или другого принципа. Есть период чистой Любви, когда все вещи распадаются, где уже нет ни отдельных элементов, ни отдельных вещей. Есть период чистой Вражды, когда каждый элемент есть только он сам, и больше ничто. При такой взаимоизоляции элементов вещи также не могут существовать, поскольку каждая реальная вещь есть смесь тех или иных основных элементов. Есть два средних периода, когда преобладает Любовь над Враждой или Вражда над Любовью. В этих случаях существуют известные нам текучие и неустойчивые вещи.

Между прочим, некоторую ясность вносит в понимание Эмпедокла аристотелевское толкование, согласно которому, с одной стороны, Любовь и Вражда как действующие причины противопоставляются четырем стихиям как материи, на каковую эти причины действуют. С другой, в пределах четырех элементов огонь противопоставляется как действующая причина прочим элементам как материи. Однако ясно, что эта позднейшая интерпретация (Аристотель А 36.37; Аэций Л 32) не выражает суть учения Эмпедокла, поскольку, (А 46) "приписывая мировому процессу круговращение" (также А49, В26) в виде некоего (В35) "вихря", Эмпедокл, конечно, в общем не различал оформляющее и оформляемое и допускал лишь разные стадии единого оформляемо-оформляющегося бытия. Тот же Аристотель не без проницательности заметил, что (В35) у Эмпедокла "мир находится в одинаковом состоянии как при теперешнем [преобладании] Вражды, так и при прежнем [преобладании] Любви". И тем не менее как одна из возможных интерпретаций, аристотелевское толкование Эмпедокла вполне допустимо.

Таково основное учение Эмпедокла о двух космических началах – Любви и Вражде.

§2. Гармония

1. Oрганически-жизненная гармония

Как же Эмпедокл понимает гармонию, которая является важнейшим понятием у всех представителей досократики? У Эмпедокла гармония уже не числовая и не субстанциальная. Изучение источников обнаруживает одну чрезвычайно интересную сторону его философии, которую обычно оставляют в тени все, кто занят главным образом отвлеченными проблемами логики и теории познания. Дело в том, что Эмпедоклу свойственно эротическое, сексуальное, хотя в то же время и космологическое понимание жизни. Любовь – это мировая половая и органически-жизненная мощь. Уже в предыдущих текстах мы натолкнулись на такие выражения, как "прорастание" и "Афродита". Дальнейшие тексты показывают, что это не пустая аналогия, а существенное понимание самой природы любви. "Это [борьба Любви и Вражды] замечательно обнаруживается в совокупности смертных членов: все составляющие тело члены то Любовью соединяются в одно целое в полном расцвете жизненных сил, то, наоборот, разъятые злым Раздором, блуждают порознь у поражаемых прибоем берегов жизненного моря. Одинаково [происходит это] у растений и у имеющих водяные чертоги рыб, и у живущих в горных логовищах зверей, а также у пернатых ладей [птиц]" (В20). Этот текст ясно показывает, что органически-жизненное единство гармонии и есть, по Эмпедоклу, Любовь. "Все они [стихии], – и лучезарное солнце [огонь], и земля, и небо [воздух], и море [вода], – дружны, [т.е. склонны к любовному единению] всеми своими частями". "Точно так же и все те [разнородные стихии, а не только части одной и той же стихии], которые более способны к смешению [между собою], будучи уподоблены [друг другу] Афродитой, одержимы взаимным влечением. Наиболее же враждебные наиболее и отличаются между собою естественными свойствами, способами соединения, и также и выраженными в них видами, будучи совершенно непривычны к совокуплению и крайне беспомощны против внушений вражды, так как она [то и] и наделила их этими свойствами" (В22). "...Ни земля не была причастна теплоте, ни вода – воздуху, и [вообще] ничто из лежащего внизу легкому, но начала вселенной были несмешанными, чуждыми любви и едиными [изолированными]... до тех пор, пока не пришло к природе вожделение из врожденной мудрости любви, Афродиты и Эроса" (В27). Как в то время Киприда, оросив [предварительно] землю дождем и [затем] навевая [на нее] теплый воздух, подвергла ее [наконец] закаливающему воздействию быстрого огня" (В73). "Все внутренние части их [чувственных вещей, созданных Кипридой из четырех стихий] уплотнены, напряженные же разрежены, встретившись именно с подобным разрежающим началом под дланями Киприды..." (В75). "Если же у тебя почему-либо нет [еще] твердой веры в это, [а именно в то], как из смешения воды и земли, а также эфира и солнца [огня] возникли столь разнообразные виды [формы] и цвета всех тленных созданий, какие только ныне рождаются под созидающим воздействием Афродиты" (В71). "...А так как и противоположное доброму оказывалось лежащим в природе, т.е. не только порядок и прекрасное, но также и беспорядок и безобразие, и даже злого более в ней, чем доброго, и дурного более, чем прекрасного, то поэтому пришлось внести взаимное влечение и раздор как две соответствующие причины двух указанных сторон существующего... Ведь взаимное влечение есть причина доброго, а раздор – злого...": (А39). "Такой прекраснейший вид мира, обладающий единством, создает Любовь из многих [элементов]. Вражда же... исторгает его из этого единства и делает множественным" (В29).

Важно отметить у Эмпедокла и некоторые детали, которые обычно мало принимаются во внимание. Так, например, очень важно, что Эмпедокл еще не употребляет отвлеченного платоновского слова stoicheion для своего понятия элемента. Его собственный термин – "корни" вещей (В 6,1). Эмпедокл "разделяет и раздробляет землю на корни, эфир же – как бы на отдельные друг от друга ростки" (А70), "эфир внедрился в землю длинными корнями" (В54).

Очень важно, что, рисуя происхождение мира из Шара Любви через зарождение в нем вражды, Эмпедокл представляет себе здесь некий космический организм с теми или другими живыми членами. Если (В29) в самом Шаре еще нет разделения отдельных членов, то, (В31) "когда снова начала побеждать Вражда, тогда... один за другим вздрагивали члены божества", и (В30) "когда Вражда возросла до больших размеров в [божественных] членах [Шара]", то (В37) земля "возвращает свое тело и эфир – эфир".

"Экзотично" и учение Эмпедокла о появлении организмов. Из Шара сначала появляются только отдельные члены организмов, т.е. головы без шей, руки без плеч и т.д. Потом эти члены объединяются в случайные и чудовищные организмы: в быков с человеческими головами, в людей с бычачьими головами и т.д. Далее наступает период половой дифференциации и появление живых существ через рождение. Здесь выживают более сильные породы. В этом античном "дарвинизме" все основано на идее всеобщего одушевления и мирового живого организма. Так, мы читаем о периоде одночленных организмов: "Эти же члены возникли из Любви, но не в то время, когда Любовь уже преобладала, но когда ей [еще лишь] предстояло достигнуть преобладания, и она выводила на свет еще несмешанные и одночленные органы" (В59). В том же В59: "Но когда теснее стало сплачиваться божество с божеством [Любовь с Враждой], то, с одной стороны, те [существовавшие уже порознь] члены начали случайно сочетаться между собой как попало, с другой же, к ним беспрерывно прирождались многие другие". Особенно подробно о всех этих "членах" – В61.62. Все эти материалы достаточно убедительно говорят о том, что Эмпедокл понимает гармонию тела именно органически-жизненно. Его эстетика отличается от гераклитовской не только дифференциацией, вносимой в сплошное субстанциальное становление, но и органически-жизненной гармонией (или дисгармонией) этой дифференциации.

§3. Отдельные вопросы

1. Красота и ее окружение

а) Любопытно, прежде всего, В122, где Эмпедокл рисует человеческую душу, отпавшую от занебесного блаженства. "Там находились: Хтония (Земля) и дальнозоркая Гелиопа, кровавая Борьба и Степенная (themerzpis) Гармония, Красота и Безобразие (Calliste, Aischre), Живость и Медлительность, милая "Истинность" и мрачноокая "Непонятность"87. Так как здесь Эмпедокл имеет в виду попарное выступление разных мифических существ, из которых одно в паре доброе для души, а другое – злое, то Красота оказывается здесь в окружении Гелиопы, т.е. солнечной богини, умеренной, размеренной "Дильс "ernstblickende") Гармонии, Живости и милой Истинности – Ясности (Nemerte eroessa). Самый этот термин Calliste нужно понимать как женское имя, и все окружающие ее демонические силы, если иметь в виду формы соответствующих греческих имен, тоже являются здесь женщинами.

б) Красоте, по Эмпедоклу, подчинены все стихии, красота и физические стихии неотделимы. Об этом говорит фрагмент В23: "Подобно тому как живописцы, раскрашивая священные приношения богам, – люди, глубоким умом основательно изучившие искусство, – берут разноцветные краски и смешав их соответствующим образом, – одних более, других менее, – создают из них схожие со всеми предметами изображения, воспроизводя деревья, и мужей, и жен, и зверей, и птиц, и живущих в воде рыб, а также и долговечных, величаемых высочайшими почестями богов, так да не одолеет твоего ума заблуждение, [которое могло бы заставить тебя предполагать], будто есть где-либо какой-либо другой источник всего тленного, что только ни открывается взору в несказанно-огромном количестве, но убедились, что это они [стихии] [т.е., что единственный источник всего видимого в стихиях], вняв божественному глаголу"88. Здесь с достаточной ясностью показана связь физических элементов с фактом красоты, вернее, эстетические функции элементов. Наиболее поясняющим здесь Эмпедокл считает именно сравнение с творчеством художника.

2. Эстетический субъект

Желая вскрыть субъективное состояние эстетического субъекта, Эмпедокл говорит не только о "радости" (В 17), но и о мудрости. Желая кого-то прославить (не то Пифагора, не то Парменида, не то самого себя – мнения ученых здесь расходятся), он говорил: "Был среди них некий муж необычайных познаний, который воистину приобрел обширнейшее богатство разума, обладая в самой высокой степени разнообразной мудростью. Ибо всякий раз, как он напрягал всю силу своего ума, он без труда созерцал отдельные явления всего существующего даже за десять и за двадцать человеческих поколений" (В 129).

Чтобы понять, что означает, по Эмпедоклу, "мудрость", следует, прежде всего, отбросить такие новоевропейские квалификации, как "чистое сознание (или мышление)", "чувственное восприятие" (или "образное представление"), а такие антитезу "субъективный" – "объективный". Эмпедокл знает только одно сознание, и чувственное и внечувственное одновременно. Многие современные ученые, находясь под гипнозом гносеологических предрассудков и не осознавая того, что реально ежесекундно творится в их собственном сознании, затрудняются это понять. Таким скептикам можно указать на геометрические тела, одновременно чувственные и идеальные (т.е. не находящиеся в чувственном опыте), на произведения живописи, тоже одновременно чувственные и внечувственные, мысленные и даже идеальные, и т.д. Такого же типа и тот эстетический субъект, который мыслит себе – вместе со всей досократикой – Эмпедокл. Что это сознание чувственное, об этом уже много говорилось выше. Раз все – из физических элементов, значит, и сознание, душа, дух, субъект тоже чувственные. Но вместе с тем Эмпедокл изгоняет чистую, хаотическую, ползучую чувственность. И на одном примере мы это видим очень ясно.

Эмпедокл отрицает происхождение из ничего и гибель, превращение в ничто; его элементы вечны и неизменяемы, реальное рождение и смерть суть только относительные рождение и смерть (А44.138. В11.12.15). Зная это, он тем не менее не устранял обычного способа выражения, основанного на недалекой повседневной интуиции, противоречащей этой его установке. В результате у него появляется символический язык, который мы находим и у Гераклита и еще найдем у атомистов. Вот что пишет об Эмпедокле Плутарх (В10): "Он [Эмпедокл] настолько чувствовал нужду в движении сущего и противоречии его кажущимся [явлением], что даже не изгнал из обычая слово [рождение], но показав только и уничтожив обман, вредящий делу, он затем опять в [употребляемых им] названиях вернулся к установившемуся обычаю". И далее: "Эмпедокл [отнюдь] не уничтожил людей, зверей, растений и птиц [т.е. именно все то], об образовании чего из смешения элементов он говорит, но, наставив тех, кто доказывал, что вследствие этого соединения и разделения есть некое рождение (В8.1), злосчастная гибель (В9.4) и мстительница-смерть, [показав им], в чем заключается их заблуждение, он не изгнал из употребления привычных названий их".

Это свидетельство надо считать драгоценным потому, что тут, можно сказать, приоткрывается лаборатория всего досократовского символизма. Общегреческая, еще мифическая чувственность остается тут совершенно нетронутой (так же, как, например, у Гомера). Но эта чувственность понята изнутри, с точки зрения осмысляющих ее абстрактно-всеобщих принципов; и потому, оставаясь по содержанию самой собой, она получает здесь уже новый, диалектический смысл. Такая мудрость очень широка. Ее чувственность идет далеко за пределы земной жизни. "Не может мудрый человек предполагать в своем уме ничего подобного, будто, пока смертные живут, – что они, действительно, и называют жизнью, – до тех только пор они и существуют и находятся в обладании зла и добра, но что до создания и после разрушения [организма] они представляют из себя полное ничто. В самом деле, эти [слова] уместны в устах не отрицающего существование родившихся и живущих, но скорее в [устах] полагающего, что существуют и еще неродившиеся и уже умершие" (В15). Такая мудрость, несомненно, есть, во-первых, нечто чувственное, и Эмпедокл (В4) увещевает доверять всем чувствам одинаково: "Не лишай веры ни один из остальных органов, где только есть путь к познанию, а замечай, где что ясно". Во-вторых же, эта чувственность есть для него откровение (В5): "Ты же, как то велят правдивые откровения, исходящие от нашей Музы, познай, различив в душе слова истины". Вот почему души мудрецов становятся пророческими (В146) и художественно-творческими, они вселяются в вождей и врачей и в конце концов становятся богами. Они (В147), "сожительствуя и сотрапезничая с другими бессмертными, свободные от человеческих скорбей, не ведающие злой смерти, бесстрадальные", становятся и блаженными, и знающими богов в истине, ибо (В132) "блажен, кто приобрел богатство божественного разума, и жалок, кто довольствуется темным понятием о богах". Такой мудрец – бессмертный бог, целитель болезней и страстей, предмет благоговейного поклонения. Мысля самого себя таковым, Эмпедокл вещал своим соотечественникам: "Я шествую среди вас бессмертным богом, а уже не смертным [человеком], в почете у всех, как то и надлежит, кругом увенчанный перевязями и зеленеющими гирляндами. Когда я вместе с ними, мужами и женами, прибываю в цветущие грады, меня окружает благоговейное поклонение. И они несметною толпою следуют за мной, вопрошая, где стезя, [ведущая] к пользе, одни – имея нужду в прорицаниях, другие же стараются услышать целительное от различных недугов слово, подлинно долго терзаемые тяжкими страданиями" (В112).

Можно сказать, что идеалом мудрости для Эмпедокла является его изначальный бескачественный и самодовлеющий Шар Любви, "отовсюду равный и вполне беспредельный, шаровидный, наслаждающийся в своей совершенной замкнутости" (В28). Такова диалектически-чувственная "мудрость", проповедуемая Эмпедоклом.

3. Пропорциональность

Красота, в основе которой лежит космическое любовное влечение и которая есть мудро созерцаемые чувственные стихии, внешне проявляется в гармоническом целом и пропорциональности. С этой точки зрения Эмпедокл рассматривал все и, прежде всего, живой организм и разные его элементы, например кости. "По его мнению, тело, кости и каждая из прочих [вещей] образуется по некоторому числовому соотношению элементов. По крайней мере, в первой книге "Физики" он говорит: "А благодатная земля в своих широкогрудых горнилах две из восьми частей получила от светлой Нестиды и четыре от Гефеста [таким образом, на долю самой земли остается две части] а из них [из упомянутых выше восьми частей всех стихий] образовались белые кости, дивно сплоченные связями Гармонии", т.е. "от божественных виновников и более всего от Любви и Гармонии. А именно, они [кости] сплачиваются ее связями" (В96). Подобного же рода рассуждение и в В98: "Земля же, став на якорь в превосходных гаванях Киприды, встречается с нами почти равными частями, [а именно] с Гефестом и дождем, а также с ярко-блестящим эфиром, то в немного большем количестве, [чем остальные стихии], та в меньшем – [соединяясь] с большим количеством тех. Из них происходит плоть и другие виды плоти". Здесь чувственные качества мыслятся в некотором гармоническом, а именно пропорциональном взаимоотношении. Гармония проявляется здесь как количественная закономерность соединения стихий. Под эту пропорциональность, как оно и должно быть в досократике, подпадает и субъект человека. "Из них [из стихий] все гармонично сплочено и слажено, и посредством их [люди] мыслят и наслаждаются и страдают" (В107).

Но главное – общая точка зрения Эмпедокла. Природа элементов у Эмпедокла (А33) "производит все посредством пропорционального взаимного смешения [элементов]". По Эмпедоклу, "тела образуются по характеру четырех элементов в равных пропорциях"; "он вынужден сказать, что сущность и природа есть количественное отношение, как, например, в его определении, что такое кость; а именно, он говорит, что она не есть ни какой-либо один из элементов, ни два, ни три, ни все, но закон смеси их"; "кость существует соотношением – это у него и есть то, в силу чего она есть то, что есть, и служит сущностью этой вещи"; "каждый предмет существует в силу известного соотношения между его частями" (А78).

Таким образом, Эмпедокл мыслил свою гармонию не только в виде бескачественного Шара, где уже потухают всякие различия вещей, но и в виде чисто количественной пропорциональности элементов в каждой реальной и отдельной вещи. В общем, это, конечно, есть не что иное, как пифагорейство (заметное у Эмпедокла и в других отношениях), на числа мыслятся здесь еще более близкими к веществу и физическим элементам, вполне от них неотделимыми.

4. Гармонически-пропорциональная природа эстетического сознания

Теперь мы можем и более конкретно судить о том эстетическом субъекте, который выше был рассмотрен слишком обще, в виде эмпедокловой "мудрости". Принцип гармоний, т.е. пропорциональности, очевидно, должен проявиться и здесь, ибо иначе вся эта теория "мудрости" грозит выйти совсем за пределы эстетики. Гармоничная пропорциональность есть выразительная форма, а выразительность – это предмет эстетики. Итак, есть ли у Эмпедокла учение о выразительной гармонически-пропорциональной природе эстетического сознания? Это учение у него имеется, и оно представляет собой великолепный образец досократовского образа мыслей вообще. Однако, оно обычно плохо понимается современными исследователями, или, вернее, представляется слишком элементарно и слишком мелко для Эмпедокла.

Речь идет об эмпедокловой теории ощущений, в частности зрительного ощущения, и об его эстетическом принципе. Теория эта общеизвестна и передана нам Феофрастом вместе с ее внушительной аристотелевской критикой (А86) (см. также А87 – 94): "Ощущение образуется путем приспособления к каждому из [органов] ощущения". "Случается, что одни поры шире, чем ощущаемое, другие же – уже, так что иной раз они могут твердо схватить ощущаемое, другой раз оно вовсе не может войти". То, что находится в глазу, – а там находится огонь, окруженный землей, водой и воздухом, – должно "приспособиться" к ощущаемому глазом. "Порами огня познается белый цвет, а порами воды – черный, так как к каждому приспособлено свое" (86,7). Соотношение элементов, находящихся в глазу, определяет собой остроту и качество зрения. "Превосходнейшее зрение то, которое состоит из обоих [огня и воды] в равных частях" (86,8). Аналогично и о слуховых ощущениях (86,9). Общим в ощущениях является то, что оно "возникает благодаря приспособлению к порам". "Равномерное смешение подобных элементов дает удовольствие, а [неравномерное?] противоположных – страдание" (86,9).

И, наконец, завершением всей этой теории является следующее рассуждение (86,11). Взаимоотношение элементов в воспринимающих органах имеет решающее значение и для знания. "Те, у которых все элементы перемешаны, в подобных и равных частях, у которых они не разделены большими промежутками, и по величине они ни слишком малы, ни слишком велики – эти-то и суть самые умные, и ощущения у них самые острые, и по порядку те, которые ближе всего к ним; самые же глупые – те, у которых [все это] наоборот; в ком же элементы легки и редко расположены, те тупы и медлительны; те же [у кого элементы] густо расположены и разделены на мельчайшие части, те впечатлительны, за многое хватаются, но мало что доводят до конца, благодаря быстроте движения крови. Те же, у которых среднее [правильное] смешение встречается лишь в одной части, то этою частью мудры, – поэтому-то одни хорошие риторы, другие техники, ибо у одних [среднее смешение] находится в руках, а у других в гортани. Точно так же и относительно других способностей".

Теорию чувственного восприятия у Эмпедокла (так же как и учение об эстетическом принципе) обычно понимают вульгарно-материалистически и тем самым превращают ее в чепуху. Так, уже Феофраст, излагающий это учение Эмпедокла, считает, что из мертвых элементов не может возникнуть ощущения, где бы эти элементы ни находились, и что если ощущений нет в самих элементах, то они не могут возникнуть и в тех элементах, из комбинации которых состоит глаз, а если они там есть, то тогда (А80,12) "все должно ощущать" и вне глаза. Ведь, по Эмпедоклу (А70), даже "растения могут двигаться по своему желанию", "они ощущают, печалятся и радуются". Феофраст не понимает того, что у Эмпедокла именно "все должно ощущать" и фактически ощущает, и что для объяснения ощущения вовсе нет нужды в чем-нибудь другом, кроме самих же элементов. "Почему у одушевленных огонь, находящийся внутри животного, станет более ощущать, чем внешний, если они приспособлены друг к другу?" (86,13). Но у Эмпедокла огонь есть не только физический элемент, но и самоощущающая демоническая сущность. И если Феофрасту хочется знать разницу между ощущающими элементами в глазу и элементами вне глаза вообще, то эта разница для Эмпедокла не более загадочна, чем разница между двумя любыми вещами, поскольку ведь все вещи вообще состоят из тех же четырех элементов.

Не следует слишком принижать также и учение Эмпедокла об эстетическом принципе. Эмпедокл, как показывают приведенные тексты, объясняет лучшее зрение тем, что идущие в глаз истечения от предметов проходят в него легко, не задерживаются, легко вступают в глазе с "подобными" себе элементами, причем и сам глаз содержит в себе равномерное растворение всех элементов. Здесь, между прочим, Эмпедокл учит о симметрии пор (86,12): "Глаза, которых смешение менее симметрично, видят дурно" (86,14)89. Правильная симметрия пор вещества элементов, из которых состоит глаз, равномерное участие всех элементов в глазе, прежде всего огня и воды, легкое и безболезненное проникновение в глаз истечений из предметов и простое, легкое их смешение с подобным веществом глаза – вот, согласно Эмпедоклу, эстетический принцип для зрения. Легко видеть, что этот принцип есть настолько же медицинский, насколько и эстетический, настолько же физический и психический, насколько и художественный. Но мы уже много раз убеждались в том, что иначе не может и быть для досократовского образа мыслей. Здесь можно лишь заметить, что многие из современных эстетических теорий ушли не очень далеко от Эмпедокла (стоит вспомнить хотя бы очень распространенную теорию объяснения эстетического чувства экономией физиологических средств, на него затрачиваемых).

Таким образом, принцип гармонии, которым объясняется, по Эмпедоклу, и красота объективного мира и красота субъективной "мудрости", проявляется в полной мере и в узко эстетической области внутренних переживаний, где мы находим ту же онтологизацию некоего абстрактного принципа (т.е. принципа симметрии и равномерности, равновесия).

Добавим к этому, что учение о "приспособлении" подобного к подобному в процессах чувственного восприятия необходимо брать на фоне всей эстетики Эмпедокла, и тогда оно становится еще богаче. Ведь стремление подобного к подобному в данном случае есть частный вид общекосмического влечения, одно из проявлений мировой Любви. Ощущающий и ощущаемое, хочет сказать Эмпедокл, любят одно другое. Ощущение есть нечто вроде брака между субъектом и объектом; то и другое любовно влечется одно к другому. И как сама Любовь есть гармония и симметрия, равновесие и взаимосоответствие, так и в эстетическом восприятии субъект и объект воссоединяются в акте взаимного влечения, радуются своему единению, перестают различать себя в акте любовного слития. Вся эта картина дана, однако, без всяких специальных "эмоций" и "настроений", без всякого субъективизма и психологизма, исключительно как следствие общекосмических судеб Любви и Вражды.

5. Учение о цвете

"Светлые глаза огненны, – говорит Эмпедокл, – черные же заключают в себе больше воды, чем огня" (А91). Для Эмпедокла это понятно, потому что у него (А69а) "цвет огня белый", воды же – черный [вернее, темный, melas]. Чтобы это было понятно и нам, прочитаем Плутарха (В94): "Почему вода в самой верхней части кажется белой, в глубине же черной? Не потому ли, что глубина есть мать темного цвета, так как она ослабляет и уничтожает лучи солнца, прежде чем они к ней спустятся? Верхняя же сторона должна воспринимать в себя блестящую белизну света, так как она находится под непосредственным воздействием солнца". С этим объяснением согласен и Эмпедокл: "Черный цвет реки на дне происходит от тени и точно так же замечается он и в пещерообразных гротах". Другими словами, темный цвет воды в восприятии Эмпедокла есть результат специфически вещевого, телесного подхода к цветности вообще. Цвет рассматривается у него (как и в античности вообще) не сам по себе, а вместе с теми телами, для которых он характерен. Вода, которая бралась здесь в большом количестве, в виде целых рек и морей, естественно, была темного цвета.

Имеется, далее, одно не очень ясное свидетельство о знакомстве Эмпедокла с существованием того, что мы теперь называем родственными, а может быть, и дополнительными цветами. Плутарх пишет (В93): "Одни [цвета] родственны и соответственны одним, другие – другим, как, например, темно-синий, примешиваясь к пурпурному, усиливает его окраску, а селитра, примешиваясь к шафрану, усиливает шафран, и, как говорит Эмпедокл, ягода светлой бузины вступает в смешение с цветом виссона".

Этот трудный текст плохо понимают переводчики, и текстологи не замедлили приложить сюда свою руку. То, что мы перевели "ягода светлой бузины", Радлов переводит "цвет багреца", и Якубанис – "багрец светлого самбука". Эти переводы терпимые, хотя и неточные, так как по-гречески стоит glaycos coceos actes (glaycos не обязательно "blau", как переводит Дильс). Но что касается "цвета виссона", то здесь переводчики резко разошлись. Дильс, можно сказать, отказался от перевода, так как Bessonfarbe не есть перевод греческого byssos. Радлов откуда-то взял "желтую жилочницу". Желтый цвет тут едва ли имеется в виду, хотя красная ягода бузины с желтым цветом составит как раз "родственный" и "соответственный" цвет. Перевод byssos. Якубаниса как "полотно" не имеет смысла. Полотно обычно белого цвета, а что может дать сравнение белого и красного? Остроумнее поступил французский переводчик Плутарха Ricard, давший, в общем, неверный перевод всей фразы, но переведший byssos как lin, "лен". Поскольку byssos выступает в лексиконе и с таким значением и поскольку зеленый цвет растущего льна как раз и составляет дополнительный цвет к красной ягоде бузины, постольку "виссонную краску" в анализируемом фрагменте Эмпедокла можно понимать именно как зеленый цвет живого, растущего льна. Тогда осмысливается и вся фраза. Кстати сказать, "родственные и соответственные" Маковельский переводит как "родственные и полезные". Prosporos, действительно, значит и "полезней", но значение "соответственный" тоже играет не последнюю роль среди значений prosphoros и здесь как раз подходит больше всего.

Итак, если наш анализ и перевод правильны, то уже Эмпедоклу было известно существование родственных, а, может быть, и дополнительных цветов.

Наконец, имеется и более общее суждение Эмпедокла о цветах и наименование основных цветов. Если А86,7 высказывает уже известную нам истину: "Цвета несутся к зрению истечениями", то В92, повторяя то же самое ("Цвет есть то, что прилаживается [соответствует] к порам зрения") тут же устанавливает классификацию цветов, "подобно тому, как есть четыре элемента: белый, черный, красный, желтый (ochron, или желто-коричневый)". Тут чрезвычайно важна ориентировка на четыре элемента, т.е. опять-таки внедрение общей натурфилософской точки зрения в вопрос эстетический, т.е. в вопрос о классификации цветов. Оказывается, огонь по природе своей есть нечто белое, светлое, белизна; вода – нечто темное, черное, чернота. Какого же цвета воздух и земля по природе своей, у Эмпедокла не сказано. Но, можно предполагать, что земля – охрового, т.е. желто-коричневого цвета. Тогда воздух оказался бы "красным". Что значит это последнее предположение, сказать трудно, так как нам неизвестна та телесная интуиция, которая имеется здесь в виду у Эмпедокла. Впрочем, что касается красноты воздуха, существует слишком много всяких атмосферных явлений, достаточно убедительно оправдывающих подобную характеристику.

6. Судьба

Эмпедокл, верный своему общеантичному представлению, не забывает квалифицировать свое основное учение и как учение о судьбе. Необходимость, которую многие называют судьбой, Эмпедокл "называет одновременно Любовью и Враждой" (А45). Стихии "господствуют" "в роковом чередовании" (В26). "Все одарено разумом благодаря роковой воле Судьбы" (В103).

§4. Итоги

1. Пять пониманий гармонии

Если подвести итоги, то красота и гармония у Эмпедокла, очевидно, понимаются в пяти смыслах.

Во-первых, это есть состояние шара, первоогня, абсолютной Любви. Красота и гармония тут есть абсолютное взаимопроникновение всех элементов в результате их бесконечного влечения одного к другому.

Во-вторых, красота и гармония есть количественное пропорциональное взаимоотношение элементов в пределах отдельного непостоянного, но целого и цветущего тела.

В-третьих, красота и гармония есть, соответственно, и человеческая мудрость, расцвет ума, здоровья, творческих сил, понимания, когда мудрец умеет самое главное (В 3): "скрывать в глубине сердца, немого, как рыба" (о глубине сердца ср. также В 110).

В-четвертых, красота и гармония есть симметрическое равновесие элементов в органах чувств и приспособленность к этим последним истечении, посылаемых вещами.

В-пятых, красота и гармония осуществимы, согласно Эмпедоклу, не только в запредельном царстве бескачественного Шара и не только в мимолетных образах текучих вещей человеческого тела и субъекта, но и в цельной исторической эпохе. По античному образцу Эмпедокл мыслит ее в виде так называемого золотого века. "И не было у них [у людей золотого века] никакого бога Ареса, ни Кидема [бога смятения в битве], ни царя Зевса, ни Кроноса, ни Посейдона, но была только царица Киприда. Ее они умилостивляли благоговейными приношениями, живописными картинами, искусно приготовленными благовонными елеями, жертвами из чистого мирра и благоухающего ладана, делая возлияния бурого меда на землю. Но [их] алтарь не обагрялся чистой кровью быков: напротив, величайшей гнусностью считалось это среди людей – исторгнув душу [животных], пожирать [их] крепкие члены" (В 128).

2. Связь со стихиями

Наконец, вся эта красота и гармония возникает у Эмпедокла в последнем счете как оправдание и абсолютизация видимого, земного, – чувственного, материального мира физических стихий и их физической же текучести. Что прекрасно? Прекрасен этот вот чувственный мир, вечно объединяемый Любовью и вечно разрушаемый Враждой. Следовательно, Любовь и Вражда – основные принципы красоты. Но в чем выразительно проявляется эта вечная борьба взаимопритяжения и взаимоотталкивания элементов? В известном числовом взаимоотношении этих последних в каждой вещи. Следовательно, реально и выразительно красота есть гармония, понимаемая как числовое взаимосоответствие элементов, входящих в данную вещь. Гармония есть симметрия элементов в живом теле. Но откуда же Любовь и Вражда, эти главнейшие боги и принципы эмпедокловского мироздания, почерпают свой смысл; откуда и почему каждый из этих принципов то берет перевес над другим, то, наоборот, сам уступает ему свое место? Ниоткуда и нипочему! Ведь Любовь и Вражда – только абстракции, выведенные из картины чувственного мира, а чувственный мир, по основному воззрению античности, сам на себе обоснован, сам для себя есть и является первоначальным творцом и конечным идеалом, т.е. выше него нет вообще никакого разума и личности, он со всей своей слепотой и хаотичностью и есть последний абсолют. Но это значит, что Любовь и Вражда есть то же, что и судьба, рок, слепая необходимость, что вся эта блестящая картина космического влечения направляется и окутывается темными, безликими, слепыми силами божественно-мировой судьбы.

Так объединяются в эстетике Эмпедокла космические Любовь и Вражда с органически-жизненной мощью мира и вещей, а последняя – со всеобщей гармонией; всеобщая гармония, в свою очередь, – со всеми физическими элементами и с их абсолютизмом и вся физическая картина мира – с бездной непознаваемой судьбы и рока.


Глава VI

ЭСТЕТИКА
МЫСЛИТЕЛЬНО-МАТЕРИАЛЬНОГО КОНТИНУУМА, ДИОГЕН АПОЛЛОНИЙСКИЙ

§1. Философский принцип

1. Общее учение

а) Диоген из Аполлонии (вторая половина V в.) был самым поздним представителем греческой натурфилософии. Его основной принцип ничем существенно не отличается от принципов других греческих натурфилософов периода классики. Основа вещей здесь мыслится вещественно и материально, но только это не вода, не огонь и не земля, а воздух (А 1.5.6.8.9.17.19 – 22.30.31; В 3.5.7). Однако, дело здесь не просто в воздухе, я скорее вообще в чувственной материи определенного типа. Об этом можно заключить, в частности, из тех источников, которые трактуют первовещество Диогена не как воздух, а как нечто среднее между воздухом и огнем (А 4.5). Воздух выдвигается в качестве первоосновы на вполне чувственном основании: он более тонок, чем все прочие вещества, и всюду проникает (А 20, ср. С 4). Все тела появляются из него путем сгущения и разрежения (А 5.6). Космос и все метеорологические явления – также результат превращения воздуха (А 17.12.18.19).

Как и у прочих греческих натурфилософов, выдвижение первовещества имеет антимифологическую направленность (А 8): Зевс есть не что иное, как ум, а ум есть не что иное, как воздух, и поэтому воздушный ум является божественным или самим богом, уже не в мифологическом смысле, а просто в смысле наивысшего обобщения всего существующего. Душа – тоже воздух (А 20; В 4). Ничем существенным не отличается Диоген и в своем учении о наличии в воздухе и не отличимого от него сознания (А 19; В 8). Подобно многим натурфилософам Диоген проповедует также бесконечность миров и тленность нашего мира (А 10). Поскольку, наконец, все существующее появляется в результате непрерывных превращений единого первовещества, постольку здесь также мыслится общекосмический континуум. Все это мы видели и у других натурфилософов.

б) Однако у Диогена есть и своя специфика. В общекосмическом континууме он особенно подчеркивает присущее ему сознание и мышление, так что все вещи и весь космос есть порождение не только воздуха, но и мышления. Последнее только свойственно воздуху и неотделимо от него, но и непосредственно тождественно с ним, почему нам и приходится говорить здесь о мыслительно-материальном континууме. "В принятом им начале находится много мышления" (А 4), так что в чувственных ощущениях Диоген признает даже много условного (А 23). Но мышление у Диогена уже начинает расцениваться как нечто самостоятельное, и у него ощущается тенденция отделять мышление от воздуха. А это, конечно, вело натурфилософию уже к разложению и краху. Источники определенно говорят не просто о воздухе, но о каком-то едином, которое пронизывает все вещи и которое впервые только и делает возможным превращение одной вещи в другую.

Симплиций пишет (В 2): "По моему мнению, если сказать самое главное, все существующее есть изменение одного и того же [первовещества] и [таким образом] тождественно. Это очевидно. Ведь если бы то, что теперь существует в этом космосе: земля, вода, воздух, огонь и все прочее, что кажется существующим в этом мире, если бы что-нибудь из всего этого было иным, чем [что-нибудь] другое, то есть иным по своей особенной природе, и если бы оно не оставалось тем же самым, [только] испытывая многоразличные перемены и изменения, то никоим образом [вещи] не могли бы ни смешиваться между собой, ни оказывать одна другой ни пользы, ни вреда, и не могло бы произрасти растение из земли, ни возникнуть животное, ни [что-либо] другое [все это было бы невозможно], если бы не таково было устройство [всего], что в сущности [все) тождественно. Но все эти вещи возникают из одного и того же [первовещества], причем [являются] один раз такие [вещи], другой раз другие, и [затем] они возвращаются в то же самое [первовещество]. Прочитав эти первые [строки], и я подумал, что он говорит о каком-то другом, отличном от четырех элементов, общем субстрате, раз он говорит, что эти [вещи] не смешиваются между собой и не переходят друг в друга, [как было бы], если бы началом и был какой-нибудь один из них [элементов], имеющий частную природу, и не лежало бы в основе их всех одно и то же, изменениями чего они все являются. Вслед затем он дал доказательство, что в этом начале находится много мышления".

Нельзя думать, что подобного рода рассуждение возникло у Симплиция только потому, что он был неоплатоник. Аристотель, например, говорил то же самое (А 7): "Правда, необходимо учить о возникновении [всего] из одного, и правильно говорит Диоген, что если бы все [вещи] не происходили из одного, то они не могли бы действовать друг на друга и испытывать взаимные воздействия. Так, например, теплое [не могло бы] охлаждаться и последнее снова нагреваться. Дело в том, что не теплота и холодность изменяются, переходя друг в друга, но, очевидно, лежащий в основе их субстрат". Нельзя не считаться и с другим замечанием Симплиция (В 7): "Удивительно же то, что, говоря, что прочие [вещи] возникают соответственно изменению его [первовещества], он, однако, называет его вечным. А именно он говорит: "И оно само [первовещество] есть вечное и бессмертное тело, из других же вещей одни возникают, другие гибнут".

Вполне естественно, что натурфилософия приходила к такого рода выводам. Этих выводов не было до тех пор, пока натурфилософия твердо стояла на почве чувственных ощущений. Ведь, с точки зрения ощущения, совершенно нет ничего странного в том, что, например, вода превращается в воздух, так как здесь происходит для непосредственного ощущения не что иное, как просто самое обыкновенное испарение. Для внешних чувств нет ничего странного также и в том, что вода затвердевает в землю. Ведь не удивляемся же мы, если вода превращается в лед, т.е. замерзает. А далеко ли ото льда до земли? Ведь то и другое есть попросту твердое тело и своей твердостью одинаково отличается и от воды, и ото льда. Но наступает время, когда возникает страшный, неустранимый и непреодолимый вопрос: "почему?" Почему одно превращается в другое? Для мысли и для понятия с самого начала ясно, что если А и В решительно и ровно ни в каком отношении не имеют ничего общего, то и превратиться одно в другое они никак не могут. Превращаться одно в другое они могут только в том единственном случае, когда у них есть нечто общее и когда можно сказать, что же именно превращается здесь в другое. А для этого "что" необходимо, чтобы А было именно А, но никак не В, ибо тогда и превращаться будет нечему и не во что, и необходимо, чтобы В было именно В, но ни в коем случае и ни в каком отношении не А. А так как для превращения А в В должно существовать не только их различие, но также и их тождество, т.е. так как должен существовать какой-то единый для них субстрат, то ясно, что здесь мы волей-неволей наталкиваемся на диалектику тождества и различия, возникающую в тот самый момент, как только мы отошли от непосредственного и наивного чувственного ощущения.

Диоген Аполлонийский, последний и самый поздний натурфилософ, уже натолкнулся на эту диалектику тождества и различия, но не мог разрешить ее средствами классической, непосредственно чувственной натурфилософии. В этом его большая слабость, но в этом же и его великое преимущество перед всеми прочими натурфилософами, хотя и у них, если пользоваться филологическим микроскопом, тоже можно найти немало намеков на упомянутую диалектику тождества и различия. Там мы об этом не говорили, но не сказать этого о Диогене Аполлонийском было бы уже серьезной исторической ошибкой. Диоген Аполлонийский – несомненно, переход от наивной и чувственной натурфилософии к мыслительной диалектике возраставшего в его время идеализма и философии чистого мышления, для которого диалектика тождества и различия была первым и насущным делом.

§2. Эстетический принцип

1. Натурфилософская основа

Если мы усвоили, что такое воздух и воздушное мышление Диогена Аполлoнийского со всеми его преимуществами и недостатками, то нетрудно будет также ответить на вопрос о том, в чем Диоген находит прекрасное. Прекрасное у него – это, прежде всего, воздух и воздушное мышление. Точнее, воздух и воздушное мышление являются у него принципом прекрасного. "Ибо без мышления, – говорит он, – не могло бы быть такого разделения [первовещества], чтобы во всем заключалась [определенная] мера; в зиме и лете, в ночи и дне, в дождях, ветрах и ясной погоде. И [все] прочее, как найдет всякий, кто захочет подумать, устроено самым прекрасным образом, насколько только возможно" (В 3). Следовательно, воздух мыслит, благодаря этому мышлению появляются вещи, вещи эти согласованы между собою и соразмерны, им присуща своя собственная мера, и потому все вещи со всем их строем прекрасны. Особенно подробно Диоген говорит об анатомии и физиологии, как о результате взаимодействия воздуха вне человека и внутри него (А 19.21.22.30.31). Все стройное и мерное, все закономерно и красиво функционирующее, все согласованное и организованное, все это – результат космического воздушного мышления. Красота – это воздух.

Что красота является не чем иным, как воздухом, в этом нет ничего удивительного с точки зрения непосредственно-чувственной греческой натурфилософии. Ведь все стихии вообще, из которых греки выводили существующее, были у них не просто стихиями, а стихиями абсолютизированными, или, попросту говоря, абсолютом. А раз так, то они были у них не только веществом, но также и идеалом; они были идеалом для самих себя и были основаны на самих же себе. А это значит, что их сущность никак не отделялась от них самих, была с ними тождественна, так что они были сразу и чем-то внешним, и чем-то внутренним, т.е. тождеством внутреннего и внешнего. А такое внешнее, которое внешним же образом, т.е. для чисто чувственного зрения, являет и все свое внутреннее, – это и есть красота. Поэтому ни Диоген Аполлонийский, ни какой-нибудь другой натурфилософ нисколько не удивляют нас тем, что объявляют свои стихии, или элементы, именно прекрасным, принципом прекрасного, началом меры и гармонии, причины всякой согласованности, соразмерности и строя.

2. Выход за пределы натурфилософии

Но, как и теоретическое учение Диогена, его эстетика носит переходный характер. Воздух (как и вода или огонь) действительно прекрасен. Да и весь мир прекрасен. Но встает вопрос, почему же это вдруг воздух прекрасен, почему в таком простом веществе, как воздух, заключена вся гармония, вся соразмерность и вся красота существующего. На этот вопрос греческие натурфилософы, несомненно, наталкивались, и особенно натолкнулся на него Диоген Аполлонийский. Натолкнулся, но ответа не дал. Очевидно, назревала совсем другая эпоха, которая должна была дать ответ на этот вопрос.

§3. Переход к атомистам

1. Структура и континуум в их частных проявлениях

Выше мы рассмотрели два типа философско-эстетического построения в период греческой классики: структурный и континуальный. Греки периода классики любили четкие и чеканные формы и поэтому всякая структура играла у них главную роль. Но структура, как мы видели, не могла удовлетворить греческое эстетическое сознание целиком. Хотя в структуре и были элементы становления, но структура, конечная или бесконечная, занимала все сознание и не давала возможности разработать становление как самостоятельную эстетическую категорию. А ведь космос у греков всегда рассматривался в своем вечном становлении и движении. Следовательно, для построения эстетики пришлось использовать и эту центральную позицию греческого сознания, а именно – становление, или, если иметь в виду становление как всеобщую субстанцию, – континуум.

Греки классического периода долго и мучительно разрабатывали свой космос с точки зрения категории континуума. Тут было использовано множество разных оттенков мысли, которых мы не имели возможности целиком развить выше. Но ясно одно: континуум также был очередной односторонностью мысли, которая не могла обеспечить эстетической полноты греческого мировоззрения. Односторонность, как это всегда бывает в подобных случаях в истории философско-эстетической мысли, ставила здесь себя на место всего, игнорировала все прочее и тем самым сама же требовала перехода в другую противоположность и в другую крайность.

Элейцы совершенно правильно выдвинули на первый план абсолютное понятие континуума. Бытие, при всех своих различиях, действительно, имеет одной из своих сторон континуум. Но благодаря односторонности элейцев получилась та нелепость, которая прямо кричит о себе в софизмах Зенона Элейского. По учению элейцев, континуум настолько абсолютен и изолирован от всего прочего, что все прочее ровно ни в какой мере его в себе не содержит. Вот и получилось, что Ахилл не только не может догнать черепахи, но в условиях абсолютной дискретности он даже вообще не может двинуться с места. Сам собой поэтому возник вопрос: почему же движение Ахилла и черепахи есть только дискретность, а ничего континуального в нем не содержится?

Пришлось говорить не о континууме просто, а о континууме элементов вещества. И опять возник вопрос: почему же элементам вещества свойственно непрерывное становление, а цельным вещам несвойственно? Ясно, что тут возникает проблема Гераклита. Но и у Гераклита вещи – с одной стороны, раздельные, а с другой стороны, непрерывно становящиеся – не могли удовлетворить греческого эстетического сознания периода классики, потому что, кроме вещей, в мире существует и многое другое, например, жизнь или мышление. Да и само единство противоположностей предполагает единый субстрат этих противоположностей, который уже и не един, и не множествен.

Эмпедокл имел не просто вещественно-материальное, но и жизненно-органическое мировоззрение; а Диоген Аполлонийский, кроме того, общеклассическое единство противоположностей стал понимать еще и мыслительно. Но всегда и везде в период греческой натурфилософии, построенной на целостном и чувственном мировосприятии, непременно вставал вопрос: почему выдвинутый принцип бытия является единственным, почему он предопределяет все существующее и почему все прочее, что остается кроме него, не имеет права на функционирование в виде принципа, почему нельзя выдвинутый на первое место принцип объединить в нечто единое с тем, что оказалось под действием этого принципа?

2. Структура и континуум как предельные категории

Выход за пределы натурфилософии сулил много надежд на построение цельной и несокрушимой философской эстетики. Но были ли использованы все принципы натурфилософии? Не оставалось ли еще в пределах самой натурфилософии, в пределах классического космологизма какой-нибудь неиспользованной возможности, которая давала бы основания для построения более цельной и более состоятельной эстетики? Такая возможность была; и она была гениально использована атомистами, которые дали весьма значительные результаты, далеко вышедшие за пределы даже и самой античности. Это была возможность предельных категорий.

Натурфилософы говорили о тех или иных структурах, о числах, многогранниках или интервалах. Но ведь можно рассмотреть и структуру вообще. Пусть это будет структура какая угодно, лишь бы вообще она была структурой. Не нужно никаких ни качеств, ни количеств, а пусть будет структура как таковая; но зато пусть она будет такой структурой, которая уже не может перестать быть самой собой: пусть она будет неделимой. Это навсегда сохранит ее как структуру, но это даст возможность мыслить ее в максимально общей, максимально неразрушимой и в максимально самостоятельной форме. Что это такое? Это – не что иное, как атом Демокрита.

Атом Демокрита всегда имеет определенную геометрическую форму: но какая именно эта форма, для Демокрита совершенно неважно. Атом неделим, вечен, неразрушим. Имеет определенную форму и величину; но для общего учения об атомах, согласно Демокриту, совершенно неважно, какая у них форма и величина, ибо таких форм и величин у атомов существует бесконечное количество.

Натурфилософы, далее, говорили о том или ином континууме. Но ведь можно рассмотреть континуум вообще. Однако, что значит континуум вообще? Это значит, что какими бы качествами и количествами континуум ни был наполнен, все равно этот континуум сам по себе лишен всяких качеств и количеств – пуст. Но не есть ли это то, что Левкипп и Демокрит называют пустым? Атомисты трактовали свои атомы как плотное (naston), т.е. как абсолютно плотное, а то пространство, в котором двигались их атомы, они трактовали как пустое (cenon), т.е. опять-таки в качестве абсолютно пустого. Атомы нельзя было ни уменьшать, ни увеличивать, а пустое никак нельзя было трактовать как что-нибудь качественное или количественное. Это значит, что атомы являлись у них максимальным обобщением структуры, т.е. таким обобщением, к которому уже ничего нельзя прибавить и которое нельзя уменьшить, которое вообще никак нельзя изменять в какую бы то ни было сторону. А пустое являлось у атомистов таким пространством, которое было абсолютно бескачественно, т.е. пространством, максимально обобщенным, таким, которое уже никак не могло влиять на атомы, ускорять или задерживать их движение и вообще так или иначе на них воздействовать.

Вот эта предельная обобщенность структуры и непрерывности континуума и оказалась той еще не использованной логической возможностью, которой талантливо воспользовались атомисты Левкипп и Демокрит и которая легла в основу построения нового типа натурфилософской или космологической эстетики.

3. Природа пустоты и движения в ней у атомистов

Напомним, что космос и все бытие у греков всегда мыслились в становлении и вечном непрерывном движении. Это значит, что полученные у атомистов структуры, т.е. атомы, тоже должны были находиться в вечном и непрерывном движении среди пустого пространства – картина, совершенно неведомая предыдущей натурфилософии, поскольку она не знала никакого пустого пространства и все бытие мыслилось в ней сплошь заполненным теми или иными структурами, теми или иными элементами вещей или самыми вещами. Такая картина, конечно, уже сама по себе сулила для мысли много разных неиспользованных путей исследования.

Кроме того, если зашла речь о движении в пустом пространстве, то необходимо сказать, что это движение не было ни результатом всемирного тяготения, которого атомисты не знали и которое резко отличает их от ньютонианской механики, ни просто математической операцией, так как в основе здесь была не математика, а физика; и, наконец, это не было движением каких-либо живых существ, так как иначе здесь мы имели бы не антиантропоморфную физику, а самую настоящую мифологию. Движение атомов по своей природе было в этом смысле чем-то весьма специфическим, потому что атомы получались у атомистов как результат бесконечной дифференциации и раздробленности элейского единого, т.е. того абсолютного и непрерывного континуума, который везде совершенно одинаков, везде тождествен себе, но который как единое объемлет все свои мельчайшие элементы и связывает их в единое целое, устанавливая между ними бесконечные функциональные зависимости. Поэтому движение атомов в пустом пространстве определялось исключительно их функциональной взаимозависимостью, так что мы получаем здесь бесконечное количество элементов, находящихся в непрерывном движении и связанных между собою функционально.

Уже одно только это объединение непрерывно подвижных величин и их функциональной взаимозависимости сразу заставляет нас вспоминать об идеях современного математического анализа, несмотря на бесконечную наивность античной атомистики и несмотря на отсутствие в ней малейшего математического аппарата. Наконец, одинаково серьезное внимание и к структурам и к их становлению является существенной попыткой объединить те два направления философско-эстетической мысли, т.е. структурного и континуального, которое мы рассматривали выше в отдельности. Атомизм поэтому глубоко синтетичен. Он одинаково внимательно изучает и структуры, и их непрерывное движение.

Почти все исследователи античных атомистов, расценивая их как передовое движение, в то же самое время всячески расписывают их якобы принципиальный и глубочайший механицизм. Мы же, напротив, видим передовой характер греческих атомистов отнюдь не в механицизме, а в некоторых гораздо более живых и сложных идеях. Эстетика атомистов также была, с нашей точки зрения, какой угодно, но только не механистической. Механицизм – явление абстрактно-метафизическое. Он настолько тесно и органически связан с либерально-буржуазным укладом некоторых периодов развития новоевропейской общественности, что невозможно обнаружить в чистом виде ни в античной, ни в средневековой, ни в возрожденской философии (отдельные намеки на него, конечно, не идут в счет).

4. Эстетическая переработка античной философии, античного космологизма и атомизма

Необходимо напомнить, что ни греческая классика, ни вообще греческая философия не знали эстетики в качестве специальной дисциплины. В то же время античная философия всех периодов была насыщена и даже перенасыщена эстетическими суждениями и теориями, эстетическими интуициями и настроениями и вообще небывало развитым чувством красоты. Оба эти обстоятельства заставляют исследователей не просто вычеркивать античную эстетику из общей истории эстетики, но выдвигать и подчеркивать эстетические моменты у каждого античного философа, перерабатывать и интерпретировать античных философов так, чтобы свойственные им эстетические моменты не оставались в тени, а получали наглядное и очевидное выражение.

Это вовсе не значит, что каждую античную философскую теорию нужно искажать и поддерживать. Все, о чем она говорит, безусловно, должно оставаться на своем собственном месте и излагаться в связи с центральной идеологией и методологией философа. Однако в каждом предмете можно выдвигать бесконечное количество разнообразных сторон, – краски, формы, бытовое назначение, общественную значимость, математическую структуру и т.д. Античные философские теории можно излагать и без подчеркивания свойственных им эстетических моментов и, наоборот, с выдвижением последних на первый план.

Поскольку эстетика атомизма, вообще говоря, никогда не излагалась, придется проделать большую предварительную работу для правильного истолкования атомизма вообще, а потом приступить к также достаточно трудному анализу эстетики атомизма, имея в виду сложнейшую синтетическую роль атомизма как последней и наиболее ярко выраженной ступени греческой классической космологии и эстетики вообще.


Глава VII

ЭСТЕТИКА
НЕПРЕРЫВНОЙ ПОДВИЖНОСТИ НЕДЕЛИМЫХ СТРУКТУР,
АТОМИСТЫ90

§1. Введение

1. Сочинения Демокрита

Демокрита (род. ок. 470 – 469 г., ум. в IV в. до н.э.) изучают всегда вместе с Левкиппом, в существовании которого сомневался уже Эпикур, так что в древности их сочинения в общем не различались. "Процветание" Демокрита относится к 420 – 419 г. до н.э. (более вероятная из других дат). Есть известия о его многочисленных путешествиях. Произведения Демокрита славились своей многочисленностью и художественным стилем (Цицерон (68А34) считает этот стиль прямо ораторским). Обычный буржуазный предрассудок толкования Демокрита как механистического материалиста всегда приводил ученых к резкому противопоставлению его Платону и Аристотелю. Между тем Демокрит не только был равен по стилю Платону, но, как показали новейшие исследователи, Платон в "Тимее" был не чужд заимствованиям из Демокрита (хотя Платон нигде его и не упоминает). Аристотель же часто его упоминает, многое от него заимствует и говорит о нем в тоне глубокого уважения.

Обращает внимание обилие сочинений Демокрита по "мусическим" вопросам. Следовательно, Демокрит – автор самых ранних теоретических трактатов об искусстве 91. По Диогену Лаэрцию, им написаны (А 33): "О ритмах и гармонии", "О поэзии", "О красоте слов", "О благозвучных и неблагозвучных звуках", "О Гомере, о правильности языка и темных словах", "О песне", "О глаголах", "Словарь" (Onomasticon). Среди сочинений об "искусствах" (Technica) Диоген указывает также "О живописи", а среди математических "Перспективу" (Actinographie), которую Витрувий (В 15) приписывает Демокриту (об этом, а также о трактате ecpetasmata см. ниже). Согласно Цицерону (Маков. 40), Демокрит "выражал свои мысли красиво", и его сочинения были в древности одним из постоянных предметов философского анализа (Маков. 41).

2. Учение об индивидууме (атоме); наука и конец досократики

К концу V в. теоретическая мысль достаточно окрепла. Но вместе с тем она была и тем началом, которое вносило разложение в старую досократовскую космологическую мудрость. Правда, к саморазложению приходила и сама классическая натурфилософия. В ней назревали противоположности, которые уже невозможно было примирить средствами натуралистической космологии. Достаточно указать на то, что прямолинейно проводимая философия Гераклита с гипертрофией его учения об абсолютно-сплошной текучести бытия приводила к анархическому иррационализму, которого не допускали ни пифагорейская религия, ни новейшие научные открытия, ни вся тогдашняя научная практика. С другой стороны, последовательно проводимое элеатство с его учением о невозможности движения также приводило к безвыходному иллюзионизму, которого пугалась и страшилась вся античность вообще. Тут уже недалеко и до вывода софиста Горгия: "Ничего не существует. А если оно и существует, то непознаваемо. А если и существует и познаваемо, то оно невыразимо" (Ps. Arist. de Melisso, с. 6) и, кроме того: "Не бывает так, чтобы один и тот же одно и то же воспринимал в одно и то же время, но разное слухом и зрением и различно теперь и потом, так что едва ли можно на разном воспринимать одному и тому же одно и то же" (там же, с. 6). Этот процесс саморазложения "эмпиризма" и натурализма старой космологии стал возможен только благодаря нарождающемуся индивидуализму, с появлением которого логические и этические потребности начинали перерастать наивную красоту и складность досократовского объективизма. Отвлеченная наука, которая в истории философии часто бывала продуктом индивидуализма, такому положению дела, конечно, только способствовала. Многое сделал в этом отношении и сам Демокрит, апологет индивидуальной множественности. Однако, следует подчеркнуть, что учение атомистов об атоме-индивидууме и об индивидуальной множественности, хотя и было самым последним и самым зрелым результатом натурфилософии, все же сопротивлялось ее разложению и отнюдь не переходило на рельсы субъективизма и идеализма. Демокрит создал учение о полном параллелизме макрокосма и микрокосма (Маков. 302), так что он в сущности проповедовал всеобщий имманентизм: все, что существует, вполне понятно человеку, и человек есть то, что мы больше всего знаем (Маков. 303). Дальнейшая имманентизация знания могла вести уже только к субъективизму.


§2. Что такое атом ранней греческой классики

Термин атом имеет тысячелетнюю историю. Все многочисленные атомы, о которых учит история науки, трактовались как определенного типа элементы материи, а понятие элемента, простейшего или не простейшего, конечно, всегда будет иметь право на существование. И вместе с тем античный атом, кроме того, что он является элементом материи, не имеет ничего общего с атомом современным.

В античном атоме почти всегда выдвигались на первый план механистические элементы, в то время как они там не только не на первом плане, но, возможно, и совсем отсутствуют.

1. Качество и количество

Прежде всего, античный атом характеризуется как некоторого рода физическое качество. То, что можно сказать о его массе, весе, объеме и плотности, является не столько сущностью самого атома, сколько его проявлением. По существу же это и не масса, и не плотность, и не электрический заряд, а просто некоего рода качество. Необходимо, однако, напомнить, что древнейшие атомисты подчеркивают не качества, а именно бескачественность атомов. Получается так, что все вещи и вся материя состоят как бы из одного и того же вещества. Вместе с тем Левкипп и Демокрит озабочены объяснением чувственного разнообразия вещей. И как же они объясняют это разнообразие? Оказывается, что чувственное разнообразие вещей объясняется у них чисто количественно, хотя под количеством они понимают не просто складывание одних атомов с другими, но и получение из этого складывания того нового, чего вовсе не было в складываемых атомах. Ниже мы увидим, что для атомизма центральным является учение о структурно-числовой характеристике бытия. Следовательно, в отдельных атомах заключены не просто реальные качества чувственных вещей, но скорее только их основа. А реальные качества чувственных вещей образуются только из той или иной комбинации атомов92.

Ясно, что из бесконечного числа атомов возникают и бесконечные миры, т.е. те или иные системы их временного объединения (Маков. 50.140).

Очень важно иметь в виду, что Демокрит уже представлял себе бесконечность в ее качественном отличии от конечных чисел и уже понимал, что бесконечность нельзя получить путем прибавления единиц к какому-нибудь конечному числу. Ему так и возражали, что у него любая величина является бесконечной, несмотря на то, что она может быть больше или меньше другой величины (Маков. 136).

2. Бесконечная качественность атомов

Что же представляют собой атомные качества? Древние решали этот вопрос очень просто. По обстоятельствам, которые мы здесь не будем анализировать (прежде всего это базирование мысли на непосредственно чувственном и целостном восприятии), атомам приписывались вообще все те качества, которые каждый может воспринимать своим зрением. Недаром Демокрит называл свои атомы "идеями". (А 57; В 141. 167), причем слово "идея" по-гречески означает "то, что видно". Существует, например, дерево, следовательно, должны существовать деревянные атомы. Существуют вода, воздух, металлы; следовательно, имеются водяные, воздушные и металлические атомы. Так как под душой понимали теплое дыхание, признавались и огненно-живые атомы души и т.д. О бесконечном числе разнообразных атомов – 68 А 37, А 38, А 43. Но так как материя всех атомов мыслилась одинаковой, то их разнокачественность, очевидно, была результатом только их разной структуры.

3. Геометрическая или вообще числовая структура

Но тут мы сталкиваемся с другой особенностью античного мышления. Она заключается в том, что древние во всем находили четкие и отточенные формы, все представляли в виде организованного и оформленного тела и в таких представлениях находили наибольшую точность, наибольшую логичность и наибольший реализм. Поэтому и атомы представлялись у древних в виде четко оформленных телец, бесконечно причудливой, но всегда непосредственно обозримой, пусть хотя бы представимой только в уме, форме. Атомы были загнутые, крючковатые, с впадинами или с выпуклостями (67 А 11). Количество и разнообразие подобных четких геометрических форм представлялось у Демокрита бесконечным и необозримым.

Нужно, однако, сказать, что греческие атомисты дают и более общую характеристику своих атомов, а именно не просто геометрическую, но скорее вообще структурно-числовую. Общеизвестно учение атомистов о трех моментах такой числовой структуры атома. Во-первых, А отличается от N тем, что они называли schema. Едва ли этот последний термин целесообразно переводить как "форма". Ввиду слишком широкого значения русского слова "форма" лучше было бы переводить "фигура". Но и этот термин – не очень подходящий, потому что греческие атомы суть трехмерные геометрические тела, а не просто "фигуры, поскольку "фигура" мыслится у нас по преимуществу на плоскости, т.е. имеет только два измерения. Более правильным переводом является именно "структура", потому что этот термин, во-первых, шире геометрической двухмерности или трехмерности; а во-вторых, потому, что понятие структуры совмещает в себе и момент количества и момент определенной качественной упорядоченности этого количества, т.е. как раз все то, что характерно для греческого атома.

Далее, атомисты говорили, что AN отличается от NA порядком, и, таким образом, в самое понятие атома вносили момент его внешней ориентированности среди других атомов, или момент его с ними соотношения. Наконец, если букву N мы положим на бок, то получим другую латинскую букву, именно Z. Этот момент в атоме имел название "поворот" и свидетельствовал о том, что атомисты обращали очень большое внимание на последовательность элементов внутри самого атома, так сказать, на систему их отсчета или на его направление. 06 этой структурно-числовой природе атома читаем в 67 А 6. 7. 9. 11; 68а 38 (Маков. 48. 49); 41 (Маков. 52); 44 (Маков. 55); 45 (Маков. 56); 47 (Маков. 77); 67 А 32 (Маков. 88); 68 А 135 (Маков. 121). У Демокрита даже "все формы состоят из пирамид" (Маков. 54). Неудивительно поэтому, что и в огне Демокрит нашел шаровидность и связал с этим прочие стихии (Маков. 201), не исключая и самой души (Маков. 244. 247).

Таким образом, основным принципом определения атома является принцип структурно-числовой, т.е. атом определяется тем, как расположены его элементы внутри него самого, какой из этих элементов нужно считать первым и в каком структурном взаимоотношении находится весь данный атом с другими атомами, которые его окружают. В сравнении с этим два других свойства атома, которые иной раз попадаются в источниках, являются вполне второстепенными и третьестепенными. Именно, атомам свойственны те или иные размеры, та или иная величина. Но этим атомисты вовсе не определяют природу атома, а только указывают на тот участок бытия, которым охватываются атомы, т.е. в том случае, когда этот участок бытия мыслится цельным и неделимым. Ничего не определяет в атоме также и его вес, указание на который тоже попадается в источниках. Само собою разумеется, если атом действительно материален, то он должен иметь любые размеры и любой вес. Первичным, однако, определением атома является его числовая структура, которая уже не зависит ни от размеров, ни от веса атомов. В весе и тяжести атомов – 67 А 24; ср. у Маков. 171. 172. 174. 176. 191. 192. 267. Имеется источник, гласящий прямо о невесомости атомов у Демокрита и о принадлежности учения о весе атомов только последователям Демокрита (68 А 61, Маков. 81) и Эпикуру (68 А 47, Маков. 77). С другой стороны, имеются сведения не только о весомости атомов у Демокрита, но и зависимости веса атомов от их размера (А 60, Маков. 80; А 135, Маков. 121). Уже эта неустойчивость сведений о размерах и весе свидетельствует о нехарактерности этого учения для Демокрита93.

Заметим, что если действительно всякое суммирование и вообще всякая числовая операция ведет к все новым и новым качествам, то станет вполне понятным, почему атомисты не определяли свои атомы также и по их качеству. При таком понимании количества, которое было у них, всякая качественность предполагалась уже возможной наперед, ибо структурно-числовой принцип уже определял ее целиком.

4. Физико-геометрическая природа

Это, однако, не значит, что античные атомы мы должны понимать как только геометрические тела, т.е. как геометрические тела в нашем смысле слова. Конечно, геометризм здесь был на первом плане. Здесь следует указать на четкость и абсолютную отчеканенность формы, неразрушимость и неразделимость атома, его только умственную представимость, его неподверженность никаким физическим воздействиям (т.е. как бы бесконечную плотность и твердость), его физическую бескачественность и недоступность чувственной текучести или восприимчивости, его вечное постоянство и неизменность решительно во всех отношениях. У атомистов разрушимы только сложные тела, которые то возникают, то погибают; на атомы никогда не возникают и никогда не погибают (Маков. 47. 79). Именно это обстоятельство часто давало повод трактовать античные атомы как только объективные геометрические тела, лишенные всего физического. Однако, спецификой античного атома является именно то, что древние вместе с геометрией одновременно находили в нем и самую настоящую физическую материю. Древние вообще с большим трудом различали материальное и идеальное; и если идеалисты иной раз и доходили до чисто идеальных представлений, они все же наделяли это идеальное такими качествами, которые во многих отношениях приближались к материальным. Тем не менее атом огня трактовался как самый настоящий огонь, т.е. как материя или вещество, как определенное состояние вещества.

Тем, кто привык разделять непроходимой бездной геометрию и физику, такое учение об атоме, конечно, представляется абсурдным. Но исследователь античных текстов ничего тут не может поделать. Геометрия и физика настолько объединены здесь в единое целое, а вернее, настолько отождествлены, что не может быть и речи о противопоставлении в атоме его физических качеств и его геометрической структуры94.

Между прочим, геометрический принцип античного атомизма весьма соответствует современным представлениям об атоме. Современное представление об атоме, включая даже вопрос о взаимодействии атомов, основано на определенного рода геометрических конструкциях95. Характеризуя современную атомистику, знаменитый современный физик Шредингер в статье "2400 лет квантовой теории" пишет: "Только теперь геометрическими прообразами являются не фигуры материальных частиц, как в античной атомистике, а скорее геометрические свойства самого пространства – времени – континуума. Эта параллель не только игра словами. Ибо можно напомнить, что в самой эйнштейновской теории материи нет ничего, кроме геометрических свойств континуума (именно кривизны), так что между геометрией частиц и геометрией континуума нет различий"96.

5. Предел

В современной науке имеется одно понятие, которое, кажется, может до некоторой степени облегчить понимание физико-геометрического тождества в античном атоме. Это – понятие предела. Ведь предел никогда не достижим для переменной, монотонно изменяющейся величины, хотя расстояние между ними может стать меньше любой заданной величины. Так как античные атомисты вместе со всеми античными философами трактовали материю как нечто вечно подвижное и так как в глубине этой вечно подвижной материи они находили также элементы, которые сами по себе уже никогда не менялись, то, очевидно, неизменный атом данного типа вечно изменчивого вещества и был пределом изменения данного вещества.

Например, можно взять правильный многоугольник и рассматривать его то с большим, то с меньшим числом сторон. Но как бы мы ни изменяли эти многоугольники, логически ясно, что если треугольник можно превратить в шестиугольник, а шестиугольник – в двенадцатиугольник и т.д., то ничто не мешает нам представлять и бесконечноугольник. А это и будет круг. Круг есть, таким образом, предел вписанных в него или описанных около него правильных многоугольников при бесконечном увеличении числа их сторон. Само собою разумеется, вовсе не обязательно думать о круге, изменяя число сторон многоугольников. Но если мы хотим логически додумать до конца это изменение, то понятие о круге не может не появиться в нашем сознании. Такова логика этих фигур. Намеки на математическое понимание предела можно найти у Демокрита (Маков. 133. 134 и 68 В 155а, Маков. 135; В 155; Маков. 132).

Античные атомисты принадлежали к тем мыслителям, которые хотели додумать до конца все изменения, происходящие с данной вещью или с данным веществом. И если тут они пришли к понятию атома, то это явилось их величайшим завоеванием.

В наивной, но отнюдь не глупой форме они учили об истечении из атомов бесконечного числа их образов, – которые и нужно считать не чем иным, как бесконечно разнообразным приближением соответствующего физического явления к лежащему в его основе атому (67 А 29. 30, 68 В 7). Во всяком случае, здесь действовала живейшая потребность додумать понятие изменения до конца. Да и мы в нашей диалектике можем мыслить изменения только тогда, когда есть нечто неизменное; движение предполагает нечто неподвижное, случайное – необходимость этого случайного. Отсюда делается понятным, почему действительно сущие атомы для действительно сложных тел оказывались только возможным бытием (Маков. 59).

Итак, историко-философский анализ обнаруживает, что физико-геометрическое тождество у атомистов есть результат логического продумывания до конца той разнокачественной материальной действительности, которая находится у них в вечном движении. Отсюда становится ясным и то, насколько сложно у античных атомистов понятие малости. Атом является здесь малым не потому, что это есть какое-то наименьшее количество вещества (ведь все наименьшее может стать еще меньше). Атом не есть здесь и некое очень маленькое, но остающиеся постоянным количество вещества в процессе изменения этого последнего. О разных пониманиях малости и о возможности атомов всяких размеров, включая атом, равный целому миру (см. 68 А 43.47). Если воспользоваться арифметической аналогией, то √2 не является ни дробью с тем или иным количеством десятичных знаков, ни постоянным количеством, взятым в каком-либо неподвижном, изолированном и абсолютном смысле. √2 есть предел для бесконечной и притом совершенно определенной переменной величины (1; 1,4; 1,41; 1,414...) Античный атом поэтому скорее не величина (он может быть любой величины), а закон получения или становления величин. Таким образом, античный атом при всем своем постоянстве и вечной неизменности не так уж неизменен и неподвижен. В нем всегда кроется бесконечное количество приближенных величин, для возникновения которых он является принципом.

6. Движение атома

То, что атомы находятся в постоянном движении, это не может никого удивлять, потому что и вся греческая натурфилософия учит о непрерывном движении материи. А так как атом не только геометричен, но и физичен, то движение его можно считать естественным. Но в том движении, о котором говорили атомисты, было нечто новое. Дело в том, что они и здесь старались продумывать натурфилософские идеи до конца и тем самым приходили к предельным обобщениям.

Обыватель представляет себе движение либо как движение живого существа, либо как результат механического толчка. Но представлять атомы как живые существа – значит впадать в мифологию, которую отвергали не только Левкипп и Демокрит, но и все другие греческие натурфилософы. Выводить же движение одного тела из толчка, произведенного на него другим телом, значит впадать в дурную бесконечность. Ведь если причиной движения одного тела был толчок со стороны другого тела, то надо было бы объяснить толчок этого другого тела толчком третьего тела и т.д. В таком рассуждении нужно либо отказаться совсем от всякого объяснения движения данного тела, либо признать, что, перебрав все тела, мы все же придем к такому телу, которое движет уже само себя без всякого толчка извне. Атомисты и решили, что все тела движутся сами по себе, не будучи, однако, живыми существами. Движение атомов в результате столкновений и толчков является у них вторичным в сравнении с самодвижением (67 А 6. 16 ср. 68 А 47). Согласно их представлениям, материя совершенно неотделима от движения, а движение – от материи. Движение здесь не просто один из признаков тела; оно входит в определение самой его сущности. Материя движется самопроизвольно вот тот вывод, который напрашивается сам собою почти у всех греческих натурфилософов, но который с полной отчетливостью был осознан только атомистами.

Но отсюда вытекает и другой колоссальной важности вывод. Ведь если тело движет само себя, то, очевидно, и детали этого движения тоже принадлежат ему самому. Другими словами, если это движение принадлежит самой природе атома, то и произвольное отклонение атома от однажды намеченного пути тоже принадлежит ему же. Следовательно, атомы движутся не просто в силу взаимных толчков и не в силу взаимного тяготения (которого атомисты не знали), а в силу их собственной природы. Не масса или вес, не объем или плотность определяют движение атомов, а только их собственная природа, от которой они неотделимы. Традиция, правда, находит самопроизвольное отклонение атомов только у Эпикура, а не Демокрита (Маков. 37. 78). Однако, самопроизвольное отклонение прямо вытекает из принципов Демокрита, да и сами источники тоже говорят о существовании зависимости Эпикура от Демокрита. Что в этом самопроизвольном отклонении демокритовских атомов нет ничего удивительного даже с точки зрения современной науки, показал акад. С.И.Вавилов, весьма остроумно сопоставивший античный атомизм с принятым в квантовой механике принципом "соотношения неопределенности"97.

Диалектика свободы и необходимости вообще пронизывает собою весь атомизм. О необходимости – 68 1 (Diog. L. IХ 45). 67.В 2, 68 А 66, ср. Маков. 70.71.240. 0 случайности – 67 А 11; Маков. 54.66 – 69. О диалектике случая и ума – особенно 68 В 119 (Маков. 72 ср. Маков. 523), куда необходимо отнести также и слова Левкиппа (В 2) о синтезе Логоса и Необходимости. Поэтому управление мира "неразумной природой" (67 А 22. 24, ср. 68 А 15, Маков. 63) есть только одна сторона дела. И вообще причинная необходимость, равно как и случайность, настолько для атомистов очевидны, что они даже не находили нужным разъяснять эти понятия (Маков. 64). Впрочем, один тип взаимного тяготения атомисты, как и многие натурфилософы, признавали. Это – взаимное тяготение веществ, одинаковых по своей природе: теплого к теплому, холодного – к холодному и т.д. (68 А 38, В 164, Маков. 138, ср. Маков. 146, 199, 200, 203, 263 ср. 267). Но такого рода "тяготение" только подчеркивает свое полное несходство с тем всемирным тяготением и основными законами движения, о которых учит ньютоновская механика. Наконец, метод пределов сказался у атомистов и здесь. Ведь если все тела подвижны сами по себе, а материя движется сама по себе, то должно же быть в этом всеобщем движении нечто всеобще-неподвижное, которое было бы пределом для всех движений, т.е. законом движения всех этих частичных пределов. Такое всеобщее атомисты признавали и называли его космосом. По своей структуре этот космос, конечно, отличался от космосов других греческих натурфилософов. Но дело сейчас не в этой структуре; дело в том, что все существующие атомы охватывались у атомистов одним бесконечным вместилищем, входили в одно бесконечное целое, имели одну общую бесконечную историю и потому были подчинены общим космическим законом. Это хорошо выразили те античные излагатели атомистов, которые понимали атом как мельчайший элемент, возникший из расчленения единого непрерывного и бескачественного, лишенного всех различий, того, что элеаты называли Единым, или бытием (67 А 7). Каждый атом, согласно этой концепции, оказывался связанным по самой своей природе со всей бесконечностью атомов, существующих в космосе или в космосах. Таким образом, каждый атом, несмотря на самопроизвольное движение всех атомов, оказывался функционально связанным решительно со всеми атомами вообще и с каждым атомом в отдельности. Бесконечность миров и их свойства проповедуются в 67 А 21, 68 А 160, Маков. 140; А 40, Маков. 141; А 81, Маков. 142; А 82, Маков. 143; А 83, Маков. 144; А 84, Маков. 145 (ср. Plat. Tim. 52 Д – Е).

Итак, непрерывность движений атомов, вытекающая из неотделимости материи от движения и, следовательно, свойственная атому по его природе, а также функциональная взаимозависимость атомов вот те две коренные особенности движения античных атомов, которые, по мысли атомистов, не только не противоречат самопроизвольному движению, но, наоборот, совпадают с ним в одно целое. Это вполне соответствует тем текстам, где мы находим общее изложение атомизма, хотя бы и в наивной форме (например, 67 А 1. 7. 9. 10. 15. 24; 68 А 1, Diog. L. 44, Маков. 1; А 57 Маков. 59. Lucr. V 432 – 460; Plat. Tim. 52 Д – Е)98.

В заключение заметим, что античное учение о неотделимости движения от материи получило в ХХ в. точнейшее подтверждение в теории Эйнштейна об эквивалентности материи и энергии. По Эйнштейну, E=mc2, где E есть энергия, m – масса, с – скорость света. Конечно, античные атомисты и не грезили о столь точных формулах. Тем не менее материю и энергию они в известном смысле отождествляли и, значит, уже тем более отождествляли материю и движение. Уже цитированный нами Е.Шредингер в самом начале указанной выше статьи пишет совершенно без всяких оговорок: "Современное атомистическое учение – всего лишь повторение теории Левкиппа и Демокрита. Из нее оно произошло и есть плоть от плоти ее". Внутренние объективные и внешние исторические предпосылки этого тезиса в полной мере справедливы до сегодняшнего дня. Объективные предпосылки даже укрепились с тех пор, как оправдалось мнение Левкиппа, что все атомы состоят из одного вещества; здесь можно напомнить или о том, что все химические атомы построены из нуклонов и электронов, или о том, что сами элементарные частицы все состоят "из энергии и все способны превращаться друг в друга". Правда, абсолютно плотные и твердые геометрические атомы античных атомистов сами по себе не способны превращаться один в другой; но при помощи структурных преобразований как исходящие из них образы (eidzla), так и возникающие из них сложные тела способны бесконечно переходить друг в друга.

7. "Сумма" и "целое"

Изучая характерные свойства движения атомов у античных атомистов, мы наталкиваемся на ряд диковинных свойств, которые, ввиду их своеобразия неожиданности, обычно мало учитываются исследователями. Первое такое свойство атомного движения заключается в полном противоречии со всяким механицизмом, для которого целое не представляет ничего нового в сравнении с частями, его составляющими. Механицист считает возможным живую природу получить из неживой путем простой комбинации элементов этой последней. Считается возможным, далее, из живого получить сознание, из суммы индивидуумов – общество; таким образом, общественные законы сводятся к законам индивидуальной психики и т.д. В этой отвлеченной метафизике совершенно не повинны античные атомисты. Их основной тезис гласит, что всякое целое получается из атомов, как трагедия или комедия – путем сочетания написанных букв (67 А 9, а также Маков. 584). Это – опровержение всякого механицизма, хотя это же впервые делает возможным научное и вообще осмысленное понимание всякого целого, составленного из частей. Все образуется из атомов, так же, как трагедия – из букв. Но трагедию нельзя свести к буквам. С этим тезисом могут быть несогласны только механицисты. Но в таком случае придется проповедовать ту явную нелепость, что, например, в "Скованном Прометее" Эсхила нет ровно никакого смысла, кроме произвольного и случайного набора определенных букв, из которых ни каждая в отдельности не гласит о какой-либо трагедии, ни также сумма этих букв ровно ни о чем не говорит, кроме как только о самих буквах. Если не признавать творческого характера атомных сочетаний, то Демокрита придется признать субъективным идеалистом, ибо, по его мнению, объективно существуют только атомы и пустота, а следовательно, цветовые качества возникают лишь в сознании людей. На самом же деле цветовое качество является у атомистов тем творческим результатом, к которому приходит движение самих атомов и истекающих из них образов.

8. Двоякое понимание атома

Из всего предыдущего вытекает, что античный атом можно рассматривать двояко. С одной стороны, это – атом, взятый сам по себе, в неподвижной изоляции, рассматриваемый только с точки зрения своего размера или структуры. Это, однако, лишь очень отвлеченная сторона атома, а вовсе не весь тот атом, который является для атомистов реальным элементом действительности. В самое определение атома у античных атомистов входит идея порядка, понимаемая не только как упорядоченность его собственной структуры, но и как определенность его в соотношении с другими атомами. Этот момент введен в определение атома именно потому, что каждый атом античные атомисты рассматривали лишь как букву некой универсальной рукописи. Конечно, А есть А и Б есть Б. Но АБ уже не есть ни БА, ни просто сумма отдельно взятых А и Б. Это – первое из тех удивительных свойств, которыми обладает движение атомов, приводящее их к тому или иному их соотношению или объединению. Это свойство можно назвать статической спецификой атомного движения у древних атомистов. Другое свойство можно назвать динамической спецификой этого движения.

9. Инфинитезимальные процессы

Выше уже говорилось, что античные атомы находятся в непрерывном движении и функционально связаны между собой. Что это за непрерывность и функциональность? Античные атомисты находятся еще на такой наивной ступени мышления, когда такого рода вопросы ставятся, главным образом, интуитивно. В те времена еще не входили в подробный анализ такого рода проблем и не создавали для них точного логического аппарата. Говорилось, например, просто о сцеплении или захвате атомов (Маков. 48. 54. 76), причем сцепление понималось весьма наивно, как результат крючковатой (Маков. 291) или вообще изогнутой формы атомов. Говорилось также о трясении атомов во всех направлениях (Маков. 79). И вместе с тем признание таких глубочайших факторов, как непрерывность и функциональность, приводило (конечно, тоже еще в интуитивной и мало расчлененной форме) к выводам огромной теоретической важности. Ведь если u есть функция от х, то при условии непрерывности этой функции и в условиях образования все новой и новой качественности в каждый момент изменения u и х, т.е. в условиях возможности, трактовать каждый момент изменения как предел всех предыдущих моментов их изменения, мы имеем дело уже с инфинитезимальными представлениями. Мы должны теперь рассматривать каждый атом как дифференциал того или другого качества, получаемый в результате его непрерывного движения в зависимости от какого-нибудь другого или многих других атомов; а сложное тело мы тем самым должны рассматривать как интеграл, возникающий в результате непрерывного становления образующих его элементов. Либо нужно расстаться с представлением античных атомистов о нераздельности материи и движения и о закономерности этого движения, либо мы должны заключить, что античные атомисты в интуитивной и мало расчлененной форме уже оперировали понятиями дифференциала, интеграла и производной.

Начатки математического анализа в греческой атомистике констатируются уже издавна. Можно указать, например, работу M.Simon "Geschichte der Mathematik im Altertum" Berl., 1909. Здесь доказывается, что атом Демокрита есть дифференциал массы, что объем тела у него есть "интеграл, сумма бесконечно малых призм", что Демокрит, во всяком случае, занимался проблемой непрерывности (на это указывает название не дошедшего до нас его сочинения "Об иррациональных отрезках прямой и континууме, nastzn", что метод Демокрита напоминает Кавальери и что Демокрит пока еще не смог "доказать" правильности и необходимости применения инфинитезимального метода, но он его уже "указал", что Демокрит "соединил" учение пифагорейцев о пустоте, Эмпедокла – о порах и Анаксагора – о бесконечно малых в общее учение о дифференциале массы, пространства и движения. И.Л.Гейберг тоже пишет о Демокрите: "...многое заставляет предполагать в нем предшественника Архимеда в области исчисления бесконечно малых"99. Необходимо указать также на работу R.Phillppson "Democritea" ("Hermes", 64 Bd. 1929, стр. 175 – 183), где тоже устанавливается наличие у Демокрита учения о бесконечно малых. Новейшей в этой области является работа J.Mau "Zum Problem des Infinitesimalen bei den antiken Atomisten", Berl., 1957, где в убедительной форме доказывается наличие идеи бесконечно малых у греческих атомистов и обсуждается полемика последних с элеатами.

Не обошлось также и без возражений. E.Hoppe в специальной статье "Die Entwicklung des Infinitesimalbegriffs" (Philologus, Berl., 76, 1920, стр. 355 – 359) доказывает, на основании известного текста Плутарха, что Демокрит, разделяя конус на параллельные пластинки, не смог получить образующей конуса в виде прямой линии и что, следовательно, понятия дифференциала и интеграла были ему чужды. Открытие бесконечно малых E.Hoppe приписывает Платону, используя учение последнего о беспредельном в "Филебе" (17 А, 18 А, 24 А, 25 В, 27 1"). Возражал против идеи бесконечно малых у атомистов и E.Frank в работе "Plato und die sogenannten Pythagoreer".

В советской науке С.Я.Лурье в своих многочисленных работах рассматривал учение греческих атомистов с точки зрения математического анализа, подвергая обстоятельной критике дошедшие до нас источники по этому вопросу. Здесь мы укажем основной труд С.Я.Лурье из этой области "Теория бесконечно малых у древних атомистов" (М. – Л., 1935)100. Вопроса о бесконечно малых у атомистов кратко касается и А.О.Маковельский в "Древнегреческих атомистах" (Баку, 1946), И.Г.Башмакова в своих "Лекциях по истории математики в древней Греции" ("Историко-математические исследования", вып. ХI, под ред. Г.Ф.Рыбкина и А.П.Юшкевича. М., 1958, стр. 331). Учитывая те трудности, которые возникали у Демокрита в его учении о конечной делимости на путях математического анализа, она совершенно правильно пишет: "И все же в концепции Демокрита содержалась чрезвычайно плодотворная мысль, которая впервые по-настоящему была оценена только Архимедом. Мы говорим о выдвинутом им принципе составления тел из большого числа маленьких частиц, размеры которых известны. В этом можно видеть зародышевую формулу интеграционных методов". Необходимо, наконец, указать на весьма ценное освещение математической проблематики у Демокрита, данное В.Ф.Асмусом в его работе "Демокрит" (М., 1960, стр. 35 – 41).

10. Критика неправильных интерпретаций

Античные мыслители вообще являются стихийными материалистами, а ввиду их постоянной опоры на чувственные и, в частности, зрительные восприятия – также и художественными материалистами. Атомисты, как и вообще все античные философы, очень любят всякого рода образы, художественные представления, иллюстрации, при этом они вводят их даже там, где мы ожидали бы чисто отвлеченную мысль или точную научную формулу. Говорится, например, что атомы плавают в воздухе наподобие пылинок в световом луче. Особенно такого рода образы любил Лукреций.

Конечно, все эти художественные иллюстрации мы не можем целиком отбросить. Это было бы совершенно антиисторично. Тем не менее было бы неверно в анализе античного атомизма ограничиваться только наглядными картинами вроде первоначального вихря атомов, их столкновения и взаимного отталкивания, их плавания по какому-то воздуху и т.д. Такие образы и картины, как они ни ценны, являются недостаточными даже и для Анаксимандра, для Гераклита, для Анаксагора и для всех прочих греческих натурфилософов, которые предшествовали атомистам и во многих отношениях были наивнее их. Сквозь иллюстративную картинность, которая нам весьма пригодится в анализе атомистической эстетики, надо видеть великие философские идеи.

Стихийный материализм, яркие художественные тенденции, наивность и нерасчлененность теоретических рассуждений, постоянное предпочтение целостности всяким рассудочным и чересчур расчлененным подходам – все это может иметь для нас значение только при том условии, если мы за всей наглядностью и непосредственностью классического античного мышления не будем пропускать тех великих философских идей, которые, по известному суждению Энгельса, предвосхитили все то, что последующие культуры давали уже в расчлененном виде. Поэтому не нужно удивляться, что даже у ранних греческих философов мы находим и зачатки теории эволюции, и зачатки математического учения о множествах, и вполне определенное предчувствие идей математического анализа, и учение о неэвклидовости пространства, и учение о всеобщей связи явлений, и акустику с правильным соотношением тонов, и диалектику с учением об единстве противоположностей, и т.д.101.

На ступени греческой натурфилософии очень трудно отделять учение о числах от учения о вещах, философию от астрономии, геометрию от физики или математический анализ от летания пылинок по воздуху, механику от органики. Поэтому прямо приписывать греческим атомистам, например, учение о бесконечно малых совершенно нецелесообразно, хотя интуитивных предчувствий этой науки у них можно находить сколько угодно. Бесплодно спорить о том, физичен ли античный атом или геометричен. Физика и геометрия не различались тут настолько резко, чтобы можно было ставить всерьез такого рода вопросы.

Необходимо также более осмотрительно проводить разграничительные линии между различными направлениями античной мысли. Возьмем, например, вопрос о соотношении философии Демокрита и Платона. Если мы скажем, что у Демокрита мир составляется из атомов, а у Платона не составляется, – это будет совершенно неправильно. Разница в этом отношении между обоими мыслителями заключается только в том, что Демокрит составлял мир из телесных атомов, а Платон – из атомов плоскостных (а был еще Ксенократ, который составлял мир из линий). При этом, как показывает филологическое исследование, Платон свои идеальные сущности вовсе не называл идеями, а Демокрит, как мы знаем, свои атомы называл идеями (конечно, чисто материальными). Поэтому сторонником учения об идеях был вовсе не Платон, а Демокрит. Платон же свои идеальные сущности именовал другими терминами. Нет никакого различия между Платоном и Демокритом также и в отношении признания бытия богов. У атомистов боги существуют в виде предельных обобщений материальных стихий, они ведут блаженную жизнь вне всяких треволнений и вне всякого воздействия на мир в междумирных пространствах. Лукреций даже утверждает, что было бы неблагочестиво признавать, что боги беспокоят себя воздействием на мир. Поэтому атомисты выступают против религии, но не против богов, которые у них тоже состоят из атомов. Они не атеисты, а деисты. Точно так же не очень отчетливы различия между Демокритом и Платоном в представлениях о непрерывности движения, о функциональных взаимоотношениях, о пределе, об инфинитезимальных процессах. Все это в более или менее явной форме присутствует у обоих мыслителей, и не на этом надо делать акцент в анализе принципиального расхождения обоих философов. Единственное глубокое различие между ними заключается в том, что Демокрит, как представитель натурфилософии, принципиально не отличает дух и материю. Дух для него – это та же самая материя, только иначе организованная и другого типа. Совсем другое у Платона, который резко разграничил обе эти области и поставил дух над материей, представляя последнюю в виде некой темницы для духа, иной раз, может быть, и прекрасной, но если брать ее в чистом виде, то совершенно бессмысленной. Вот в чем подлинное различие двух великих философов. Учение же об атомах было и у того и у другого; и о различном построении этого учения можно судить только с точки зрения той принципиальной несовместимости обеих философских теорий, на которые мы сейчас указали.

Наконец, очень важным нужно считать и тот методологический прием изложения атомистики, который применялся выше. А именно, всякую философскую систему и всякое творчество вообще можно оценить только в том случае, если не ограничиваться буквальным его переложением, а продумать его до его логического конца, независимо от того, содержится ли эта завершенная логика в изучаемом научном, художественном или философском творчестве или не содержится. Гете, например, не считал себя филистером; но Энгельс, продумав творчество Гете до конца, пришел к выводу, что оно есть соединение гениальности и филистерства. Лев Толстой не думал, что он изображает русское крестьянство или русское общество кануна революции. А Ленин, продумав творчество Льва Толстого до конца, пришел к выводу, что этот граф изобразил именно канун русской революции. Продумывание творчества мыслителей или художников до их логического конца только и может обеспечить правильную критическую оценку их произведений, впервые позволяя установить, в чем они успели и в чем не успели, а если успели, то до какой степени. Левкипп и Демокрит не думали, что они оперируют такими понятиями, как предел, постоянная и переменная величина, дифференциал или интеграл, первообразная или производная функция и т.д. Однако, логическое продумывание всех их принципов до конца устанавливает, что только на основе этих категорий математического анализа и можно было создать подробную атомистическую систему. При этом научно-критическое употребление этих понятий у античных атомистов почти целиком отсутствовало, но интуитивно они пользовались ими почти в каждом ответственном моменте своего философствования. То же необходимо сказать и о таких понятиях, выдвинутых греческими натурфилософами, как математическое множество, структура, бесконечное и конечное, континуум и пр.


§3. Основной принцип атомизма

Только теперь мы можем сформулировать тот подлинный принцип греческого атомизма и ту его историко-философскую специфику, без которой вся предыдущая характеристика атомизма теряет свое значение.

Основной принцип греческого атомизма сводится к тому, что здесь мы впервые в истории философии и эстетики находим попытку выдвинуть на первый план учение об индивидууме. Самый термин "атом" тождествен латинскому термину "индивидуум". Напомним, что здесь имеется в виду неделимость (67 А 13.15), неразрушимость, самостоятельность и оригинальность того предмета, который обозначается как "атом". Но индивидуум – не просто вещь, взятая сама по себе. О разного рода вещах судит без всякого атомизма и задолго до него вся древнейшая натурфилософия. Индивидуум есть вещь, данная в ее четком отличии от других вещей и от всего окружающего (68 А 41, Маков. 52; 42 Маков. 53; 43 Маков. 54; 44 Маков. 55; 57 Маков. 59, 67 А. 15 Маков. Демокр. 122; 68 А 48в, Маков. 123; Маков. 124; 58 В 10. Маков. 127; Маков. 128; 67 А 7; 68 В 155 Маков. 132; Маков. 136). Характерно, что в древности находили учение о субстанции впервые именно у атомистов (68 А 36 Маков. 84; ср. Маков. 118). И самое понятие неделимости было введено атомистами именно ради того, чтобы возможность бесконечного деления данного тела не превратила его в ничто и тем самым не превратила бы все бытие в мираж (68 А 48в, Маков. 123). Знала ли что-нибудь о такого рода вещах древнейшая натурфилософия? Конечно, знала. Однако, знание это было слишком непосредственным и лишенным всякого рационального подхода к самому этому отличию одной вещи от другой. Возьмем, например, ионийское учение об элементах. Уже то, что земля здесь превращается в воду, а вода – в воздух и т.д., свидетельствует, что здесь еще мы не имеем четкого определения каждого элемента и четкого разграничения их между собою. Вещь, существующая как индивидуум, должна иметь свое определение в себе же самой. Если она возникла из другой вещи, то эта не есть ее полное самоопределение, а, наоборот, такое определение, которое получено ею от других вещей и которое поэтому не вскрывает ее подлинной оригинальности и индивидуальности. Вещь, данная как индивидуум, определяется только через себя самое, причем это определение не таково, что оно может быть, но может и не быть. Это определение таково, что только оно одно и может быть у данной вещи, оно неотделимо от нее, что оно и есть сама эта вещь.

Отсюда мы видим, что многие характерные черты античного атома, указанные нами выше в отдельности, вытекают именно из этого максимально существенного принципа индивидуума. То, что атом неразрушим и не поддается никакому воздействию извне, это значит, что он есть индивидуум. Это значит, что он получил свое определение не откуда-нибудь извне, а из самого же себя. Такое положение дела было чуждо не только ионийским стихиям, но даже и тем числовым структурам, о которых говорили пифагорейцы и Анаксагор. Ведь число как структура вообще всегда есть число чего-нибудь, т.е. уже предполагает какие-то индивидуумы, которым оно свойственно. А если взять его в самостоятельном виде, то оно не может считаться индивидуумом уже потому, что оно пусто и бессодержательно; будучи таковым, оно оказывается свойственным чему угодно, т.е. не имеет самостоятельности и самоопределения. Гомеомерии Анаксагора тоже не являются индивидуальностями, потому что каждая из них содержит в себе решительно все, и этот принцип "все во всем", великолепно рисуя непосредственную данность индивидуума, лишь очень слабо рисует индивидуум как самостоятельное и оригинальное самоопределение. Только там, где вещь оказалась вечной и неразрушимой, т.е. только там, где она оказалась атомом или состоящей из атомов, она впервые получает возможность стать индивидуумом.

К этому нужно прибавить еще одно понятие, которым оперирует античный атомизм и которое очень легко превратить в ничего не говорящее обывательское представление. Дело в том, что индивидуум, если он дан как таковой, должен максимальным образом отличаться от всего иного и от всего окружающего. Атому недостаточно отличаться от других атомов, потому что другие атомы – тоже индивидуумы; и, следовательно, сама категория индивидуальности одинаково присуща всем атомам, делает их сходными и даже тождественными между собою. Необходимо, следовательно, такое окружение для атома, которое отличалось бы от него не только по своей форме, но было бы во всех отношениях абсолютно от него отличным. Такую роль могла играть только абсолютная пустота, абсолютная лишенность всяких определений и полная бесформенность, или неразличимость. (67 А 1.6.8.10.12.14.19.20; 68 В 9 Маков. 44; А 49 Маков. 45; Маков. 86 – 89).

Вот почему атомы необходимейшим образом предполагают существование вокруг себя абсолютной пустоты; и вот почему ни одна из предыдущих философских систем не содержала в себе учение о пустоте. Во всей натурфилософии до атомизма бытие мыслилось заполненным сплошь и данным только в своей полной непрерывности. Речь могла идти только о передвижениях одних тел или одних телесных масс на место других тел и других масс. Но пустота исключалась раз навсегда, так как еще не созрела потребность определить индивидуум как таковой. В пифагорействе было различение предела и беспредельного. Но это было только различением абстрактным, потому что фактически существовало не просто беспредельное и не просто идеал, а то, что является их реальным синтезом, т.е. число, или структура. А эта очисленность, или структурность, опять-таки заполняла собою решительно все, и абсолютная пустота здесь отпадала раз навсегда. Только в атомизме впервые появляется учение о пустоте как о полном и абсолютном небытии в противоположность атомам-индивидуумам, имеющим свое собственное определение.

Вместе с этим разрешается и тот вопрос, который невольно возникает почти у всех читателей Демокрита: каким образом могло оказаться, что самая объективная материальная вещь получает бесконечную плотность и твердость, недоступную никаким делениям и даже никакому воздействию извне? Ведь все эти свойства отнюдь не присущи обыкновенной чувственной материи, которая и делима до бесконечности, и обладает самой разнообразной плотностью и массой, и переходит из одного состояния в другое, подвергаясь бесконечным воздействиям извне. Дело в том, что атом мыслится здесь не просто как то или иное скопление вещества, а как такой элемент материи, который определяет сам себя. Если какое-нибудь А определяет самого себя, то это значит, что мы имеем тождество "А есть А". То А, которое является здесь предикатом, может быть только тождественно тому А, которое является субъектом. Малейшее изменение предиката уже было бы нарушением принципа самоопределения. Но ведь вся греческая натурфилософия, включая атомистов, является материализмом, т.е. чувственная материя имеется здесь в первичной данности. Значит, необходимо, чтобы эти материальные элементы были всегда тождественны сами себе, если уже возникла потребность мыслить их как самоопределяющиеся. А это значит, что каждый такой материальный элемент является неделимым и неразрушимым, что он является именно атомом в смысле Левкиппа и Демокрита. Материя здесь по необходимости получает как бы нематериальное определение и по необходимости становится геометрически идеальной. Было бы неверно в качестве возражения приводить здесь тот довод, что всякое определение и всякое самоопределение есть акт мысли, а не нечто материальное. Ведь тогда атомисты уже вышли бы за пределы натурфилософии и перестали бы быть материалистами в раннеклассическом смысле этого слова. Самоопределяемость материального элемента они понимали именно материально, и потому связанное с нею самотождество понималось тоже вполне материально. Отсюда и получалось, что материальный атом становился чем-то неделимым и неразрушимым и отождествлялся с геометрическим телом. Тождество физики и геометрии – это признак всякого первобытного мышления, остающийся незыблемым и в период ранней классики в Греции. Но атомисты не воспользовались этим признаком пассивно и бессознательно, как чем-то таким, что разумеется само собою. Они пользовались им вполне сознательно, выдвигая его как принцип материального же самоопределения материального элемента. Но здесь мы входим уже в ту область греческого атомизма, которую следует рассмотреть специально. Это – атомистическая диалектика.

Наконец, формулируя учение атомистов об индивидууме и об индивидуальном самоопределении, необходимо помнить, что атомизм вовсе не является тем, что мы могли бы назвать индивидуализмом. Не всякая теория материи является материализмом, и не всякое учение об идеях есть идеализм; так и не всякое учение об индивидууме, – индивидуализм. Необходимо помнить, что древний атомизм есть, прежде всего, космология и натурфилософия, которая учит о человеке как о результате космических и природных процессов, и что не человеческий субъект определяет здесь объективную действительность, а, наоборот, последняя впервые его определяет и впервые его создает. Поэтому Демокрит ни в каком случае не является индивидуалистом. Однако, весь мир и вся действительность, включая самого человека, уже не является для атомистов чем-то только всеобщим и только универсальным. Они здесь конкретизированы и продуманы до степени индивидуального бытия. Индивидуум здесь является, таким образом, лишь конкретизацией всеобщих законов действительности, почему мы и говорили, что натурфилософия достигает здесь своей вершины и является ее максимально зрелым продуктом102.


§4. Атомистическая диалектика и возникающая на ее основе эстетика

Вся греческая натурфилософия пронизана диалектикой, и особенным признанием в этом смысле пользуется Гераклит. О диалектике у атомистов говорится уже несравненно меньше, а традиционное понимание их как механицистов вообще в корне препятствует изучению диалектических элементов в греческом атомизме. На самом же деле диалектика у атомистов только прогрессирует. Здесь она заходит гораздо дальше, чем у Гераклита. Уже то, что атомисты действовали в конце V и в начале IV в до н.э., делает их гораздо более зрелыми натурфилософами, чем Гераклит, создававший свои концепции не меньше чем лет за 100 до атомистов. Рассмотрев элементы диалектики Левкиппа и Демокрита, мы сможем убедиться, что эта диалектика непосредственно приводила к эстетике и что эстетику атомистов невозможно рассматривать вне их диалектики.

1. Атом – субъект и объект определения

Как было показано выше, классический атом является и субъектом и объектом определения. Несколько меняя терминологию, можно сказать и так: в атоме совпадают субъект-определение и определяющий его предикат. Это – единство противоположностей. Имеет ли это значение для эстетики? Самое глубокое. Ведь все прекрасное, всякое произведение искусства, обязательно является и объектом (даже внешне чувственным объектом, который воспринимается самыми объективными органами чувств) и субъектом, поскольку в эстетическом объекте должна быть выражена его внутренняя жизнь, и притом в адекватной форме, так что непосредственно видна уже и вся внутренняя жизнь данного объекта. Без этого принципа не существует ничего ни общеэстетического, ни специально художественного, т.е. относящегося к произведению искусства. Атомисты, вводя свое учение об атоме, имели в виду определить бытие как индивидуум или как индивидуальность. Этим они впервые создали возможность понимать произведение искусства как нечто самобытное и оригинальное, как нечто говорящее о себе и за себя, как нечто убедительное и очевидное. Это первое важное достижение атомистической эстетики.

2. Физика и геометрия

Атом есть материальный элемент. Но он неделим и неразрушим, т.е. является геометрическим телом. Это совпадение физики и геометрии, специфичное для древних атомистов, имеет большое эстетическое значение. Ведь эстетический предмет не является чем-то лишь идеальным, так же как он не является и только материальным. С одной стороны, он как бы выхвачен из потока хаотической действительности и зафиксирован в своей неподвижности, как бы вставлен в некую раму, запрещающую путать эстетическое с неэстетическим. А, с другой стороны, разве есть что-нибудь в эстетическом предмете такое, что мы могли бы назвать нематериальным? Не только простая, ясная, античная скульптура, но самое запутанное, самое фантастическое и самое заумное произведение искусства может оперировать лишь материально-чувственными образами. То, что атомисты свой материальный атом сделали неделимым и неразрушимым, т.е. чем-то идеальным, хотя и без нарушения самой материальности и без всякого выхода за ее пределы, – это необходимо считать вторым важнейшим достижением атомистической эстетики.

Здесь следует, однако, заметить, что единство идеального и материального дано у атомистов на основе материальности, с приматом материального начала. Это свидетельствует о том, что эстетика атомистов относится по преимуществу к скульптуре или к архитектуре. Именно вещевая и трехмерно телесная эстетическая данность была той основой, на которой развивалась эстетика атомистов. Это еще больше подчеркивает классическую позицию атомистов во всех основных вопросах эстетики.

3. Атом и его эманации

Атом неделим и неразрушим. Однако, реальные свойства чувственной материи говорят об ее бесконечной делимости, об ее разрушимости, об ее вечном возникновении и уничтожении. Как же неделимый и неразрушимый атом делает возможным делимость и постоянную изменчивую текучесть материи?

Выше уже отмечалось, что греческие атомисты учили об отделении от каждого атома образов, которые уже не обладают свойственной самому атому неделимостью и неразрушимостью. Атом, следовательно, рассматривается как некий предел для всевозможных его становлений, как то общее, что лежит в основе атомных эманаций, как тот закон, который ими управляет. Единство атома с эманациями его образов также является диалектическим единством противоположностей.

Переводя все эти рассуждения на язык эстетики, следует, прежде всего, заметить, что здесь идет речь о тождестве общего и единичного. Но это – общеизвестный признак эстетического предмета: все родовое в произведении искусства дано как единичное и индивидуальное (без этого не было бы самого образа, самой картины прекрасного); но единичное, как таковое, вовсе не есть эстетический предмет, поскольку все единичное, взятое в отрыве от своей общей значимости, – слепо, хаотично и не только безыдейно, но и бессмысленно. Атомисты учат нас понимать все особенное и единичное в свете всеобщего, которое образует всякую единичность и является законом ее появления. То, что подобного рода тождество общего и единичного имело для Демокрита также и эстетический смысл, явствует из сообщений о зависимости Демокрита от Гомера, у которого он заимствовал свое представление о формах и образах вообще (Маков. 262). Образы, согласно Демокриту, полны внутреннего содержания (Маков. 293 – 295) и ими все наполнено (Маков. 293).

Постулирование тождества единичного и общего – третье важное достижение атомистической эстетики.

4. Бытие и небытие

Атом как определяющий сам себя материальный индивидуум определяет себя через свою противоположность всему остальному, которое по этому самому уже не может быть атомом или иметь атомное строение. Оно может быть только пустотой, почему атомисты и учили не только об атоме, но обязательно об атоме и окружающей его пустоте. Атом, согласно атомистам, есть бытие, а пустота – небытие (67 А.б. 8; 68 А 49, 1.40.44.45; Маков. 57.58. 75.76). Однако, небытие атомистов – это не ничто, равное нулю. Небытие тоже существует. Оно есть то, что может рассматриваться как протяжение, как пространство, о котором уж никак нельзя сказать, что оно не существует.

Атомисты твердо стоят на материалистической почве, и всякое другое бытие, кроме материи, признают порождением самой же материи. Они не находили нужным детально разрабатывать диалектику категорий бытия и небытия. Для них достаточно было признания того, что пустота, хотя она и есть небытие, все же существует. Совпадение противоположностей бытия и небытия в общей сфере пустоты здесь еще не разработано категориально. Оно дано лишь как поразительно четкая интуиция.

Что касается эстетической интерпретации учения атомистов о пустоте, то необходимо указать на чрезвычайно напряженное участие пустоты в образовании всякого эстетического предмета. Ведь пустота – это есть тот фон, на котором проявляет себя всякий эстетический и художественный предмет. Атомисты с большим пафосом трактовали эту пустоту, этот фон, причем пафос этот постоянно подогревался необычайной чуткостью и чеканом фиксируемого у них бытия, настолько совершенным и ярким чеканом, что он доходил у них до геометрической концепции каждого атома. Даже вкус определяется, по Демокриту, не чем иным, как формой атомов. Сладкий вкус вызывается круглыми атомами; кислый – шероховатыми и многоугольными; острый – угловатыми, согнутыми м узкими; едкий – круглыми, тонкими, угловатыми и кривыми; соленый – угловатыми, большими, согнутыми, равнобедренными; горький – крупными, гладкими, кривыми. Такую же трактовку давали атомисты и всей области обоняния (Маков. 277 – 279.280.282.284.285). Цветовые ощущения, согласно им, зависят от формы, положения и поворота атомов (Маков. 271, 273). Звук тоже есть тело (Маков. 198.199), а слово есть "звучащее изваяние" (Маков. 313, 314). Обязательные качества тоже восходят к форме атомов (Маков. 190.194). Да и сама душа, наподобие солнца и луны, тоже состоит из телец гладких и круглых (Маков. 150). Для скульптурной эстетики Демокрита очень важно, что всякое ощущение трактуется в своей основе как осязание (Маков. 264) и все человеческое тело не только осязает, но и видит (Маков. 274), а также и слышит (Маков. 276). То, что каждый атом является здесь геометрическим телом, стало возможным только потому, что очертание и контур каждого атома фиксировался в самом разном виде; а это в свою очередь было возможно только потому, что этот светлый и яркий атом мыслился на темном фоне окружающей пустоты. Можно ли после этого сказать, что момент пустоты, или, говоря вообще, небытия, инобытия, не имел у атомистов никакого эстетического значения? Он играет большую роль и в любом художественном произведении, но для произведения пластического, скульптурного или архитектурного, т.е. там, где налицо трехмерная отчетливость, – там этот момент приобретает еще большее значение. Пустой темный фон и связанный с нам трехмерный геометризм четвертое достижение атомистической эстетики, которая и здесь выявляет свою глубочайшую связь с раннегреческой классикой в искусстве.

5. Атомы и их движение

Атом движется. Но как и почему может двигаться этот полуматериальный, полугеомегрический элемент? Ведь, казалось бы, геометрическому телу вообще не свойственно какое-либо движение, как и вообще не свойственно ему ничто физическое. Однако, мы должны говорить не о том, что кажется нам, а о том, что казалось атомистам. А у них атом обязательно предполагал пустоту и был материальным. Другими словами, пустота, отличная от атома, входит в его определение, почему атом и мыслится на фоне пустоты. В само определение атома входит и его движение. Материальным атом только и мыслится в движении, и движение от него неотделимо. С другой стороны, и само движение возможно только тогда, когда движущееся в основном остается самим собою во все мельчайшие моменты своего движения. Стоит только движущемуся хотя бы на одно мгновение перестать быть самим собою, как уже движение окончилось, либо началось движение чего-то другого. Следовательно, если атом неотделим от движения, то и движение возможно только как движение атомов. Тут очевиднейшая диалектика материи и движения. Материя и движение не просто свойственны друг другу случайно, но материя в самом своем существе есть движение, и движение в самом своем существе есть материя.

Какова же эстетическая значимость учения атомистов о движении? Необходимо возможно конкретнее представить себе картину движения атомов. Находясь в вечном и непрерывном движении, атомы то сходятся, то расходятся, образуя самые причудливые сочетания и превращая бытие в вечно подвижную узорчатую ткань. Перед нами здесь вечный калейдоскоп жизни, непрестанно сменяющиеся узоры бытия, так что возникающие здесь геометрические кривые постоянно удивляют своей затейливостью, своим неожиданным разнообразием и своеобразной зрительной музыкой. Здесь нет ничего устойчивого, ничего крепкого и неподвижного, кроме неразрушимости самих атомов. Этот узорчатый геометризм, ярко вспыхивающий своей причудливой фигурностью на темном фоне бесконечной пустоты, – эта явно эстетическая картина есть тот пятый момент, который необходимо отметить в эстетике атомистов.

6. Необходимость и свобода. Хаос и космос

Согласно атомистам движение, во-первых, не зависит ни от какого сверхматериального начала, потому что это последнее вообще не существует. Атомы движутся сами собой, и материя подвижна только благодаря самой же себе. В этом смысле каждый атом вполне свободен, и следует подчеркнуть, что позднейшее учение о самопроизвольном отклонении атомов от однажды взятого ими пути подспудно присуще античному атомизму с самого его возникновения. С другой стороны, однако, атомисты исходили из понятия необходимости, они подчиняли весь мир точным законам движения, и, если эти законы не формулировались в педантически-последовательных теоремах, то только потому, что атомисты не хотели отходить от интуитивной картинности движения атомов и именно эти причудливые и, на первый взгляд, хаотические сочетания атомов понимали как закономерные, как существующие в силу необходимости, как порожденные природой самих атомов. Диалектика необходимости и свободы в интуитивном виде была совершенно ясна уже первым атомистам.

Бросается в глаза и то, что атомисты не могли обойтись ни без понятия хаоса, ни без понятия космоса. Это, впрочем, общая черта всех натурфилософов периода греческой классики. Вечный хаос, который порождают из себя бесконечные космосы, поразительное сочетание признания, иррациональной текучести и глубочайшей убежденности в рациональной закономерности всего существующего – все это возможно было только благодаря умению диалектически сочетатъ вечную и совершенно неопределенную беспорядочность с отчеканенной формой вещей, без всяких оговорок, свидетельствующих о своей упорядоченности, закономерности и логичности. Эта диалектика хаоса и космоса родственна формулированной выше диалектике свободы и необходимости, но не тождественна с ней.

Эстетическое значение обеих антиномий ярко бросается в глаза. Если мы выше говорили об узорчатом геометризме, то сейчас оказывается, что каждый мельчайший момент этого последнего свободен и притом в максимально упорядоченной форме свидетельствует о своем существовании и о своем поведении. Кроме того, вся эта космическая хореография атомов направляется какой-то неведомой силой и необходимостью, которую атомисты, конечно, не отличали от судьбы. Это – вечный танец направляемых неизвестно кем атомов. Более того, это какая-то космическая постановка и сцена, какой-то вечный космический балет совершенно свободных и независимых друг от друга пляшущих атомов, за которыми кроется некий таинственный постановщик; но, оказывается, что постановщик этот – только сами же атомы и пустота и больше ничего. Это безрадостная, но и безгорестная вечность постоянных рождений и уничтожений, в которой все математически ясно, но также и загадочно, – вот эстетическая картина той натурфилософии, которую проповедовали атомисты. В ней много старого, что мы уже находили у предшествующих натурфилософов, но в ней много и нового. Новизною является резкая математическая очерченность вечно пляшущих атомов, которые не только сами по себе, но и во всех своих движениях тоже продолжают обладать все той же математической точностью, настолько ярко выраженной, что некоторые историки математики находят возможным квалифицировать атом как дифференциал массы, а возникающее из атомов сложное – как ее интеграл. Поэтому, если диалектика свободы и необходимости приводила атомистов в эстетике к хореографическому пониманию всех движений в мире, то диалектика хаоса и космоса превращала эту мировую хореографию в математически точное проявление и оформление мирового хаоса во всем космосе и в отдельных составляющих его областях действительности. Таковы шестой и седьмой моменты эстетики атомистов.

7. Целое и части

Атомы движутся и вступают в разные объединения. Объединяясь, они создают сложное тело, которое может ровно ничем не напоминать атомы, вошедшие в его состав. Отдельные вещи, совокупности вещей и весь мир возникают из атомов, как трагедия или комедия возникает из букв. Следовательно, атомисты уже прекрасно владели диалектикой целого и составляющих его частей, хотя и здесь они оставались только натурфилософами и не создавали никакой диалектики чистых категорий.

Диалектика целого и части, конечно, является тем, без чего не может обойтись никакая эстетика, поскольку все, что мыслится прекрасным и, в частности, является произведением искусства, не может не быть цельностью, претворяющей все свои отдельные части в нечто органически новое. Цельность – это то более абстрактное выражение картины вечно подвижных атомов, которое является ее итогом и обобщенной формулой. Эстетика целого и части восьмой момент диалектики атомистов.

8. Познание и бытие

В науке много спорили о первичных и вторичных качествах, впервые выдвинутых в качестве проблемы греческим атомизмом. Постоянно цитируется фрагмент о том, что цветовые, вкусовые, обонятельные и другие качества вещей существуют только в человеческом сознании, а на самом деле существуют только атомы и пустота. Если брать такое суждение буквально, то перед нами – самый настоящий субъективный идеализм. Это суждение, однако, следует рассматривать не в изолированном виде, а в контексте всей атомистической философии. Но тогда получится, что само сознание людей, образующее вторичные качества, тоже есть результат истечения или скопления атомов. Образы атомов, отделяясь от самих атомов, действуют на органы чувств человека и создают в нем то, что мы называем вторичными качествами. Таким образом, сознание и атомы не оказываются настолько оторванными друг от друга, чтобы можно было говорить о субъективном идеализме. Атомы, очевидно, и здесь являются тем последним пределом, в который упирается наше познание, но упирается не прямо и не механически, а путем разного рода процессов и через длинный ряд изменений. Другими словами, объективная обоснованность человеческого познания и его субъективная активность тоже трактуются здесь как единство противоположностей. С одной стороны, субъективно-человеческое "мнение" противопоставляется объективному бытию атомов и пустоты, а, с другой стороны, само же это мнение и вообще всякое чувственное восприятие образуется в человеке в результате воздействия на сознание истекающих из атомов образов (67 А 30), так что при всем различии мышления и ощущений они все-таки тождественны (63 А 105).

Однако два обстоятельства необходимо отметить здесь специально. Во-первых, изучающих древнегреческий атомизм всегда поражает то, что атомисты очень резко противопоставляют разум и чувственное восприятие, объявляя разум той единственной позицией, с точки зрения которой только и можно познавать атомы. Чувственные восприятия объявляются чем-то темным, ложным и даже незаконнорожденным (Маков. 90 – 94). Не только у Пифагора и Эмпедокла (21 А 49), не только у элеатов (28 А 49), но и у Демокрита вместе с Анаксагором (59 А 96, Маков. 90) "ощущения ложны", причем источники в этом отношении отождествляют Демокрита и с Протагором и с самим Платоном (70 А 22). О двух родах познания у атомистов – 67 А 32. 33; Маков. 95.96.98.11. Здесь сама собой напрашивается мысль о каком-то метафизическом дуализме.

Нам кажется, что преодоление подобного рода трудностей может произойти только при условии учета диалектической направленности философии атомистов. Если атомы непознаваемы для чувственного восприятия, а познаваемы только для разума, то ведь атомы, как об этом говорилось выше, вовсе не отделены непроходимой пропастью от обыкновенных чувственных вещей. Мы знаем, что из атомов истекают их образы, более или менее приблизительно их выражающие, так что эти образы как раз и заполняют собою пропасть между атомами и чувственными вещами, а также между разумным и чувственным восприятием. На этом основании чувственные явления трактовались у Демокрита именно как истина и даже прямо отождествлялись с тем, что познается разумом (Маков. 99. 101 – 103). Субъективное есть результат объективного (68 А 135, Маков. 106; Маков. 108). "Зрение есть явление невидимого, как говорит Анаксагор, которого за это хвалит Демокрит" (59 В 21а; Маков. 112. Сюда же Маков. 115.116). Поэтому единство противоположностей разума и чувственного восприятия – это тоже необходимый момент в диалектике атомистов.

Во-вторых, это единое разумно-чувственное восприятие, объективно обоснованное, но также и субъективно-активное, открывает путь и к пониманию еще одной чрезвычайно важной антиномии, уже встречавшейся нам раньше, но получившей у атомистов особенное заострение ввиду их общей индивидуалистической позиции. Дело в том, что вечное возникновение и уничтожение вещей и даже целых миров таили в себе источник подлинного трагизма, поскольку в мире ничего не оказывалось устойчивого и подлинного и все готово было ежеминутно рассыпаться на составляющие его элементы. Этот трагизм удивительным образом всегда завершался у атомистов (как и во всей классической натурфилософии) также и некоторого рода утешением, поскольку все вещи и все возможные миры не только могли рассыпаться на атомы, но благодаря соответствующему атомному движению могли ежеминутно и возрождаться, укрепляться и процветать в течение весьма длительных промежутков времени. Человек, верящий в такого рода картину мира, в своих утешениях всегда остается скорбным, но зато и во всякой своей скорби всегда утешен, всегда весел, всегда бодр и лишен болезненных настроений. Такой человек если и умирал, то умирал с улыбкой на устах, и его смерть была для него его утешением, впрочем, таким же, как и жизнь. Впоследствии из этого мировоззрения родится замечательная поэма Лукреция. Но подобного рода мировоззрение достаточно ярко выражено уже и у атомистов периода греческой классики. Недаром Демокрита называли "смеющимся философом", а Цицерон приписывает ему постоянный смех наряду с величием его души (В 304, Маков. 24).

Отсюда вытекают два последних пункта атомистической эстетики. Она возникает на единстве противоположностей разума и чувственного восприятия, что является коренным принципом всякой эстетики. Это девятый пункт. Этому утверждению вряд ли может служить препятствием то, что Демокрит ради лучшего погружения умом в бесконечность прибег к ослеплению самого себя (Маков. 26, 27, 30, 31). Ведь само мышление, проповедуемое у Демокрита, насквозь пронизано чувственностью, как бы он ни разделял обе эти сферы теоретически. Другие источники говорят даже о его самоубийстве (Маков. 33). Но и это мало о чем говорит, так как душа, по его мнению, находится даже в трупах (68 А 117, Маков. 260), а растения тоже имеют ум и знание (Маков. 210).

Атомистическая эстетика возникает на основе единство трагизма и вполне безболезненного мироощущения, что, правда, далеко не является обязательной особенностью всякого эстетического субъекта, но во всяком случае специфично для всей ранней натурфилософии, а для атомизма особенно. Таков десятый и последний пункт той эстетики, которая зарождалась на лоне натурфилософии и получила в атомизме свое наивысшее завершение. У ранних атомистов еще нет понятия трагического катарсиса, или "очищения". Но уже здесь видно, что отнюдь не Платон и не Аристотель являются первыми теоретиками трагического катарсиса. Это понятие коренится уже в эстетике атомизма.

9. Наиболее яркое выражение натурфилософской эстетики Демокрита

Пересматривая многочисленные фрагменты Левкиппа и Демокрита, мы наталкиваемся на ряд странных источников, которые могут сбить с толку людей, не точно представляющих себе, что такое античный материализм.

а) Многочисленные источники свидетельствуют о том, что у Демокрита было довольно интенсивное учение о богах и о божественном, несовместимое с материализмом в новейшем понимании этого слова. Однако, здесь необходимо стать на точку зрения античного материализма, специфика которого с современных философских позиций иной раз доходит до настоящего курьеза. Таким "курьезом" является учение античных материалистов о богах. В нем нужно дать себе точный отчет.

Конечно, ни о каких богах в мифологическом смысле здесь не может идти и речи (см. Платон, Маков. 300). Это касается всей классической натурфилософии, а Левкиппа и Демокрита особенно. Если он говорит о Зевсе, то Зевс для него только солнце, а амброзия – только испарения, которыми питается солнце (Маков. 298). Если Демокрит говорит об Афине Палладе, то она для него только "мудрость", причем тут же и дается определение этой мудрости как дающей прекрасные советы, безошибочную речь и свершение необходимого (В 2).

Однако, Демокрит испытывал потребность употреблять слово "боги", придавая ему отнюдь не религиозный, но чисто натурфилософский смысл. Иначе он не говорил бы, что представление о богах имеется даже у животных (Маков. 290). Боги, согласно атомистам, возникают в тех случаях, когда атомы в результате своего сплетения образовывают то, что Демокрит называл "умом". Вспомним, что простая сумма атомов никогда не понималась атомистами как механическая сумма, а всегда как нечто новое. Поэтому душа не отрицалась, но признавалась состоящей из атомов. И ум не отрицался, но также возникал в результате специфического движения и сплетения атомов. Боги поэтому тоже состоят из атомов. Они имеют особенно длительное существование, но, как и все вещи мира, вовсе не обладают никаким бессмертием. "Бог есть ум в шарообразном огне" (А 74, Маков. 286). Демонами "полон воздух" (А 78, Маков. 289). "Демокрит предполагает, что боги возникли вместе с остальным горным огнем" (А 74 Маков. 286). Цицерон уже плохо разбирался в этом экзотическом учении древних материалистов о богах. Но те разные понимания этих богов, которые, он предположительно допускает, как раз имеют к Демокриту ближайшее отношение. Их нужно понимать не как друг другу противоречащие, но умственные начала; живые образы природы, нам помогающие или вредящие; огромные материальные величины, окружающие весь наш мир (там же). "В стечении атомов находится некая живая и духовная сила", а "начала ума находятся в мирах, которые он наделяет божественностью" (Маков. 289). Повторяем, ни о каких мифологических существах в античном материализме не может быть и речи, и само представление о них неизменно опровергается как жалкая человеческая выдумка, возникшая из страха перед явлениями природы (Маков. 301). Под богами атомисты понимали, очевидно, наиболее общие, наиболее стойкие и наиболее прекрасные скопления атомов. Поэтому и признавалось, что в них содержится умственное начало. И если бы мы хотели точно обозначить природу этих атомистических божеств, мы должны были бы сказать, что природа богов была по преимуществу эстетической и художественной. От этих богов истекали и соответствующие образы, или, как говорили атомисты, "видики", которые тоже были оформлены в обобщенных и прекрасных образах, действуя таким своим видом на людей (Маков. 292 – 294).

Эти атомистические боги, столь для нас неожиданные и курьезные, могут быть привлечены как наиболее яркая иллюстрация натур философской эстетики атомистов. Все указанные выше моменты эстетики атомистов именно в этих материалистических богах нашли самое яркое и компактное, самое краткое и наиболее обобщенное выражение. После того как погибла мифологическая религия, эти боги все еще продолжали носить в представлении тогдашних философов обобщенный и художественный характер. Иначе зачем нужно было бы Демокриту, признающему в бытии только материальные атомы и пустоту, вдруг создавать целое учение о богах. Несомненно, это было не мифологией и не религией, а натурфилософской эстетикой. В дальнейшем у атомистов она будет только прогрессировать. Эпикур и Лукреций сделают их бессмертными, поместят в междумириях, превратят их в идеал человеческой свободы, независимости и эстетического самонаслаждения; но и все более резким будет становиться также и отрицание их малейшего воздействия на протекание мировой истории. Эстетика здесь станет еще более выразительной. В отличие от Демокрита, который несколько колебался в вопросе о воздействии богов на мир (согласно Маков. 288, Демокрит признавал из богов только Кару и Милость), Эпикур и Лукреций утвердили безоговорочный "деизм".

б) Однако, и кроме учения о богах у атомистов были методы общего представления о мироздании, которые либо имеют прямо эстетический смысл, либо весьма близки к нему. Каждый атом есть законченное геометрическое тело, построенное по определенному принципу. Весь мир тоже имеет свою определенную геометрическую форму. А именно – он шарообразен (67 А 22) и даже "покрыт хитоном и кожицей, сплетенной из крючковидных атомов" (А 23). Правда, миров – бесконечное количество (А 21), и каждый мир не вечен (А 22); но, появляясь из хаоса, каждый мир обязательно геометрически структурен и является вполне определенной живописно-скульптурной картиной. Именно в этом виде выступает у атомистов и космология (А. 1.24).

в) В заключение необходимо сказать, что Левкиппу и Демокриту принадлежит и общая эстетическая картина мироздания, построенная на основах атомистики. Эта картина величественна, проста, трагична и безболезненна, как и все классическое.

Раздробив бытие на индивидуально-множественные атомы, Демокрит запретил себе говорить об Уме и Логосе в смысле абсолютной упорядоченности сущего и заменил это Необходимостью, Судьбой, которая, впрочем, как мы видели выше, ничем не отличается от разума и ума. В этом он вполне сходится с досократиками вообще и, прежде всего, с Гераклитом, у которого, как мы видели, Логос тоже совпадает с Судьбой. Но принцип индивидуальной множественности привел Демокрита к иной космогонической картине, чем та, которая обнаруживается у других досократиков. А именно, Демокрит подчеркнул хаотичность и случайность всех возникновений и уничтожений в мире. Однако, поскольку в мировом хаосе есть свой "хаос" и свой разум, своя упорядоченность, а именно, разум и упорядоченность хаоса, то Демокрит создал небывалую еще картину мирового хаоса, упорядоченного как раз в виде хаоса, без превращения его в стройность и порядок. Это картина того единственно возможного порядка, на который только способен хаос. Это – картина мирового космогонического бытия атомов. В безудержной и бесцельной мировой игре, без начала и смысла, наивно и дико носятся в безднах мировой пустоты беспричинные и бесцельные, неизвестно откуда и куда несущиеся вихри, создавая из себя мимоходом и ненароком миры и тут же их разрушая в своей вечной смеющейся беспринципности. Что за причина этих вихрей и почему в них происходят те, а не эти сцепления атомов, т.е. те, а не эти миры, – на этот вопрос нет и не может быть ответа. Но именно это, согласно Демокриту, и хорошо. Что за цель, ради чего, ради кого возникают из атомов миры и опять разрушаются? Никакой такой цели нет и никто во всем мире ничего не может о ней сказать – ни люди, ни боги, ни сама судьба. Это безгорестное и безрадостное бытие, наивно улыбчивая и аморальная вечность, которая Гераклиту являлась в виде ребенка, занятого своей детской игрой, есть, может быть, лучшее создание эллинской классической мысли. И тут мы отчетливо ощущаем мраморные извивы случайно возникшего античного космоса, прекрасного именно потому, что он основан на самом же себе, на стихии, прекрасного именно потому, что случайного. Тонкая улыбка и затаенная печаль Геры Фарнезе, знающей все, но перед лицом мировых катастроф спокойной, – вот что такое эстетическое мировоззрение Демокрита в целом.


§5. Ряд существенных деталей

1. Историческое место атомизма

Атомизм является, безусловно, одной из самых зрелых и чрезвычайно оригинальных концепций греческой мысли периода классики. Но эту оригинальность нельзя ни преувеличивать, ни преуменьшать.

а) Нельзя, например, настолько отрывать Левкиппа и Демокрита от всей предшествующей натурфилософии, чтобы они ничего с ней общего не имели. Не только Левкипп (67 А 5) был учеником Пифагора, но и сам Демокрит (68 А 1), согласно Диогену Лаэрцию, был "ревностным последователем пифагорейцев", написал сочинение "Пифагор", и "как известно, все заимствовал у него (у Пифагора)". О пифагорействе Демокрита говорили Трасил, редактор его сочинений, а также Главк Регинский, его современник; Аполлодор Кизикский упоминает об его связи с Филолаем (в том же месте Диогена Л.). Аристотель даже конкретно показывает, в чем заключается пифагорейство атомистов. Указавши, что "эти философы считают основные отличия [атомов] причинами всех других свойств", он продолжает: "А этих отличий он указывает три: форму, порядок и положение. Ибо бытие, по их словам, различается лишь "строем", "соприкосновением" и "поворотом"; в том числе "строй" – это форма, "соприкосновение" – порядок, "поворот" – положение. В самом деле, А отличается от В формой, АВ от ВА – порядком, N от Z – положением (67А6). Таким образом, сущностью атома, по Аристотелю, является не что иное, как геометрическое тело, или геометрическая фигура, а у пифагорейцев это есть, конечно, вид числа. Пораженный тождеством атомизма с пифагорейством в этом вопросе, Аристотель в другом месте (67 А 15) прямо говорит: "Ведь некоторым образом и они [Левкипп и Демокрит] все сущее считают числами и все производят из чисел". В другом месте Аристотель тоже проводит аналогию между атомистами и пифагорейством (Маков. 125). Теофраст в своем объяснении тепла и холода ссылается также на Демокрита и на пифагорейцев, проводя между ними близкую аналогию: Демокрит, говорит он, объяснял эти ощущения атомами, а пифагорейцы – "плоскостями", поскольку они "считали фигуры (schCmata) и величины причинами тепла и холода" (68 А 120).

Таким образом, связь атомистов с пифагорейцами не может подвергаться никакому сомнению. И тем не менее атомизм все же оригинален. От пифагорейцев он отличается учением об индивидууме, т.е. о такой единичности, которая сама себя определяет. Этого у пифагорейцев не было.

Из древнейших греческих философов обязательно нужно упомянуть также еще и элейцев, от которых никак нельзя отрывать атомизм в абсолютном виде. Не только имеются сведения о том, что Левкипп – ученик Зенона (67 А 4 – 5; ср. об отношении к Пармениду А 8), но Аристотель (67 А 7) и Симплиций (там же А 8) дают очень ясную картину зависимости атомизма от элейцев: они, попросту говоря, разбили Единое Парменида на бесконечное количество неделимых частиц, но оставили за ними все те свойства неделимости, неразрушимости, бескачественности и внутренней неподвижности, каковые Парменид приписывал своему Единому; а двигаться они стали только благодаря образовавшейся здесь же пустоте. Другими словами, атомизм есть попросту принцип индивидуальности, или, что то же, принцип множественности.

б) Древние вообще были склонны считать атомизм старинным учением, в чем они, конечно, ошибались. Но они не ошибались в том, что атомизм при всей своей оригинальности все же является моментом (правда, последним и самым зрелым во всей классической натурфилософии). Страбон отнюдь не является настолько глупым и неосведомленным в античных делах, чтобы его слова не принимать всерьез. А он пишет (68 А 55): "Если же верить Посидонию, то и учение об атомах является древним. Оно принадлежит Моху Сидонскому, жившему до Троянских времен". Здесь важно отметить то, что в сознании очень образованного, выдающегося представителя античной философии Посидония атомизм отнюдь не был чем-то новым; это была для него типичная старая философия на манер Гераклита или Парменида. Больше того, Страбон и Посидоний в этом вопросе – отнюдь не единственные авторитеты. Можно привести, например, мнение Секста Эмпирика. Он пишет в том же А 55: "Демокрит же и Эпикур [выставляют] атомы, если только не следует считать это учение более древним, именно, как говорит стоик Посидоний, идущим от некоего финикийца Моха". Об этом Мохе упоминает и Диоген Лаэрций (там же).

в) Далее, Демокрит в сознании античности находится в очень близких отношениях с Платоном. За последние десятилетия появилось немало обстоятельных работ, ставящих Платона и Демокрита в очень близкую связь103. Но сейчас необходимо указать, что, прежде всего, уже Аристотель сближает Демокрита (А 36) с Сократом в тенденции фиксировать "общие определения". У Теофраста мы находим наиболее полное рассуждение, сопоставляющее Платона и Демокрита, где Платону приписывается только то отличие от Демокрита, что он, признавая вместе с последним самостоятельные субстанции, объяснял ими человеческие ощущения. Демокрит же, наоборот, характер этих субстанций связывал с субъективными ощущениями (А 135, Маков. 106)104. Нужно, впрочем, сказать, что у Теофраста здесь порядочная путаница. Он то отказывает вторичным качествам Демокрита в объективной основе, то признает ее для них. Происходит это, вероятно, потому, что Теофраст плохо представляет себе процесс появления у Демокрита нового качества из первоначальных атомов. Само по себе вторичное чувственное качество, конечно, не имеет объективной опоры в атомах и потому может считаться субъективным. На самом же деле вся оригинальность субъективного вторичного качества только и возникает у атомистов из воздействия атомов на органы чувств человека и основана на том, что она не есть простая сумма атомных воздействий. Разница в этом отношении с Платоном едва уловимая. Еще яснее пишет об этом Секст Эмпирик (68 А 59): "Последователи Платона и Демокрита признавали истинным только умопостигаемое. Но Демокрит думал так потому, что, по его мнению, в основании природы не имеется ничего чувственного, так как все образуют атомы, по природе лишенные всякого чувственного качества. Платон же думал так потому, что, по его мнению, чувственное постоянно возникает, но никогда не существует, потому что бытие течет подобно реке...". Таким образом, по Сексту Эмпирику, Демокрит отличается от Платона только тем, что вводит свои умопостигаемые атомы-сущности не в целях обоснования и познавания алогической текучести вещей, но просто в виде основной онтологической аксиомы.

Как и Платон, Демокрит считает недостаточным чувственное познание и стоит на точке зрения чистого ума. Безусловным авторитетом в этом является опять-таки Секст Эмпирик, который говорит (68 В 11): "В Правилах" он [Демокрит] говорит о двух видах знания, об одном – при помощи чувственных восприятий и о другом – при помощи рассуждения (dianoia). Из них знание при помощи рассуждения он называет настоящим, приписывая ему достоверность для суждения об истине, а знание при помощи чувственных восприятий он именует ненастоящим ["темным" scotie], лишая его постоянства в отношении распознавания истинного". И, чтобы не было никаких сомнений, Секст Эмпирик в дальнейшем прямо говорит: "Следовательно, и, по Демокриту, критерием является разум (logos), который он называет "настоящим" познанием".

Демокрит писал сочинение "Об идеях", а другой атомист Левкипп – сочинение "Об уме", причем единственный сохранившийся фрагмент из этого последнего гласит (В 2): "Ничто не происходит как попало, но все – из Логоса [Разума] и в силу Необходимости". Едва ли это можно понимать только в смысле учения о "законах природы", потому что Аэций, приводящий эти слова, говорит перед ними: "У Левкиппа все [происходит] в силу необходимости, а необходимость [у него] это – судьба". У того же Аэция находим в этом отношении отождествление Демокрита с Парменидом: "Парменид и Демокрит [утверждают], что все существует в силу необходимости. Судьба же, Правда, Провидение и Творец мира – одно и то же" (28 А 32). Впрочем, еще яснее говорит Цицерон (68 А 66): "Все происходит от судьбы, так что эта судьба [и] доставляет силу необходимости. Этого мнения держались Демокрит, Гераклит, Эмпедокл, Аристотель [по Карстену, – Анаксагор]". Таким образом, в атомизме мы встречаем те же Логос и Судьбу, что и во всей досократике.

Мы не будем входить в детали близких отношений Платона и Демокрита, так как это должно быть отнесено к общей истории античной философии. Но невозможно не указать, что как Платон в значительной мере воспользовался результатами атомизма (см. указанную выше литературу), так и Демокрит, по сведениям одного схолиаста (А 57), "[признавал] идеи (ideas)"; то же, по Клименту Римскому (там же); то же и по Плутарху (там же): "Все [у Демокрита] есть то, что называется неделимыми идеями (tas atomoys ideas), а кроме них, нет ничего"105.

Говоря о близости Платона и Демокрита, целесообразно напомнить, что Диоген Лаэрций, правда, со ссылкой на ученика Аристотеля Аристоксена (68 А 1 Diog. L IХ 40), рассказывал, будто бы Платон настолько много заимствовал у Демокрита, что "возымел намерение сжечь все сочинения Демокрита, какие только он мог собрать", и что будто бы "пифагорейцы Амикл и Клиний отсоветовали ему [привести это в исполнение], указав ему, что это бесполезно. Дело в том, [сказали они], что уже у многих [имеются эти] книжки". Эта сплетня весьма характерна. Был ли такой факт или нет, не важно. Но важно единогласное мнение античности о близости Демокрита к платонизму. Заметим, что о близости концепции Plat. Tim. 55 С (ср. 31 а) к Демокриту (без называния имени последнего) говорил уже Э. Целлер106 (сюда еще можно присоединить и Plat. Tim. 62 С слл. о двух направлениях в мире). О влияниях Демокрита на "Тимея" говорил, впрочем, еще до Целлера Арчер Хинд107, которого поддержал и Виламовиц-Меллендорф108. Более подобно по вопросу "Платон и Демокрит" – в Anhang к Целлеру (1067 – 1070).

Тенденция к сближению Демокрита с Платоном действительно имеет под собой почву: оба философа являются представителями вполне объективистской философии, оба они резко выступают против субъективизма. Однако, атомисты понимают свое бытие в виде материальных атомов, а Платон – в виде сверхчувственных идей – в этом их существенное отличие. В сравнении с этим то, что Демокрит конструировал все бытие из тел, Платон – из плоскостей, а Ксенократ – из линий (Маков. 126), имеет уже третьестепенное значение. Отсюда становится понятной и вся односторонность критики Демокрита Платоном (Soph, 246 А Theaet. 155Е – 156А), которая сводит гносеологию атомистов к вульгарному материализму.

г) Здесь следует упомянуть также и то, что очень многочисленные источники связывают Демокрита с востоком. Свида (68 А 2) среди учителей Демокрита называет "персидских магов и халдеев" и говорит об его путешествиях к персам, индусам и египтянам, причем у каждого из этих народов он "научился мудрости". Гораздо подробнее об этом говорит Диоген Лаэрций (А 1=IХ 34 слл.): Демокрит, по его мнению, определенно был учеником "каких-то халдейских магов", которых царь Ксеркс оставил его отцу в качестве учителей, когда был им гостеприимно принят, так что еще мальчиком Демокрит изучил их теологию и астрологию. Правда, ссылка Диогена на Геродота (VIII 120, VII 109) вводит в заблуждение, так как сам Геродот считает эти рассказы недостоверными. Но зато в дальнейшем, по Диогену, Демокрит был опять-таки в Египте, где изучал у жрецов геометрию, и опять-таки у персидских халдеев, равно как и поддерживал связь с гимнософистами в Индии. При гиперкритицизме можно не верить Диогену. Но вот опять сообщение Климента Александрийского (В 299), что Демокрит ездил в Вавилон, Персию и Египет, "учился у магов и жрецов" и написал этическое сочинение "Вавилонские учения". Можно не верить и Клименту. Но вот свидетельство Ипполита о связи Демокрита с Индией, Египтом и опять "вавилонскими магами" (А 40). Невозможно отрицать все эти источники целиком. Несомненно, они обладают известной реальностью.

Таким образом, связь Демокрита с восточной магией не может подвергаться сомнению, как и сообщение (А 1 = Diog. L. IХ 38) о занятии Демокрита привидениями на кладбищах. Все это, конечно, нисколько не мешало быть Демокриту материалистом, т.е. составлять все существующее из атомов и пустоты.

2. Переход к специальной эстетике. Индивидуально-скульптурная точка зрения

а) Индивидуальная множественность создает очень удобную точку зрения для фиксирования индивидуальной картины бытия. И, действительно, что такое "атом" Демокрита? Уже по своему названию он есть "неделимое", т.е. индивидуум. Однако, согласно многочисленным источникам, это не только индивидуум, но и индивидуальность.

Атом характеризуется своей "формой", "структурой" (в смысле "порядка" элементов) и "положением". Об этом много сообщений; главнейшее из них – аристотелево – приводилось выше. Следовательно, свой атом Демокрит понимает фигурно. Не нужно, однако, думать, что это пустая фигурность, не заполненная никаким содержанием. Наоборот, упорная текстовая традиция говорит о том, что атомы Демокрит мыслил как нечто "полное", противопоставляя их окружающей "пустоте". По Симплицию, Демокрит (А 37) называет каждую из этих "сущностей" – "нечто", "полным", "бытием". Об этой "полноте" читаем во многих местах – А 38, 40 (2), 44, 46, 47; также у Левкиппа – А 8, 14, 15. Атомы не только "полны", они "плотны" и притом абсолютно плотны; их плотность "неразрушима" – А 43. Это некая абсолютно плотная скульптурность; таким образом, от пифагорейских фигурных чисел атомы Демокрита отличаются своим скульптурным геометризмом. Обычное наименование атомов у Демокрита как раз и есть "фигуры" (schemata), или "видики" (eidola). Эту геометрически-бытийственную фигурность, однако, нужно понимать широко. Здесь имеются в виду не только "правильные" геометрические фигуры. Эти фигуры могут быть бесконечно разнообразны, причудливы. Это маленькие, далее уже неделимые "видики", статуэтки, картинки, портретики бытия.

Что атомы есть индивидуально-портретная и скульптурная фигурность вещей, об этом выразительно говорит Аристотель (67 А 9 ср. 68 А 35). Исходя из того, что чувственные явления "противоположны и бесконечно разнообразны", Аристотель отмечает, что атомы оказываются полной параллелью всех изменчивых явлений, так что достаточно уже незначительного привнесения, чтобы изменилось и чувственное явление и соответствующий атом. О "соответствии атомов различию внешних форм" говорит и Симплиций (67 А 14); о "бесконечном множестве очертаний атомов каждой разновидности" у Демокрита говорит Эпикур (Diog. L Х 42), связывая с этим "необозримость различий внешних очертаний" сложных чувственных тел. Отсюда делается понятным сообщение одного источника (А 44), что демокритовские "принципы", "бытие", или "полное", и "небытие", или "пустое" – действуют так, что "полное своим поворотом и ритмом в пустом производит все". Таким образом, атомы суть то основное, что мы видим в чувственных вещах, но сами они не чувственны, ибо суть не просто вещи, а их типовые портреты, лики, образы, отражающие малейшие повороты и изгибы чувственных вещей. Вещи чувственны, но эти портретные образы чувственных вещей не чувственны, хотя физиономически и вполне не тождественны с ними.

К этому необходимо прибавить, что, кроме изощренной формы самих атомов, их бытийственная значимость тоже имеет самое прямое отношение к эстетике. Например, отождествление души с огнем (67 А 28), а также отождествление души, тела и ума (68 В 5, Маков. 253, В 149, Маков. 251; А 108, Маков. 252), несомненно, продиктовано скульптурной эстетикой, поскольку все эстетическое вообще есть отождествление внутреннего и внешнего и поскольку базируется оно здесь на материальной действительности. Сюда относятся также фрагменты, сближающие душу и воздух (68А103, Маков. 243; А 106, Маков. 247) или вообще отождествляющие ее с телом (68 А 104а, Маков. 245; В 149, Маков. 251; А 108, Маков. 252), или о том, что все элементы имеют душу (А 164, Маков. 250) и "все имеет душу" (А 117, Маков. 260) и душа смертна (А 109, Маков. 249). Особенно интересны определения: "Тело есть выраженный вовне (apospasma) образ души" (67 А 35, у Маков. переведено – "оторванный кусок души"), поэтому не удивительно, что, по Демокриту, (Маков. 240) люди произошли из воды и ила. И не удивительно также, что в картине происхождения мира у Демокрита (Маков. 304. 306 – 308) мы находим самый настоящий гилозоизм.

б) Об интуитивном характере философии Демокрита говорят его занятия теорией перспективы и оптикой. Об этом читаем важное сообщение у Витрувия (VII, вступл. II Петровск.; у Маков. 585): "Впервые в Афинах, в то время, когда Эсхил ставил трагедию, Агафарх устроил сцену и оставил ее описание. Побуждаемые этим Демокрит и Анаксагор написали по тому же вопросу, каким образом по установлении в определенном месте центра сведенные к нему линии должны естественно соответствовать взору глаз и распространению лучей, чтобы определенные образы от отдельной вещи создавали на театральной декорации вид зданий и чтобы то, что изображено на прямых и плоских фасадах, казалось бы одно уходящим, близкое выдающимся". Может быть, Витрувий здесь имеет в виду как раз тот самый трактат "Перспектива" (или, точнее, "Описание луча"), который был указан выше со слов Диогена Лаэрция. Несомненно, сюда же относится и другой трактат Демокрита – Ecpetasmata, "Протяжения (разно расставленных тел)". Это – сочинение, связанное с оптикой и проективной геометрией. К этому следует прибавить, что Демокрит вообще выдвинул на первый план стереометрию вместо бывшей до него планиметрии. Таким образом, общий индивидуально-портретный и интуитивно-телесный уклон его мысли едва ли можно подвергать сомнению.

в) Наконец, есть еще один ряд мыслей, возникающих в связи с портретной фигурностью античных атомов и отчасти уже нашедших применение в филологической науке. Мы уже знакомы с рассуждением Аристотеля об аналогии атомов Демокрита с буквами. Самое существенное сводится здесь к тому, что, по Демокриту, А от В отличается фигурой, schemati. Это значит, что Демокрит мыслит свой атом как фигуру, как маленькую фигуру типа буквенного образа. Более того, мы чуть ли не на каждом шагу наталкиваемся в античности на элементы, понимаемые в виде буквы. Само название "элемент" – stoicheion – значит "буква". Бытие, думают греки, складывается из элементов так же, как рукопись (а значит, и речь) из букв. Мы знаем, далее, что на Востоке была письменность, основанная на поворотах письменных знаков, так называемая клинопись. Мы знаем, что Демокрит бывал в Вавилоне и, по-видимому, не раз. Мы знаем также, что Демокрит написал сочинение под названием: "O священных буквах в Вавилоне". Не привлекли ли его внимание восточные иероглифы своей картинностью и в то же время своим глубоким смыслом, понятным далеко не каждому? Эта мысль уже высказывалась в науке, и были проведены существенные аналогии между учением Демокрита о "поворотах" в очертаниях атомов с практикой вавилонской грамматики и с астрологическими представлениями, зафиксированными в клинописи109. Фигурная, портретная физиономика, несомненно, руководила Демокритом и здесь. Отсюда его неожиданное для всякой иной точки зрения трактование имен как "звучащих изваяний" (68 В 142). Последнее сообщение Олимпиодора настолько важно, что стоит привести его целиком. "Почему у Сократа столь великое благоговение перед именами богов? Не потому ли, что с давних времен специфические имена посвящаются специфическим [предметам] и что нелепо устранять неподвижное, потому ли, что оно принадлежит ему по природе, согласно рассуждению в "Кратиле" [Платона], или потому, что [имена] суть звучащие статуи [изваяния, agalmata phoneenta] и относятся к богам, как утверждает Демокрит". Здесь при всей близости Платона и Демокрита проводится и их различие: Платон выводил имена из самой субстанции бытия (или, как позднее стали говорить неоплатоники, имена суть энергии сущности) и потому они у него – "по природе"; Демокрит же считает все имена условными и странными, как все субъективное, однако, они для него реальны в качестве умственно зримой портретности бытия.

Буквенное, или, лучше сказать, иероглифическое, понимание элементов с легкой руки Демокрита прошло через всю античность. Чтобы понять всю важность этого нововведения Демокрита, следует прочитать старое и очень обстоятельное исследование Н.Diels "Elementum". Lpz., 1889110. У Платона термин stoicheion приобретает более отвлеченный философский смысл, где аналогия с буквами отходит на задний план, хотя внимательный глаз и здесь замечает "буквенное" происхождение этого термина. Так, Платон (Phileb. 18 В) в изложении египетского мифа об изображении алфавита тоже говорит о "форме" (eidos) букв, хотя здесь он выдвигает на первый план не иероглифическую, а скорее математическую точку зрения111. В Tim (56 В) огонь, земля, воздух – "элементы всего" (stoicheia toy pantos). В Theaet (206 В) буквы, слоги и слова также привлекаются для разъяснения природы элементов. Окончательное философское оформление этот термин получает у Аристотеля. Но иероглифический смысл этих элементов, входящих во взаимную связь на манер букв, слогов и слов, никогда в античности не забывался. Такова, прежде всего, эпикурейская традиция, прекрасно выраженная у Лукреция в виде сознательной теории (Lucr. I 196 – 198, 820, 829, 907 – 914, II 686 – 697). Вот что, в частности, говорит Лукреций (II 1007 – 1017 Петровск.):

...имеет значенье, с какими
И в положенье каком войдут в сочетание те же
Первоначала и как они двигаться будут взаимно...
Даже и в наших стихах вид имеет большое значение,
Расположение букв и взаимное их сочетание:
Теми же буквами мы означаем ведь небо и землю,
Солнце, потоки, моря, деревья, плоды и животных;
Если не полностью все, то все-таки большая часть их
Те же и в самых вещах: материи все измененья –
Встречи, движенья, строй, положенье ее и фигуры –
Необходимо влечет за собой и в вещах перемены.

Эта теория "буквенного" происхождения бытия, построенная на аналогии художественному произведению, между прочим прямо противостоит механистической интерпретации атомистов. Когда в поздней античности говорилось, что из механистического объединения атомов нельзя создать цельных вещей, то атомисты возражали на это тем, что цельные вещи появляются из атомов точно так, как художественные произведения создаются из соединения отдельных букв. Впрочем, эта мысль попадается и не только в поздней античности. Излагая теорию Демокрита и Левкиппа о происхождении вещей и атомов-букв, Аристотель добавляет (67 А 9): "Ведь из одних и тех же [букв] возникает трагедия и комедия".

Это демокритовское иероглифическое понимание атомов-имен-идей особенно расцвело в неоплатонизме. У Иерокла читаем (68 В 142): "Имя Зевса есть символ (symbolon) и звуковой образ демиургической сущности, вследствие того, что те, кто впервые дал имена вещам в избытке мудрости, наподобие неких наилучших скульпторов, выразил их значение при помощи имен как бы при помощи их образов". У Прокла находим на тему о мысленных изваяниях имен огромный материал112. Плотин же пишет (V 8, 6): "Мне известно, что и египетские мудрецы, опираясь ли на точное узрение или на [бессознательный] инстинкт, если хотят обнаружить свою мудрость о том или о другом предмете, пользуются не буквальными знаками, выражающими слова и предложения и обозначающими звуки и произносимые суждения, но рисуют [целые] изваяния (agalmata) и, запечатлевши для каждого предмета одно специальное изваяние, давали объяснение его в святилищах так, что каждое такое изваяние было или узрением или мудростью, а именно – в своей существенной цельности, не в качестве дискурсивного мышления или убеждения. Затем от этого цельного [мысленного узрения] воспроизводилось при помощи других знаков уже частичное изображение [eidolon – опять демокритовский "винтик"!], которое его истолковывало и [дискурсивно] выражало причины, по которым оно было [именно] так [создано, а не иначе], так что удивляться нужно было такой красоте созданного...".

После изучения всех этих довольно многочисленных материалов, вырастающих в огромную многовековую магистраль всей античной эстетики и философии, невозможно сомневаться в интуитивно-портретной и скульптурной природе атома зачинателя этой магистрали – Демокрита.


§6. Эстетика в более узком смысле слова

Общие установки атомизма, несомненно, нашли себе широкое применение и в отдельных областях, хотя, к сожалению, относительно этого мы довольно слабо информированы. Сопоставление источников и ряд более или менее обоснованных догадок приводят к следующим выводам.

1. Атомистика искусств

Уже цитированный выше E.Frank (167) находит возможным констатировать "атомистическую систему музыки", как она была выработана если не у самого Демокрита, то во всяком случае в его школе. Именно, перипатетик Адраст сообщает о такой системе у известного уже нам Феона Смирнского (49, 6 Н.), которым, по-видимому, пользуется и Халкидий (Chal. in Tim. с 44. Wrob.)

  1. "Словесный звук" (emgrammatos phone), или речь (logos) а)состоит из глаголов и имен (chemata cai onomata); б) имя – из слогов, или комплексов, и в) комплексы – из букв (grammata), неделимых и мельчайших элементов (stoiheiodeis).

  2. Точно так же трактуется и "музыкальный голос" (emmeloys phones): наибольшие части его системы (октавы) состоят из диастем, т.е. интервалов, а интервалы состоят из тонов (высота тонов). Так как это разделение Платону уже хорошо известно (см., напр., Phileb. 17 А 18 С Crat. 423 В слл., Theaet., 202 А слл.), то оно доплатоновское. А так как Адраст (Theo. 50, 4) противопоставляет его пифагорейскому, то оно непифагорейское. Что же касается терминологии этого сообщения (stoicheia, prota, elachista. adidireta), то она слишком ясно напоминает демокритовскую, стоит только пробежать материал, сообщаемый Дильсом по поводу перечня демокритовских сочинений (68 В 15с – 26а). Есть отклик на это во фрагментах Демокрита и по существу. Так, "О глаголах" – заглавие одного из сочинений Демокрита; об "именах" – большое рассуждение во фрг. 26 b; относительно "букв" тоже есть особое сочинение.

Соответственно можно конструировать "атомистическую теорию" специально для "гармонии" и "ритма". "Гармония", т.е. порядок высоты и низкости (Plet. Legg. 655А, 660 А), распадается последовательно на а) системы (семь октав – Plat. Phileb. 17 D), б) диастемы (интервалы), или слоги (так что, например, кварта – это слог), в) отдельные тоны различной высоты (Theaet. 206 А). Ритм по этой теории делился на а) системы, или фигуры (дактили, трохеи и пр. – Plat. R. P. III 4ОО В), б) "слоги" в смысле величины временного промежутка Arist. Met. 1087b36) и в) "буквы", т.е. дальнейшие деления времени (Plat. Crat. 424 с).

Эта тройная схема буквы, комплекса и системы проводилась в атомизме всегда. Отдельные атомы у Демокрита мыслятся как "буквы" (огонь, земля, и пр., ср. Arist. Met. 1041b12, 1043b51, 1013b18; Plat. Tim. 48 В), органическая материя (мясо и пр.) – как слоги (Avist. Met. 1041b15) и все тело – как слово (Avist. gen. an. 722а32). И вообще у Демокрита "слово – тень дела" (68 В 145), "слова – звучащие изваяния" (В 142). Та же схема и в мышлении (ощущение, суждение, целый акт мысли, или слово – Plat. Theaet. 201е слл., 206 – 210). Совершенно специфически применен у Демокрита атомизм в области цветоведения. Этому вопросу мы посвятим в дальнейшем особое исследование.

2. Эстетический субъект и художник

Атомистам принадлежит замечательная концепция эстетического субъекта. Она может быть рассматриваема с трех сторон.

а) Во-первых, мы находим у Демокрита учение о "благорасположении" (eythmia) вообще, о светлой и радостной невозмутимости духа, непоколебимой никакими внешними несчастьями и потерями и никакими внутренними страстями и беспокойством. Образуется эта эвфимия в результате некоей внутренней "симметрии" духа, – категория, которая уже не раз фигурирует в досократике не только в общей космологии, но простирается и на всю сферу духа (как оно и должно быть в области натурализма, переносящего внешнеонтологические категории и на внутренний мир).

Демокрит и Платон одинаково полагают счастье в душе (А 167). А именно, первый пишет так (В 170): "Счастье и злосчастье относится к душе" и (171): "Счастье заключается не в стадах и не в золоте, но местопребывание [блаженного] духа – душа". "Не телесные силы и не деньги делают людей счастливыми, но правота и многосторонняя мудрость" (Маков. 340) "Счастье он называет благорасположением (eythymian), благосостоянием (eyesto), гармонией, симметрией и невозмутимостью. Возникает же оно из разграничения и различения удовольствий, и это-то является для людей прекраснейшим и полезнейшим". "Итак, (Демокрит), сказавши, что намеревающемуся "быть благорасположенным", не нужно браться за много дел, ни в своей частной жизни, ни в общественной, прежде всего устанавливает драгоценное для нас "благорасположение", покупаемое ценою отсутствия деятельности" (В 3). Тут же говорится о запрещении "стремиться выше своих сил и своей природы". Об отказе Демокрита от многих дел, хотя бы и полезных для себя или для общества, читаем также и у Диогена из Эноанды, фр. 56 (р. 54 William) и у Сенеки (De tranqu. an. 13,1 и De ira III 6,3). Это приводит к "незнанию страха" (athambiCn – В 4). Надо расстаться с мыслями об имении (А 169); не надо верить никаким предметам, ни "карканью воронов", ни "кудахтанью кур", ни "свиньям, неистово валяющимся в навозе" (В 147), чтобы не лишать себя спокойствия. Надо, чтобы человек "привыкал черпать наслаждения из самого себя" (В 146). Никто и ничто не беспокоит нас; беспокоят нас только наши собственные внутренние страсти (В 147, 159). "Невыносимую скорбь огрубевшей в страданиях души изгоняй рассуждением" (В 290). "Благорасположение" вовсе не есть удовольствие просто, как некоторые думают; оно есть "безмятежность и спокойствие" души, "не возмущаемой ни каким-нибудь страхом, ни боязнью демонов, ни каким-либо другим аффектом" (А 1, 44). Не нужно стремиться к богатству или вообще к чему-нибудь многому или большому (В 283. 284); жизнь кратковременна и полна бедствий (В 285). Разумение и сознание делает нас мужественными, прямыми (В 181); и вообще заботиться надо, прежде всего, о душе, а не о теле (В 187, ср. 57).

Здесь у Демокрита везде – принцип меры, размеренности, умеренности, соразмерности (симметрии): животные знают меру для своих потребностей, человек же не знает (В 198). "Ребенку, а не мужу свойственно желать неумеренно" (В 70); "Благомудрие (sophrosyne) [умеренность] умножает наслаждение и делает удовольствие еще большим" (В 211); "Если перейдешь умеренность, то приятнейшее станет неприятнейшим" (В 253); не надо переходить меру ни в пище и платье, ни в наслаждениях любви (В 235); "У кого благоустроен (eytactos) характер, у того благоустроена и жизнь" (В 61). Резюме всего этого учения дано в В 191 (Маков. 385). "Ибо у людей хорошее расположение духа возникает от умеренности в наслаждении и гармонической жизни. Недостаток же и излишество обыкновенно переходят друг в друга, причиняют душе сильные потрясения. А те души, движения которых совершают колебание между большими противоположностями, не суть ни спокойны, ни радостно настроены. Поэтому должно направлять свои помыслы на возможное и довольствоваться тем, что есть, не думая о тех, кому люди завидуют и удивляются, и не обращать на них внимания. Напротив, обращать внимание должно на тех, кто ведет бедственную жизнь, и должно ярко представлять себе те бедствия, которые они претерпевают для того, чтобы твое нынешнее положение и состояние казалось тебе значительным и достойным зависти и чтобы более не приходилось твоей душе страдать из-за желания иметь большее. Ибо тот, кто завидует богатым, которых считают счастливыми прочие люди, и кто постоянно в своих мыслях с ними, тот вынуждается всегда предпринимать что-нибудь новое и [в конце концов] направить свою страсть на какое-нибудь ужасное противозаконное дело. Поэтому-то должно одних [вещей] не домогаться, другими же довольствоваться, сравнивая свою собственную жизнь с [жизнью] хуже живущих и считать себя счастливым, обращая внимание на то, что последним приходится терпеть, и насколько тебе лучше живется, чем им. Итак, если ты будешь держаться этого образа мыслей, то будешь жить в более хорошем расположении духа и избавишь себя в жизни от немалых зол: зависти, соперничества и вражды".

Как оценить нам все эти материалы Демокрита, относящиеся к учению об эвфимии? Прежде всего, необходимо отдавать себе полный отчет в соответствии этих материалов общей досократике. Принцип ритмико-симметрической гармонии стихийного бытия целиком перенесен на внутренний мир человека, и принцип этот дан не в отвлеченном и чистом, только формальном и только смысловом виде. В этом случае получилось бы любование чистыми формами бытия, а не та целокупная просветленность души со всеми ее страстями и жизненными трагедиями, о чем говорил Демокрит. Принцип симметрии дан тут именно во всем своем бытийном осуществлении, натуралистически.

Учение Демокрита об эвфимии вполне соответствует именно той философско-эстетической ступени, которую представляет собою Демокрит, ибо атомизм есть принцип индивидуальной множественности; а принцип множественности, примененный к субъекту, ведет к множественности субъектов, т.е. к индивидуальному самоопределению, к самодовлению личности на фоне зрелого общественного развития, к гораздо более яркому выдвиганию на первый план внутренней симметрии, именно каждого отдельного субъекта. Отсюда и получается эта эвфимия, с ее тенденциями внутреннего самоопределения, с ее склонностью к уединенным созерцаниям, с ее "безмолвием" и "невозмутимостью". Такой человек (В 174) "и наяву и во сне бывает радостен, здоров и беззаботен". Он довлеет себе, и ему открыт весь мир: "Мудрому человеку открыта вся земля, ибо родиной для благой души является весь мир" (В 247).

б) Во-вторых, если теория эвфимии у Демокрита может показаться слишком общей для учения об эстетическом субъекте (думать так было бы неправильно, потому что античность в значительной мере вообще не дифференцирует такого просветленного душевного состояния), то у Демокрита есть соответствующие высказывания и более специфические для эстетики. Перечислим их.

Мышление и телесная гармония. "О мышлении же он сказал лишь то, что оно бывает при гармоническом состоянии души относительно составляющей ее смеси. Если же кто-либо станет слишком теплым или слишком холодным, то [гармоническое состояние души] нарушается, говорит он. Поэтому древние прекрасно обозначали это состояние души выражением "терять ум". Таким образом ясно, что мышление он ставит в зависимость от смеси, образующей тело, что, может быть, и последовательно для него, делающего душу телом" (68 А 135, Маков. 106). "Такие легкие исследования сообщают душам стройное и полезное движение, речей же спорщиков и мастеров на софизмы следует избегать" (68 В 150).

Суждения более общего характера. "Прекрасное есть во всем равное [равномерное]; избыток и недостаток мне не нравится"; "Красота тела звероподобна, если под ней нет ума" (В 105); "Бывают образы (eidola) [людей], отменные для созерцания своей одеждой и украшением, но лишенные сердца" (В 195).

O чистоте эстетического чувства. "Великие наслаждения получаются от созерцания прекрасных произведений" (В 104); "Имеет право на существование та любовь, которая стремится к красоте бескорыстно (anybristos)" (В 73); "Постоянно размышлять о чем-нибудь прекрасном свойственно божественному уму" (В 112).

Эстетика и этика. "Нужно выбирать не всякое удовольствие, но удовольствие от прекрасного" (В 207). "Мало говорить – украшение для женщины, ибо прекрасное есть простота в украшении" (В 274). "Сила и красота (eymorphia) благо юности, [благо же] старости – цвет мудрости" (sophrosynes) (В 294); "Прекрасно восхвалять прекрасные поступки, ибо [восхвалять] дурные поступки, это – дело шулеров и обманщиков" (В 63); "Прекрасно помешать преступнику, а если не помешать, то не совершать преступления с ним вместе" (В 33); "Ни благородная речь не может прикрыть дурного поступка, ни хороший поступок не пачкается руганью" (В 177); "Левкипп [Левкипп?] считал целью жизни наслаждение прекрасным" (67 А 37).

Красота, природа и воспитание. "Узнают прекрасное и стремятся к нему только те, кто от природы способен к нему" (В 56); "Ни искусство, ни мудрость не достижимы, если [им] не учиться" (В 59); "Прекрасные предметы учеба прорабатывает при помощи труда; постыдные же предметы без всякого труда плодятся сами собой" (В 182).

Из этих фрагментов видно, что, как ни старались многие исследователи стричь и брить Демокрита под европейский лад, все же он был и остается подлинно античным мыслителем и притом классического периода. Знатоки и любители античного классического стиля без труда узнают в этих фрагментах исконные и постоянные мысли греков о красоте и искусстве.

Но мало того. Все эти суждения с большой выразительностью проводят мысль о чистоте эстетического субъекта. Везде тут выдвигается "ум", "созерцание", "бескорыстие", "любовь". Везде тут красота понимается внутренне, душевно, духовно, "мудро". Эти демокритовы "созерцания мудрости" почти ничем не отличаются от платоновых идей. Но это – только следствие демокритова атомизма, ибо последний есть не что иное, как учение о своего рода "идеях", о невидимых статуях (или статуэтках), лежащих в основе бытия и ухватываемых только чистым мышлением свободного ума. Демокрит договаривается даже до платоновского реализма общностей и высказывает суждение, необычное для V в.: "Благо и истина – для всех людей одно и то же; приятное же у каждого свое" (В 69); "Прекрасное по природе одно, по закону же – другое" (Plat. Legg. Х. 889 de). Тут мы уже на пороге платоновского "Филеба".

Весь указанный выше материал из Левкиппа и Демокрита свидетельствует как о полном слиянии у них эстетики с этикой, так и об их раздельности. Совершенно ясно, что тут перед нами один из лучших образцов античной эстетики вообще, которая основана на вполне онтологическом, вполне этическом и вообще практическом понимании жизни и всей действительности; а с другой стороны, все практическое, все утилитарное и все производственное проповедуется здесь в том совершенном виде, который превращает всю эту практическую и Вообще жизненную заинтересованность в бескорыстную эстетическую самоудовлетворенность. Это совпадение пользы и красоты в эстетическом субъекте необходимо всегда иметь в виду, чтобы понять эстетику Демокрита. Наиболее выразительные фрагменты из этой области собраны у Маковельского (326 – 483). Точно так же – это видно из приведенных уже выше материалов – самое понятие искусства неотделимо у Демокрита от практической и производственной деятельности, от портняжного или ткацкого ремесла, от врачевания и даже от политики. Политика, которую древние понимали в широком общественно-государственном смысле, считается у Демокрита даже высшим из искусств (Маков. 488). Та же мысль приводится Демокритом и в учении об эстетическом воспитании (Маков. 526 – 528, ср. 529 – 532): прекрасное дается по природе; однако, его воспитание в человеке не только необходимо, но и требует огромных усилий. O том, что Демокрит не только занимался эстетикой, но имел также прямое отношение к строительному делу, читаем у Посидония (Маков. 586).

в) В-третьих, с такой же точки зрения, по-видимому, нужно понимать и мысли Демокрита о художественном субъекте (т.е. о субъекте художественно творческом, а не просто эстетически воспринимающем). У Цицерона читаем: "Я часто слыхал, что без воспламенения (inflammatione) духа и без некоего как бы вдохновенного неистовства (sine quodam afflutu quasi furoris) не может существовать никакой хороший поэт, что, как говорят, осталось в сочинениях Демокрита и Платона" (68 В 17). Тот же Цицерон пишет (там же): "Демокрит утверждает, что без неистовства (Furore) не может быть никакого большого поэта. То же самое говорит Платон". А по Горацию: "Демокрит полагает, что гениальность (ingonium) счастливее презренного искусства [т.е. техники] и исключает из Геликона здравомыслящих (sanos) поэтов" (там же). Что это мнение о Демокрите было достаточно прочно, подтверждает и Климент Александрийский: "Демокрит одинаково [с Платоном] утверждает, чтó поэт пишет под божественным и священного духа вдохновением, тó весьма хорошо" (В 18). Яркие слова у Диона: "Демокрит так говорит о Гомере: "Гомер, получив в удел божественную природу, сотворил [целый] космос разнообразных песен" (В 21), так как [по его мнению], не обладая божественной и демонской природой, невозможно создать столь прекрасные и мудрые песни". Недаром Демокрит учил, что гекзаметр был изобретен Мусеем (Маков. 568). Все вышеприведенные нами суждения Демокрита о вдохновении собраны у Маков. 560 – 573. Хотя, как мы знаем, опыт божественного "энтузиазма" всегда был у греческих поэтов и философов, и они очень любят об этом говорить, у Демокрита мы невольно чувствуем в этих словах некоторый субъективистический налет, уже не наивный, а интеллигентски-рефлектированный экстаз. Недаром по этому вопросу на Демокрита ссылаются представители эллинистически-римской рефлекции – Цицерон и Гораций. Таким образом, из философов не Платон, а Демокрит учит впервые о поэтической "мании".

г) В-четвертых, наконец, если подвести общий итог всем вышеприведенным рассуждениям Демокрита, то необходимо следует вывод, что демокритовская эстетика хотя и связана с этикой, а также с политикой и общественным поведением человека, и местами даже тождественна ей, все же и на ней лежит общеантичная печать созерцательности. В основе этой эстетики подспудно лежит признание невозможности перейти от созерцания действительности к ее изменению. Такой характер эстетики Демокрита обусловлен недостаточным развитием античного субъекта и невозможностью для личности в античном обществе оторваться от того бытия, которым она раз навсегда окружена113.

3. Происхождение искусств и языка

С индивидуализмом и субъективизмом всегда объединяется стремление выводить генетически те или иные культурные формы. Пока объект берется как таковой, он (хотя бы это было и человеческое общество) ощущается как что-то постоянное и определенное. Но как только завелся "комар субъективности" (выражение Гегеля), тотчас же объективное постоянство расплывается в сумбурный поток, и субъект ищет теперь уже нового – уже становящегося единства и погружается в причинно-генетические изыскания. Несомненно, эта тенденция (а может быть, и попытка подобного исследования) были уже у Демокрита.

Насколько можно судить, Демокрит понимал происхождение искусства весьма трезво и здраво. Его основное суждение, вероятно, сводилось к тому, что говорил позднейший эпикуреец Диоген из Эноанды (Маков. 316): "Потребности и опыт со временем породили все искусства". Эту тенденцию к естественному объяснению искусств, как известно, подробно развивал Лукреций (Маков. 324. 325). Самому же Демокриту приписывается учение о подражании различным явлениям природы: портняжное и ткацкое ремесла люди заимствовали у пауков, построение жилищ – у ласточек, пение – у певчих птиц (Маков. 324, где указываются следы этого учения Демокрита у Ксенофонта). Диодор Сицилийский (Маков. 305) весьма подробно развивает эту общую для всех атомистов теорию происхождения искусств из материальной нужды и из необходимости для людей общаться между собою.

Что же касается специально музыки, то на эту тему имеется такое суждение Филодема: "Демокрит... говорит, что музыка есть младшее из искусств, и объясняет это тем, что ее породила не нужда, но родилась она от избытка сил [от развившейся уже роскоши, – Дильс]" (В 144, Маков. 325). И Филодем еще говорит (там же), что Демокрит был не только наибольшим из древних натурфилософов, но и занимался "не меньше историей". Может быть, под "историей" тут понимается не история в нашем смысле слова, а естествоведение (это значение термина, между прочим, осталось в употребительном ныне сочетании "естественная история"). Что же касается суждения Демокрита о происхождении музыки, то оно едва ли свидетельствует о большой проницательности философа в этих вопросах. Может быть, это суждение относится к каким-нибудь очень развитым и утонченным формам музыки, но едва ли его можно отнести ко всей музыке как таковой. Тем не менее самая тенденция понимать музыку социально-исторически очень важна.

Впоследствии у римского эпикурейца Лукреция мы найдем целую историко-художественную социологию, восходящую, как мы теперь видим, еще к Демокриту.

Происхождением языка атомисты тоже занимались, по-видимому, немало. Во всяком случае, от каждого из них дошли на эту тему некоторые материалы. Эпикур (Маков. 315), Лукреций (Маков. 318), Диоген из Эноанды (Маков. 316), Диодор Сицилийский (Маков. 305) и излагающий эпикурейскую теорию Витрувий (Маков. 317) дают подробно развитое учение о том, что язык не возник путем обучения одних людей другими и что названия предметов вовсе не являются пустой условностью, которая не имела бы никакого отношения к их сущности. Язык, согласно им, возник на основе первобытных трудовых процессов и из необходимости людского общения. Они учили, что различные местные условия, в которые попадали люди, всегда налагали те или иные отпечатки на язык людей, откуда и появилось такое большое разнообразие человеческих языков. Кроме этого, атомисты занимались и эстетикой языка в своих эвфонических теориях, анализируя разные звуки и их комплексы с точки зрения красоты звучания. При этом гладкость, шероховатость, тяжеловесность и прочие эстетические свойства слов объяснялись у них формой тех атомов, которые участвуют в образовании звуков (Маков. 581 – 583). Все подобного рода рассуждения атомистов о языке удивляют своим здравым характером и свидетельствуют о весьма трезвом отношении атомистов к такому трудному и сложному предмету, как язык.


§7. Учение Демокрита о цветах

1. Тексты Демокрита

Весьма выразительным и оригинальным образцом пластического восприятия мира в специальной области является учение Демокрита о цветах. (У Демокрита был целый трактат под названием "О цветах" – 68 А 33, Маков. 39). Так как цвета оценивались у греков эстетически, то нам необходимо разобраться в античном ощущении цвета вообще, а также проанализировать и соответствующий демокритовский материал. Ученик Аристотеля Теофраст оставил подробное изложение учения Демокрита о цветах с обширной его критикой. Эти материалы в издании Дильса занимают до десятка страниц (68 А 135), и дать соответствующий анализ их – значило бы написать большую специальную работу. Здесь же нам придется ограничиться установлением общих принципов этого анализа.

Итак, приведем центральную часть теофрастовского изложения учения Демокрита.

Theophr. de sens 73 слл. (73). "Из цветов простыми [Демокрит] называет четыре. Именно, белым является то, что гладко. Действительно все, что не является шероховатым, не создает тени и не является непроникаемым, все таковое является блестящим. А блестящее должно иметь прямые проходы [быть "хорошо просверленным"] и быть прозрачным. При этом [тела] твердые – из этих белых состоят из таких же фигур (schematon), из каких – внутренняя поверхность раковин. Именно в таком роде они являются лишенными тени, светлыми и с прямыми порами. Что же касается мягких и рыхлых [предметов из белых], то они состоят из [атомов], с одной стороны, округлых, а с другой стороны, из таких, которые расположены один в отношении другого косо и соединены по двое, причем весь этот порядок [их расположения] остается максимально одинаковым. Вследствие того, что они именно таковы, они, с другой стороны, оказываются мягкими потому, что их сцепление происходит по малым частям; с другой стороны, они – рыхлые, поскольку одинаково их расположение; наконец, они лишены теней, ибо они гладки и плоски. Белее же один другого [предметы] оказываются вследствие того, что указанные фигуры бывают более точными и менее смешанными, и указанные их порядок и расположение [выраженными в] более [определенном виде] (74). Вот из таких фигур состоит белое.

Черное же состоит из противоположных, [т.е.] из шероховатых, неровных и неодинаковых. Потому-то ведь они и должны вызывать тени и их поры не быть прямыми и не быть легко проходимыми. К тому же и [происходящие от них] истечения медленны и беспорядочны, поскольку и истечениям бывают свойственны те или другие различия вследствие их определенных качеств с точки зрения представления, а это последнее бывает разным в зависимости от воздействия [окружающего] воздуха.

(75) Красное, далее, состоит из таких же [фигур], что и теплое, но только из больших [по размеру или по плотности]. Действительно, если при подобии фигур их соединения будут большими [по размеру], то получается и более красное. Доказательством же того, что красное состоит из таких [фигур], является следующее. Когда мы нагреваемся, мы краснеем, как и прочие [тела], когда они подвергаются воздействию огня, пока не станут огневидными. А более красными являются [тела], состоящие из значительных [по размеру, по плотности] фигур, как, например, пламя и уголь от зеленого или сухого дерева. [Таковыми же] является и железо и прочее, что подвергается действию огня, ибо то, что обладает наибольшим и тончайшим огнем, то имеет и наибольший блеск, а то, что содержит более густой огонь и в меньших размерах, – то является более красным. Вследствие этого более красные [тела] содержат и меньше тепла. Ведь теплым является тонкое.

Желто-зеленое (chloron) состоит из смеси обоих [начал], плотного и пустого. При этом его оттенки меняются в зависимости от их положения и порядка.

(76) Итак, этими фигурами пользуются простые цвета. Каждый цвет становится более чистым постольку, поскольку из менее смешанных [фигур] он состоит.

Прочие цвета получаются из смешения этих [простых].

Так, например, золотистый (chrysoeides), медный и всякий подобный же состоит из белого и красного, поскольку блеск они имеют от белого, а красноватость – от красного, ибо вследствие смешения красное попадает [здесь] в пустые промежутки белого. Если к ним присоединится желто-зеленое, то получается самый красный цвет. При этом необходимо, чтобы примеси зеленого были небольшие, так как больших примесей не может быть при таком соединении белого и красного. Оттенки будут различные – в зависимости от того, берется ли [данного цвета] больше или меньше.

(77) Пурпурный цвет (porphyroyn) состоит из белого, черного и красного, заключая в себе наибольшую долю красного, небольшую черного и среднюю – белого. Вследствие этого он и оказывается приятным (hedy) для ощущения. Что здесь участвует черное и красное, это – для зрения очевидно; а что [тут и] белое, это показывает блеск и прозрачность, ибо эти последние создаются белым.

Лазоревый (isatis) состоит из сильно-черного и желто-зеленого, содержа большую долю черного. Зеленое (prasinon) – из пурпурного [ближе к оранжевому] и лазоревого или из желто-зеленого и пурпуроподобного. Такой цвет божественный, и ему присущ блеск. Темно-синий (cyanoyn) из лазоревого и огневидного, из округлых, имеющих вид иголки фигур, чтобы черному [тут] было присуще сияние.

(78) Ореховый цвет (caryinon) состоит из желто-зеленого и рода темно-синего, если к нему примешивается желто-зеленый [добавление Дильса: "и белый"], получается цвет, похожий на пламя, потому что [здесь взаимно] исключаемая то, что не бросает тени, и то, что является окрашенным в черное. Почти так же и красное, если его примешать к белому, производит желто-зеленое светлое, а не черное. Вследствие этого и растения имеют сначала желто-зеленую окраску до нагревания и разложения на части.

Вот о каком большом числе цветов упоминает [Демокрит, утверждая, кроме того, что] в соответствии с тем или иным смешением существует бесчисленное количество цветов и вкусовых качеств, если одно отнимать, другое прибавлять и одного примешивать больше, а другого – меньше. Никакой [цвет в этих условиях] не будет похож ни на какой другой".

2. Принципы античного цветоведения

а) На первый взгляд, приведенный текст Теофраста представляется собранием каких-то странных и непонятных утверждений, почти глупостей. Так большею частью и оценивают учение о цветах Демокрита, да и вообще античное цветоведение. Что тут действительно много глупостей и очень наивных утверждений – спорить не приходится. Однако, это не может служить препятствием для исторического исследования. Ведь эти "глупости" имеют очень своеобразный стиль и свою неумолимую логику. Не вскрывать этой логики – значит отказаться от самой истории. Итак, попробуем найти логику в этом "странном" сумбуре "наивных" утверждений.

б) Античность, прежде всего греческая классика и Гомер, понимает все бытие (включая и его идеальную сторону) как бытие вещественное, как тело. В эпоху строгой классики, т.е. в период досократовской эстетики, из цельного мифического мироощущения выделяются отдельные абстрактные моменты, но и они продолжают (как и все в античности) существовать как тела. Цвета также извлекаются из цельной картины мира и тоже овеществляются. Разумеется, с современной точки зрения сам цвет не есть просто вещество. Он – определенного рода форма вещества, и в этом смысле с полным основанием можно сказать, что он веществен и материален. Но при этом, теоретически рассуждая, совсем нет необходимости понимать самый цвет как вещество, как тело. Цвет телесен, но он не есть тело, так же как дом – деревянный, но не есть само дерево. Античность же и, в частности анализируемый период строгой классики, выделивши цвет из цельной жизненной картины, понимает его как именно вещество, как тело, как осязаемое тело. И этот метод понимания действительности здесь совершенно аналогичен пониманию досократиками чисел, стихий, принципа единства и множества и пр. Пока цвета покоились на лоне единого и нетронутого бытия, они не имели самостоятельного существования, и о них не могло возникнуть и никакой теории. Но вот цвет выделился, как выделилось, например, число. Он сразу стал всеобщим свойством вещей, стал некоторого рода абстрактной всеобщностью. А так как метод овеществления всего сущего остается непоколебимым, то мы получаем первый принцип строго-классического (а в значительной мере и вообще античного) цветоведения: цвет не только телесен, но он уже как таковой, по самой своей субстанции, есть тело, осязаемое тело, тело со всем своим производственно-техническим происхождением и производственно-техническими функциями. Отсюда и вся его характеристика.

в) Нетрудно заметить, что реальная характеристика света в таких условиях должна быть не чем иным, как простым аналогизированием с физическими телами. Тут возможны два пути. Можно исходить из непосредственно данной, чисто феноменологической качественности цвета и – подыскивать к нему те или иные аналогии из области осязаемых тел. Можно исходить из цветовых явлений в области осязаемых тел и – делать отсюда выводы для цвета как такового. Значительная часть "наивностей" и "глупостей" античного цветоведения (которые особенно бьют в глаза в специальном трактате псевдо-Аристотеля "О цветах") объясняются именно этой "телесной" установкой. Если отнестись к этой установке со всей серьезностью, мы сразу получаем разгадку того чудовищного противоречия, которое наблюдается между тончайшими, глубочайшими суждениями аристотелевой школы и этим ее жалким и наивным утверждением. Иными словами, это не было "глупостью". Это было вполне правомерным результатом общей позиции, с которой античность никогда не сходила и была органически неспособна сойти.

г) К чему же конкретно приводили два указанных "телесно-осязательных" пути? Первый путь – исходя из цветности как таковой, подыскивать осязательные аналогии. Спрашивается, зачем это делать? Разве недостаточно описать цветность как таковую? Но дело в том-то и заключается, что такое непосредственное описание античному человеку ничего не дает. Ведь чистая цветность, например синее, красное и т.д., хотя и телесно, но еще не есть тело. Можно созерцать синюю поверхность, совершенно не вникая в то, что это – именно поверхность, что она такой-то формы и т.д. Описывая синее как синее, мы обязательно впадаем в противоантичный идеализм; греку эта бесплотная цветность ничего не говорила. Совсем другое дело, когда мы, зная, что такое красный цвет как таковой, обращаемся к осязательно-телесному миру и начинаем наблюдать, где и как существует красный цвет.

Разумеется, не всякий анализ последнего вопроса будет античным. Античным он станет тогда, когда мы перенесем на осязательные тела ту же непосредственную наглядность и наблюдаемость, которая раньше открыла нам существенные стороны красноты как таковой. Всякий уход в отвлеченность уже грозит здесь перейти в физику нового времени, не имеющую ничего общего с античностью по своему стилю и по методу своего логического развертывания. Таким образом, оказывается, что "наивность" и "глупость" имеют под собою весьма почтенные принципы и основания. Получается, что осязательно-вещественный опыт красного цвета говорит нам о связи покраснения с нагреванием. Краснеем и мы сами, когда согреваемся; краснеют металлы, когда они накаливаются; само пламя – красное и горячее одновременно. Правда, если бы мы сошли с позиции непосредственного наблюдателя, мы тотчас же заметили бы, что связь между красным цветом и температурой гораздо сложнее, что в сущности одно к другому не имеет никакого отношения. Но что значит "в сущности"? Это значит, что под краснением мы понимаем не просто видимое появление красноты, но проникаем в какую-то особую "сущность" этого факта (например, говорим о волнообразных колебаниях эфира); и это значит также, что под температурой мы понимаем не просто непосредственно ощущаемое увеличение или уменьшение тепла, но какую-то особую, уже не столь непосредственно данную сущность этого явления (математическую, физическую, химическую и пр.). Эти методы, однако, совершенно противопоказаны для античности – по крайней мере, для эпохи строгой классики. А тогда получается, что "красное состоит из таких же [фигур], что и теплое", и так как огонь все разлагает и уничтожает, то и он сам есть нечто "тонкое", т.е. "теплым является тонкое".

Итак, первый путь аналогии делает необходимым для описания и объяснения данного цвета привлечение и тех осязательно-телесных свойств и явлений, которые связаны с физическими телами данного цвета, как бы ни была эта связь случайна с точки зрения других, не столь непосредственных подходов.

д) Посмотрим, что дает второй аналогический путь – от цветных осязательно-физических тел к самому цвету как таковому.

Ясно, что этот путь ведет к загромождению цвета такими свойствами и качествами, которые для него нисколько не существенны. Например, мы хотим узнать, что такое белый цвет, и для этого обращаемся к белым или вообще светлым вещам. Очевидно, светло там, где нет никакой тени, где нет никакого препятствия для света. Значит, и атомы, из которых состоит белый цвет, не должны бросать никакой тени. Но как это возможно? Это возможно только в том случае, если они все будут абсолютно плоскими, т.е. в них не будет ровно никакой шероховатости. Но это и есть "сущность" белого цвета, как ее понимает Демокрит: "Белым является то, что гладко". Соответственно и черный цвет состоит из элементов "шероховатых, неровных и неодинаковых". Ясно, что второй аналогический путь по своим результатам совершенно неотличим от первого пути.

е) Чтобы эта позиция античного цветоведения была нам вполне ясна, мы должны осознать, что в основе ее лежит не что иное, как самая обыкновенная логическая ошибка (petittio principii). Действительно, нам нужно знать, что такое зеленый цвет. И что же мы для этого делаем? Мы берем зеленые вещи и свойства этих зеленых вещей переносим на саму зеленость. Но ведь это возможно только потому, что мы уже знаем, что такое зеленый цвет сам по себе, ибо иначе мы не могли бы отбирать и зеленые предметы. Значит, зеленое мы определяем тут при помощи зеленого же. С другой стороны, пусть мы уже знаем, что такое зеленость, и зеленые предметы мы отбираем и фиксируем сознательно и планомерно. Тогда что нам это даст для описания самой зелености как таковой? Избежать здесь petitio principii можно было бы только в случае отказа от описания и определения зелености и в случае замены этой проблемы совсем другой, а именно той, как зеленый цвет проявляется в вещах. Но эта проблема не та, которую ставит философ и эстетик, желающий – вроде Демокрита и псевдо-Аристотеля – дать нам самую сущность цветов.

Надо, однако, заметить, что не стоит особенно убиваться из-за подобного petitio principii. Ведь если в данном конкретном случае такая логическая ошибка дала столь мало значащие результаты, то в других случаях на ее основе выросли Гомер и Эсхил, Фидий и Поликлет, Платон и Аристотель. Вся античность, весь пантеизм и политеизм в некотором смысле стоит на подобного рода petitio principii. Ведь это petitio principii вырастает из вещественного понимания абстрактно выделенных и потому идеальных всеобщностей. Отрицать его – значит, отрицать Зевса Фидия, Геру Поликлета и Афродиту Милосскую, ибо они все овеществляют идеальное. Более того, в таком случае может быть пришлось бы "отрицать" всю историю, так как сама история в значительной мере есть такое же petitio principii.

3. Aтомизм

а) Вещественное толкование цвета не является специфической особенностью строгой классики. Это – общеантичная особенность. Что же касается строгой классики или эстетики досократовской, то это овеществление обладает и более частными свойствами. Теоретически рассуждая, цвет мог тут разрабатываться и "числовым" и "стихийным" образом и при помощи того или иного принципа физики V в. Демокрит проводит как раз один из таких принципов – принцип индивидуальной множественности, атомизм. И точно так же, как общеантичная телесно-осязательная позиция проявилась у Демокрита сама собой, без всяких доказательств, как естественная и сама собою очевидная установка всего жизненного и научного сознания, точно так же не должны мы искать и в цветоведении Демокрита доказательств истинности атомизма. С самого начала и решительно без всяких доказательств здесь действует принцип атомного состава каждого цвета, и все наши возражения должны тут замолкнуть.

С нашей непосредственно-опытной точки зрения как будто бы нет никаких оснований расчленять тот или другой цвет на атомы. Что такое зеленый цвет? Он представляется нам некоторым ровным полем или телом, которое, какие бы оттенки в себе ни содержало, на непосредственный взгляд не содержит в себе ровно никаких "точек", "элементов", "атомов" и т.д. Это – сплошное, обязательно сплошное поле, или пятно, которое не из каких точек нельзя составить так же, как никакую линию и никакую плоскость нельзя составить из точек, какую бы массу этих точек мы ни нагромождали. И вот, вопреки всему, вопреки всякому непосредственному опыту, вопреки логической невозможности составить плоскость или поверхность из отдельных изолированных элементов, Демокрит утверждает свой цветоведческий атомизм и ставит проблему: из каких атомов состоит тот или иной цвет?

Не странно ли это? Да, конечно, странно. Но ведь не иначе поступает и современная физика, которая сводит цвет к чему-то еще более далекому от непосредственного опыта. И нас нисколько не смущает, когда вместо красного цвета говорят, например, о длине волны в 1/1300 мм.

б) Этот атомизм является у Демокрита только детализацией вещественного, телесного подхода к цвету. Цвет есть не только физически осязаемое тело, но он состоит еще из физически осязаемых атомов. Таким образом, указанный выше метод аналогизирования цветов с телами сводится у Демокрита к созданию картины сосуществования и взаимодействия физически осязаемых атомов.

4. Характеристика отдельных цветов

Из последовательно проводимого принципа атомизма и вещевизма у греков вытекал ряд удивительных особенностей в подходе к цветам, что ярче всего проявилось у Платона ("Тимей") и у псевдо-Аристотеля ("О цветах"), но что достаточно заметно уже у Демокрита114.

а) Так как каждый цвет мыслился в виде некоего цветного физического тела, то вся та известная неопределенность реальной окраски и взаимосвязь такого тела с прочими телами, без которых немыслим цвет в вещах, остаются у греков характерными и для самих цветов. Вот почему так трудно передавать по-русски греческую цветовую терминологию. Каждый греческий термин обозначает целую группу цветов, за ней к тому же часто лежит впечатление от какого-либо вполне определенного физического предмета. А так как часто мы не знаем, какие именно физические тела предопределили данное понимание цвета, то, естественно, приходится путаться в переводах цветовых терминов и в раскрытии подлинной характеристики того или другого цвета.

б) Начнем с тех цветов, которые Демокрит называет основными.

Leucos мы переводим "белый". Это, однако, очень условный перевод. Как мы знаем уже из Гомера, под этим словом греки часто понимали вообще все "светлое", "ясное", "прозрачное" и даже просто нечто спокойное, здоровое, отчетливое, приятное. Точно так же melas совсем не обязательно "черный". Это – любые оттенки темноты, какая угодно затемненность. В этих условиях становится гораздо понятнее та характеристика "белого" цвета, которую дал Демокрит в начале приведенного текста. "Белое" для грека всегда связано с ощущением ясности, светлости, гладкости, а "черное" – с ощущением затемненности, неровности, шероховатости, корявости. "Белое" и "черное" у греков и у Демокрита не имеют значения сами по себе. Эти "цвета" берутся во всей их вещевой неопределенности и разнообразии, а кроме того, с отражением всяких взаимосвязей, наличных в "белых" вещах. Отсюда этот "блеск", говорящий не столько о цвете предмета, сколько о действии этого цвета на другие предметы (в частности, на человеческий глаз). Отсюда эта "прозрачность", говорящая опять-таки не столько о цвете предмета, сколько об известного рода цветовом или световом взаимоотношении данного предмета с другими. Теофраст напрасно возражает Демокриту (§80 в тексте, из которого выше дан один отрывок), что он путает белое с блестящим и прозрачным. Может быть, в эпоху Теофраста это различие сознавалось более четко. Но по существу это различие проводилось в античности очень слабо, почти, можно сказать, не проводилось ни Демокритом, ни Платоном, ни самим Теофрастом, ни псевдо-Аристотелем. "Белое" и обязательно с "блеском" Демокрит видит в "золотистом" и "медном". "Блеск" для Демокрита даже нечто "божественное". Его он находит и в "зеленом" и в "темно-синем", и в "пурпуровом", и даже в "черном".

Заметим, кроме того, что при обсуждении существа "белого" цвета Демокрит придает большое значение твердости и мягкости "белых" предметов. Белые твердые предметы имеют у него одни атомы, в белых же мягких – другие атомы. Это тоже прекрасный образец вещевого понимания самого феномена цвета, как и то, что в описании существа "черного" цвета он подчеркивает роль толщи воздуха, через которую этот цвет проходит. Казалось бы, о "светлоте" и "черноте" можно было бы говорить как о таковых. Но для Демокрита это невозможно.

в) Chloron, который мы перевели как "желто-зеленый", есть, в сущности, также целая группа цветов. Под ним греки понимали цвет созревающей нивы, когда она из зеленой становится желтой. У Гомера этот цвет приписывается меду (Ил. ХI 637; в Од. Х 234 этот цвет приписывается сыру). Это цвет свежей молодой растительности (откуда метафорически о слезах у Eur. Med. 906, 922), бледновато-зеленоватый цвет листьев и травы, еще не дошедших до полной зрелости. Сюда же относится и настоящий зеленый потому, что, когда говорилось, что этого цвета гиматий, то тут уже едва ли имелся в виду какой-нибудь бледно-желтый, тут он – "зеленый". В области зеленого цвета можно, впрочем, указать целых три степени зелености, зафиксированные у греков терминами chloros, poiodes (или poodes) и prasinos. Общее описание их мы найдем у PS. – Arist. de color. 5 (откуда явствует, что разница между ними – в светлоте: первый – более светлый, второй – темнее, третий – самый темный, близкий уже к голубому, его греки видели в растении лук-порей).

В описании "желто-зеленого" цвета Демокрит рассуждает очень отвлеченно: он видит в нем совмещение двух своих самых общих натурфилософских начал, плотного и пустого, чем вызывает справедливые упреки Теофраста: в §82 вышеприведенного текста Теофраст считает нелепостью не давать особой "формы" зеленому цвету, так как два основных начала, указываемые тут Демокритом, общи решительно для всех цветов. Что же касается prasinos, что мы перевели выше как "зеленый", то Демокрит в отличие от "желто-зеленого" считает его сложным цветом, составляя из "пурпурового" и "лазоревого" или из "желто-зеленого" и "пурпурового". Это мало понятное для нас соединение становится более вразумительным, если в так называемом пурпурном мы подчеркнем оранжевость.

г) Но в смысле указанной неопределенности и связанности с физическим взаимоотношением тел, пожалуй, интереснее всего porphyroys, то, что мы переводим как "пурпурный".

Что в пурпуре есть "красное", это ясно. Но Демокрит говорит, что в пурпуре есть еще и "белое" и "черное", причем "белое" для него свидетельствуется "блеском", который он тоже находит в пурпуре. Что тут есть "черное", т.е. темное, это мы находим и у других писателей. Пурпур действительно содержит в себе тенденцию к потемнению. Что же касается белого, или "блеска", то этим словом Демокрит, по-видимому, и хотел отметить наличие в античном пурпуре некоего движения или игры. Выражено это конечно, беспомощно. Но самая тенденция эта у Демокрита вполне осмысленна. Как показывает анализ цветов у Гомера, пурпурный цвет близок к нашему перламутру.

д) Важно, далее, понимать, что такое cyanoys, или cyaneos (cyanoeidCs), "темно-синий". Мы едва ли сможем представить себе этот цвет во всем его античном своеобразии, если не примем во внимание наличных здесь телесных и вещественных интуиций. Именно, греки исходили здесь из представления засиненной стали или железа. Трудно сказать, что это за цвет – светлый, темный, голубой, синий или черный. Все эти оттенки здесь налицо. "Темно-синие" бляхи мы находили на щите Агамемнона (Ил. ХI 24 слл.), этот цвет – на карнизах в доме Алкиноя (Од. VII 86); "темно-синий" Посейдон у Гомера, а у Еврипида "темно-синие" кони Посейдона, на которых он разъезжает по морю (Eur. Iphig. Г. 7). И то, что черные волосы южан представлялись Гомеру "темно-синими", свидетельствует об остроте его зрения. Кто занимается живописью, тот знает, как трудно дать чисто черный цвет. Рисуя, например, черные волосы южан, мы должны к самой черной китайской туши прибавлять немного именно темно-голубого, чтобы более светлые места, которые должны содержать блеск, не вышли коричневатыми и чтобы вся краска не стала темно-коричневой.

Понятно отсюда и то, почему у Гомера мы находим и прямое отождествление "темно-синего" с "черным" (Ил. ХI 24). Может быть, лучше всего дают представление об этом цвете жуки, отличающиеся черным цветом самых разнообразных оттенков, но по преимуществу голубоватых и синеватых (может быть, и красноватых). "Темно-синие" облака – Ил. IV 282, V 345, ХVI 66, ХХIII 188, морской ил – Од. ХII 243, змеи на щите Геракла – Scut. 166, море при Ноте – Arist. Probl. ХХVI 39. Последний текст, впрочем, стоит привести полностью: "Почему при дуновении Нота море становится темно-синим, а при Борее – мрачным (dzophodes). Потому, что Борей волнует море меньше; а, будучи все в беспорядочном волнении, оно кажется черным".

О темно-синем у Демокрита рассказываются диковинные вещи. Он состоит у него из лазоревого и огневидного. Это еще представимо (причем сочетание лазоревого и огненного указывает, насколько можно тут представить, на некоторую лиловость указанного "темно-синего"). Но дальше Демокрит мыслит свой "темно-синий" цвет состоящим из атомов круглых и "похожих" на иголку, "чтобы черному [тут] было присуще сияние".

Это рассуждение заставляет прямо развести руками. Что это значит? Не может же того быть, чтобы это ровно ничего не значило. Прежде всего, откуда тут "черное"? Это, вероятно, не "черное", а опять-таки некое "темное". Затем это "черное", или "темное", появляется здесь, может быть, из "лазоревого", которое, по Демокриту, "состоит" "из сильно-черного и желто-зеленого". "Темное" в демокритовом "темно-синем" должно издавать "сияние". Может быть, тут имеется в виду "черное", или "темное", с некоторым отливом наподобие окраски некоторых жуков. Тогда "огневидность" указывает, может быть, просто на "блеск", "сияние". Все это допустимо.

Но зачем понадобились тут "иголки"? Ответить на этот вопрос затруднительно, потому что мы, вероятно, не знаем какой-то существенной греческой интуиции. Может быть, здесь просто имеется в виду общее атомистическое учение об огне, состоящем из тонких атомов. Нам известно, что, например, "пирамидальность" огня Демокрит объясняет тем, что края пламени охлаждаются, само оно сжимается и конец его заостряется (А 73). Далее, огонь и вообще состоит, по Демокриту, "из тонких частей" (А 101), "из более острых, более тонких и занимающих более сходственное положение первотелец", чем и объясняется "блеск" и "светлость" (Simpl. Phys. 36,1). Если так, то вопрос об игольчатости темно-синего разрешался бы просто. Но так ли это, решить трудно. Во всяком случае ясно, что тут какая-то вполне определенная осязаемо-телесная аналогия.

е) Наконец, только при помощи чисто телесного аналогизирования можно было бы понять то, что Демокрит называет "ореховым" цветом. Если этот "ореховый цвет" состоит из "желто-зеленого" и чего-то вроде "темно-синего", то здесь, по-видимому, имеется в виду орех еще на ветке, т.е. коричневато-зеленоватого цвета. С прибавлением к нему "желто-зеленого" и "белого" Демокрит получает цвет пламени, т.е., мы бы сказали, желтовато-блестящий. Телесные аналогии тут – основа всего.

ж) Из того же самого телесного, вещевого и осязательного абсолютизма вытекает у Демокрита (и вообще в античном цветоведении) еще одна фундаментальная особенность, без учета которой невозможно разобраться в этом хаосе и произволе случайных аналогий.

Дело в том, что мы в настоящее время четко различаем в цвете его существенное качество и его внешнюю освещенность. О цвете в его существенном качестве тоже можно сказать, насколько он светлее или темнее. Синий светлее фиолетового, голубой светлее синего, зеленый светлее голубого, желтый светлее зеленого. По светлоте цвета можно было бы распределить так: желтый, теплый зеленый, зеленый, оранжевый, холодный зеленый, голубой, красный, синий, фиолетовый. Но это не тот "свет", который может освещать уже готовый цвет, цвет как бы извне. Можно взять любой цвет и путем такого внешнего примешивания светлоты или темноты превратить его в самый настоящий белый или самый настоящий черный цвет. Первая, так сказать, внутренняя светлота конструирует самый цвет. Можно взять чистый, ахроматический световой луч, пропустить его через ту или иную темную, но прозрачную среду, и мы получим все хроматические цвета в зависимости от того направления, в котором мы будем наблюдать прохождение этого луча. Так, наблюдая его со стороны данной среды, когда он как бы идет на нас, мы получаем красный цвет; наблюдая его в направлении его распространения по данной среде, мы видим его голубым; равновесие обоих направлений создает зеленый цвет и т.д. Все это – судьба света внутри самого цвета. И совсем другое – внешняя освещенность цвета, которая предполагает, что цвет уже сформирован и существует как таковой. Вот этих двух методов конструирования цвета античность и не различает. И это очень понятно. Ведь такое различение предполагает непосредственное всматривание в цвета как в таковые, независимо ни от каких вещественных аналогий. Но античный человек, и в частности Демокрит, не столько всматривается в цвета, сколько осязает их руками. А для осязания совершенно безразлично, внутренняя или внешняя структура цвета имеется в виду. Для осязания вообще нет ничего внутреннего или, вернее, нет самой антитезы внутреннего и внешнего. Поэтому, когда античные цветоведы (Платон, псевдо-Аристотель) говорят, что такой-то цвет "состоит" из таких-то, – они не различают, идет ли речь о внутреннем (и существенном) "составлении" или о внешнем (о внешней освещенности).

з) Так, например, "золотистый" цвет Демокрит "составляет" из белого и красного. Ясно, что "белое" в данном случае есть не что иное, как внешний придаток, а не внутренний принцип золотистости. Сам Демокрит подчеркивает здесь, что "белое" нужно ему тут для "блеска". Значит, существенна для золотистого цвета именно краснота, и больше ничего. "Белое" же здесь внешне освещает и создает блеск уже готового красного цвета. Наоборот, когда говорится, что "лазоревый" цвет "состоит" из сильно-черного и желто-зеленого, то участие темноты здесь едва ли чисто внешне. Как бы мы ни затемняли освещение желто-зеленого пятна, оно никогда не станет лазоревым. Другое дело, если мы будем убавлять внутреннюю светлоту желто-зеленого. Убавление светлоты в этом смысле, прежде всего, приведет к уничтожению желтизны, и весь цвет станет от этого гораздо зеленее. А затем мы можем так или иначе поступать и с зеленым, вводя в него то или иное направление светового луча и ту или иную его интенсивность. Получение этим путем лазоревого из зеленого во всяком случае мыслимо, стоит только отказаться от равновесия света и тьмы в зеленом и начать фиксировать световой луч в направлении его распространения по темному пространству. Мы тут получим бесконечное количество голубых и синих тонов, среди которых (может быть, с известными примесями) найдем и лазоревое. Но ясно, что функции светового луча здесь чисто внутренние. Тут очень сложная внутренняя диалектическая игра света и темноты, когда данный цвет впервые только еще возникает.

Неразличение внутреннеконститутивной и внешнеаттрибутивной стороны в цветах – фундаментальная особенность античного цветоведения, вытекающая из принципиального его существа.

5. Случайность и путаница аналогий

Телесные аналогии часто приводят античных цветоведов к полной путанице. Это вполне понятно, так как физические тела текучи, изменчивы, часто совершенно неопределенны в своей окраске и аналогии с такими телами оказываются случайными, шаткими и путаными.

Например, явная путаница содержится в Демокритовой характеристике красного цвета. Что красное "состоит" из атомов, аналогичных "огню", это понятно, и выше уже указывалось на твердую греческую интуицию и аналогию в этом вопросе. Но непонятно, почему красное состоит из "бóльших" атомов, чем "теплое". Непонятно уже самое обозначение "бóльшие" атомы. Если тут имеется в виду размер атомов, то почему же вдруг большие по размеру атомы – красные, а меньшие – теплые? Сам Демокрит для подтверждения своей мысли, что чем атомы больше, тем они краснее, указывает опять-таки на "пламя и уголь от зеленого или сухого дерева". Но ведь пламя – это "огонь". Не следует ли "бóльшее" понимать тут в смысле плотности? Как будто бы некоторым подтверждением этого является то, что Демокрит тут же заговаривает о тонкости огня. Может быть, Демокрит хочет сказать, что чем атомы (определенного вида) гуще, плотнее, тем соответствующая вещь краснее, а чем атомы более разрежены, тем тело тоньше и тем оно ближе к огню, тем вещь светлее (как бывает при большом накаливании)?

Из этой путаницы можно было бы выбраться только в том случае, если бы мы точно знали те физические аналогии, которые приходили Демокриту на ум, когда он характеризовал свой "красный" цвет. Не зная в точности этих аналогий, при изучении античных теорий цвета часто приходится становиться в тупик.

6. Эстетическое значение теории цветов у Демокрита

а) При всей случайности и путанице физических аналогий мы все же должны сказать, что античное цветоведение – интереснейшая глава именно античной эстетики. Отвлечемся от того метода, которым получаются у Демокрита цветовые характеристики, и сосредоточимся на самом их результате. Забудем, что Демокрит все время занят физическими и осязательными аналогиями, и всмотримся в то, что получают от этих аналогий сами цвета.

б) Так, мы узнаем, что белое и светлое есть нечто гладкое, мягкое, спокойное, а черное и темное – нечто шероховатое, шершавое, неровное, корявое и беспокойное. Темное, кроме того, Демокрит и вся античность переживают как нечто холодное, неповоротливое, твердое. Красное, далее, хранит в себе самые разнообразные оттенки теплоты. Оно может быть теплым, горячим, огненным. Та или иная мера теплоты всегда переживалась античностью в красном. Самый огонь, огненный цвет представлялся чем-то тонким, и чем огонь сильнее, чище, светлее, тем он тоньше; а чем он слабее и темнее, тем он гуще, плотнее. В пурпуре – игра красного, светлого и темного в условиях внутренне-конституционного сопряжения красоты с светом, как и в лазоревом – та же самая игра желто-зеленого и темного.

Все эти оттенки являются вполне эстетическими. Это уже не физика и не натурфилософия, а самая настоящая эстетика. Рассуждения Демокрита свидетельствуют об очень значительной зоркости античного глаза. Исследователи вообще слишком спешили с утверждением о слепоте греков к тем или другим цветам (например, к голубому). Ведь точно так же можно было бы отрицать за нами способность видеть желтый цвет на том основании, что мы говорим, например, "белое вино". Все прекрасно знают, что "белое вино" вовсе не белое (белое – молоко), а может быть самых разнообразных желтых, бледных, красноватых и прочих цветов. Мы говорим "синее море", хотя оно бывает каким угодно по цвету, а наш фольклор знает "зелено-вино", хотя вино никогда не бывает зеленым, и т.д. Это обстоятельство должно сделать нас весьма осторожными в отрицании у греков способности различать те или иные цвета. Это были чрезвычайно развитые глаза.

в) О слуховых восприятиях у Демокрита говорится мало, и сама слуховая предметность у него никак почти не очерчена. Но зато весьма богата у него характеристика вкуса. Сладкое у него состоит из больших и круглых атомов; кислое – из "больших, шероховатых, многоугольных и некруглых". Острый вкус содержит в себе нечто "угловатое, согнутое, узкое и некруглое". В едком – "круглое, тонкое, угловатое и кривое", в соленом – "угловатое, большое, согнутое и равнобедренное", в горьком – "круглое, гладкое, обладающее кривизной, малое по величине". Все эти интересные данные (А 129) поражают своей оригинальностью и, конечно, во многом еще требуют расшифровки. Но уже сам Демокрит кое-что дает для этой расшифровки. Так, свою характеристику острого вкуса он снабжает таким примечанием (§65 в основном тексте Теофраста): "Ибо вследствие своей заостренности он быстро всюду проникает. Будучи же шероховатым и угловатым, он сводит, стягивает". Это, правда, не очень понятно; но ясно, что и тут действует у Демокрита какая-то очень определенная осязательная аналогия. Не будем загромождать наше изложение Демокритовыми пояснениями других вкусовых характеристик (в основном тексте Теофраста – §65 – 68), их идея вполне ясна.


Заключение

1. Мифология, натурфилософия, антропология

Все приведенные факты и предположения относительно Демокрита рисуют его как типичного представителя досократовской философии с ее принципом выделения из старинной цельной мифологии заключенной в ней абстрактно-всеобщей структуры и гипостазирования этой структуры в качестве абсолютно самостоятельной. Правда, у Демокрита характер этой структуры специфичен. Это – индивидуально-множественная структура, структура, рассыпающая бытие на раздельную множественность, в противоположность элеатскому слиянию его в одно неразложимое единство или гераклитовскому превращению его в нерасчлененную, но гармоническую текучесть. Эта множественность, конечно, так же абстрактна в сравнении с мифологией, как и принципы пифагорейцев, элеатов, Гераклита и прочих досократиков.

Но это только одна сторона дела. Досократовская философия, выделяя из мифологии ее абстрактную структуру, еще тем самым не лишает мифологию ее вещественности, ее основанности на природном бытии. Поэтому все абстрактное, все идеальное обязательно мыслится здесь вещественным, реальным. Будем помнить, что Логос Гераклита есть огонь, а Любовь Эмпедокла – все четыре стихии сразу, что Числа пифагорейцев суть не только принципы, но и тела. Точно так же атомы Левкиппа и Демокрита суть тела, они физичны. Они носятся туда и сюда, задевают друг друга, сцепляются, образуют тела, рассыпаются в хаос и т.д. Кроме того, как мы видели, не только Гераклит учит о Логосе, но и Демокрит, и об Уме учит не только Анаксагор, но и Левкипп. Точно так же у Демокрита не только разум противопоставляется чувственному опыту как нечто "настоящее" и надежное – чему-то случайному, темному, недостоверному и насквозь произвольно-субъективному "мнению", но, с другой стороны, Демокрит критикует чистый эмпиризм (правда, не больше, чем Платон, – в области чувственного опыта), связывает мышление с опытом, с воздействием "образов", истекающих из физических тел (картина, между прочим, аналогичная учению Платона о зрении в "Тимее" 45 ВD), и даже утверждает, согласно Филопону (А 105), что "мышление и чувственное восприятие тождественны" и что "они происходят из одной и той же способности". Так оно и должно быть в досократовской философии: у Гераклита – "души обоняют в Аиде" (В 98), у Парменида – бог "конечен и имеет форму шара" (А 31), Эмпедокл "называл богом разумный огонь единого" (А 31) и т.д. Везде тут нарочито выделенное идеальное мыслится в качестве самостоятельной вещественности.

Можно спросить: как же понять, что идеальные атомы, вечные, неразрушимые, не испытывающие никакого воздействия извне, такие же принципные, абстрактно-смысловые структуры, как и геометрические фигуры, вдруг двигаются, задевают друг друга, сцепляются и расцепляются, образуют вихри и вообще обладают всеми свойствами обыкновенных тел? На этот вопрос нет ответа в пределах досократовской философии. Этот вопрос не может быть и поставлен в пределах этой философии. Поставить его – значит уже выйти за пределы досократовского натурализма. Это значит обратиться к диалектике самих понятий идеального и реального, т.е. стать на точку зрения Сократа и Платона. И действительно, Платон ставит этот вопрос в "Федоне" (95 слл.), адресуясь к Анаксагору и видя в нем типичного представителя старой натуралистической мудрости. Для этой последней с самого начала существует априорная аксиома, не требующая никаких доказательств, что все абстрактно выделенные из цельной мифологии принципы и категории (числа, формы, фигуры и пр.) суть не что иное, как бытие вещественное, каковым являлись и персонажи старой мифологии. Другими словами, мифология здесь устранена только в отношении личностных структур бытия; тут все эти структуры (числа, формы, фигуры, логические взаимоотношения) действительно уже не содержат в себе "антропоморфизма". В отношении же субстанциальной основы бытия мифология на стадии досократики продолжает царствовать вполне благополучно: тут она также состоит из абсолютных и вещественных полаганий в отношении абстрактно-выделенной смысловой структуры, как раньше – в отношении цельного социально-личностного мифологического бытия. Поэтому числа, формы, атомы и пр. являются тут в сущности некими демоническими силами, будучи, однако, лишены какого бы то ни было антропоморфизма и в этом смысле всякой мифологии, т.е. они здесь уже не являются демонами.

2. Разложение натурфилософии

Однако Демокрит не просто философ космологической эпохи древней философии. Ведя свой принцип индивидуальной множественности, обусловивший кропотливое исследование деталей, он немало сделал для продвижения знания вперед. Философов типа Демокрита имеет в виду Платон в известном месте из VII книги "Государства" – в словах о "добрых" людях, о chrestoi (что следует понимать как "полезность"). Тут имеются в виду такие мыслители ("пифагорейцы", или как Демокрит, только зависящие от них), которые все делят, все дробят на основе арифметически-аддитивного принципа. Применение этого принципа к музыке, вероятно, и заставило Демокрита создать новую науку – "акустику" и "гармонику". Платон и Аристотель (Met. 997b20, 1078а14, 1077а5, 1093b20, 107а11) понимают под этими терминами математическую дисциплину, которая в таком виде и осталась на только на всю античность, но и на все средневековье (как четвертая часть quadrivium'a).

И тем не менее, космологизм Демокрита находится уже на пути к разложению и требует каких-то новых, уже не просто космологически-натуралистических методов. Наука, основанная на принципе кропотливой множественности, перерастает в старую методологию, и ее противоречия ведут к замене самого философского фундамента. Демокрит уже сторонник принципа индивидуальности в философии, хотя еще и не в том интимно-заинтересованном и насущно-личностном смысле, в каком проявляется индивидуальность в послеаристотелевскую эпоху. Демокритова "научность" вырастала на почве гипертрофированного чувства индивидуальности и вплотную подходила к тому, что в дальнейшем античные философы называли скептицизмом. "Демокрит иногда отвергает чувственно воспринимаемые явления и говорит, что ничто из них не является поистине, но лишь по мнению, поистине же существуют [только] атомы и пустота... А именно, он говорит: "[лишь] в общем мнении существует сладкое, в мнении горькое, в мнении теплое, в мнении холодное, в мнении цвет, в действительности же [существуют только] атомы и пустота". Это значит: чувственно воспринимаемые [явления] общим мнением признаются существующими, но на самом деле они не существуют, а существуют только атомы и пустота. В "Подтверждениях" он, хотя и обещал приписать ощущениям силу достоверности, но ничуть не меньше осуждает их. А именно, он говорит: "В действительности мы не воспринимаем ничего истинного, но [воспринимаем лишь] то, что изменяется в зависимости от состояния нашего тела и входящих в него и оказывающих ему противодействие [истечений от вещей]".

И еще он говорит: "Много раз [много] было показано, что мы не воспринимаем, какова в действительности каждая [вещь] есть и какие свойства в действительности ей не присущи" (68 В 9 – 10, Маков. 86). Так, принцип абсолютной множественности оказывается той критической точкой, в которой объективизм досократики переходит в свою противоположность, в субъективизм и антропологию. Демокрит уже торжественно заявляет: "Человек – это то, что мы знаем все" (В 165). И тут определенный поворот от космологии к антропологии. В этом суждении, как и в предыдущем рассуждении Демокрита, скептицизма нет уже по одному тому, что здесь проповедуется самое настоящее объективное бытие (в виде атомов и пустоты). Но совершенно ясно также и то, что вся эта зрелая и перезрелая философия индивидуальности уже стоит на путях, ведущих и к антропологии и к скептицизму.

Атомисты – не скептики, потому что они учат об атоме и пустоте. Но какой ценой они избавляются здесь от скептицизма? Им приходится вполне материальные атомы считать вечными, неразрушимыми, не поддающимися никакому внешнему влиянию, обладающими бесконечно большей плотностью и твердостью и по самой своей природе наделенными способностью пребывать в вечном движении. Все эти свойства атомов, однако, очень легко становились сомнительными, как только возникал вопрос: почему же, собственно говоря, материя вдруг наделяется здесь какими-то отнюдь не материальными свойствами? Как только возникал этот вопрос, тем самым уже создавалась почва для скептицизма, а потому и для кризиса всей вообще классической натурфилософии. Вероятно, подобного рода скептические мысли возникали даже у самого Демокрита. Среди обширных материалов по Демокриту попадаются и такие неожиданные суждения (Маков. 647): "Я знаю только то, что ничего не знаю". И действительно, стоило только хотя бы немного усомниться в неразрушимости вечности и бесконечной плотности атомов, как уже рушилась вся объективная основа человеческого познания, как его представляли атомисты.

Ученики Демокрита уже явно вставали на этот скептический путь. Метродор Хиосский (70 В 1) прямо писал: "Я утверждаю, что мы не знаем, знаем ли мы что-нибудь или ничего не знаем, и вообще [мы не знаем] существует ли что-нибудь или нет ничего". В материалах из Метродора, собранных у Дильса под этим же номером, указывается, что знаменитый скептик Пиррон базировался в своем скептицизме именно на Метродоре, который говорил, "что он не знает даже того, что ничего не знает" (72 А 1). Другой представитель школы Демокрита, Анаксарх, шел, по-видимому, еще дальше: "А об Анаксархе и Мониме [сообщает], что они сравнивали сущее с театральной декорацией и считали сущее подобным тому, что происходит во время сновидений или сумасшествия" (72 А 16). Демокритовец Гекатей Абдерский считался также и учеником Пиррона (73 А 3). Наконец, некий Ксениад Коринфский115, о котором упоминает Демокрит (68 В 163), дошел до редкого в истории античной философии вполне безоговорочного иллюзионизма (81, где только и приводится этот единственный фрагмент): "Все обман и всякое представление и мнение обманывает, и все возникающее возникает из несущего, и все исчезающее исчезает в несущее, в потенции держась в том же покое, что и у Ксенофана".

Сам Демокрит не был ни идеалистом, ни субъективистом, ни индивидуалистом. Но его объективно-космологическая философия доходила до той зрелости и перезрелости, когда человеческому индивидууму уже придавалось огромное значение, и стоило сделать только один шаг дальше в учении о человеческом субъекте, как уже начинала зарождаться скептическая философия, которую уже нельзя было преодолеть методами старого космологизма и которая приводила к идеализму Сократа, Платона и Аристотеля.


Глава VIII

ОБЩИЙ ОБЗОР ГРЕЧЕСКОЙ ЭСТЕТИКИ
ПЕРИОДА РАННЕЙ КЛАССИКИ

§1. Основные понятия

1. Математический характер античной эстетики

Каждая вещь обладает определенной совокупностью свойств, которые, взятые вместе, образуют вещь как целое. Но каждое свойство или часть вещи, рассматриваемые сами по себе, теряют свою связь с вещью, как с целостью, и вещь, таким образом, распадается на ряд других вещей. Напротив, каждая часть вещи, ее свойство или ее момент, взятые в свете целого, уже не являются просто частями вещи, а тем, что можно назвать ее элементами. Согласно античным представлениям, каждая вещь есть целость, состоящая из элементов.

Элементы, поскольку они связаны с вещью как с целостью, связаны также и между собою. Иными словами, они всегда находятся в определенном структурном взаимоотношении. Отношения элементов целости могут быть не только разнообразны, но и бесконечны. Наиболее типичное отношение их – превращение одного элемента в другой. Так же типичны и переходы от одного элемента к другому в определенном направлении, с соблюдением рисунка этих переходов. Типично также воздействие одного элемента на другой, причем воздействие это всегда обладает определенным характером, доходящим до строгой закономерности или остающимся на стадии непосредственной и наглядной данности.

Можно называть целость множеством, как это делают математики. Упорядоченное множество – то, в котором каждые два элемента находятся в определенном отношении; а вполне упорядоченное множество – то, в котором каждая его часть (или подмножество) обладает первым элементом. Иными словами, вполне упорядоченным множеством нужно считать такое, в котором решительно все элементы находятся между собою и со всем множеством в точно определенном отношении, образуя везде и во всем точную структуру элементов. Известный математик Цермело доказал, что всякое упорядоченное множество есть вполне упорядоченное множество. Каждая вещь в античном понимании есть не что иное, как бесконечное и вполне упорядоченное множество (хотя принцип этого упорядочения отнюдь не всегда поддается точной формулировке).

Между каждыми двумя элементами, как бы они ни были близки друг к другу, мыслим всегда еще и третий элемент; а в каждой из двух образовавшихся половин после разделения цельного расстояния между двумя элементами тоже мыслимо помещение еще нового элемента и т.д. Таким образом, как бы ни было мало расстояние между двумя элементами, оно может быть бесконечно уменьшаемо. И, в конце концов, оно может быть доведено до той предельной точки, которая уже не допускает помещения новой точки, так что весь промежуток между двумя элементами в порядке постепенного дробления может быть доведен до полной неразличимости элементов, до полной их взаимопронизанности. Если бы мы захотели перечислить все возможные отрезки в пределах какой-нибудь области, например в пределах расстояния между 1 и 2, то мы получили бы не только бесконечное количество отрезков. Если взять все рациональные числа, т.е. те, которые получаются в результате четырех действий арифметики, а также все иррациональные числа, т.е. те бесконечные последовательности дробных чисел, возникающие в результате извлечения корня какой-либо степени из того или другого числа, то обе эти области чисел, рациональных и иррациональных, обычно носят название действительных чисел (в отличие от разного рода мнимых величин, имеющих совсем другое происхождение). Заменяя понятие числа более общим понятием мощности, говорят, что множество всех действительных чисел обладает мощностью континуума. Именно только континуум обеспечивает возможность появления бесконечного числа всех родов чисел рациональных и иррациональных, и больших или малых, так как именно в нем мы находим взаимную сомкнутость и взаимную пронизанность до полной неразличимости решительно всех возможных действительных чисел.

Так как всякая целость состоит из структурно соотносящихся элементов и эти элементы представляются в виде раздельного множества элементов (хотя бы и бесконечного, и тогда бесконечное множество такого рода элементов называется счетным множеством), или в виде неразличимого континуума, уже не сводящегося к отдельным точкам (хотя бы их было и бесконечное количество), следовательно, всякая целость, смотря по точке зрения, может быть рассматриваема и как счетное множество и как континуум. Бесконечное число не есть такое стабильное число, которое можно получить путем последовательного прибавления единицы к какому-либо конечному числу. Бесконечное число в этом смысле является диалектическим прыжком от любого конечного числа, как бы велико последнее ни было. Оно по своему качеству вполне противоположно любому конечному числу. К бесконечному числу можно прибавлять сколько угодно новых единиц, и оно при этой операции все равно останется тем же самым бесконечным числом. Следовательно, бесконечность вообще не есть нечто стабильное. Это есть никогда не кончающийся процесс увеличения или уменьшения, или, вообще говоря, оно есть любое конечное число, взятое в его непрерывном становлении.

2. Живой организм – основа античной эстетики

Живое, или организм, возможно только там, где целость присутствует в части настолько глубоко и принципиально, что удаление такой части равносильно разрушению всего целого. Если животный организм, например, не может существовать без сердца или без легких, то это значит, что в сердце или в легких присутствует весь организм целиком. Уничтожение сердца поэтому есть уничтожение всего организма целиком. Это не мешает тому, чтобы в организме присутствовали и такие части, в которых он вовсе не присутствует целиком. Так, например, потеря руки или ноги еще не означает смерти всего организма. Это – потому, что в ноге или в руке организм не присутствует во всей своей целостной субстанции. Итак, организм есть такая целость, в которой находится хотя бы один элемент, содержащий в себе всю субстанциальную целость до последнего конца и самым решительным образом. Следовательно, целость, содержащая в себе элементы, в которых эта целость присутствует целиком, есть организм, или живое. Таким образом, всякая живая, или органическая, целость состоит из бесконечного множества структурно соотносящихся элементов, из которых все или некоторые содержат в себе субстанцию этой целости в окончательном виде, будет ли то целость в смысле счетного множества или в смысле континуума. Поэтому, согласно античным представлениям, во всякой бесконечности есть хотя бы одна такая часть, которая субстанциально тождественна с целым.

3. Общественно-историческая практика, лежащая в основе античной эстетики

То, что объяснимо генетически, не есть абсолютная индивидуальность. Генетическое объяснение ничего не оставляет от неразложимой индивидуальности, оно дробит подлежащую объяснению вещь на дискретное множество ничем не связанных между собой вещей. Напротив, индивидуальностью является только то, что объяснимо не генетически, а само через себя. Подлинно индивидуальное не появляется откуда-то со стороны, но само из себя, и не отдельными частями, но целиком, т.е. творится "мгновенно". Подлинно индивидуальным является художественное произведение. Конечно, практически художественное произведение творится частями и часто в течение многих лет. В этом (и только в этом) смысле к нему приложимо генетическое объяснение. Однако еще до всякого "производства" и сочленения частей художник уже знает целое, в свете которого части только и имеют смысл. И когда произведение создано и окончательно завершено, то зритель или слушатель также воспринимает его в полной целостности. Это художественное произведение говорит само за себя, не нуждаясь ни в каких причинных объяснениях (хотя этих последних может быть и должно быть сколько угодно). Оно воспринимается и формулируется в одном цельном и нераздельном акте эстетического восприятия. Подобно живой человеческой индивидуальности художественное (например, музыкальное) произведение находится в постоянном движении, изменении, и оно само же себя приводит в это движение, оставаясь при этом самим собою, т.е. сохраняя свой внутренний покой. В этом смысле оно также имеет практически жизненное и производственно-утилитарное значение, оставаясь в то же время предметом бескорыстного любования и обладая вполне самостоятельной созерцательной ценностью. В этом смысле, наконец, оно обладает своей собственной и вполне специфической структурой и движением, в то время как самый принцип этой структуры и этого движения не находится в каком-либо другом месте и не зависит ни от какой другой вещи, но находится в ней же самой, совершенно от нее неотделим и в самом глубоком существе своем вполне с ней тождествен.

Античная эстетика, особенно в период греческой классики, понимает красоту как живое физическое тело, т.е. как неделимую цельность, в которой демонстрируются ее элементы в их взаимных структурных соотношениях (все равно, понимать ли эту цельность как счетное множество или как множество мощности континуума). Это объясняется тем, что рабский труд относится к тем видам труда, в которых создаваемая вещь возникает в результате непосредственных усилий того, кто ее создает. Это – ремесленный труд в отличие от машинного производства, где производитель выступает как "частичный" работник, создающий не целостную индивидуальную вещь, а лишь стандартные детали, из которых составляются стандартные вещи. И как бы ремесло ни стояло далеко от искусства, как бы рабский труд ни стоял далеко от свободного творчества и как бы производитель-раб ни стоял далеко от рабовладельца, организатора этого труда, – все же рабский труд, в форме весьма далекой от социального и технического совершенства, создавал все условия для такого творчества вещей, когда они понимались, трактовались и созерцались в виде цельной и законченной индивидуальности, т.е. в виде такой неделимости, для которой было недостаточно генетического объяснения, а было необходимо объяснение ее из нее же самой.

Такую творческую индивидуальность, не объяснимую генетически, легко истолковать как нечто бескачественное и иррациональное, как некую вещь в себе, лишенную всяких определений. Однако, такое понимание было бы не античным, а по-европейски дуалистическим, почти кантианским. Античность не могла представить сущность, которая никак не являлась бы, не могла представить явления, которое не содержало бы в себе никакой сущности. Поэтому и объяснение вещи из нее же самой нуждалось и в ее генетическом объяснении, а это последнее, напротив, нуждалось и в ее самостоятельно-сущностном объяснении. Только при этом диалектическом условии сущностное объяснение получало в античной эстетике свое настоящее место.


§2. Число – эстетический первопринцип

1. Характер античного числа

Основным принципом эстетики классического периода является число. Это число имеет, конечно, мало общего с современным понятием числа. Оно, прежде всего, неотделимо от вещей, а у иных античных мыслителей даже прямо тождественно с вещами. Оно не есть просто результат счета, но всегда содержит в себе идею порядка и потому является структурной целостью. Наконец, оно обладает материально-творческой силой, способной создавать или, по крайней мере, расчленять вещи, впервые делая их познаваемыми.

2. Главнейшие представители учения о числе

С учением о числе выступили пифагорейцы. Но было бы ошибкой считать, что подобное учение есть особенность только какой-то одной философской школы. Прежде всего, древнее пифагорейство в первые 200 лет его существования (VI – IV вв. до н.э.) охватывает огромное число мыслителей, число, которого не знала никакая другая античная философская школа. Вышеупомянутое понимание числа как творческой цельности конструировано нами из массы пифагорейских текстов.

Однако, чтобы учить о творческих числовых категориях, вовсе не обязательно было принадлежать к школе пифагорейцев. Анаксагор – не пифагореец, но учение о бесконечных множествах является у него основной философской концепцией. Учение элейцев об Едином – числовое учение. Учение милетцев о сжатии и разрежении первоначала есть учение механико-математическое, т.е., попросту говоря, арифметическое, числовое. Гераклит и Эмпедокл тоже не были пифагорейцами; тем не менее их учение о ритмическом воспламенении вселенной явно носит числовой характер. Атомисты прямо связываются с пифагорейцами, и каждый атом у них есть не что иное, как геометрическое тело. У Левкиппа (А 15) "все сущее является числами или происходит из чисел". Платон, особенно во вторую половину своей деятельности, – явный пифагореец. Аристотель – оппонент пифагорейцев, но учение о целости является основной проблемой и его философии. В эпоху эллинизма мы находим целые философские школы неопифагорейства. И дальше учение о числе только нарастает и углубляется. Достаточно привести хотя бы трактат Плотина "О числах" (VI 6)116 или трактат псевдо-Ямвлиха "Теологумены арифметики" (из которого много цитат содержится в собрании Дильса), в котором дается систематическое изложение пифагорейской концепции каждого из первых десяти чисел117. Таким образом, учение о числе как об эстетическом или онтологическом (что для греков одно и то же) первопринципе без всякого сомнения является общеантичным учением.

3. Число и живой организм

Необходимо разобраться, почему число явилось основным эстетическим принципом в античной философии. Мы уже говорили выше, что античное число мало похоже на наше понимание числа. Античное число есть творящая сила, приводящая всякую непрерывность к расчленению, к оформлению и к организации, устанавливающая структурное взаимоотношение между элементами разделенной непрерывности и обладающая самостоятельной созерцательной ценностью. Не удивительно поэтому, что число играет во всей античной эстетике роль основного эстетического и художественного первопринципа. Во-вторых, важно и то, почему именно число стало играть такую роль, а не какой-нибудь другой принцип. Дело в том, что в основе античной красоты лежит живое физическое тело, т.е. нечто внеличное и безличное. Не душа, не дух, не личность и не субъект является тут эстетическим первопринципом, а именно число, т.е. некая бескачественная структура. В таком случае и наивысшее обобщение такого эстетического первопринципа не может обладать каким-либо личностным или хотя бы просто качественным характером. То, что именно число и единое (как первый образец числа) является здесь наивысшим эстетическим обобщением, есть результат именно телесного понимания красоты. Так как живое тело есть, прежде всего, организованная целость, то и его обобщение тоже должно быть организованнейшей и организующей целостью, т.е. числом, и прежде всего единым. Чтобы уловить специфику античной красоты, стоит только сравнить ее хотя бы с красотой средневековья, которая в своем наивысшем обобщении уже не является просто числом, а является и личностью, и субъектом, и духом с определенным именем и определенной биографией (так называемой священной историей), или с красотой нового времени, которая является порождением глубин человеческого субъекта и тоже имеет весьма слабое отношение к понятию числа. Вот почему начиная с элейцев и кончая неоплатониками принцип единого играл основную роль в эстетике и в философии, не исключая также и Платона, у которого вовсе не идеи лежат в основе бытия, а числа, более высокие, чем идеи, и возглавляемые абсолютным единым118.

4. Скульптурный и гражданственно-полисный характер числа

Живой организм, который является моделью эстетического предмета и художественного произведения, при всей своей огромной зависимости от окружающего тем не менее живет своей внутренней, вполне самостоятельной и относительно независимой жизнью, которая не только проявляется вовне, но и вполне отождествляется со своим внешним проявлением. А такая эстетическая диалектика обладает в античности своей спецификой. Внешняя сторона здесь – раб как основной производитель, действующий лишь в виде непосредственно данной физической силы. Внутренней стороной является здесь то, что направляет эту силу для определенных целей, т.е. для получения максимального продукта производства при минимальной затрате времени. Это и есть рабовладелец, или господин. Но ни раб, ни рабовладелец не существуют раздельно в качестве вполне независимых метафизических абстракций. Они образуют общий полис, который состоит не только из свободных, но и из рабов. Вот почему в античном искусстве, вырастающем на почве рабовладения, очень редко изображается раб сам по себе или рабовладелец сам по себе. В скульптуре греческой классики мы находим изображение человека по преимуществу в виде живого тела, но такого, в котором его внутреннее назначение и цель, с одной стороны, и внешнее исполнение и проявленность, с другой стороны, даны как единое целое. Вот почему греческая скульптура периода классики есть художественное произведение, выражающее собою внутреннюю и внешнюю жизнь рабовладельческого полиса и потому полное гражданской идейности того времени. А так как искусство всегда живет обобщением, а предельным обобщением для греков той поры был космос, то и космос периода классики есть продукт рабовладельческого мировоззрения и в основе своей является скульптурным произведением.

Однако, в условиях полного тождества внутреннего и внешнего, или идеального и реального, двухплановый характер эстетики все же заставляет искать здесь те или иные особенности высшего выражения внутренних сторон и реального выражения идеальных заданностей. Поскольку эстетический предмет и художественное произведение здесь физичны (и не только в общем смысле, как во всяком искусстве, но и по самому своему существу), это внутреннее мы должны находить во внешнем же. А таковым является упорядоченность или организованность этого внешнего, его физическое метрико-симметрическое и ритмически-гармоническое целое. А так как эта симметрическая и ритмическая упорядоченность понималась у древних как число, то необходимо сказать, что числовой первопринцип античной эстетики мог возникнуть в ней лишь как обобщенное, хотя и наглядное выражение диалектики внутреннего и внешнего, подобно тому как физический характер этой диалектики и, следовательно, космический характер ее числового первопринципа в конце концов определялся особенностями античной рабовладельческой формации.

Для понимания числового первопринципа античной эстетики важно учитывать еще и два следующих обстоятельства. Во-первых, не нужно удивляться тому, что такой сложный, такой живой и такой глубокий предмет, как эстетический или художественный, всецело подпал здесь под главенство такого абстрактного принципа, как число. Ведь именно число у греков не было абстрактным принципом, а несло с собой всю сложность органического оформления любого предмета. Тем не менее числовой первопринцип, конечно, являлся только одним из многочисленных моментов в изображении эстетического предмета вообще, поскольку всякая культура, а в том числе, конечно, и античная, всегда осуществляет какую-либо односторонность. До сих пор не было еще ни одной культуры, которая бы реализовала и оформляла человеческую жизнь и природу во всей их абсолютной полноте.

Во-вторых, числовой первопринцип античной эстетики для периода классики имел, конечно, тоже свою специфику, которую необходимо строго учитывать. Строгая классика есть период натурфилософии и непосредственно физического космологизма. Поэтому учение о числе, а также и все, что связано с ним в эстетике, обладает здесь натурфилософским характером, непосредственно данным физицизмом и космологизмом; а все внутренне-человеческое, например, все этическое, выступает лишь как частное выражение общего космологического учения о числе.


§3. Материализм и диалектика

Вышеизложенные замечания ставили целью дать общую ориентацию в античной эстетике периода ранней классики. На основании этого попробуем теперь дать кратчайшую формулу этой эстетики, минуя все исторические подробности и отвлекаясь от терминологических исследований.

1. Материализм

Первое, что бросается в глаза при изучении раннеклассической эстетики, это то, что красота, даже если она порождена небом, всегда в конечном счете основана здесь на земных отношениях, ибо само небо, согласно античным представлениям, есть порождение земли. Такую эстетику нужно называть материалистической. Но при этом не следует забывать о специфике античного материализма.

а) Антиантропоморфизм. Необходимо иметь в виду, что этот ранний материализм только что освободился (да и то не везде) от мифологии. Но, поскольку античная мифология тоже достаточно материалистична (боги и демоны ведь состоят из материи, хотя и из особенно тонкой и легкой), то, очевидно, ранний античный материализм не может быть глубоко и научно продуманным и отличается от мифологии лишь тем, что он уже не объясняет явления природы и общества богами и демонами, имеющими человеческий образ, а понимает этих демонов либо только художественно и поэтически, либо метафорически и переносно, либо совсем их избегает.

б) Гилозоизм. Отбросив антропоморфных богов и демонов в качестве объясняющих причин, философы признают теперь таковыми живые материальные стихии, которые непосредственно воспринимаются обыкновенными органами чувств, а именно – землю, воду, воздух, огонь и эфир. Эти стихии уже не содержат в себе ничего антропоморфного, однако, продолжают нести в себе следы мифологического происхождения – они трактуются как живые, как органические, как способные рождаться, произрастать и умирать; они обладают душой и жизненным становлением. Они демоничны, но они уже не демоны.

в) Объективизм. В результате перед взором ранних греческих философов открылся объективный материальный мир, существующий вне человеческого сознания и независимо от него создающийся сам собой, определяемый своими собственными причинами и порождающий красоту из своих собственных недр.

2. Тождество идеального и реального, но с приматом реального

Главной особенностью античного материализма является то, что он отождествляет идеальное и материальное. Конечно, это тождество еще отнюдь не есть материализм. Мы его находим, например, и у Спинозы и у Шеллинга, первого из которых можно назвать материалистом только в очень условном и относительном смысле, а второй – и вовсе идеалист. Существенным является здесь то, что в общем тождестве идеального и реального античный материализм базируется именно на реальном, на материальном. Оба принципа оказываются здесь совершенно неразрывными и даже неразличимыми, и тем не менее материальное является здесь главным и основным.

Для эстетики такое положение дела необходимо считать весьма существенным. Ведь всякое произведение искусства обязательно материально и чувственно; и тем не менее оно обязательно выражает некоторую жизнь, является чем-то одухотворенным, указывает на нечто не просто материальное. Но если, кроме того, материальное является еще и основой этого тождества, то тут мы подходим уже к тому, что можно назвать спецификой античной эстетики.

а) Антипсихологизм. Ясно, что подобного рода произведение искусства рассчитано на свою материальную структуру и меньше всего углубляется в психологию, во внутреннюю жизнь изображаемого.

Тождество идеального и реального в античной эстетике решительно везде. Числа у пифагорейцев тождественны с вещами. Логос Гераклита тождествен с мировым огнем. Мышление Диогена Аполлонийского тождественно с воздухом. Ум Анаксагора, хотя и отделен от материи, но зато сам является тончайшей материей и реально проявляет себя в организации материального космоса. Атомы Левкиппа и Демокрита одновременно являются и материей и неразрушимыми, не поддающимися никакому внешнему воздействию геометрическими телами. Это отождествление идеального и материального есть основа античной эстетики, поскольку всякое художественное произведение всегда обязательно материально, но оно при этом насыщено той или иной идейностью и всегда внешним образом выражает ту или иную внутреннюю жизнь.

б) Примат материальной формы. Красота, выдвигаемая подобного рода эстетикой, основывается на внешних формах искусства, на симметрии, пространственном ритме, равновесии составляющих ее масс, на материальных пропорциях и т.д.

в) Принцип скульптуры. Но если физическое тело изображается именно как тело с той или иной гармонией составляющих его частей или органов в том или ином физическом положении, то это произведение искусства оказывается по преимуществу либо просто скульптурой, либо строится на основании скульптурных данных. Таким образом, тождество идеального и реального с приматом реального при его переводе на язык эстетики обязательно тяготеет к области скульптуры, что как раз и характерно для античной эстетики вообще и особенно для античной эстетики периода ранней классики.

3. Материально-чувственный и математически-интуитивный принцип

Тот же самый принцип идеально-реального тождества в условиях примата реальности делает античную эстетику чрезвычайно чувственной, а когда она переходит к мыслительным построениям, то она делается математически-интуитивной. Эта чувственная интуиция доходит здесь до таких пределов, что с нашей точки зрения ее приходится считать часто прямо наивной и легковерной. Так, например, непосредственная чувственная интуиция заставляет нас думать, что Земля неподвижна, а небо есть голубое полушарие, распростертое над неподвижной Землей. Правда, научное и абстрактное размышление заставляло очень многих античных философов считать Землю подвижной и отрицать за небом характер голубого свода и полушария. Тем не менее уже то одно, что Земля в качестве элемента всегда считалась чем-то тяжелым и неподвижным, достаточно свидетельствует о стойкости в античном мире непосредственной материально-чувственной интуиции. В качестве другого примера можно указать на то основное правило античной математики, которое гласит, что какие бы малые частицы материи мы ни брали, их бесконечная сумма всегда составляет тело бесконечно большого объема. Поэтому, в частности, элейцы возражали против бесконечной делимости. Другими словами, античный материализм не различал чисто числовых операций и операций метрических. Элейцы с большой уверенностью утверждали, что физическое тело неделимо на мельчайшие частицы, так как-де составленность физического тела из бесконечного числа бесконечно малых частиц создало бы тело бесконечно огромных размеров. Напротив того, современная математика находит бесконечное количество точек во всяком отрезке прямой, как бы мал он ни был. Другими словами, современная математика в своих операциях с бесконечностью отнюдь не стоит на позициях наивной интуиции.

Тем не менее примат чувственной интуиции является для античной эстетики, бесспорно, наиболее оригинальным, и он сыграл колоссальную положительную роль при понимании и конструировании всей эстетической и художественной области. Видение на близком расстоянии, отсутствие туманных и загадочных далей, рассматривание всех мельчайших подробностей художественного произведения, любование не только целостью, но и всеми ее подробностями, отделка незначащих, с нашей точки зрения, деталей – это краеугольный камень античной эстетики, без которого невозможно уловить ее материально-чувственной и математически-интуитивной специфики.

Уже не раз обращалось внимание на то, что античная философия полна разного рода геометрических образов. Однако, почти совсем не обращалось внимания на то, что и в области отвлеченно-арифметической греки продолжали пользоваться все той же чувственной и телесной интуицией. Геометрические фигуры заменяются здесь идеей порядка или упорядоченности, почему геометрическая обработка действительности заменяется обработкой уже теоретико-множественной. Античная эстетика, безусловно, геометрична, но она в той же самой мере еще и теоретико-множественна. То и другое уходит в общую телесность и скульптурность античного мироощущения, а эта последняя уходит в глубины рабовладельческой формации.

4. Античный и современный диалектический материализм

При рассмотрении античной философии возникает вопрос о современном диалектическом материализме, поскольку не могут не бросаться в глаза как огромное сходство последнего с античным материализмом, так и огромное отличие от него.

а) Сходство заключается в том, что 1) и тот и другой тип материализма признает в качестве основы объективный материальный мир, существующий вне и независимо от человеческого сознания. Явления душевной, духовной, социальной и исторической жизни, хотя и обладают своей собственной спецификой и своими собственными закономерностями, коренятся, с точки зрения обоих типов материализма, в материальной действительности и представляют собою те или иные ее надстройки, те или иные ее модификации. Кроме того, 2) оба типа материализма постулируют не только материю вообще, но последняя, во-первых, определяется своими собственными законами и, во-вторых, доступна человеческим ощущениям и восприятиям. Наконец, 3) современный диалектический материализм тоже признает единство идеального и материального, но с приматом материального. Здесь тоже не допускается никакого дуализма идеи и материи. Идея есть отражение тех отношений, которые существуют в материи, и в этом общем единстве идеи и материи основой является материя. Тут полное сходство обоих типов материализма.

б) Различие. 1) Античный материализм слабо различает те логические категории, которые в самой материи создают систему всех наличных в ней отношений, а в качестве отражения в человеческом мышлении являются четко различимыми категориями, находящимися в своем собственном специфическом взаимоотношении. Античный материализм слишком глубоко основывается на интуитивном восприятии материального мира, плохо различает наличные в нем логические отношения и совершенно не выделяет их в виде отражения, чтобы создать из них логику в качестве относительно самостоятельной дисциплины. Далее, 2) не отрицая происхождения стройного космоса из хаотической материи, античный материализм часто склоняется к более или менее стабильному рассмотрению мира. Идея развития, вообще говоря, весьма редко получала в античной философии и эстетике принципиальное значение и чаще всего сводилась к идее вечного возвращения, при котором развитие мира очень глубоко объединялось с отсутствием всякого развития. Постулировалось как бы некое вечное движение в круге. 3) Современное философское понятие материи сводится к реальности внешнего мира, данного в чувственных восприятиях человека; физические же теории материи очень разнообразны, и философский материализм предоставляет физико-математическим наукам строить разные теории материи в связи с развитием передовой мысли. В противоположность этому, античный материализм слабо различает реальность материи и ее физические качества, а эти последние он понимает максимально наглядно и чувственно, вплоть до тех фигурок и статуэток, в виде которых Демокрит изображал свои атомы. 4) Современный диалектический материализм исследует законы природы, формулирует их в виде точных закономерностей, предоставляя интуитивное и художественное изображение такого мира поэтам. 5) При помощи законов природы современный материализм переделывает действительность и ею овладевает. Напротив, античный материализм почти не знает точных физико-математических и механико-математических формул, заменяя их интуитивной картиной непосредственно зримого и осязаемого мира. Античные философы никогда не ставят задачу при помощи таких формул и законов переделывать материальную действительность. Иными словами, античный материализм созерцателен и художествен.

Кроме того, 6) современный материализм предполагает мир бесконечный во времени и пространстве, подчиненный точным законам природы. Античный же материализм исходит из мира конечного во времени и пространстве, обозримого чувственным образом, производящего эстетическое впечатление правильностью и закругленностью своих форм, в основе своей неподвижного, хотя и подвижного внутри себя. Это не значит, что античный космос в абсолютном смысле конечен. У многих философов он зарождается в определенное время из хаотической массы, в определенное время расцветает и точно так же гибнет, растворяясь в той или другой нерасчлененной массе. Но наступает время, когда из этой массы возникает новый космос или новые космосы, тоже со своей собственной классической историей. Поэтому многие греческие философы признают множество и даже бесконечное количество космосов, то возникающих, то погибающих. Но в каждый данный момент античный философ и эстетик имеет дело с космосом вполне конечным во времени и пространстве, прекрасным и величественным, в то время как современный материализм отрицает начало и конец мира и имеет дело только с бесконечным временем и бесконечным пространством. Наконец, 7) социально-историческую значимость своего материализма античные философы в сознательной форме весьма редко понимали материалистически. Напротив, современный диалектический материализм получает свою полную значимость только в связи с историческим материализмом и, в частности, с идеей социального развития и прогресса. Материализм древних не социален и не прогрессивен, не историчен, но астрономичен. Некоторые идеи исторического развития появились только в атомизме, но и там они не получили окончательного социально-политического развития.

5. Диалектика, или единство и борьба противоположностей

Уже с первых своих шагов античная философия и эстетика дали самые разнообразные концепции, либо прямо говорящие об единстве и борьбе противоположностей, либо имеющие это единство и борьбу своей основой. Ближайшее рассмотрение предмета обнаруживает подлинную причину такого положения дела. Ведь раннеклассическая эстетика есть гилозоизм, т.е. учение о живой природе, а всякая жизнь полна противоречий и противоположностей.

а) Эстетическое значение диалектических противоположностей. Обыкновенно, когда рассматривают диалектические противоположности, то оперируют раздельными логическими понятиями, почти не обращая внимания на синтез этих противоположностей и уж совсем игнорируя чувственно-материальный или математически-интуитивный характер этого синтеза. Античные философы и эстетики поступали совершенно наоборот. Они очень редко останавливаются на фиксации самих противоположностей. Это было бы для них дуализмом, к которому они были весьма малоспособны и непривычны. Гораздо больше их интересовало то, что получалось в результате противоположностей. И так как результат этот всегда представлял собою такую цельность, в которой уже невозможно было различить самих противоположностей, то для интуитивной античной эстетики раннеклассического периода он-то как раз и оказывался наиболее интересным, и созерцанием его представители греческой эстетики буквально упивались. Каждая из противоположностей указывала на другую противоположность, созерцалась в ней и была как бы ее символом. А если иметь в виду, что раннеклассическая эстетика греков отличалась материально-чувственным и материально-математическим характером, т.е. если учесть, что греки решительно все на свете хотели обязательно видеть глазами и осязать руками – то станет ясно, что диалектические синтезы данной поры имели меньше всего абстрактно-логический смысл, а были самыми настоящими художественными образами. В них была телесная и почти всегда скульптурная чувственность, в них было интуитивное отображение внутренней жизни. А ведь это и есть эстетическое созерцание или художественный образ. Поэтому все указываемые здесь диалектические противоположности имеют эстетическую природу и должны быть обязательно рассматриваемы именно в истории античной эстетики.

Вместе с тем делается понятным и то, что в ранней классической диалектике (о позднейшей мы сейчас не говорим) совершенно отсутствуют точно разработанные таблицы категорий или какие-либо четко формулированные их последовательности. Диалектические категории даны здесь вперемешку с художественными образами, с физическими качествами, с эмпирическими наблюдениями в астрономии или математике и для своего выявления требуют специального анализа. Но анализ этот все же, безусловно, необходим, так как диалектические категории здесь строго продуманы и мыслятся в яснейшей форме, как бы они ни были фактически перемешаны со всеми другими построениями мысли или чувственного восприятия.

б) Конститутивные противоположности это те противоположности, без которых невозможно основное миропредставление, хотя с обывательской точки зрения они вовсе не являются очевидными и требуют философского анализа.

  1. Единое и многое. Ранние античные тексты переполнены рассуждениями об едином и многом. Мир у всех античных философов обязательно един. И это единство обязательно объединяется у них множеством частей. Особенно напряженно продумано учение об единстве у элейцев, которые представляют его себе настолько принципиально, настолько оригинально и несводимо к чему другому, что они учат просто об отсутствии в этом единстве всякой множественности, всяких частей и вообще делимости, всякого движения и всякой возможности его чувственного восприятия. Тем не менее те же элейцы учат о благоустроении космоса, об его эволюции из хаоса, об его расчленимости и подвижности, так что историку философии и эстетики остается только одно – понимать это нерасчленимое единство и расчлененный космос как одну и ту же диалектическую единораздельную предметность. Но, повторяем, в ранней греческой философии нет решительно ни одного философа, который не говорил бы об едином и многом и который не отождествлял бы их в одной нерушимой цельности.

  2. Конечное и бесконечное. Точно так же многих удивляет диалектика конечного и бесконечного, о которой гласят тексты решительно всех так или иначе дошедших до нас ранних античных философов. Что пифагорейцы объединили предел и беспредельное в одну цельность, об этом знают все и об этом говорят уже элементарные учебники истории философии. Меньше внимания обращают на это при изложении Анаксагора. Но как раз у него эта диалектика дана в максимально отчетливой форме. Любая часть любого целого содержит у него это целое в самой себе. А любая целость содержит у него в себе цельность вообще всего мира, взятого в своей окончательной полноте. Ионийцы, Гераклит и Эмпедокл тоже говорили об этом достаточно отчетливо. А у атомистов каждый атом заряжен энергией того первобытного космического вихря, откуда он появился.

    То, что выше сказано о символическом характере античной эстетики ранней классики, особенно применимо к последним двум противоположностям, как и вообще ко всем противоположностям, о которых будет идти речь в настоящем пункте. Если единое указывает на многое, а многое указывает на единое, то это значит, что, рассматривая единое, мы в тоже самое время рассматриваем и многое, а рассматривая многое, мы в то же самое время рассматриваем и единое. Следовательно, единое есть символ многого, а многое есть символ единого. Точно так же конечное несет на себе семантическую нагрузку бесконечного и без него немыслимо; а в бесконечном мы созерцаем конечное, и оно немыслимо, несозерцаемо без конечного. Следовательно, конечное есть символ бесконечного, а бесконечное есть символ конечного. Поскольку же все эстетическое и все художественное в одинаковой мере является и конечным и бесконечным, то оно в одинаковой мере оказывается и таким конечным, которое есть символ бесконечного, и таким бесконечным, которое является символом конечного. А так как весь познавательный опыт, которым обладает античная эстетика, есть опыт либо чувственно-материальный, либо математически-интуитивный, то необходимо сказать, что всякий эстетический предмет и всякое художественное произведение с античной точки зрения одинаково и конечны и бесконечны и потому обоюдосторонне символичны.

  3. Все во всем. Этот принцип сам собою вытекает из тождества единого и многого или конечного и бесконечного. Если во всякой самой малой величине содержится все единое, а все единое целиком содержится в своем малейшем элементе, – это значит, что все целиком и во всей своей полноте содержится решительно во всем. Так, пифагорейские числа содержатся во всякой мельчайшей малости бытия. Вода, воздух и прочие элементы во всей своей полноте содержатся во всех веществах, в которые они превращаются согласно ионийским теориям. Но отчетливее всего этот принцип проводится у Анаксагора. Ибо центральный пункт его учения заключается в том, что в каждой самой малой частице материи налична вся бесконечность всех возможных частиц материи всего космоса, взятого в целом.

  4. Взаимопревращение элементов. Принцип всего во всем является принципом неподвижным и стабильным. Но этот принцип понимался у греков также и подвижно, динамически, понимался как сплошное становление. У греков, по крайней мере в период ранней классики, не было таких элементов материи, которые оставались бы вечно постоянными и вечно самотождественными, не переходя друг в друга и не превращаясь в бесконечно разнообразные формы. Вода Фалеса, воздух Анаксимена, огонь Гераклита, но также и числа пифагорейцев, корни Эмпедокла, семена Анаксагора вечно и сплошно переходят друг в друга, оставаясь в то же самое время самими собою. Даже атомы Левкиппа и Демокрита, хотя они и неизменяемы и неразрушимы, все равно находятся в сплошном движении и неотделимы от него. Поэтому в своем конкретном проявлении, когда они составляют сложные тела, они уже не остаются самими собой, а несут на себе отпечаток того сложного тела, которое они собою образовали. Другими словами, в античной эстетике не только все есть все, но и все вечно переходит во все, все превращается во все, т.е. все и в порядке неподвижности и в порядке вечного движения всегда было, есть и будет символом всего. Это один из основных принципов античной эстетики и философии.

  5. Сгущение и разряжение материи от нуля до бесконечности. Этот принцип является только конкретным выражением предыдущего принципа взаимопревращения элементов. Чтобы превратиться в какой-нибудь другой элемент, согласно учению древних греков, данный элемент должен либо сгуститься, либо разрядиться. Это понятно само собой. Тут важно только то, что эти процессы могут достигать предельного значения. Предельное разрежение материи есть пространство, которое, очевидно, является не просто отсутствием материи, а все той же материей, однако, в своем предельном разрежении или распылении. Точно так же и то, что греки называли идеей, умом, логосом, числом или мышлением, оказывалось у них не чем иным, как все той же материей, но только в ее максимальном сжатии или сгущении, в ее бесконечно большой массе. Поэтому античная эстетика была у греков, по крайней мере в период ранней классики, абсолютным монизмом.

Можно сказать и иначе. Материя, бытие, о котором учат греки, обладает разной степенью напряженности. Материя натянута здесь, как струна. И это решительно везде – и у пифагорейцев, и у Гераклита. Для современной же философии бытие есть просто бытие и больше ничего. Для древних бытие всегда натянуто в той или иной степени, сгущено в той или иной степени, так или иначе разрежено. И эта разреженность – от нуля до бесконечности. Такая концепция относится и к области красоты. Красота является идеей и умом не только у Платона и Аристотеля, но и в ранней греческой натурфилософии. Однако у натурфилософов она – самая настоящая материя, но только особенно тонкая и острая, сгущенная до бесконечности, а с точки зрения обыкновенной чувственной материи – до бесконечности разреженная и утонченная. Каждое мгновение она может сгуститься и перейти в обыкновенную материю, а эта последняя каждое мгновение может стать бесконечно тонкой и превратиться в красоту. Таким образом, весь мир является красотой, но только в разной степени ее проявленности, от бесконечности до нуля.

в) Перцептивные противоположности. Здесь следует назвать те противоположности, которые, хотя и мало отличаются от рассмотренных нами противоположностей конститутивных, тем не менее содержат в себе некоторые моменты, указывающие на восприятие их человеком.

  1. Общее и единичное. Эта противоположность мало чем отличается от основной. Однако она все же содержит в себе очень важную специфику и очень важна для эстетики. Ведь всякое художественное произведение всегда единично, поскольку оно всегда чувственно, всегда зримо и осязаемо, всегда отлично от всякого другого чувственного предмета. Но художественное произведение тем и отличается, что оно всегда есть некоторого рода обобщение, большое или малое. В нем всегда зрится нечто гораздо более важное и широкое, чем то, что дает простая чувственность. Всякий эстетический и художественный предмет – обязательно синтез общего и единичного. И этот важнейший феномен был опознан и осознан уже в античной эстетике раннеклассического периода.

  2. Внутреннее и внешнее. Эта противоположность почти не нуждается в разъяснении, поскольку во всяком художественном произведении не может не быть внешнечувственного образа и внутренней жизни, которую эта внешняя чувственность отражает и изображает.

  3. Форма и содержание. Не было такой эстетики, которая в такой сильнейшей степени фиксировала бы формальную сторону эстетического и художественного предмета, как это мы находим в эстетике античной. Но, вероятно, точно так же никогда не было и такой эстетики, которая бы наполняла формы художественного произведения таким глубоким содержанием и такой отчетливой идейностью. Это обстоятельство уже давно стало банальной истиной в истории эстетики, и потому о нем не стоит здесь распространяться.

  4. Перцептивный синтетизм. Указанные выше три пары противоположностей с замечательной четкостью различаются в античной эстетике. Но, как и все противоположности здесь, каждая такая пара, пожалуй, гораздо больше синтезируется в одно неделимое целое, чем различается и внутри противополагается. При этом подобного рода синтез настолько целен и нерушим, органичен и неразрушим, что часто различать члены этих противоположностей можно только в порядке абстрактного анализа, только в порядке историко-философского или историко-эстетического исследования. Как в художественном произведении невозможно различить общее и единичное, внутреннее и внешнее, форму и содержание, точно так же бывает трудно логически расчленить этот перцептивный синтетизм в античной эстетике. Последняя славится именно органическим характером подобного рода синтетизма, в котором уже невозможно расчленить противоположности, хотя логически они в нем содержатся.

г) Конструктивные противоположности. Формулированное выше античное представление о нуле и бесконечности дает возможность перейти от конститутивных противоположностей к тем, которые в своих синтезах выступают как единораздельное целое и потому могут быть названы конструктивными.

  1. Однородность и неоднородность. Все вышеприведенные противоположности Можно выразить как противоположность однородности и неоднородности. Рассуждая абстрактно, пространство и время везде однородны. Однако если материя всюду в разной степени напряжена и бытие всюду в разной степени натянуто, если эта напряженность и натянутость существуют в мире от бесконечности до нуля, то ясно, что и пространство и время, будучи бесконечным разрежением материи, тоже входят в эту общую монистическую картину мира и тоже могут обладать разной степенью напряжения. Особенно ясно видно это на пифагорейском учении о космических сферах, которые в разной степени натянуты, ибо издают разные музыкальные тоны. Но это вполне прозрачно выявляется почти у всех философов в ранней классике. Попадая из одной космической сферы в другую, мы не только получаем разный материальный облик, но и разную степень разреженности. И эта разреженность, очевидно, является не только разреженностью материи, но и разной степенью напряженности пространства и времени, которые не являются повсеместной однородностью, а везде и всюду неоднородны, везде и всюду тождественны с материей, а материя – везде разная.

  2. Красота всякого тела с конечной массой, объемом и скоростью есть тело, в котором непосредственно чувственно и наглядно зрится бесконечная сгущенность массы, объема и скорости этого тела, былая или будущая. Тот момент материи, когда она находится в бесконечно большом сгущении, т.е. обладает бесконечно большой плотностью и нулевой величиной, есть уже не материя, а идея. Этот момент тоже мыслится во всех тех бесконечно разнообразных моментах, когда тело обладает конечной массой, конечным объемом или конечной скоростью. Созерцание бесконечной плотности тела в его конечных состояниях есть созерцание эстетическое.

  3. Вечность и время. Эти две области в античности тоже не мыслятся метафизически разделенными. Если учитывать все особенности античного материализма, то время здесь также необходимо мыслить бесконечно сжимаемым и бесконечно расширяемым. Пустое пространство в тех немногих случаях, когда до него доходила античная мысль, пребывало в бесконечно расширенном, бесконечно растянутом и дискретном времени. Время, разреженное до предела, есть нуль времени, или отсутствие времени. Так, безвременно элейское единое, сферос Эмпедокла, пифагорейская монада, атомистическое пустое. Здесь нужно помнить, что атомистическая пустота отнюдь не есть пространство, а лишь один из двух основных конструктивных принципов материи. Пространство же, время и движение как таковые состоят из атомов, а не суть нечто пустое. Все подобные виды бытия охватываются только вечным мигом. Понятие этого временного нуля содержится решительно во всех раннеклассических системах, где идет речь о бесконечных процессах разрежения и сгущения материи. Везде здесь мыслится и бесконечное сгущение времени, доведение его до такого вечного мига, где все времена уплотнены до предела и где, собственно говоря, уже нет временного протекания в обычном смысле слова. Такой вечный миг, как и все прочие моменты времени, тоже мог мыслиться в виде тела, обладающего какой-либо конечной скоростью, в котором непосредственно чувственно и наглядно мыслится предельное сгущение всех времен и скоростей, свойственных данному телу. Это и есть, с античной точки зрения, красота. Другими словами, красота каждого тела с конечной скоростью есть его красота в аспекте вечного мига.

  4. Творение есть умножение нуля на бесконечность. Этот тезис является обобщением двух предыдущих. Когда средневековые богословы говорили о творении из ничего, они, в сущности, пользовались этим математическим тезисом, поскольку результатом умножения нуля на бесконечность может быть любое конечное число. Конечно языческая античность не допускала единого творца, который творил бы все из ничего. Но античные философы знали, что такое бесконечность (они понимали эту бесконечность безлично) и им приходилось переходить от бесконечности к конечным величинам. А так как античная натурфилософия есть абсолютный монизм, основанный на сгущении и разряжении единой материи от нуля до бесконечности, то здесь приходилось, перенося бесконечность в область конечного, умножать ее на нуль. Когда пифагорейцы представляли себе всякое тело состоящим из предела и беспредельного, они, конечно, только то и делали, что умножали бесконечность на нуль, поскольку и в бесконечном пространстве и в пределах окружности конечных размеров – одно и то же количество точек, а именно бесконечное количество, но только бесконечное пространство уже не бралось здесь само по себе, а повторялось только для получения круга, в котором бесконечное пространство уже отсутствовало, т.е. равнялось нулю. Тот же процесс мысли происходил и у элейцев, когда они от своего единого переходили к миру явлений, а также и у атомистов, когда они от своего пустого переходили к структурному полному.

6. Космология и эстетика

Все рассмотренные выше противоположности, с античной точки зрения, не существуют в метафизическом разъединении, но образуют предельную цельность. Этой предельной целостью для греков был космос, а потому космология и являлась для них подлинной эстетикой.

а) Космос. Античный космос – это предельное состояние всех материальных процессов, которые чувственно воспринимаемы и наглядно изобразимы. Содержа пределы всех материальных процессов, космос, кроме реальной и подвижной материи, несет в себе особое тонкое вещество, которое ввиду своей легкости занимает верхнее место в космосе и носит название неба. Таким образом, античный космос имеет иерархическое строение. От тончайшего эфира, из которого состоит небо, и до наиболее тяжелого вещества земли простираются самые разнообразные области, представляющие постепенный переход от неба к земле. Античный космос обязательно конечен во времени и пространстве, потому что иначе он не был бы чувственно воспринимаемым и наглядно обозримым. Это не мешает тому, чтобы космос данного времени погибал, переходя в хаос, и чтобы таким образом существовало бесконечное число космосов. Наконец, тончайшее вещество, из которого состоит небо и неподвижные звезды, является органической жизнью и мыслит. Если употребить неуклюжую аналогию, то мы бы сказали, что небо и неподвижные звезды являются у греков мозгом всего космоса.

б) Покой и движение. Вся античная эстетика, и особенно эстетика классики, признает мир только в движении. Греку было непонятно, что определенная часть мира могла бы находиться в полном покое. Земля, правда, оценивалась в большинстве случаев как неподвижная. Но мы уже знаем, что многие греческие философы и астрономы считали Землю подвижной. Кроме того, даже и те, кто считал ее неподвижной, понимали ее как источник всякой жизни, как рождающее лоно для всего существующего, как преисполненную самых разнообразных сил и бесконечных потенций. Для греческой эстетики решительно все находится в вечном движении – и земля, и море, и воздух, и небо, и даже сами боги. Однако, и здесь факты заставляют признать диалектическое взаимоотношение движения и покоя. Ведь движение, как и все на свете, обладало для греков разной степенью разрежения и сгущения, т.е. разной степенью скорости. Бесконечно малая скорость, конечно, приводила к покою, хотя и не очень устойчивому. Но бесконечно большая скорость тоже приводила к покою и тоже не постоянному. Ведь если тело двигается с бесконечной скоростью, оно сразу охватывает все возможные точки своего движения, так как оно сразу и одновременно находится решительно во всех точках своего бесконечного движения. А это значит, что оно в данном случае покоится. То, что греки называли идеей, или идеальным миром, было не чем иным, как все той же материей, но только находящейся в движении с бесконечной скоростью, т.е. охватывающей сразу весь мир, или, другими словами, пребывающей в покое. Между покоем как движением с бесконечной скоростью и покоем как движением с нулевой скоростью распределялись всевозможные движения с конечной скоростью, начиная от очень больших скоростей и кончая самыми малыми. Античная эстетика и здесь была абсолютным монизмом, основанным на диалектике движения и покоя. Никто так, как греки, не восторгался вечным движением и не воспевал его в своих теориях, мифологических построениях и поэтических образах. Но в то же время никто, как греки, не созерцал вечного покоя и безмолвной тишины космической жизни; никто в такой степени не восторгался величием и спокойной медлительностью, отсутствием спешки и суеты, отсутствием разнобоя и беспокойной напряженности созерцаемого ими бытия. Античная эстетика основана на созерцании вечно живого и вечно играющего движения. Но она основана также и на созерцании величественного и безмолвного космического покоя. При этом движение и покой были для греков одно и то же.

в) Целое и часть. Противоположность целого и части тоже является в античной эстетике модификацией основной противоположности – идеального и реального. В ранней классической эстетике эта противоположность, правда, не разработана с такой скрупулезной точностью, какую мы находим в дальнейшем. И тем не менее целость – это такое понятие, без которого невозможно рассматривать античную эстетику раннеклассического периода. Философы и эстетики этого периода четко фиксировали несводимость целого к отдельным частям. И особенно преуспели в этом атомисты. Действительность уподобляется у них той трагедии или комедии, которые, хотя и состоят из определенного количества букв, тем не менее оказываются несравнимыми ни с какими отдельными буквами. Атомы – это своего рода буквы. Из их сложения образуется вся действительность, бесконечная по своему разнообразию. Это возможно только потому, что сложение двух, трех, четырех и т.д. букв и образование слов, возникновение всей речи не имеет ничего общего с механическим прикладыванием одной буквы к другой. Здесь замечательная диалектика целого и частей. Анаксагор, с другой стороны, развивает четкое математически-онтологическое учение о бытии, в котором вообще всякая часть равняется целому. Гомеомерия как раз и есть такая часть, в которой содержится вся бесконечность частиц, из которых состоит вселенная. Наконец, подобного рода концепции есть не что иное, как математическое учение о бытии, понимаемого как организм; в организме удаление одного органа приводит к смерти все целое, т.е. в одном органе содержится весь организм (хотя это касается и не всех органов или частей организма, а только главнейших).

г) Хаос и космос. Эта пара противоположностей является конкретным осуществлением тех противоположностей, о которых речь шла выше. Почти каждый философ раннеклассического периода в Греции начинал свою космологию именно с хаотического состояния вещества и кончал теорией образования космоса. Можно говорить только о разных формах происхождения космоса из хаоса, но под тем или другим названием оба эти понятия всегда находили место в раннеклассической философии.

  1. Грек не мог расстаться ни с хаосом, ни с космосом. И это понятно, потому что у него не было представления о каком-либо единоличном творце, который бы мгновенно или в известной последовательности создавал космос. Отсутствие монотеизма всегда способствовало тому, чтобы происхождение космоса объяснялось из хаоса. Этого не миновала также древняя мифология. Классическая же натурфилософия отличалась от нее только тем, что исключала всякие персоналистские интуиции, не говоря уже о креационизме, и если вставал вопрос о том, откуда появился космос, то единственным способом ответа на него почти у всех философов была теория хаоса.

  2. Необходимо помнить еще и то, что противоположность хаоса и космоса, как и всякая другая античная противоположность, отнюдь не была абсолютной. Если из хаоса происходил космос, то, по учению большинства древнегреческих философов, в этом хаосе космос и погибал, так что появление космоса из хаоса было периодическим. Но у греческих философов и эстетиков хаос и космос отождествлялись и в чисто стабильном виде. А именно, то, что мы называем хаосом, т.е. отсутствием всякого порядка, часто трактовалось также как нечто имеющее порядок, а это уже было космосом. Ведь всякий беспорядок тоже должен иметь определенную последовательность своих моментов, чтобы быть беспорядком. Это порядок беспорядка, форма бесформенности. Когда, например, мы употребляем выражение "бесформенная куча песка", то это не значит, что эта куча совершенно не имеет никакой формы, так как вообще не существует никаких предметов без определенной формы. И тем не менее куча песка бесформенна. Особенно прославился созерцанием космического хаоса, или хаотического космоса, Гераклит. Но от него не отставали ни милетцы, ни Эмпедокл, ни атомисты. Античный хаос вечно бурлил неугомонными тенденциями к порождению из себя благоустроенного космоса; а с другой стороны, космос, несмотря на все свое оформление, всегда имел тенденции снова превратиться в хаотическое состояние. Если иметь в виду не раз уже формулированный выше двухплановый характер всякой эстетической и художественной действительности, то необходимо констатировать, что хаос у древних всегда указывал на космос и был его символом, а космос всегда свидетельствовал о былом или будущем хаосе или даже о настоящем хаосе, но только пока еще скрытом для обывательского сознания. Таким образом, космос тоже был символом хаоса.

д) Вечное возвращение. Исходя из космоса как из основной данности, раннеклассические философы и эстетики очень мало отдавали себе отчет в том, что такое история. Историю они заменяли астрономией. Движения, совершающегося в космосе, было достаточно, чтобы удовлетворить чувство исторического процесса у грека. Будущее было для них по преимуществу возвращением либо настоящего, либо прошедшего. Вечный круговорот душ у пифагорейцев, отражавший вечный круговорот вещества в природе, и в частности постоянную смену времен года, – это и была для грека ранней поры самая настоящая история. Все ранние греческие философы, и прежде всего Гераклит и Демокрит, были погружены в созерцание этого вечного круговорота; ни Эмпедокл, ни Диоген Алоллонийский не прибавили к этому ни одной черты.

Античная эстетика периода ранней классики (в значительной мере и вся античная эстетика вообще) не имеет также и отчетливого чувства личности. Личность мыслится здесь повторимой какое угодно число раз. В условиях такого мироощущения вечное возвращение является вполне естественной идеей.

е) Мифология и абстрактная всеобщность. В период ранней классики, в результате значительного развития индивидуального мышления, мифология потеряла свой антропоморфизм и превратилась в натурфилософию, которая на первых порах и по преимуществу была гилозоизмом. Однако развитие личности в этот период ранней классики отнюдь не было настолько большим, чтобы развернуть все ее внутреннее содержание. Это развитие привело по преимуществу только к дифференциации рассудочной способности и к оперированию общими абстрактными понятиями вместо прежнего общения с цельными личностями богов, демонов и героев. Но все рассмотренные выше категории – противоположность, пространство, время, движение, общее, единичное, внутреннее, внешнее, форма, содержание и т.д., вплоть до природы и космоса, – все это еще оставалось живым и даже мыслящим, хотя уже перестало быть мифологией.


§4. Структура, ее принципы, свойства и формы

1. Принципы структуры

Не только раннеклассическая эстетика в Греции, но классика любой культуры вообще характеризуется правильностью употребляемых здесь форм, их рациональностью.

а) Правильность структуры. Несмотря на недостаточность астрономических, метеорологических, физических и математических знаний, древнегреческие философы во что бы то ни стало стремятся найти нечто правильное, постоянное. Пифагорейская гармония сфер не опирается ни на какую реальную астрономию или акустику, и тем не менее все сферы здесь построены гладко и ровно, все интервалы звучат как надо, все рассчитано на целую вечность. Все другие философы этой ранней эпохи, о чем бы они ни говорили – о стихиях, об их движении и взаимопревращении, о тех или других временных или пространственных моментах мироздания и т.д., – мыслят все это максимально научно, максимально благоустроенно, максимально прекрасно. Так было всегда, так и будет всегда. Это – вечное торжество правильности бытия.

б) Самосоответствие. На чем же основывается убеждение древних греков во всеобщей правильности бытия? Такой основой им не мог служить ни средневековый абсолют, ни новоевропейский человеческий субъект. У них был космос, единственный допустимый для них абсолют. Древние греки были убеждены, что их теории соответствуют их космосу и что исповедуемая ими правильность бытия есть правильность самого вечного и нерушимого космоса. Иными словами, космос у них сам себе соответствует, сам для себя является причиной и целью (уже достигнутой целью), он сам для себя и действительность и идеал. Малейшее уклонение в другую сторону (как это было у софистов) уже возбуждало скептическую неуверенность в правильных законах бытия и тем самым уводило с путей строгой классики.

в) Математизм. Этот принцип структуры классического искусства и красоты потребует несколько более подробного объяснения.

  1. Равнозначность направлений. Этот принцип теоретически разработан современной математикой. Однако он был хорошо известен и древним грекам, хотя и воспринимался ими исключительно интуитивно. Что значит мыслить прямую линию? Это значит рассмотреть ее во всем ее бесконечном протяжении, т.е. мыслить в качестве ее предела то, что современные математики называют бесконечно удаленной точкой. Но из самого понятия бесконечно удаленной точки вытекает, что такая точка может быть только одна. А если она одна, то все равно, в каком направлении двигаться для ее достижения, направо или налево, вверх или вниз. Иными словами, прямых вообще не существует – они оказываются окружностями. Вот почему древние так склонны к круговым движениям и вообще к движениям так или иначе закругленным; и вот почему желание избежать дурной бесконечности всегда приводило их (по крайней мере интуитивно) к благоговению перед окружностями, кругами, шарами и вообще закругленными геометрическими фигурами. Даже элейцы свое единое были склонны представлять шарообразно. Эмпедокл свой бесформенный сферос тоже представлял шарообразным.

  2. Согласно античным представлениям, безразлично не только то, куда двигаться (направо, налево, вверх или вниз; во всех этих случаях движение все равно возвращалось к исходной точке). Можно было и совсем никуда не двигаться; движение и в этом случае все равно совершалось и все равно приходило к исходной точке, так как при бесконечной скорости своего движения точка находится сразу во всех точках своей траектории, т.е. оказывается неподвижной.

  3. Завершенная бесконечность. С обывательской точки зрения, тут перед нами два несовместимых понятия – бесконечность, которая нигде не кончается и, следовательно, никак не может завершиться, и завершение, которое всегда кажется конечным, потому что оно обозримо. На самом же деле и с точки зрения современной математики и с точки зрения интуитивной эстетики древних никогда не завершающаяся бесконечность есть только один из типов бесконечности, а именно потенциальная бесконечность. Но существует и много других типов бесконечности, которым свойственна та или иная структура, а потому и завершенность. О таком понятии бесконечности как раз и учит современная нам математика. А древним она была понятна сама собой, была вполне наглядной и интуитивной.

  4. Повсеместная бесконечность. Такая бесконечность не нуждается в фактически завершенном протяжении. Величина может быть как угодно малой, и все-таки она будет содержать в себе бесконечное количество точек. И это одна и та же бесконечность – и в отрезке прямой, и в построенном на этом отрезке квадрате, и в построенном на этом квадрате кубе. Бесконечность точек, и притом одна и та же, будет при любых протяжениях и при любых метрических размерах геометрических элементов. Словом, куда ни обернись, везде бесконечность. Античный космос по своим метрическим размерам вполне конечен, но количество содержащихся в нем точек бесконечно – как и в любом детском мячике, как и в любом маковом зернышке. Греческая эстетика есть астрономия; а астрономия, с интуитивной точки зрения, невозможна без космических шаров и полушарий, без космических кругов и без космических круговых движений. Но бесконечность точек в них везде одна и та же.

  5. Повсеместность центра и периферии. Из вышеизложенного вытекает также и тот вывод, что каждая точка космоса считалась у древних и его центром и его периферией.

  6. Правильные геометрические тела. Правильность мыслилась и в области плоскостей, или прямолинейных поверхностей. Элементарный геометрический опыт подсказывает, что, не считая шара, существует только пять правильных геометрических тел, или многогранников: пирамида, куб, октаэдр, икосаэдр и додекаэдр. Мы не ошибемся, если скажем, что в области пространства греческая эстетика есть эстетика шести правильных геометрических тел. Не только склонные к умозрению пифагорейцы говорили об этих шести телах, но и позитивно настроенный материалист Демокрит считал все тела состоящими из пирамид. Вся античная эстетика буквально упивается созерцанием шести правильных геометрических тел.

  7. Правильные музыкальные интервалы. Точно так же правильными признавались унисон, октава, терция и квинта. Сохранилось множество античных текстов на эту тему, основные из которых приведены выше. Без этих интервалов не обходилось ни одно музыкальное построение, хотя учение о музыкальной гамме было разнообразно и типов правильного разделения гаммы было несколько.

  8. Предел. Историки математики правильно говорят, что в античности не было научно разработанного понятия предела. Но историки математики не всегда учитывают то обстоятельство, что античная наука большею частью оперирует интуитивными методами. В античности было интуитивное понимание предела и притом с интуитивной точки зрения весьма точное. Во всяком случае, когда здесь говорили о переходе одного элемента в другой (земля – вода – воздух – огонь – эфир) и вообще о круговороте вещества, то почти всегда оперировали понятием предела. Здесь не место давать точное математическое определение предела. Достаточно будет сказать о том, что для предела требуется по крайней мере одна такая неподвижная точка, в направлении которой движется другая точка, и движется непрерывно, никогда ее не достигая, т.е. как бы ни было мало расстояние между этими двумя точками, между ними всегда можно вообразить еще третью точку.

  9. Если иметь в виду это, пусть еще примитивное и элементарное понимание предела, то без него не обходилась ни одна философско-эстетическая система древности. Когда элейцы опровергали бесконечную делимость, они доказывали, что бесконечное количество точек на линии должно было бы приводить нас к отрезку бесконечно большого размера. Аргумент этот, как мы знаем, неправилен, потому что бесконечность точек может уместиться на любом самом малом отрезке. Однако, та теория, которую критикуют здесь элейцы, несомненно, исходит из бесконечной делимости отрезка прямой; и, следовательно, на этом отрезке любая точка такова, что никакая другая точка не может с ней слиться и потому может считаться пределом движения всякой другой точки на данном отрезке. В положительном смысле о бесконечной делимости учил Анаксагор, а в значительной степени – и атомисты. Согласно учению последних, атома невозможно было достигнуть путем деления реального физического тела, т.е. атом выступал здесь как предел бесконечного деления.

  10. Эстетическое значение предела в ранней греческой эстетике огромно. Красоту греки хотели видеть недостижимой, но в то же время совершенно ясной и понятной в каждой точке движения реального мира. Для современной математики понятие предела и понятие непрерывного, никогда не достигающего своей цели движения (или мгновенного перескакивания через этот предел в дальнейшее становление), являются понятиями чисто научными, для демонстрации которых требуется минимальная интуиция. При достаточно абстрактной формулировке понятия предела здесь даже и совсем никакой интуиции не требуется. Однако – и с этим мы уже много раз встречались – в античности самые абстрактные теории мышления всегда базировались на чувственной интуиции; эта интуиция всегда выдвигалась на первый план и часто даже больше чем надо, часто даже ценою затемнения самой мысли. Поэтому недостижимость красоты, с одной стороны, а с другой стороны, постоянное наличие стремления к ней – это важнейший принцип античной эстетики. Путем последовательного проведения этого принципа в значительной мере достигалось выражение того общеизвестного эстетического феномена, что во всякой красоте есть вечное искание и ненасытное стремление, хотя, с другой стороны, красота так же понятна, ясна, определенна и достижима при помощи конечных и притом небольших переходов, как и всякая вообще чувственная вещь.

  11. Красота как дифференциал. С точки зрения древних красота заключается, прежде всего, в совместимости и цельности, во взаимной зависимости, которую мы назвали бы теперь функциональной зависимостью. Кроме того, красота, о античной точки зрения, заключается в вечном движении. Но элементы, зависящие друг от друга и пребывающие в вечном и непрерывном движении, мы теперь называем аргументом и функцией, изменение которых непрерывно и едва заметно нарастает. Имея какой-нибудь непрерывно нарастающий аргумент, мы в то же время не можем не иметь и непрерывно нарастающей функции. Предел бесконечно малого нарастания функции называется дифференциалом. И, следовательно, если прекрасно вечное и непрерывное движение, а также если прекрасна и всякая непрерывная зависимость одного движения от другого, то ясно, что прекрасен и всякий дифференциал функции. Красота есть дифференциал. Отрицая в античной эстетике красоту в виде дифференциала, мы не сможем понять в ней взаимозависимости стихий и их вечного непрерывного движения. Примером красоты как дифференциала может служить любое философское учение о красоте в ранней классике, потому что вся эта классика исходит из непрерывного движения взаимозависимых стихий. Но первую роль играют здесь, конечно, все ионийцы во главе с атомистами.

  12. Красота как интеграл. В результате движения и объединения атомов (а движение от атомов неотделимо) мы получаем сложные физические тела. Но как атомы объединяются? Они объединяются, сливаясь в одну точку, но и не оставляя больших пустых промежутков. Ведь ни в том, ни в другом случае не появилось бы сложного тела как определенной цельности. Чтобы образовалось сложное тело, атомам необходимо двигаться бесконечно и непрерывно, никогда не достигая друг друга, но в то же время находясь на таком малом расстоянии, которое могло бы стать меньше любой заданной величины. Если налично такого рода движение атомов и если наличен предел такого их движения, то мы получаем сложное тело, потому что сложное тело есть предел суммы бесконечно и непрерывно движущихся атомов в определенном направлении.

Это рассуждение касается не только атомистов. Все греческие философы ранней классики представляют себе сложные тела не просто как результат тупого и ординарного, чисто механического прикладывания одних элементов к другим, но и как предел вечно подвижного, вечно непрерывного и никогда не прекращающегося совместного движения простых элементов, руководимых одной определенной целью, одной идеей и формой, одним пределом. Здесь мы сталкиваемся с разновидностью уже неоднократно рассматривавшейся выше диалектики покоя и движения, без которой в античности не существует ни одного сложного тела. Сложное тело есть интеграл, и потому оно прекрасно.

2. Особенности структуры

Центральной особенностью структуры всякого классического искусства и красоты является то, что необходимо назвать совершенством. Классика не терпит ущербности, уродства, патологической сложности и незаконченности, каких-либо изъянов или извращений, грубости или диспропорций. Не следует, конечно, думать, что классика ничего отрицательного не изображает. Дело в том, что все отрицательное здесь получает подобающую квалификацию и не мешает стройности и положительной красоте целого. Понятие классического совершенства можно характеризовать разными путями, выдвигая те или иные особенности классической красоты и искусства. Не давая подробной характеристики, мы остановимся лишь на некоторых моментах.

а) Насыщенность. Классическая красота и искусство всегда содержательны, глубоки, мудры. Здесь нет ничего поверхностного, легкомысленного, пустякового или ненужного. Тут все нужно и все уходит в жизненные глубины.

б) Краткость, ясность и простота. Вместе с тем классическая глубина и насыщенность конструируются чрезвычайно кратко, чрезвычайно просто и обладают всем доступной ясностью. В этом отличие классического искусства от искусства периодов упадка, когда оно становилось и очень трудным, и очень ученым и теряло свою ясность и простоту. В классике нет никакой манерности и изломанности. Все эти черты появляются в периоды упадка.

в) Безболезненность и строгость. Эту пару противоположностей можно характеризовать тоже разнообразно. Безболезненность и здоровый характер классики часто граничит с беспечностью и даже с игривостью, а ее строгий характер доходит до суровости и иной раз даже до безвыходности, до трагической гибели. Все эти бесконечные оттенки возможны только при одном условии – при условии учета подлинных глубин жизни и при условии их простого, ясного, отчетливого и безболезненного выражения.

г) Бодрость и жизнеутверждение. Эта характеристика тоже весьма существенна для классического представления о красоте и искусстве. Но понимать здесь бодрость и жизнеутверждение тоже нельзя буквально. Жизнеутверждение выступает как преобладание известного структурного построения над противоположным ему хаосом. Но последний отнюдь не исключается.

д) Эстетический смысл совершенства. Античная картина жизни может иметь какое угодно содержание (положительное или отрицательное, пессимистическое или бодрое, простое или сложное и т.д.), но с одним условием: любая из вышеуказанных черт может быть ведущей, не исключая других черт, им противоположных, а напротив, пользуясь этими противоположными чертами для более яркой и более выпуклой характеристики основной черты совершенства. Поразительны в этом отношении герои Гомера. Они могут проявлять любую слабость и слабоволие, быть в отчаянии или в истерической возбужденности, падать духом, физически страдать и даже погибать. И тем не менее, кажется, не существует поэм более простых, ясных, бодрых, жизнерадостных и в то же время насыщенных трагическими глубинами жизни, чем "Илиада" и "Одиссея".

3. Формы структуры

Наконец, перейдем к самой форме эстетической структуры, как она понималась в древней классике.

а) Симметрия. Симметрия чрезвычайно характерна для периода классики. Это объясняется тем, что искусство классики в своей основе – искусство телесное, пластическое, скульптурное. Когда тело изображается именно как тело, а не как пьедестал для духа, то его оформление и художественная организация всецело ограничиваются фактами и особенностями тоже только телесными. Здесь нет ухода в бесконечные духовные дали, и потому нет повода нарушать естественную для данного тела симметрию.

На примере истории западноевропейского искусства нетрудно наблюдать, как законы симметрии эпохи Возрождения постепенно теряют свою значимость и заменяются, может быть, тоже математическими, но настолько сложными законами, что их даже трудно формулировать. Изображение воздуха, света, цвета, бесконечных горизонтов – все это уже не подчиняется элементарным законам симметрии и требует более глубокого и сложного художественного оформления. Что же касается античной классической статуи или храма, то они прославились именно простейшими симметрическими формами. Симметрия есть равенство двух элементов или двух групп элементов художественного произведения, расположенных вокруг одной общей точки или вокруг разделяющей их оси. Другими словами, симметрия есть разновидность равновесия, но и равновесие есть разновидность правильности. А о стремлении классики к правильности выше уже говорилось.

б) Пропорция. Античные теории различали три типа пропорции. Первый тип – пропорция арифметическая, в первую очередь указывает на равновесие. Если мы пробегаем глазами расстояние между двумя точками в художественном произведении и потом это же самое расстояние находим в другом месте того же произведения, то это и будет арифметическая пропорция, в отношении которой симметрия является лишь известной ее разновидностью. С помощью этой пропорции греки достигали правильной структуры художественного произведения, радующей глаз единством своих величин и направлений.

Второй тип – пропорция геометрическая. Это – равенство двух отношений. Если арифметическая пропорция указывает на равенство различий между двумя точками в одном месте и двумя точками в другом месте, то геометрическая пропорция говорит о равенстве уже не различий, а отношений. Если в одном месте художественного произведения один элемент превосходит другой элемент в несколько раз и если в другом месте мы находим такое же взаимоотношение элементов, это будет пропорция геометрическая. Ее эстетический смысл совершенно ясен; он тоже сводится к закону равновесия, или правильности. Интересна та разновидность геометрической пропорции, где средние члены являются одинаковыми. В этом случае закон геометрической пропорции мы должны прочитать так: целое так относится к большей части, как большая – к меньшей. Другими словами, это не что иное, как знаменитый закон золотого деления. Об его огромной значимости и распространении много сказано. Однако, его эстетическая сущность отнюдь не всегда формулируется с подобающей точностью. Ведь существенным является здесь то, что отношение между целым и частью остается в художественном произведении везде одним и тем же, как бы мы ни двигались от всей целости в направлении постепенно уменьшающихся ее частей. Очевидно, это тоже только частный случай правильности структуры.

Наконец, уже ранняя классика формулировала так называемую гармоническую пропорцию. Она получается в том случае, если мы, беря разницу одной величины с другой и этой другой с третьей, получаем отношение этих двух разниц равным отношению первой и третьей величины. Другими словами, здесь мыслится отношение двух каких-либо частей к их положению относительно третьей части. Очевидно, это лишь усложнение той правильности и соразмерности, которые мы находили в двух первых пропорциях.

в) Ритм. Это тоже есть правильность и равновесие, но только данные в движении. Достаточно указать на Гераклита и Эмпедокла, чтобы удостовериться в огромной значимости этой структурной категории для периода классики.

г) Гармония. Не входя в филологическое исследование этого термина, необходимо подчеркнуть, что гармония отличается от указанных структурных форм только своим большим обобщением. Гармония – тоже равновесие и правильность. Но здесь речь идет не просто об отношениях целого со своими частями или самих частей между собою, а целого и частей с тем внутренним, что они выражают.

д) Модель. Наконец, результаты этих симметрически-пропорциональных и гармонических отношений между целым, его частями, их внутренним смыслом и внешним выражением является модель художественного произведения, как бы точный математический контур всех его основных частей, оформленных для выражения внутренней идеи.

е) Разнообразие структурных форм. Их можно находить бесконечное количество. Важно лишь, чтобы они соответствовали основному для периода классики закону равновесия и правильности, выраженных телесными и пластическими методами.

4. Соотношение эстетической структуры и эстетической действительности

Греческая классика исходит из того состояния мира, как оно представляется непосредственному чувственному восприятию. Никакими априорными схемами она не обладает и никаких законов природы, подобных тем, которые известны нам, она не знает. Что может представляться правильным с такой точки зрения? Правилен здесь естественный миропорядок и естественное протекание жизни. Вольная стихия жизни в ее полной свободе и оргиастической необузданности является здесь тем бытием, которое трактуется как правильное.

а) Оргиазм и число. Но в человеческом сознании есть такая структура, которая может дать стихийным основам жизни строгое и устойчивое оформление, продолжая оставлять жизненную стихию в ее изначальном безличном состоянии. Эта безличная структура – число, которое, хотя и оформляет любой предмет, никогда не вносит в него никакой новой качественности. Число есть именно бескачественное, равнодушное к самому себе оформление. Вот почему первобытный оргиазм так близок к числовому оформлению, и именно на основе оргиастического культа Диониса возникла та философская система (пифагорейство), для которой число вообще стало основным принципом бытия. Оргиазм и число – разгадка греческой классической правильности и греческого эстетического равновесия. Конечно, когда был оргиазм, о числе вопроса не возникало. А когда возникли числовые структуры, то люди уже отошли от первобытного и стихийного оргиазма. Тем не менее между оргиазмом и числом существует самая глубокая зависимость, и в историческом плане одно без другого не существует. И если математизм и математическое оформление тела так характерны для классического чувства красоты, то это потому, что греки некогда прошли оргиастическое воспитание и оргиазм очень часто приобретал у них весьма интенсивные формы. Наиболее ярко проявился он накануне возникновения натурфилософии, в культе Диониса VII в. до н.э. При всем различии оргиазма и числа обе сферы имеют то существенное сходство, что обе они лишены качественной стороны и являются бескачественными, безличными, внеличными. Классическая телесность, лишенная бестелесного или надтелесного символизма, вырастает также на почве доклассического и классического безличия. Потому-то она всегда симметрична, пропорциональна, ритмична и гармонична, иными словами, математична.

б) Мера. Соответствие структуры и действительности, понимаемое как соответствие числа оргиазму, имеет в античности не только исторический или логический смысл, но обязано выражаться также и эстетически. Иными словами, в классическом искусстве мы находим такую структуру, через которую непосредственно видна действительность, также непосредственным образом структурная. Такое соответствие обеих сфер можно назвать мерой. Мера предполагает такую качественность, которой соответственно только определенное количество, и притом количество определенным образом оформленное, т.е. структурное. С другой стороны, мера есть такая структура, которой свойственно определенное качество, определенная действительность, не большая и не меньшая. Малейшее изменение количества или качества ведет к разрушению этой меры. Поэтому классическое искусство прежде всего следит за построением структуры и везде фиксирует меру. Количество и качество связаны в античном искусстве наглядно и зримо, т.е. связаны эстетически.


§5. Абсолютная эстетическая действительность

С точки зрения новоевропейской эстетики, понятия "абсолютная действительность" и "эстетическая действительность" друг другу противоречат. Ведь под эстетической действительностью обычно понимают то, что вовсе не существует необходимо, но является лишь тем или иным оформлением действительности иной – абсолютной. Однако, такое понимание не имеет никакого отношения к античности и особенно к ее ранней классике. В классической натурфилософии невозможно определить, где кончается абсолютное и начинается художественное или эстетическое; художественное или эстетическое здесь очень часто обладает всеми чертами абсолютного бытия и потому с трудом подвергается отчленению от него и противоположению с ним. Поэтому выражение "абсолютная эстетическая действительность" является вполне естественным для периода античной классики, объединяя и обобщая все другие эстетические принципы.

1. Первообраз и подражание

Оба эти понятия чрезвычайно характерны для классической эстетики. Так как вся античная мысль исходила из абсолютного бытия, т.е. из такого, которое зависит только от самого себя и существует вне и независимо от человеческого субъекта, то обойтись без понятия первообраза не могло ни классическое искусство, ни классическое понимание красоты. С другой стороны, по той же самой причине, то, что творится природой, а уж тем более отдельным человеком, рассматривалось как подражание абсолютному. Если в новоевропейской эстетике, где на первом плане – человеческий субъект, а не абсолютное объективное бытие, основным фактором искусства и красоты является фантазия, т.е. наделение объективного мира субъективными человеческими вымыслами, то в античности, напротив, фантазия имеет самое ничтожное значение, указывая самое большее на пассивное отображение материального мира в человеческих представлениях. Искусство в античности обязательно подражает природе или жизни, подобно тому как природа и жизнь подражают абсолютному, идеальному первообразу. Это прямо противоположно новоевропейским эстетическим представлениям, согласно которым человек в своей фантазии создает мир красоты и искусства, а первообраз и идея существуют априори в самом человеке, в глубинах его внутренней жизни.

Частое употребление в античности этих двух понятий, первообраза и подражания, – результат античного объективизма и античной недооценки могущества человеческого субъекта. Но противоположения этих двух понятий в античности не нужно преувеличивать. Оно даже и у Платона требует разного рода оговорок. Что же касается доплатоновской натурфилософии, то противоположение это здесь весьма условно и ограниченно. Не забудем, что в ранней классике идеальное есть то же самое материальное, но только данное в особенно тонком, легком и светлом виде. Ни числа пифагорейцев, ни Нус Анаксагора, ни Логос Гераклита или мышление Диогена Аполлонийского не только не изолированы от материальной текучести вещей, но скорее представляют собою их же собственную упорядоченность, их же собственную закономерность. Только с этими ограничениями и можно говорить здесь о первообразе и подражании и понять их подлинную абсолютно эстетическую сущность.

Взаимоотношение первообраза и подражания дано в ранней классике весьма разнообразно, и многое из этого разнообразия вполне заслуживает быть упомянутым.

2. Судьба, боги, космос и человек

а) Судьба и боги. Судьба не является в античности чем-то случайным и необязательным. Так как античная космологическая эстетика основана на непосредственном чувственном восприятии, она по самому своему существу не склонна к исследованию каких-либо точных законов. Скульптурное понимание мира в значительной мере обесценивает те законы природы, которые являются главным предметом исследования для современной нам науки. Что кроется за пределами скульптурной картины мира, об этом у древних не только нет охоты подробно говорить, но это и не является для них необходимостью. Управляет видимым скульптурным миром нечто такое, что не подлежит исследованию, не имеет никакого имени и превышает человеческие потребности и человеческие способности. Это – судьба. Она, таким образом, существенно связана с приматом чувственной интуиции, со скульптурной картиной мира и является необходимым их дополнением. Примат чувственной интуиции и судьба имеют общий корень.

С другой стороны, то, что скульптурно, т.е. видимо и осязаемо, а именно космос, управляется этой судьбой. Но судьба непознаваема и практически для человеческого разума отсутствует. Боги являются предельным обобщением разных областей космоса и разных сторон его бесконечно изменчивой жизни. Явлений и процессов воды много, но ее предельное обобщение только одно – Посейдон. Поэтому, с точки зрения классики, судьба и боги суть одно и то же.

б) Боги и космос. По той же самой причине боги и космос тоже являются у древних одним и тем же. Ведь боги – только обобщения космической жизни и ее областей. Если еще в мифологии можно было находить какое-то различие между богами и космосом, то в антиантропоморфной ранней классике, где боги сознательно выставляются в качестве обобщения космических стихий и космических порядков, существенной разницы между богами и космосом нет. Обобщение стихии, хотя бы оно и было предельным, все равно по своему существу есть не что иное, как все та же самая материальная стихия.

Формально можно сказать, что судьба есть первообраз для богов, а боги – подражание судьбе. Так, например, и думал Гераклит. Однако если иметь в виду высказанные выше оговорки относительно понятия первообраза и подражаний, то этот вопрос осложнится. Раз о судьбе ничего не знают ни боги, ни сама же судьба, то как судьба может выступать первообразом, а боги – подражать? Судьба здесь – только результат телесности и скульптурности богов, а боги – результат стихийных сил самой же космической жизни, а именно – ее предельное обобщение. Все-таки, однако, и судьба есть, и боги есть, но только отношения между ними – эстетическое, или абсолютное и эстетическое. Судьба – это эстетическая идея, и боги – тоже эстетическая идея, если только иметь в виду раннеклассическую неразличимость абсолютного и эстетического.

в) Космос и человек. Та же диалектика проводится и во взаимоотношениях между космосом и человеком. Космос – первообраз, а человек – подражание. Но существенного различия здесь нет, так как оно по преимуществу чисто количественное. То, что имеется в космосе, имеется и в человеке; а то, что есть в человеке, имеется и в космосе. Макрокосм и микрокосм – одно и то же. Одно – универсально, другое – индивидуально. Однако, различие между тем и другим, повторяем, по преимуществу чисто количественное. Не существует никакого раскола между космосом и человеком, между ними не существует никакой непроходимой бездны. Дуализм совершенно чужд и античной эстетике. Становясь на новоевропейскую точку зрения, можно сказать, что у греков просто не было чувства личности, как не было его и у большинства народов древнего Востока. Однако, подобного рода подход отнюдь не является абсолютным. Народ, достигший известной степени культуры и цивилизации, не может не иметь чувства личности. Но характер этого чувства действительно специфический. И что касается ранней греческой классики, то при огромном развитии здесь чувства личности сама личность все же оставалась только придатком космоса, некоей его эманацией, его отпрыском, не всегда даже обязательным и необходимым. Гераклит, например, считал человеческую душу бесконечной по своим духовным возможностям и считал, что она обладает логосом, который постоянно сам себя умножает. И тем не менее душа у Гераклита не больше как простое испарение. Теплым дыханием считали душу и атомисты. И тем не менее нельзя утверждать, что в ранней классике было слабо представлено чувство личности. Оно было специфичным.

  1. Душа и личность. Термин "душа" является общераспространенным греческим термином, начиная с Гомера, в те время как слово "личность" совершенно отсутствует в классическом языке, да и в послеклассическом встречается далеко не сразу. Это указывает на то, что греки весьма плохо понимали неповторимость и своеобразие человеческой личности, душа же представлялась им чем-то гораздо более реальным и материальным, чем-то вполне очевидно связанным с окружающим материальным миром. С другой стороны, противоположность личности и судьбы чувствовалась ими гораздо глубже, поскольку, например, вся трагедия была построена на судьбе именно личности, а не просто души. И тем не менее термина "личность" все же не образовалось ни у Эсхила, ни у Софокла, ни у Еврипида. Это свидетельствует о том, что судьба личности в окружающей ее среде или в космосе, как бы эта судьба ни была ужасна, представлялась здесь чем-то естественным и закономерным. Потому и не требовалось здесь какой-либо специально терминологической фиксации.

  2. Личность и судьба. Душа – испарение, воздух, огонь или просто теплота, и она слишком сильно и слишком очевидно связана с жизнью тела и с его судьбой. Другое дело – личность. Многие думают, что, будучи всецело определена судьбою, личность в понимании греческой классики есть нечто бессильное, непринципиальное, какая-то пешка в руках высших сил. Но именно этого и нельзя сказать о греческой личности периода классики. Конечно, согласно античным представлениям, для каждой личности и в каждый момент ее существования имеется то или иное предопределение, имеется то или иное решение рока, переступить которое она не может. Но ведь то решение рока, которое имеется на сегодняшний день, на завтра сможет стать совершенно другим, и это изменение судьбы совершенно никому неведомо. Да, собственно говоря, и для данного дня решение судьбы человеку тоже совсем неизвестно. Что же значит в этих условиях поступать согласно решению судьбы? Если оно мне в точности неизвестно, а если и известно, – то изменчиво и непостоянно, – я могу поступать так, как сам считаю нужным и как позволяют обстоятельства. Другими словами, свобода воли в классической древности никак не расходится с определением судьбы. Наоборот, крупнейшие герои Греции, вроде Ахилла, Геракла или Прометея, даже знающие свою судьбу, поступают так, как диктует им их собственная свобода; наличие предопределения не снижает активности их поведения, а, напротив, возвеличивает его и придает ему значительность. Белинский верно замечал, что судьба человека у древних есть только сплетение и результат не известных для него законов объективной действительности. Судьба в виде какой-то внезапной палки, побивающей слабого и ничтожного человека, – мелкобуржуазная идея, совершенно чуждая античности. Античная судьба – это сама объективная действительность, законы которой неизвестны; но осуществление этих законов не только не мешает героизму сильной личности, а, наоборот, впервые делает его возможным.

г) Общая эстетическая характеристика отношения личности к природе, космосу, богам и судьбе

Подводя итог предыдущим рассуждениям и выдвигая на первый план специфику античного эстетического материализма и диалектики, можно сформулировать три следующие тезиса.

  1. Вечное существование в своей последней основе есть вечный миг. Длительность и мгновение или вообще говоря, делимость и неделимость противополагаются друг другу вообще только внедиалектическим мышлением. Существовал ли космос вечно или во времени, этот вопрос имеет значение только для формальной логики. Его нельзя ставить в диалектике, и его не ставила ранняя греческая классика. Это все равно, что ставить вопрос об отличии на прямой линии отрезка АВ от его продолжения на той же прямой, именно об отрезке ВС. Сечение Дедекинда свидетельствует о том, что отрезок АВ может быть бесконечно продолжаем вправо, т.е. в направлении отрезка ВС, и он никогда не достигнет точки В, т.е. он не имеет последнего элемента; а отрезок ВС можно начинать как угодно далеко влево, и мы никогда не начнем с точки В, т.е. отрезок ВС не имеет первого элемента. Другими словами, сечение Дедекинда является одновременно и одной точкой, т.е. одним мгновением, и непроходимой бездной точек, т.е. целой их бесконечностью. Переводя это на язык времени, мы должны сказать, что в сечении Дедекинда вечность и отдельное мгновение неразличимо совпадают. Кроме того и всякая граница, например, окружность круга, с одной стороны принадлежит к тому, что ограничено, так как без нее ограниченное не было бы ограниченным, т.е. не имело бы никакой формы: а, с другой стороны, всякая граница принадлежит ограничивающему, т.к. иначе он не ограничивал бы, т. е оно не ограничивало бы ограниченного на фоне ограничивающего, т.е. тоже не было бы границей. Другими словами, граница совершенно одинаково и совершенно в одном и том же смысле относится как к ограниченному, так и к ограничивающему, хотя в то же самое время она не относится и ни к тому и ни к другому, а есть нечто специфическое. Как же после этого можно говорить о начале и конце божественного мира, о начале или конце природы и космоса, о начале происхождения или конце жизни человека?

    Античная эстетика немыслима без античной мифологии (хотя, правда, мифология эта берется здесь в форме абстрактной всеобщности). Но мифология оперирует судьбой, богами, космосом, живыми существами и неживыми вещами. Все это бурлит, кипит, бесконечно дробится и бесконечно опять восстанавливается, бесконечно дифференцируется и интегрируется. Такое пространственно-временное и жизненное дробление возможно только при том условии, если существует что-нибудь недробимое и нераздельное, если в основе всего существующего лежат такие бесконечно дробимые мгновения, которые сливаются в один и нераздельный вечный миг. Таков ответ античной эстетики на вопрос о времени и вечности.

  2. Вечное существование и мгновенный миг творения есть одно и то же, если творящий и творимое суть неделимые, ни на что другое не сводимые и абсолютно специфические индивидуальности. Если ставить вопрос о причине данной вещи и причину эту находить в том, что причина не есть данная вещь, то мы получим бесконечный ряд причин, т.е. откажемся отвечать на самый вопрос о причине данной вещи. Кроме того, в этом случае распадется и сама вещь, поскольку в ней окажется целая бесконечность дискретных моментов, возникших от воздействия на нее тех бесконечных причин, которые мы привлекли для ее понимания. Бесконечное сведение одной причины на другую не является античным ответом. Согласно античным представлениям, чтобы объяснить вещь, мы не должны уходить в бесконечность причинного объяснения, но должны найти причину вещи в самой же вещи. Однако, для этого вещь должна возникнуть перед нами абсолютно мгновенно. Как неделима и ее индивидуальность, так неделима и ее причина. Ведь всякое генетическое причинное объяснение разрушает предмет как именно этот предмет и дробит его на бесконечную дискретность. Всякое же сохранение вещи в качестве абсолютной вещи исключает бесконечную генетическую последовательность ее причин и требует объяснения ее в результате "мгновенного" акта творения. Именно так греки понимали происхождение своих богов, своего космоса и своего человека.

  3. Творческое и генетическое объяснение вещи не исключают, но предполагают друг друга. То и другое объяснение зависит исключительно от нашего подхода, исключительно от нашей точки зрения. Можно заниматься либо одним из них, либо ими обоими. Однако, целого не существует без частей, а частей не существует без целого. Можно изучать целое, отстраняя на второе и третье место части, а можно изучать только части, отстраняя на второе и третье место целое. Греческая классическая эстетика хорошо знает неразрывность целого и частей, поэтому метафизики нового времени никак не могли понять, почему единое или бытие у элейцев неподвижно, неделимо и даже нерасчленимо, а мир явлений движется, расчленяется и дробится. Приходилось элейство объявлять дуализмом. На самом же деле это есть только диалектика целого и части, диалектика творчески-индивидуального и генетически-причинного объяснения и больше ничего. Так же игнорировалась диалектика числа и вещи у пифагорейцев, диалектика логоса и огня у Гераклита, Любви и Вражды у Эмпедокла, мышления и воздуха у Диогена Аполлонийского, буквенные структуры материи и раздельных атомов у атомистов и т.д. Кто не понимает диалектики "мгновенного" творчества и генетической длительности у греков, тот не может и прикоснуться к пониманию его эстетики.

3. Искусство и человек

Искусство является последним результатом творчества в рассматриваемой нами эстетической иерархии: судьба – боги – космос – природа – человек – искусство. Будучи последним в этой иерархии, оно расценивается в греческой классике как низшее и как наименее ценное. Формально его отношение к предыдущим ступеням эстетической иерархии определяется теми же принципами первообраза и подражания, т.е. человек – первообраз, искусство же – его подражание. Многие удивлялись тому, что греки обладали таким высоким искусством и в то же время ценили его так низко. Удивление это обусловлено рядом застарелых историко-художественных и историко-эстетических предрассудков. Дело в том, что искусство древний грек понимал как техническую и производственную деятельность. Для тех, кто незнаком с греческим языком, важно будет подчеркнуть, что греческое слово techne одинаково и одновременно значит "искусство", "ремесло" и "наука". Следовательно, если судить по языку, то искусство греки не отличали от ремесла, а ремесло не отличали от науки, причем наука в данном случае мыслилась, конечно, чисто практически, просто как свод правил, необходимых для производства. Поэтому не удивительно, что греки расценивали искусство так низко в сравнении с другими областями человеческого творчества. Возникает вопрос: почему же в таком случае наука, скульптура, архитектура и другие виды искусства ставились в Греции так высоко и почему в этих искусствах греки достигли таких высот? Все это объясняется тем, что поэзия, скульптура, архитектура, музыка, риторика и т.д. вовсе не расценивались в Греции только как просто искусство. В них была большая идейность, а это уже не искусство, в них была глубокая связь с человеком, природой, космосом, богами и судьбой. А это тоже не просто искусство. В них была воплощена та или иная моральная деятельность человека. А это тоже не искусство. В них была натурфилософия, космология, религия и мифология. А это тоже не искусство. Самое же искусство греки понимали удивительно прозаически, так что работу плотника, столяра, скорняка, корабельного мастера или гребца, врача или политического деятеля – словом, любую практическую и производственную деятельность они называли "искусством". Поэтому вопрос об отношении человека и искусства решался у них элементарно: человек, и прежде всего душа, – это высшее произведение природы, а искусство – это элементарная производственная деятельность.

а) Искусство и мышление. Из вышесказанного становится понятным, почему главную роль в искусстве древние греки признавали не за человеческой личностью в целом, не за его мировоззрением или идейностью, не за его чувством или волей и не за его способностью к творчеству и созерцанию, а прежде всего за его мышлением. Ведь окружающая древнего грека действительность была вещественной; и отношение к этой действительности было только производственным. Естественно, что при этих условиях на первый план выдвигалось мышление и практическая способность применить это мышление к производству вещей. Греческое понимание искусства совершенно верно признается интеллектуалистическим. Это не только не противоречит их высоким эстетическим идеалам и художественному творчеству, но, напротив, является именно результатом этих идеалов и творчества.

б) Искусство и действительность. Действительность для грека была областью творчества, областью жизненного строительства. Искусство же, самое большее, было для него только слабым подражанием действительности; его многие из греческих эстетиков даже не считали обязательным или необходимым. В этом было их превосходство над буржуазной эстетикой. Искусство в античности не имело принципиального значения и рассматривалось как необходимая характеристика всякого ремесла. Поэтому и идеалисты и материалисты у греков совершенно одинаково думали, что искусство есть подражание природе, подобно тому как и у нас каждый столяр убежден в том, что изготовляемая им табуретка нужна для сидения, а не для спанья, и изготовляемая им кровать нужна для спанья, а не для сидения. Если же и поднимался когда-либо вопрос о существенном отношений искусства к действительности, то поднимался он, во-первых, не в период классики, а в период упадка классического искусства, и, во-вторых, ответ на этот вопрос всегда был безнадежно натуралистическим: самым высоким искусством считалось то, которое лучше всего воспроизводило вещи и живые существа. Новоевропейский художник всегда старается дать в своем искусстве нечто удивительное и небывалое; греческий же художник считал своей наиболее высокой художественной целью изобразить вещь или живое существо так, чтобы все приняли его изображение вполне тождественным с действительностью, без всяких уклонений от нее, без всяких выдумок или прибавлений, без малейшей доли фантазии.

в) Искусство и природа. Отсюда вытекает и совершенно ясный ответ на вопрос об отношении искусства к природе. Природа для греков – это всегда нечто живое, одушевленное, вечное, творческое. Природа – это и есть подлинный и настоящий художник. Человек в сравнении с природой, какое бы великое искусство он ни создавал, – это всегда нечто мелкое, бессильное, беспомощное и, может быть, только едва-едва способное подражать природе и ее дивным созданиям. Искусство в сравнении с природой – это жалкое кропательство, ничтожное обезьянничанье, какая-то даже недостойная человека деятельность. Надо уметь создавать подлинные вещи жизненного или, по крайней мере, хотя бы вообще утилитарного назначения. Вещи же, которые создаются только для созерцания и являются в этом отношении самоцелью, это никому не нужные вещи, и лучше их совсем не создавать. Прекрасны боги, прекрасен космос, прекрасна природа, прекрасен человек, прекрасны продукты его ремесла, прекрасно порождаемое им потомство, прекрасны его занятия и прекрасно его общение с другими людьми. Но создаваемые им произведения искусства не прекрасны, ибо они бесполезны, несовершенны, ибо ни для чего ими нельзя воспользоваться. Они и не благородны, ибо создавать их должны рабы, а не свободные. В дальнейшем отношение искусства и природы будет пониматься иначе. Но в период восходящей классики оно понималось только так.

г) Эстетический субъект. Отчасти об этом уже было сказано выше, когда говорилось о примате мышления у греческого художника и об интеллектуалистическом характере его творенья. К этому следует добавить лишь то, что такие термины, как "чувство" или "воля", совершенно отсутствуют в греческом языке; если какие-нибудь языковые аналогии и можно привлечь для этого из позднего языка, то ранняя классика уж во всяком случае такими терминами не располагает. И действительно, для чего нужны плотнику или столяру какие-либо чувства или волевые процессы? Ему нужен труд и труд целесообразный, в результате которого появлялись бы полезные для жизни вещи. Конечно, некоторое чувство удовлетворения, когда его работа удается, и неудовлетворения, когда эта работа не удается, он в себе наблюдает. И, конечно, для труда нужно иметь волю. Но совершенно ясно, что эти психические корреляты труда имеют для работника только третьестепенное значение и никакой основной роли они не играют. Есть, однако, кое-что другое, что можно считать некоторого рода эстетическим субъектом в греческой эстетике.

  1. Эстетическая роль чувственного созерцания. Культурный грек, конечно, любовался на солнце и свет, на луну и звезды, на хорошую погоду и природные пейзажи, на прекрасные образцы растений, животных и людей, на богов, как он представлял себе их в своем развитом мифологическом мышлении. Но это не только не было художественным созерцанием, но даже едва ли было эстетикой вообще. Во всех этих случаях наслаждение создавалось не столько прекрасными видами окружающей природы или космоса, не столько восторгом в отношении каких-либо изящных или красивых форм. Оно создавалось гораздо больше жизненной целесообразностью этих предметов, их полезностью и нужностью для человека, совершенством и гармонией их построения, их производственно-технической образцовостью. Таким образом, эстетическая роль чувственного созерцания вполне совпадала здесь с утилитарной оценкой предметов как предметов, нужных для жизни, полезных, удобных для употребления.

  2. Эстетическая роль внутренних настроений. Внутренние настроения не только не отсутствовали в классической эстетике, но играли в ней видную роль. Эстетический элемент в ней был очень силен. И все же эстетическое здесь настолько неразрывно сливалось с этическим, что оба эти элемента нельзя было противополагать. Все представители ранней классики (и не только ранней и даже не только классики) ратуют за спокойное и возвышенное состояние духа, за полную невозмутимость и полное отсутствие волнений, за блаженное самодовление, за независимость от всего внешнего и случайного, за неустрашимость и твердость духа, за ласковое и нежное настроение, за величие мудреца и исключение всего низкого, мелкого, подлого, эгоистического. Все такого рода состояния субъекта отличаются уравновешенностью, сдержанностью, спокойствием, глубиной, постоянством и самосозерцанием. Разве можно считать, что здесь нет ничего эстетического? Конечно, эстетического здесь сколько угодно. Здесь мы находим ту же симметрию, тот же ритм, ту же гармонию, то же совершенство, ту же правильность, ту же естественность и рациональность, ту же арифметическую упорядоченность и геометрическую чистоту. Однако всякий скажет, что подобного рода эстетика ровно ничем не отличается от этики и что подобного рода художественная настроенность нисколько не отличается от морали. Да ведь так оно и должно быть в ту раннюю эпоху, когда эстетика не отличалась от космологии, геометрия от землемерия, натурфилософия от мифологии и сама философия от жизни. Словом, эстетический субъект слит здесь в одно нераздельное целое с субъектом этическим, эстетика с моралью.

  3. Единство субъекта и объекта. Выше было сказано отдельно об объективных созерцаниях субъекта и отдельно об его внутренних настроениях. Сделано это было, однако, ради расчлененности изложения. На самом же деле ранняя классика еще не дошла до такого резкого разделения субъекта и объекта, чтобы можно было отдельно говорить относительно объективной направленности сознания и относительно его субъективной направленности. Речь может идти только о преобладании того или иного принципа, которые фактически все равно останутся слитными и нераздельными.

д) "Политическая" направленность. Греки понимали под политикой не то, что мы. Мы понимаем под политикой государственную деятельность внутри данного государства или вне его. Грек же понимал под политикой все то, что относится к полису. Это была, прежде всего, общественная жизнь, совершенно неотделимая у него от того, что мы называем политикой. А затем и всякая личная жизнь, неотделимая от того, что мы называем общественной жизнью. Поэтому, если выше говорилось об отношении человека к искусству или об эстетическом субъекте, то мы не должны забывать того, что в ранней классике вовсе не было такого индивидуального человека, который бы противопоставлял себя природе, искусству или обществу и политике (в нашем смысле слова). Греческий классический полис являлся монолитным целым, где все эти разделения имели только третьестепенное значение и ничего существенного собою не определяли. Следовательно, и в отношении человека к природе и в отношениях его к искусству или обществу мы должны помнить об этой монолитности и не забывать об огромной роли здесь "политического" фактора. Поэтому, если выше шла речь, например, об эстетическом субъекте, то это значит, что внутренняя гармония этого субъекта – его уравновешенность, спокойствие, невозмутимость и самодовление уже вмещают в себе эту "политическую" ориентацию субъекта и уже согласованы с его общественной практикой. Иное будет в конце V в. и позже, когда расчленится это общественно-личное устроение субъекта и когда в нем возникнут противоречия между личностью и обществом.

е) Катарсис. Это понятие для всех периодов античной эстетики является очень важным. Буквальный перевод этого греческого термина – "очищение". Этот термин указывает на деловое и весьма практическое отношение античного грека к воздействию на него произведения искусства. Собственно говоря, мы допускаем некоторого рода подлог, когда говорим об очищении у греков средствами "искусства". Искусство для них, повторяем, слишком мизерная деятельность, чтобы человек получал от нее какое-либо очищение. Но дело в том, что поэзия, живопись, скульптура, архитектура, танец и другие виды искусства вовсе не являются для него только искусством. Это продукты и символы его чисто жизненного отношения к окружающей действительности. Поэтому не удивительно, что от такого "искусства" грек получал внутреннее очищение. Итак, 1) очищение грек получал вовсе не от той производственно-технической деятельности, которую он находил в искусстве, а от того жизненного соотношения с действительностью, которое изображалось при помощи этой производственно-технической деятельности. Далее, 2) классический грек был еще очень далек от различения эстетических, моральных, общественно-политических, религиозно-мифологических, врачебных и даже просто физиологических функций искусства. Поэтому совершенно напрасны усилия тех исследователей, которые пытаются найти в античном катарсисе обязательно какое-либо из этих отдельных, четко дифференцированных воздействий искусства на человека. Это не годится даже в отношении Аристотеля, а не только в отношении восходящей классики. Наконец, 3) очищение возникало у греков при восприятии произведения искусства скорее благодаря приобщению к высшим законам действительности или благодаря приобщению к художественному мастерству. Гибель трагического героя вызывала у зрителя представление о высших силах, которые привели данного героя к гибели; а это представление отрывало от мелочей обыденной жизни и потому давало внутреннее очищение. Созерцание в театре комического героя создавало в зрителе ощущение веселой беспечности и забвение жизненных тревог; а это значит, что и комедия создавала в человеке некоторого рода внутреннее очищение. Другими словами, античное очищение меньше всего было эстетическим или художественным и больше всего было чисто жизненным и практически деловым обновлением. В конце концов это также является результатом слишком телесного понимания искусства и вытекающей отсюда слишком малой внутренней дифференцированности человеческого субъекта.

4. Космос как совершеннейшее произведение искусства.

Если попытаться теперь резюмировать все вышесказанное и поставить вопрос, в чем грек находил для себя в период классики наибольшую красоту и наибольшее искусство, то ответом на этот вопрос не было бы ни указание на судьбу или богов, ни указание на природу или человека. В судьбу, конечно, верили. Но она была для греков чем-то абстрактным и слабо выраженным в интуитивном и чувственном отношении, а интуитивная чувственность была для классического грека conditio sine qua non всякого живого и реального отношения к бытию. В богов тоже продолжали верить, но боги классического периода уже потеряли свою антропоморфную красочность, которой они так сверкали в период родового строя. В них начинали видеть по преимуществу абстрактно-всеобщие закономерности космической жизни. Природа была для греков тоже чем-то реальным, но не настолько самостоятельным и абсолютным и притом не настолько благоустроенным, чтобы они считали ее центральной областью красоты и искусства. И в человека тоже верили, человек тоже постоянно развивался, и его цивилизация тоже заметно совершенствовалась. Тем не менее человек для классического периода все же оставался слабым живым существом, зависящим от тысячи всяких причин и получавшим свою красоту не столько от себя самого, сколько от тех или других высших сил. Оставался только космос в качестве главного средоточия красоты и искусства. Хотя он и зависел от судьбы и богов, но все же он был настолько универсальным и огромным, настолько колоссальным и внушительным, что даже происходившие в нем катастрофы не нарушали его единства и не отнимали у него красоты и художественности. Кроме того, он бесконечно превосходил по своей значимости не только каждую отдельную личность, не только каждый отдельный полис и все полисы, взятые вместе, но и всю природу с ее метеорологическим непостоянством и с ее сменой рождений и смертей. Только космос, взятый в целом, оставался для классического периода (а в значительной мере для всей античности) произведением замечательного искусства, которому не переставали удивляться и которое никогда не уставали созерцать. Ведь мы уже знаем, что искусство и ремесло для классического грека были неразличимы и что конструктивные и декоративные формы были для него одним и тем же. Но космос как раз был и материальной, физической жизнью, в которой все рождалось аналогично художественному творчеству и у которого не было такого эстетического и такого художественного, которое оставалось бы искусством для искусства. Он был материален, физичен, крепок, силен, неразрушим; он был вечным источником всего существующего – источником не фиктивным или только созерцательным, а именно фактическим, практически необходимым. С другой стороны, он был всегда закономерен, всегда правилен, всегда соответствовал сам себе и всегда принуждал созерцать себя так, как будто бы только и имел целью вызвать удивление, наслаждение и уравновешенно мудрое удовлетворение. Наконец, он был творцом самого себя и не имел никакого творца еще над собой. А это для классического грека было наиболее прекрасно, наиболее реально и справедливо. Это было для классического грека максимально морально и нравственно. Итак, космос отвечает всем требованиям красоты и искусства. Мало того. Ввиду своей универсальности, свободы, самостоятельности, вечной подвижности и покоя, вечной созидательной силы и творческой мощи, ввиду своей вполне чувственной природы, хотя в то же самое время и вечной закономерности, ввиду своего всеобъемлющего характера и наличия в нем всех видов материи, от грубейшей до тончайшей, ввиду своей роковой предопределенности и божественной благоустроенности, а также и человеческой ясности и понятности, – он есть совершеннейшее произведение искусства. Он – то сочетание абсолютного и эстетического, без чего классический грек не мыслил последних основ признаваемого им бытия.


§6. Исторический смысл классической эстетики

1. Кратчайшая философская формула

Очень заманчиво после всего изложенного дать краткую философскую формулу античной эстетики. Однако сделать это, конечно, весьма и весьма не просто. И если мы попробуем это сделать, то, разумеется, лишь в виде предварительной попытки, приблизительного обобщения.

Искусство и красота (они различаются в данный период весьма слабо) есть число, одновременно идеальное и материальное, но с примятом материального и потому осознаваемое материалистически и диалектически, организованное как симметрически-ритмически-гармоническая модель и в законченной форме предстоящее как абсолютная и в то же время эстетическая действительность космоса, в которой конструируются судьба, боги, природа и человек. Следует иметь в виду также производственный характер вечно возникающих и погибающих в этой действительности предметов человеческого созерцания и подражания.

Едва ли нужно напоминать о том, что философские формулы и принципы не осуществляются в исторической жизни буквально и непосредственно. Это относится и к вышеприведенной формуле.

2. Социально-историческая основа

Мы установили, что красота и искусство для античной эстетики есть, прежде всего, структурно-организованное число. Но фактически осуществленное число есть, прежде всего, пространственно-временная, а в дальнейшем также и механико-физическая структура вещи. Другими словами, это есть тело или телесно понимаемые душа и дух. Кроме того, всякое число бескачественно и, следовательно, безлично. А это значит, что всякое число имеет под собою телесный мир, что всякое число есть некоторым образом исчисленное тело. Телесным характером отличается и все классическое искусство. Мы уже знаем, что социально-историческая основа классической красоты и искусства есть рабовладение. Но мы знаем также и то, что рабовладельческий полис образуется не только из одних рабовладельцев, но также и из рабов, что те и другие образуют единый народ. Поэтому организуемая и действующая материя сливается с организующим принципом в одно нераздельное целое. Это и заставляло нас рассматривать раннеклассическую эстетику как общенародное достояние, в котором не только рабы и рабовладельцы сливались в единое целое, но в котором сливалось в единое целое также и все материальное (земля, вода, воздух, огонь, эфир) и все идеальное (числа, логос, любовь и вражда, ум, мышление, геометрические тела).

3. Поэтические формулы

Существует бесконечное количество поэтических формул античности. Ведь античность была всегда очень популярна, и многие поэтически настроенные умы старались так или иначе формулировать ее принципы. Греческая классика выступает здесь с самых разнообразных своих сторон. Приведем некоторые примеры.

Тютчев, изображая первую весеннюю грозу, хочет понять ее по-античному и притом классически. Он пишет:

Ты скажешь: ветреная Геба,
Кормя Зевесова орла,
Громокипящий кубок с неба,
Смеясь, на землю пролила.

Поэт говорит здесь о катастрофе в природе, но эта катастрофа для него и забавна, и приятна, и прекрасна. Кроме того, она и вполне чувственна, вполне безболезненна и регулируется высшими силами, вечными, всемогущими и безответственными. Это – греческое раннеклассичеекое понимание красоты.

Пушкин хотел изобразить вечность, тоже катастрофическую, тоже прекрасную, тоже безответственную, однако печальную, что действительно характерно для раннеклассического понимания красоты, поскольку в ней все могущественно и безответственно, поскольку в ней нет никого, а есть только нечто и поскольку в ней все безгорестно и все безрадостно. Он написал, изображая одну статую в Царском Селе:

Урну с водой уронив, об утес ее дева разбила.
Дева печально сидит, праздный держа черепок.
Чудо! не сякнет вода, изливаясь из урны разбитой;
Дева над вечной струей вечно печальна сидит.

Эти строки также можно считать одной из бесконечных и правильных поэтических формул красоты и искусства ранней классики в Греции.

Наконец, Фет написал о Венере Милосской:

И целомудренно и смело,
До чресл сияя наготой,
Цветет божественное тело
Неувядающей красой.

Под этой сенью прихотливой
Слегка приподнятых волос
Как много неги горделивой
В небесном лике разлилось!

Ты, вся дыша пафосской страстью,
Вся млея пеною морской
И всепобедно вея властью,
Ты смотришь в вечность пред собой.

В этих строках читатель тоже найдет соединение многих из тех принципов, которые квалифицировались выше как характерные для восходящей греческой классики – в одном цельном и поэтическом образе.

4. Разложение

Греческая красота и искусство периода классики были возможны, поскольку идеальное и материальное мыслились здесь в одном слитном и нераздельном тождестве, т.е. поскольку и одушевленное тело, понимаемое и эксплуатируемое с точки зрения своих непосредственно данных физических сил, вполне удовлетворяло своему назначению. Все это было возможно до тех пор, пока был жив и цел греческий полис. Однако уже во второй половине V в. до н.э. выяснилось, что этого живого и одушевленного тела, существующего в своей простой, строгой и непосредственной данности, становится мало для удовлетворения возросших материальных и духовных нужд человека. Классическая гармония была цела только до тех пор, пока организующее и организуемое, определяющее и определяемое, ведущее и ведомое, планирующее и планируемое, заданное и выполненное, или, выражаясь обывательски, душа и тело соответствовали друг другу, друг для друга были необходимы и являлись нераздельной цельностью. Как только начала разрушаться эта цельность, начинала разрушаться и классическая гармония. Как только рабский труд, основанный на эксплуатации его живых и непосредственных сил, переставал удовлетворять растущие духовные и материальные потребности рабовладельцев, так тут же стал колебаться и греческий полис. У многих возникла потребность обогащаться больше, чем это мог дать простой и непосредственный труд. А вместе с тем возникала потребность и увеличения числа рабов. А для увеличения числа рабов нужны были большие войны и крупные завоевания. Так погиб миниатюрный классический полис и возникло крупное эллинистическое рабовладение и землевладение, для которого потребовались огромные межнациональные государства военно-монархического типа с огромным бюрократически-чиновничьим аппаратом. Но еще прежде этого отколовшийся от объективного мира субъект стал в лице софистов переживать свои первые анархические радости, а в лице Платона и Аристотеля – первые радости реставрации давно погибшего юного и героического рабовладельческого полиса. Если до сих пор мы говорили о ранней классике, причисляя к ней всех первых натурфилософов, то софистов, Сократа и сократиков надо считать средней классикой, а Платона и Аристотеля, действовавших уже в IV в. до н.э., – высокой классикой.

Таким образом, классическая эстетика создалась отнюдь не сразу. После натурфилософии она просуществовала еще не менее столетия. С наступлением эллинизма в конце IV в. до н.э. погибает вся греческая классика целиком – и ранняя, и средняя, и высокая. Но из всех этих периодов греческой классики та, что мы называем сейчас ранней, или восходящей, классикой, дала наиболее здоровые и наиболее оригинальные плоды. Им и посвящена настоящая книга.